© Александр Потупа (Alexander Potupa) Нечто невообразимое (Something Unimaginable)

© Александр Потупа (Alexander Potupa)

Нечто невообразимое, Эридан, Минск, 1992

(Something Unimaginable)

ISBN 5-85872-115-Х ББК 84 Р7

НЕЧТО НЕВООБРАЗИМОЕ

ФАНТАСТИЧЕСКИЕ ПОВЕСТИ И РАССКАЗЫ

(Фантакрим-extra: Фантаст., приключения, детектив)

© Александр Потупа, 1992

© Фантакрим — название серии. А. Потупа, 1989
© Составление. Н. Орехов, 1992

© Иллюстрации. В. Пощастьев, 1992

© Суперобложка. А. Шелютто, 1992
Ответственный редактор Р. Кузнецова

Эту книгу — наиболее полное собрание повестей и рассказов Александра Потупа — можно воспринимать как особый мир-кристалл с фантастической, детективной, нсторико-философской, поэтической и футурологической огранкой. В этом мире свои законы сочетания простых человеческих чувств и самых сложных идей — как правило, при весьма необычных обстоятельствах.

Речь идет о ситуациях (именно ситуациях!) совершенно невероятных. Ведь нет пока контактов с внеземными цивилизациями, как и шахмат, где фигуры сами обдумывают свои ходы и вообще по интеллекту равны игроку. И поумнеть через воздействие на мозг нам пока не грозит.

Хотя заставить человека говорить правду с помощью химических продуктов научной деятельности уже, говорят, научились. И пусть не на мозг, но на хромосомы как-то воздействовать начали. Так что граница между вообразимым и невообразимым все время меняется.

Но автора волнуют не только дерзкие прозрения. Проблемы, которыми он занят, вообще, пожалуй, вне науки, они в области человеческих взаимоотношений. И получается, что самое фантастическое из всего, что известно человеку, — это сам человек. И его поступки, его решения — равно нравственные и безнравственные.

Татьяна Александрова. Нечто вообразимое.

Книжное обозрение № 50, 11.12.1992

СОДЕРЖАНИЕ

НОЧЬ НА ЯНВАРСКИЕ СЕМЕНТИНЫ

ЧЕРНАЯ НЕДЕЛЯ ИВАНА ПЕТРОВИЧА

ОСЕННИЙ МОТИВ В СТИЛЕ РЕТРО.

СКРИПЯЩЕЕ КОЛЕСО ФОРТУНЫ

НЕЧТО НЕВООБРАЗИМОЕ

ОТРАВЛЕНИЕ

ГОЛАЯ ПРАВДА О ГОЛОМ КОРОЛЕ

ФАНТАКРИМ-XXI

ЛОВУШКА В ЦЕЙТНОТЕ

ТАЙМКИПЕР, ИЛИ ГОРЬКИЙ ГЛОТОК БУДУЩЕГО

ЭФФЕКТ КРАСНОЙ ЧЕРТЫ

ЭФФЕКТ ЛЯГУШКИ

ЭФФЕКТ ЛАКИМЭНА

КОНТАКТ, ИЛИ НЕСКОЛЬКО МЫСЛЕЙ И ДИАЛОГОВ, ПОДСЛУШАННЫХ ДОЛГИМ ЗИМНИМ ВЕЧЕРОМ XXI ВЕКА


Александр Сергеевич Потупа (Alexander S. Potupa) Статьи (Articles)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ИЗБРАННЫЕ СТАТЬИ

SELECTED ARTICLES

Тексты статей расположены
в хронологическом порядке

Texts of articles are located
in the chronological order

На сегодня в этой директории
доступно

For today in this directory
are available

текстов 425 texts

1989 – 1992
1993
1994
1995
1996
1997
1998
1999
2000
2001 – 2003
2004
2005

ПРЕДПРИНИМАТЕЛЬСТВО И ПОЛИТИКА. МИНУТА МОЛЧАНИЯ

АВГУСТИАДА

2004: ОЖИДАНИЯ И ПРЕДЧУВСТВИЯ

ИНТЕНСИВНАЯ ЛИБЕРАЛИЗАЦИЯ В РЕСПУБЛИКЕ БЕЛАРУСЬ: БАЗОВЫЕ ПРИНЦИПЫ

INTENSIVE LIBERALIZATION IN BELARUS: UNDERLYING PRINCIPLES

СИСТЕМНАЯ ЛИБЕРАЛИЗАЦИЯ: ЧТO СТОИТ СДЕЛАТЬ?

SYSTEM LIBERALIZATION: WHAT SHOULD BE DONE?

IL PICCOLO E MEDIO BUSINESS IN BIELORUSSIA: STRATEGIA DELLA LIBERALIZZAZIONE (POSIZIONE DELL'UNIONE BIELORUSSA DEGL'IMPRENDITORI)

СРЕДНИЙ И МАЛЫЙ БИЗНЕС В БЕЛАРУСИ: СТРАТЕГИЯ ЛИБЕРАЛИЗАЦИИ (ПОЗИЦИЯ БЕЛОРУССКОГО СОЮЗА ПРЕДПРИНИМАТЕЛЕЙ)

БЕЛАРУСЬ-2004: БИЗНЕС-АССОЦИАЦИИ И ВЛАСТЬ

БИЗНЕС-АССОЦИАЦИИ И ПРЕДПРИНИМАТЕЛЬСКАЯ ПРАВОЗАЩИТА

КОРИДОР ДЛЯ ВЛАСТИ

БЕЛАРУСЬ-2001: ПИРРОВО ПОСЛЕПОБЕДЬЕ

BELARUS-2001: PIRR AFTER VICTORY

СТРУКТУРЫ ГРАЖДАНСКОГО ОБЩЕСТВА В ПРОЦЕССЕ ТОТАЛИТАРНОГО РЕВАНША

БЕЛАРУСЬ-98: "ТРЕТИЙ СЕКТОР" И ВЛАСТЬ

БЕЛАРУСЬ-2004: ПРАВЫ ЧАЛАВЕКА

BELARUS-2004: HUMAN RIGHTS

МИНСКАЯ ТЕНЬ ИМПЕРИИ

СРЕДСТВА МАССОВОЙ ИНФОРМАЦИИ И ВЛАСТЬ

МАСС-МЕДИА И КОНТРОЛЬНО-КОРРЕКТИРОВОЧНЫЕ МЕХАНИЗМЫ ОБЩЕСТВА

НА ЧЬЕЙ ЖЕ СТОРОНЕ ИГРАЕТ БТ?

РОССИЙСКИЙ ГАМБИТ

ЕСЛИ ЗОВЕТ СВОИХ МЕРТВЫХ РОССИЯ…

ТЕРРОССИЯ

РОССПУТИНЩИНА

БЕЛАРУСЬ НА РУБЕЖЕ ТЫСЯЧЕЛЕТИЙ: В ПОИСКАХ СВОБОДЫ И НЕЗАВИСИМОСТИ

БЕЛАРУСЬ-97: ПАНОРАМА ПОГРОМА

LUKASHISM' HAS POTENTIAL TO SPREAD BEYOND BELARUS

СТАБИЛИЗЕЦ

СТРАТЕГИЯ РЫНОЧНОГО РАЗВИТИЯ - МОДЕЛЬ "ИНТЕНСИВНОЙ ЛИБЕРАЛИЗАЦИИ", И ВСЕ ТАКОЕ…

ПОЛИТИЧЕСКИЙ ПИР ВО ВРЕМЯ ЭКОНОМИЧЕСКОЙ ЧУМЫ

НОВАЯ СКАЗКА О РЫБАКЕ И РЫБКЕ

НА ПОРОГЕ ГЛОБАЛИЗАЦИИ

КРАСНАЯ ДЫРА В ФАЗЕ РЕСТАВРАЦИИ?

БЕЛАРУСЬ – ХХІ: НЕКОТОРЫЕ СЦЕНАРИИ ЭВОЛЮЦИИ

ПРОГНОЗ: ИГРЫ АНАЛИТИКОВ, ТЕХНОЛОГОВ И ПОЛИТИКОВ

СПИСОК ПУБЛИКАЦИЙ А.С.ПОТУПА В ПОИСКОВОЙ СИСТЕМЕ BYMEDIA
(356 на 08.11.2004)


© Александр Потупа (Alexander Potupa) Бег за бесконечностью (Running for Infinity)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Run for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

А. ПОТУПА

БЕГ ЗА БЕСКОНЕЧНОСТЬЮ

МОСКВА

«МОЛОДАЯ ГВАРДИЯ» 1977

530.4

П64

П 70300-243 064-77

078(02)-77

© Издательство «Молодая гвардия», 1977 г.

Памяти отца Сергея Николаевича

Потупа А. С.

П64 Бег за бесконечностью. М., «Молодая гвардия»,

1977

224 с. с ил (Эврика).

В книге рассказывается о современных представлениях об одной из самых быстроразвивающихся фундаментальных наук — физике элементарных частиц Основное внимание уделено описанию сильновзаимодействующих частиц — адронов их поведению в различных реакциях при высоких энергиях

530.4

П 70300-243 064-77

078(02)-77

ИБ № 777

Александр Сергеевич Потупа

БЕГ ЗА БЕСКОНЕЧНОСТЬЮ

Редактор В. Федченко

Художник К. Мошкин

Художественный редактор А. Косаргин

Технический редактор Н. Михайловская

Корректоры Т. Пескова, Е. Самолетова

Сдано в набор 23/III 1977 г. Подписано к печати 30/VIII 1977 г.

А06649. Формат 84х108 1/32 Бумага № 1. Печ. л. 7 (усл. 11.76)

Уч.-изд л. 12.2. Тираж 100000 экз. Цена 61 коп. Т. П. 1977 г,

№ 64 Заказ 390

Типография ордена Трудового Красного Знамени издательства ЦК ВЛКСМ «Молодая гвардия» Адрес издательства и типографии: 103030 Москва, К-30, Сущевская, 21.

СОДЕРЖАНИЕ

ГЛАВА ПЕРВАЯ, в которой происходите знакомство с очень молодой наукой — физикой элементарных частиц

Рождение электрона

У перекрестка загадок

На арене появляются фотон и протон

ГЛАВА ВТОРАЯ, увлекающая нас в небольшое путешествие по временам и теориям

Кое-что о путешествиях во времени

Маршрут № 1 Неуловимые атомы

Маршрут № 2 Квантованный мир

Маршрут № 3 Снова квантованный мир

ГЛАВА ТРЕТЬЯ о высоких энергиях и глубоких идеях

Масштабы большого и малого

О простом любопытстве, воздухоплавании и космических лучах

Ключи к микромиру

ГЛАВА ЧЕТВЕРТАЯ, повествующая о потопе открытий и способах наскоро соорудить комфортабельный ковчег

Счастливые «допотопные времена»

Адронный потоп

Спасительные симметрии

Нашествие призраков

ГЛАВА ПЯТАЯ, где рассказано об очень сложных элементарных частицах — адронах

Как выглядит адрон?

Где прячутся кварки

Что делать с эталонами и аналогиями

Как рождается адрон?

ГЛАВА ШЕСТАЯ, полностью направленная в будущее

Надежды, деньги и все такое

Самая большая мечта

Главное впереди


Александр Сергеевич Потупа (Alexander S. Potupa) Биография (Biography)

Александр Сергеевич Потупа

(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Контакты

Main
Biography

Books

Articles

Interviews

Contacts

БИОГРАФИЯ

Потупа Александр Сергеевич (Патупа Аляксандр Сяргеевiч, Potupa Alexander Sergeevich) родился 21.03.1945 в г. Севастополе (до 1954 г. – Россия, ныне – Украина)). Жил и учился в г. Ейске Краснодарского края. Кандидат в мастера спорта по шахматам. В Минске, Беларусь, с 1961 г.

Окончил физический факультет МГУ им. М.В.Ломоносова (кафедра квантовой теории, 1967). Кандидат физико-математических наук (теоретическая физика, 1970). Ок. 50 публикаций и 30 выступлений на международных, всесоюзных и республиканских конференциях в области квантовой теории, физики высоких энергий, космологии, электродинамики. Исследовательская работа в Институте физики АН БССР, Белгосуниверситете.

С 1992 г. директор Центра исследований будущего (прогностические и социологические исследования). Более 15 комплексных репрезентативных и экспертных социологических опросов. Более 100 публикаций в сборниках и периодике и 60 выступлений на международных и республиканских конференциях по проблемам прогнозирования, социологии, политологии, экономики, права.

Доктор философии (стратегическое прогнозирование и информационные технологии, 1995), профессор, действительный член IAIPT (Международной академии информационных процессов и технологий), IALBA (Международной академии лидеров бизнеса и администрации), NYAS (Нью-йоркской академии наук), IIS (Международного института социологии), WFS (Международного общества “Мир будущего»), AAAS (Американской ассоциации содействия развитию науки), NGS (Национального географического общества США), член Совета ВАТТ (Белорусской ассоциации Фабрик Мысли).

Научные, научно-популярные и научно-художественные книги (физика элементарных частиц, космология, история науки, прогностика): “Бег за бесконечностью” (1977, сер.”Эврика”, пер. в Болгарии, Венгрии), “Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером CCI века» (1990), “Открытие Вселенной – прошлое, настоящее, будущее» (1991), три ротапринтных издания Института физики АН БССР (1968-1971).

Художественные книги: “Фантакрим-CCI”(1989), “Ловушка в цейтноте»(1990), “Нечто невообразимое” (1992), два микроиздания (1989); публикации в литературных журналах и сборниках. Член IPC (Международного ПЭН-Клуба).

Публицистическая деятельность: более 300 статей в газетах и журналах; член BAJ (Белорусской ассоциации журналистов).

Преподавательская деятельность: курсы статистической физики, физики высоких энергий, физики атомного ядра, квантовой химии и химической кинетики, высшей математики, истории предпринимательства, специальные лекции на международных школах молодых ученых.

Издательская деятельность (1989-1996): организатор и генеральный директор издательско-полиграфической компании «Эридан», старейшего частного издательства Беларуси, выпускающего книги (более 26 млн. экз.), газеты, журналы. ИПК «Эридан» первой в РБ награждена «Факелом Бирмингема» в 1995 г.

Общественная деятельность: председатель Наблюдательного комитета Белорусской Правозащитной Конвенции и Наблюдательного Сойма «Хельсинки-XXI», президент Белорусского Союза предпринимателей, вице-председатель Белорусской Конфедерации промышленников и предпринимателей, член Совета Белорусской Евро-Атлантической Ассоциации; работа по формированию политико-правового пространства рыночных реформ, стратегии глобальной и европейской интеграции, эволюции 3-го сектора, правозащитная деятельность. В партиях никогда не состоял.

Медали: International Man of the Year (1997-98, Cambridge), Outstanding People of the 20th Century (1999, Cambridge)

Жена, Потупа Любовь Ниловна, 1955 г.р., менеджер; дочь, Елена, 1975 г.р., юрист, МBА; сын, Андрей, 1976 г.р., юрист, журналист.

Биографические данные имеются в: Biographic Data are available in:

Who’s Who in Science and Engineering (Marquis Who's Who, 4th Ed.);

Who's Who in the World (Marquis Who's Who, 17th Ed. 2000);

Five Thousand Personalities in the World (American Biographical Institute, 6th Ed.);

The International Directory of Distinguished Leadership (ABI, 8th Ed.);

Dictionary of International Biography (International Biographical Centre Cambridge, 26th Ed.);

International Who’s Who of Intellectuals (IBC Cambridge, 13th Ed.);

Outstanding People of the 20th Century (IBC Cambridge, 1999);

The Futurist Directory (WFS, Millennium Edition, 1999);

Кто есть кто в Беларуси (Москва, Университет, 1999);

Kto jest kim w Białorusi (Podlaski Instytut Wydawniczy, Białystok, 2000)

Кто есть кто в Беларуси (Минск, Мэджик Бук, 2001);

Кто есть кто в Республике Беларусь (Минск, Энциклопедикс, т.2, 2001);

Кто есть кто. Деловой мир СНГ (Минск, Энциклопедикс,, 2001);

Кто есть кто в информационных технологиях (МАИТ, Технопринт 2002);

Энциклопедия фантастики. Кто есть кто (Минск, Галаксиас, 1995).

На персональных сайтах: At Personal Sites:

http://www.potupa.com

http://aspotupa.narod.ru

На Сайтах                                                                          At Sites
 Института Прав Человека:                                                   Human Rights Institute:
http://www.hrights.ru/text/belorus/who/index.htm

Белорусские словари и
энциклопедии:
Belarus Dictionaries and
Encyclopedias :

http://slounik.org/80230.html

Пресс-досье Беларуси: Belarus Media Dossier:
http://www.irex.minsk.by/promedia/who/main.asp?Mode=Person&PersonID=731

Кто есть кто
(Фонд поддержки
независимой прессы):
At Who’Who
(Foundation for Independent
Media Support):

http://who.fpnp.org/wsee/see_sod.phtml?kod=225

Belarus Today:

http://www.belarustoday.info/?pid=722

Фантастика: Fantasy:

http://fantasy.open.by/1999102001.html

BIOGRAPHY

Born: March 21, 1945 in Sevastopol, Russia. Lived and studied in Yeysk, Russia. Master of Chess. Has been living in Minsk, Belarus since 1961.

In 1967 Graduated from Moscow State University with MS in Nuclear Physics, Quantum Field Theory. 1970 - Ph.D. in Theoretical Physics & Mathematics. Has around 50 publications and 30 appearances on international and national conferences in the area of nuclear physics, high energy physics, cosmology, electrodynamics. Performed research work at Physics Institute and Belarusian State University.

1989-1996 - President /Founder of Publishing & Printing Company "Eridan", 1st Private publishing & printing company in Belarus. Eridan, 1st in Belarus, won an award - Torch of Birmingham.

Since 1992 - president of Future Studies Center (forecast and social research). Has performed over 15 complex expert social polls. Has published over 100 publications and articles. Has over 60 appearances on international and national conferences in the area of forecasting, sociology, political science, economics, and law.

1995 - Ph.D. in Philosophy & Futurology (strategic forecasting and informational technology). Professor.

Occupation:

President of Center for Future Studies (1992-present);

President of Belarusian Association of Entrepreneurs (2001-present)

Professional and Other Memberships:

- IAIPT (International Academy of Information Process & Technology),

- IALBA (International Academy of Leaders in Business & Administration),

- NYAS (New York Academy of Science),

- WFS (World Future Society),

- AAAS (American Association for the Advancement of Science),

- BATT (Belarusian Association of Think Tanks),

- IPC (International Pen Club),

- BAJ (Belarusian Association of Journalists),

- ADNGOB (Assembly of Democratic Non-Governmental Organizations of Belarus)

- Chairman of the BHRC (Belarusian Human Rights Convention)

- Chairman of the Belarusian Helsinki-XXI,

- Coordinating Council of BEA (Belarusian Euro-Atlantic Association).

Science publications & books (nuclear physics, cosmology, science history, forecasting):

- "Idealized Measuring Procedures in Quantum Theory" (1970);

- "Running to Infinity" (1977);

- "Fantacrime - XXI" (1989);

- "Contact, or Some Thoughts & Dialogs heard at Wintry Long Night of XXI Century" (1990);

- "Discovery of Universe - Past, Present, Future" (1991);

- "Something Unimaginable" (1992)

- 5 more books

- more than 200 articles

Professional Activities: researcher & lecturer in future studies

Specializations: strategic forecasting, globalization, futurogenic causality, models for Belarus & CIS development, sociology, cosmology, strategy for science.

Awards:

- recipient Torch of Birmingham (1995);

- International Man of Year (Cambridge, England, 1998);

- Best Analytical Material of the Year (BAJ, Minsk, Belarus, 1999);

- Outstanding People of 20th Century (Cambridge, England, 1999);

Personal:

- married, 2 kids

- wife (Lubov N. Potupa, 1955, manager)

- daughter (Elena A. Potupa, 1975, JD International Law, BS Physics, MBA International Business, business manager, New York, USA)

- son (Andrei A. Potupa, 1976, JD International Law, journalist, New York, USA)


Александр Сергеевич Потупа (Alexander S. Potupa) Биография (Biography)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

БИОГРАФИЯ

Потупа Александр Сергеевич (Патупа Аляксандр Сяргеевiч, Potupa Alexander Sergeevich) родился 21.03.1945 в г. Севастополе (до 1954 г. – Россия, ныне – Украина)). Жил и учился в г. Ейске Краснодарского края. Кандидат в мастера спорта по шахматам. В Минске, Беларусь, с 1961 г.
Окончил физический факультет МГУ им. М.В.Ломоносова (кафедра квантовой теории, 1967). Кандидат физико-математических наук (теоретическая физика, 1970). Ок. 50 публикаций и 30 выступлений на международных, всесоюзных и республиканских конференциях в области квантовой теории, физики высоких энергий, космологии, электродинамики. Исследовательская работа в Институте физики АН БССР, Белгосуниверситете.
С 1992 г. директор Центра исследований будущего (прогностические и социологические исследования). Более 15 комплексных репрезентативных и экспертных социологических опросов. Более 100 публикаций в сборниках и периодике и 60 выступлений на международных и республиканских конференциях по проблемам прогнозирования, социологии, политологии, экономики, права.
Доктор философии (стратегическое прогнозирование и информационные технологии, 1995), профессор, действительный членIAIPT(Международной академии информационных процессов и технологий), IALBA (Международной академии лидеров бизнеса и администрации),NYAS(Нью-йоркской академии наук), IIS (Международного института социологии), WFS (Международного общества “Мир будущего»), AAAS (Американской ассоциации содействия развитию науки), NGS (Национального географического общества США), член Совета ВАТТ (Белорусской ассоциации Фабрик Мысли).
Научные, научно-популярные и научно-художественные книги(физика элементарных частиц, космология, история науки, прогностика): “Бег за бесконечностью” (1977, сер.”Эврика”, пер. в Болгарии, Венгрии), “Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером CCI века» (1990), “Открытие Вселенной – прошлое, настоящее, будущее» (1991), три ротапринтных издания Института физики АН БССР (1968-1971).
Художественные книги: “Фантакрим-CCI”(1989), “Ловушка в цейтноте»(1990), “Нечто невообразимое” (1992), два микроиздания (1989); публикации в литературных журналах и сборниках. Член IPC (Международного ПЭН-Клуба).
Публицистическая деятельность: более 300 статей в газетах и журналах; член BAJ (Белорусской ассоциации журналистов).
Преподавательская деятельность: курсы статистической физики, физики высоких энергий, физики атомного ядра, квантовой химии и химической кинетики, высшей математики, истории предпринимательства, специальные лекции на международных школах молодых ученых.
Издательская деятельность (1989-1996): организатор и генеральный директор издательско-полиграфической компании «Эридан», старейшего частного издательства Беларуси, выпускающего книги (более 26 млн. экз.), газеты, журналы. ИПК «Эридан» первой в РБ награждена «Факелом Бирмингема» в 1995 г.
Общественная деятельность: председатель Наблюдательного комитета Белорусской Правозащитной Конвенции и Наблюдательного Сойма «Хельсинки-CCI», президент Белорусского Союза предпринимателей, вице-председатель Белорусской Конфедерации промышленников и предпринимателей, член Совета Белорусской Евро-Атлантической Ассоциации; работа по формированию политико-правового пространства рыночных реформ, стратегии глобальной и европейской интеграции, эволюции 3-го сектора, правозащитная деятельность. В партиях никогда не состоял.
Медали: International Man of the Year (1997-98, Cambridge), Outstanding People of the 20th Century (1999, Cambridge), За высокие достижения в науке (2004, IATP, Минск), За высокие достижения в науке (золотая, 2005, IATP, Минск)
Жена, Потупа Любовь Ниловна, 1955 г.р., менеджер; дочь, Елена, 1975 г.р., юрист, МBА, Интернет-"Оскар"-2005 Golden Link Award; сын, Андрей, 1976 г.р., юрист, журналист; внук, Антон, 2002 г.р.

Биографические данные имеются в: Biographic Data are available in:

Who’s Who in Science and Engineering (Marquis Who's Who, 4th Ed.);
Who's Who in the World (Marquis Who's Who, 17th Ed. 2000);
Five Thousand Personalities in the World (American Biographical Institute, 6th Ed.);
The International Directory of Distinguished Leadership (ABI, 8th Ed.);
Dictionary of International Biography (International Biographical Centre Cambridge, 26th Ed.);
International Who’s Who of Intellectuals (IBC Cambridge, 13th Ed.);
Outstanding People of the 20th Century (IBC Cambridge, 1999);
The Futurist Directory (WFS, Millennium Edition, 1999);
Кто есть кто в Беларуси (Москва, Университет, 1999);
Kto jest kim w Bialorusi (Podlaski Instytut Wydawniczy, Bialystok, 2000);
Кто есть кто в Беларуси (Минск, Мэджик Бук, 2001);
Кто есть кто в Республике Беларусь (Минск, Энциклопедикс, т.2, 2001);
Кто есть кто. Деловой мир СНГ (Минск, Энциклопедикс,, 2001);
Кто есть кто в информационных технологиях (МАИТ, Технопринт 2002);
Энциклопедия фантастики. Кто есть кто (Минск, Галаксиас, 1995).

На персональных сайтах:

At Personal Sites:

http://www.potupa.com
http://aspotupa.narod.ru

На Сайтах
Института Прав Человека

At Sites
Human Rights Institute

Белорусские словари и
энциклопедии

Belarus Dictionaries and
Encyclopedias

Пресс-досье Беларуси

Belarus Media Dossier

Кто есть кто
(Фонд поддержки
независимой прессы)

At Who’Who
(Foundation for Independent
Media Support)

Belarus Today

Фантастика

Fantasy

BIOGRAPHY

Born: March 21, 1945 in Sevastopol, Russia. Lived and studied in Yeysk, Russia. Master of Chess. Has been living in Minsk,Belarus since 1961.

In 1967 Graduated from Moscow State University with MS in Nuclear Physics, Quantum Field Theory. 1970 - Ph.D. in Theoretical Physics & Mathematics. Has around 50 publications and 30 appearances on international and national conferences in the area of nuclear physics, high energy physics, cosmology, electrodynamics. Performed research work at Physics Institute and Belarusian State University.

1989-1996- President /Founder of Publishing & Printing Company "Eridan", 1st Private publishing & printing company inBelarus. Eridan, 1st inBelarus, won an award - Torch of Birmingham.

Since 1992 - president of Future Studies Center (forecast and social research). Has performed over 15 complex expert social polls. Has published over 100 publications and articles. Has over 60 appearances on international and national conferences in the area of forecasting, sociology, political science, economics, and law.

1995- Ph.D. in Philosophy & Futurology (strategic forecasting and informational technology). Professor.

Occupation:

President of Center for Future Studies (1992-present);

President of Belarusian Association of Entrepreneurs (2001-present)

Professional and Other Memberships:

- IAIPT(InternationalAcademyof Information Process & Technology),

- IALBA(InternationalAcademyof Leaders in Business & Administration),

-NYAS(New YorkAcademyof Science),

-WFS(World Future Society),

-AAAS(American Association for the Advancement of Science),

-BATT(Belarusian Association of Think Tanks),

-IPC(International Pen Club),

-BAJ(Belarusian Association of Journalists),

-ADNGOB(Assembly of Democratic Non-Governmental Organizations ofBelarus)

- Chairman of the BHRC (Belarusian Human Rights Convention)

- Chairman of the Belarusian Helsinki-XXI,

- Coordinating Council of BEA (Belarusian Euro-Atlantic Association).

Science publications & books(nuclear physics, cosmology, science history, forecasting):

- "Idealized Measuring Procedures in Quantum Theory" (1970);

- "Running to Infinity" (1977);

- "Fantacrime - XXI" (1989);

- "Contact, or Some Thoughts & Dialogs heard at Wintry Long Night of XXI Century" (1990);

- "Discovery of Universe - Past, Present, Future" (1991);

- "Something Unimaginable" (1992)

- 5 more books

- more than 200 articles

Professional Activities: researcher & lecturer in future studies

Specializations: strategic forecasting, globalization, futurogenic causality, models for Belarus & CIS development, sociology, cosmology, strategy for science.

Awards:

- recipient Torch of Birmingham (1995);

- International Man of Year (Cambridge, England, 1998);

- Best Analytical Material of the Year (BAJ, Minsk, Belarus, 1999);

- Outstanding People of 20th Century (Cambridge, England, 1999);

- for High Achievements in a Science (IATP, Minsk, Belarus, 2004)

- for High Achievements in a Science (Gold Medal, IATP, Minsk, Belarus, 2005)

Personal:

- married, 2 kids

- wife (Lubov N. Potupa, 1955, manager)

- daughter (Elena A. Potupa, 1975, JD International Law, BS Physics, MBA International Business, business manager, New York, USA, Internet-"Oskar"-2005 Golden Link Award)

- son (Andrei A. Potupa, 1976, JD International Law, journalist, New York, USA)

- grandson (Antony, 2002)


Александр Сергеевич Потупа (Alexander S. Potupa) Книги (Books)

Александр Сергеевич Потупа

(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Контакты

Main
Biography

Books

Articles

Interviews

Contacts

КНИГИ BOOKS

НЕЧТО НЕВООБРАЗИМОЕ SOMETHING UNIMAGINABLE

читать книгу

ОТКРЫТИЕ ВСЕЛЕННОЙ—
ПРОШЛОЕ, НАСТОЯЩЕЕ,
БУДУЩЕЕ
DISCOVERY OF UNIVERSE —
PAST,PRESENT,
FUTURE

читать книгу

БЕГ ЗА БЕСКОНЕЧНОСТЬЮ RUNNING TO INFINITY

читать книгу


Александр Сергеевич Потупа (Alexander S. Potupa) Книги (Books)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

КНИГИ BOOKS

НЕЧТО НЕВООБРАЗИМОЕ SOMETHING UNIMAGINABLE

читать книгу

ОТКРЫТИЕ ВСЕЛЕННОЙ—
ПРОШЛОЕ, НАСТОЯЩЕЕ,
БУДУЩЕЕ
DISCOVERY OF UNIVERSE —
PAST,PRESENT,
FUTURE

читать книгу

БЕГ ЗА БЕСКОНЕЧНОСТЬЮ RUNNING TO INFINITY

читать книгу


Александр Сергеевич Потупа (Alexander S. Potupa) Контакты (Contacts)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

КОНТАКТЫ CONTACTS

13, Internationalnaya St., Minsk, 220050, Belarus

Ph/fax: + 375-17-2271109; 2271647; 2271596; 2703329

E-mail: a.potupa@usa.net; potupa@iatp.by

ПОЛЕЗНЫЕ ЛИНКИ USEFUL LINKS

Кроме данного сайта Except for the present site

http://potupa.iatp.by

и его украинского зеркала and It’s Ukrainian Mirror

http://potupa.by.iatp.org.ua

книги и новеллы выставлены, Books & Novels are exposing

в том числе, на следующих сайтах: including the next Sites:

персональные сайты Personal Sites

http://www.potupa.com

http://aspotupa.narod.ru

библиотека Мошкова Moshkov Library

http://www.lib.ru/RUFANT/POTUPA/

библиотека Ершова Ershov Library

http://vgershov.lib.ru/ARCHIVES/P/POTUPA_Aleksandr_Sergeevich/_Potupa_A._S..shtml

библиотека Русская фантастика Russian SciFiction&Fantasy Library

http://www.rusf.ru/books/1463.htm

библиотека Некстер Nexter Library

http://lib.nexter.ru/book.php?b1=%CF%EE%F2%F3%EF%E0&s=5

библиотека Бурцева Burtsev Library

http://fantast2.narod.ru/POTUPA.HTM

библиотека KaaRu Мясоедова Myasoedov KaaRu Library

http://books.kaa.ru/index.php?phrase=%CF%EE%F2%F3%EF%E0

Электонная библиотека
B O O K Z . R U
Electronic Library

http://bookz.ru/?band=8173

Информационный портал
Internet Pages
IPAGES.RU
Information Portal
Internet Pages

http://www.ipages.ru/index.php?id=1454

Электонная библиотека
FIDO
Electronic Library

http://fido.shadrinsk.net/books/?letter=%C0&from=901

Статьи и интервью: Articles & Interviews:

(Во всех поисковых системах In all search systems

необходимо смотреть it is necessary to look

по 4-м вариантам фамилии by 4-th variants of a surname

Потупа, Патупа, Potupa, Patupa)

более 300 единиц выставлено more than 300 units are exposed

в поисковой системе Bymedia in Bymedia Search System

http://press.bymedia.net/search.results.press.php

http://dossier.bymedia.net/index.php?Mode=Publist&PersonID=731

http://press.bymedia.net/search.results.press.php?query=Потупа

http://news.bymedia.net/search.results.news.php?query=Потупа

более 220 единиц выставлено more than 220 units are exposed

в поисковой системе BelaPAN in BelaPAN Search System

http://www.belapan.com

http://www.naviny.by/ru/search/?query=%CF%EE%F2%F3%EF%E0&action=search&x=3&y=6

http://www.naviny.by/ru/search/?query=%CF%E0%F2%F3%EF%E0&action=search&x=9&y=10

http://www.naviny.by/ru/search/?query=Potupa&action=search&x=4&y=11

Сотни ссылок можно найти Hundreds references can be found

в крупных поисковых системах in large search systems

и на сайтах многих изданий, and on sites of many editions,

например: for example:

GOOGLE

http://www.google.com/search?hl=en&safe=off&q=Potupa&btnG=Google+Search http://www.google.com/search?hl=en&lr=&ie=UTF-8&safe=off&q=Patupa&btnG=Search http://www.google.com/search?hl=en&lr=&ie=UTF-8&safe=off&q=%D0%9F%D0%BE%D1%82%D1%83%D0%BF%D0%B0&btnG=Search http://www.google.com/search?hl=en&lr=&ie=UTF-8&safe=off&q=%D0%9F%D0%B0%D1%82%D1%83%D0%BF%D0%B0&btnG=Search

YAHOO!

http://search.yahoo.com/search?p=%D0%9F%D0%BE%D1%82%D1%83%D0%BF%D0%B0&ei=UTF-8&n=20&fl=0&x=wrt

http://search.yahoo.com/search?p=%D0%9F%D0%B0%D1%82%D1%83%D0%BF%D0%B0&ei=UTF-8&n=20&fl=0&x=wrt

http://search.yahoo.com/bin/search?p=Potupa&ei=UTF-8

http://search.yahoo.com/search?p=Patupa&ei=UTF-8&n=20&fl=0&x=wrt

YANDEX (ЯNDEX)

http://www.yandex.ru/yandsearch?text=%E0%EB%E5%EA%F1%E0%ED%E4%F0+%EF%EE%F2%F3%EF%E0

http://www.yandex.ru/yandsearch?text=%CF%E0%F2%F3%EF%E0&stype=www

http://www.yandex.ru/yandsearch?text=Potupa&stype=www

http://www.yandex.ru/yandsearch?text=Patupa&stype=www

MAIL.RU

http://go.mail.ru/?qs=1&words=%CF%EE%F2%F3%EF%E0&submit=+%CD%E0%E9%F2%E8&change=2

http://go.mail.ru/index.phtml?lfilter=yes&hl=ru&lr=&num=20&pv=&as_q=&old_q=%CF%EE%F2%F3%EF%E0&q=%CF%E0%F2%F3%EF%E0&change=2

http://go.mail.ru/index.phtml?lfilter=yes&hl=ru&lr=lang_ru&num=20&pv=&as_q=&old_q=%CF%E0%F2%F3%EF%E0&q=Potupa&change=2

http://go.mail.ru/index.phtml?lfilter=yes&hl=ru&lr=lang_ru&num=20&pv=&as_q=&old_q=Potupa&q=Patupa&change=2

OPEN.BY

http://poisk.open.by/cgi-bin/search.cgi?&source=inet&query=Потупа

http://poisk.open.by/cgi-bin/search.cgi?query=%CF%E0%F2%F3%EF%E0

http://poisk.open.by/cgi-bin/search.cgi?query=Potupa

http://poisk.open.by/cgi-bin/search.cgi?query=Patupa


Александр Сергеевич Потупа (Alexander S. Potupa) Контакты (Contacts)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

КОНТАКТЫ CONTACTS

13, Internationalnaya St., Minsk, 220050, Belarus

Ph/fax: + 375-17-2271109; 2271647; 2271596; 2703329

E-mail: a.potupa@usa.net; potupa@iatp.by

ПОЛЕЗНЫЕ ЛИНКИ USEFUL LINKS

Кроме данного сайта Except for the present site

http://potupa.iatp.by

и его украинского зеркала and It’s Ukrainian Mirror

http://potupa.by.iatp.org.ua

книги и новеллы выставлены, Books & Novels are exposing

в том числе, на следующих сайтах: including the next Sites:

персональные сайты Personal Sites

http://www.potupa.com

http://aspotupa.narod.ru

библиотека Мошкова Moshkov Library

http://www.lib.ru/RUFANT/POTUPA/

библиотека Ершова Ershov Library

http://vgershov.lib.ru/ARCHIVES/P/POTUPA_Aleksandr_Sergeevich/_Potupa_A._S..shtml

библиотека Русская фантастика Russian SciFiction&Fantasy Library

http://www.rusf.ru/books/1463.htm

библиотека Некстер Nexter Library

http://lib.nexter.ru/book.php?b1=%CF%EE%F2%F3%EF%E0&s=5

библиотека Бурцева Burtsev Library

http://fantast2.narod.ru/POTUPA.HTM

библиотека KaaRu Мясоедова Myasoedov KaaRu Library

http://books.kaa.ru/index.php?phrase=%CF%EE%F2%F3%EF%E0

Электонная библиотека
B O O K Z . R U
Electronic Library

http://bookz.ru/?band=8173

Информационный портал
Internet Pages
IPAGES.RU
Information Portal
Internet Pages

http://www.ipages.ru/index.php?id=1454

Электонная библиотека
FIDO
Electronic Library

http://fido.shadrinsk.net/books/?letter=%C0&from=901

Статьи и интервью: Articles & Interviews:

(Во всех поисковых системах In all search systems

необходимо смотреть it is necessary to look

по 4-м вариантам фамилии by 4-th variants of a surname

Потупа, Патупа, Potupa, Patupa)

более 300 единиц выставлено more than 300 units are exposed

в поисковой системе Bymedia in Bymedia Search System

http://press.bymedia.net/search.results.press.php

http://dossier.bymedia.net/index.php?Mode=Publist&PersonID=731

http://press.bymedia.net/search.results.press.php?query=Потупа

http://news.bymedia.net/search.results.news.php?query=Потупа

более 220 единиц выставлено more than 220 units are exposed

в поисковой системе BelaPAN in BelaPAN Search System

http://www.belapan.com

http://www.naviny.by/ru/search/?query=%CF%EE%F2%F3%EF%E0&action=search&x=3&y=6

http://www.naviny.by/ru/search/?query=%CF%E0%F2%F3%EF%E0&action=search&x=9&y=10

http://www.naviny.by/ru/search/?query=Potupa&action=search&x=4&y=11

Сотни ссылок можно найти Hundreds references can be found

в крупных поисковых системах in large search systems

и на сайтах многих изданий, and on sites of many editions,

например: for example:

GOOGLE

http://www.google.com/search?hl=en&safe=off&q=Potupa&btnG=Google+Search http://www.google.com/search?hl=en&lr=&ie=UTF-8&safe=off&q=Patupa&btnG=Search http://www.google.com/search?hl=en&lr=&ie=UTF-8&safe=off&q=%D0%9F%D0%BE%D1%82%D1%83%D0%BF%D0%B0&btnG=Search http://www.google.com/search?hl=en&lr=&ie=UTF-8&safe=off&q=%D0%9F%D0%B0%D1%82%D1%83%D0%BF%D0%B0&btnG=Search

YAHOO!

http://search.yahoo.com/search?p=%D0%9F%D0%BE%D1%82%D1%83%D0%BF%D0%B0&ei=UTF-8&n=20&fl=0&x=wrt

http://search.yahoo.com/search?p=%D0%9F%D0%B0%D1%82%D1%83%D0%BF%D0%B0&ei=UTF-8&n=20&fl=0&x=wrt

http://search.yahoo.com/bin/search?p=Potupa&ei=UTF-8

http://search.yahoo.com/search?p=Patupa&ei=UTF-8&n=20&fl=0&x=wrt

YANDEX (ЯNDEX)

http://www.yandex.ru/yandsearch?text=%E0%EB%E5%EA%F1%E0%ED%E4%F0+%EF%EE%F2%F3%EF%E0

http://www.yandex.ru/yandsearch?text=%CF%E0%F2%F3%EF%E0&stype=www

http://www.yandex.ru/yandsearch?text=Potupa&stype=www

http://www.yandex.ru/yandsearch?text=Patupa&stype=www

MAIL.RU

http://go.mail.ru/?qs=1&words=%CF%EE%F2%F3%EF%E0&submit=+%CD%E0%E9%F2%E8&change=2

http://go.mail.ru/index.phtml?lfilter=yes&hl=ru&lr=&num=20&pv=&as_q=&old_q=%CF%EE%F2%F3%EF%E0&q=%CF%E0%F2%F3%EF%E0&change=2

http://go.mail.ru/index.phtml?lfilter=yes&hl=ru&lr=lang_ru&num=20&pv=&as_q=&old_q=%CF%E0%F2%F3%EF%E0&q=Potupa&change=2

http://go.mail.ru/index.phtml?lfilter=yes&hl=ru&lr=lang_ru&num=20&pv=&as_q=&old_q=Potupa&q=Patupa&change=2

OPEN.BY

http://poisk.open.by/cgi-bin/search.cgi?&source=inet&query=Потупа

http://poisk.open.by/cgi-bin/search.cgi?query=%CF%E0%F2%F3%EF%E0

http://poisk.open.by/cgi-bin/search.cgi?query=Potupa

http://poisk.open.by/cgi-bin/search.cgi?query=Patupa


Александр Сергеевич Потупа (Alexander S. Potupa) О творчестве (About Creativity)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

О ТВОРЧЕСТВЕ

ABOUT CREATIVITY

У ИСТОКОВ НОВОГО ЖАНРА

ИЗ РЕЦЕНЗИИ НА "ОТКРЫТИЕ ВСЕЛЕННОЙ"

"ЭРИДАН" - ЭТО ФАНТАСТИКА!

ЮНОШАМ БЛЕДНЫМ СО ВЗОРОМ ГОРЯЩИМ

ДОСТУПНО О КОСМОЛОГИИ

НЕЧТО ВООБРАЗИМОЕ

ЧТО НАС ОЖИДАЕТ НА ПОРОГЕ И ЗА ПОРОГОМ XXI ВЕКА

ГЛАВЫ ИЗ КНИГИ "ГАЛАКТИКА У КАЖДОГО СВОЯ"

ГЛАВЫ ИЗ КНИГИ "ПАРАЛЛЕЛЬНЫЕ МИРЫ"

АЛЕКСАНДР ПОТУПА - ЧЕЛОВЕК СТОЛЕТИЯ

БЫЛОЕ И ДУМЫ АЛЕКСАНДРА ПОТУПЫ

ИЗ СТАТЬИ "ФИЛОСОФИЯ ИНФОРМАЦИОННОЙ ЦИВИЛИЗАЦИИ И АСТРОНОМИЯ"

ЭМЕЙЗИНГ "ПАРУС"

"ГРАЖДАНИН МИРА" - АЛЕКСАНДР ПОТУПА

"ГРАМАДЗЯНІН СВЕТУ" - АЛЯКСАНДР ПАТУПА


© Александр Потупа (Alexander Potupa) Открытие Вселенной — прошлое, настоящее, будущее (Discovery of the Universe — Past, Present, Future)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ISBN 5-7880-0325-3. ББК 22.6

На основе обширных данных из астрономии, астрологии, географии, физики, математики, химии, биологии, истории, археологии и других наук автор рассказывает о строении Вселенной, истории человечества, о планетах Солнечной системы и Галактике, о звездах и их эволюции, о возможностях существования внеземных цивилизаций, о перспективах космических исследований, об идее контакта с инопланетянами.

Светлой памяти матери Нины Семеновны

_____________________________________

В многоплановой книге А. С. Потупы изложена история космогонических представлений человечества, начиная с палеолита и до наших дней, прослежен ход научного познания. Вселенной, и все это рассмотрено в глубокой взаимосвязи с хозяйственной практикой и с эволюцией мышления. Такой обобщающей работы я не встречал. Уже одно это делает книгу масштабной, значительной и интересной. Однако автор не ограничивается достигнутым. С упомянутых позиций он всесторонне анализирует проблему возможного контакта человечества с другими цивилизациями Вселенной, задумывается над дальнейшим ходом эволюции наших представлений о мире, прогнозирует смену научных парадигм, рассматривает дальние перспективы космического бытия сверхразвитой цивилизации. Единство замысла, широкий, поистине энциклопедический охват, серьезный научный подход, оригинальность анализа, глубина осмысления делают книгу А. С. Потупы незаурядной. Нет сомнений в значимости, полезности, актуальности данного произведения.
Дмитрий Биленкин

СОДЕРЖАНИЕ

О ЧЕМ ЭТА КНИГА

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 1. ПРЕДСТАРТОВЫЕ РАЗМЬШЛЕНИЯ

Отправляясь в путешествие
 Немного об истории
Откуда берется знание?
О времени и эволюции
Животворные аналогии
Картина Вселенной и мышление

Глава 2. ПОИСК ПРОШЛОГО
Область неизвестного
Австралия
Бушмены и другие
У истоков космоса
Пути к цивилизации — Океания

Пути к цивилизации — Африка

Пути к цивилизации — Америка

Глава 3. МИР ДРЕВНИХ ЦИВИЛИЗАЦИИ

Новые масштабы
Египет
Шумеро-вавилонский мир
Индия
Китай
Греция
Библейская Вселенная
...и другие
Некоторые итоги и проблемы

Глава 4. ТЫСЯЧЕЛЕТИЕ ПОТЕРЬ И ВЗЛЕТА
 Средние века — эпоха общим планом
 Средние века — путь к науке
 На пороге Нового Времени
 Открытие Солнечной системы — 1 акт
 Астрология и все такое...

Глава 5. ВСТУПЛЕНИЕ В НАУКУ

Открытие Солнечной системы — 2 акт
 Новое и неведомое
Открытие Солнечной системы — 3 акт
 Вечный отдых Творца

Глава 6. К НОВЫМ ГОРИЗОНТАМ

Великое перевооружение
 Открытие звезд
 Звездная экзотика
 Открытие Галактики
 Открытие Вселенной
Воплощенная мечта
Итоги путешествия

ЧАСТЬ II: КОСМОЛОГИЧЕСКИЙ СЦЕНАРИЙ

Глава 7. ВОКРУГ БОЛЬШОГО ВЗРЫВА

Осторожно на повороте!
Стандартная модель
Что ожидает Вселенную?
Сингулярность — классические проблемы
 Сингулярность и ее окрестности — квантовые проблемы
 На пути к суперкосмологии

Глава 8. НЕЧТО НЕОБЫЧНОЕ

Знаменитые черные дыры
Гравитационные волны
 Мечты о космическом микронаселении
Антропогенный принцип

Глава 9. ЦЕПОЧКА КОСМИЧЕСКИХ РЕАКТОРОВ

Космогоническая фаза
Эволюция Земли и других планет
Зоогоническая фаза как космологический закон?
Сплошные проблемы

ЧАСТЬ III: КОНТАКТ

Глава 10. ЖИЗНЬ И РАЗУМ — ЧТО ИСКАТЬ?

Тяжкий крест уникальности
Игра в определения
Органическая Вселенная
Подходящие планеты — жизнь
 Подходящие планеты — разум и цивилизация
Подходящие планеты — цивилизация и Контакт
Взгляд в будущее
 Еще немного о цивилизациях
Сколько их?

Глава 11. ЖИЗНЬ И РАЗУМ — КАК ИСКАТЬ?

Географическая модель Контакта
Палеоконтакт и космические джинны
Как это сделать — транспортный Контакт
Как это сделать — сигнальный Контакт
Поиск надежды
Перспективы дальние и близкие
Почему их не видно?

Глава 12. МОСТ В БУДУЩЕЕ

Цивилизация и прогноз
 Физический образ Вселенной
На грани фантастики
Похвала ереси
На пути к Космическому Клубу

Приложение 1 . Некоторые константы, параметры и единицы

Приложение 2 . Элементарные частицы и фундаментальные силы

Словарь

Литература


Александр Сергеевич Потупа (Alexander S. Potupa) Экономика и предпринимательство (Economics & Entrepreneurship)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ЭКОНОМИКА И ПРЕДПРИНИМАТЕЛЬСТВО

ECONOMICS & ENTREPRENEURSHIP

ПРЕДПРИНИМАТЕЛЬСТВО И ПОЛИТИКА. МИНУТА МОЛЧАНИЯ

2004: ОЖИДАНИЯ И ПРЕДЧУВСТВИЯ

ИНТЕНСИВНАЯ ЛИБЕРАЛИЗАЦИЯ В РЕСПУБЛИКЕ БЕЛАРУСЬ: БАЗОВЫЕ ПРИНЦИПЫ

INTENSIVE LIBERALIZATION IN BELARUS: UNDERLYING PRINCIPLES

СИСТЕМНАЯ ЛИБЕРАЛИЗАЦИЯ: ЧТO СТОИТ СДЕЛАТЬ?

SYSTEM LIBERALIZATION: WHAT SHOULD BE DONE?

IL PICCOLO E MEDIO BUSINESS IN BIELORUSSIA: STRATEGIA DELLA LIBERALIZZAZIONE
(POSIZIONE DELL'UNIONE BIELORUSSA DEGL'IMPRENDITORI)

СРЕДНИЙ И МАЛЫЙ БИЗНЕС В БЕЛАРУСИ: СТРАТЕГИЯ ЛИБЕРАЛИЗАЦИИ
(ПОЗИЦИЯ БЕЛОРУССКОГО СОЮЗА ПРЕДПРИНИМАТЕЛЕЙ)

ПРЕДПРИНИМАТЕЛЬСТВО: СТАРЫЕ МИФЫ И НОВЫЕ ЛЕГЕНДЫ

МИФЫ И РЕАЛИИ БЕЛОРУССКОЙ ПОЛИТЭКОНОМИКИ

ТЕНДЕНЦИИ РАЗВИТИЯ ПРАВОВОЙ БАЗЫ РЫНОЧНЫХ РЕФОРМ В БЕЛАРУСИ

ПОДДЕРЖКА ПРЕДПРИНИМАТЕЛЬСТВА: СИСТЕМНЫЙ ВЗГЛЯД

АЛЕКСАНДР ПОТУПА: "НА НАС КАТИТСЯ НОВАЯ ВОЛНА РЕПРЕССИЙ,
И БОРОТЬСЯ С НЕЙ ОЧЕНЬ ТРУДНО"

ALEXANDER POTUPA: "WE WILL EXPERIENCE A NEW WAVE OF REPRESSION
AND IT WILL BE VERY DIFFICULT TO FIGHT OFF"

ОСТАНОВИТЬ БЕСПРЕДЕЛ!

ЧИТАЯ МЕЖДУ СТРОК...

С ЮБИЛЕЙЧИКОМ!

СТРАТЕГИЯ И ВАЖНЕЙШИЕ НАПРАВЛЕНИЯ ЭКОНОМИЧЕСКОЙ ПОЛИТИКИ ПО МИНИМИЗАЦИИ АДМИНИСТРАТИВНЫХ БАРЬЕРОВ НА ПУТИ РАЗВИТИЯ ПРЕДПРИНИМАТЕЛЬСТВА

БЕЛОРУССКИЙ ПРЕДПРИНИМАТЕЛЬ - НЕ ПРОФЕССИЯ, А ДИАГНОЗ

БЕЛАРУСЬ-2004: БИЗНЕС-АССОЦИАЦИИ И ВЛАСТЬ

БИЗНЕС-АССОЦИАЦИИ И ПРЕДПРИНИМАТЕЛЬСКАЯ ПРАВОЗАЩИТА

ПОЧЕМУ ПРЕСТИЖНО И ВАЖНО БЫТЬ ЧЛЕНОМ БСП?

ЗА НАШУ И ВАШУ ЭКОНОМИЧЕСКУЮ СВОБОДУ

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Фрагменты (Fragments)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ФРАГМЕНТЫ

FRAGMENTS

«ЭРИДАН»: АСТРОМИФОЛОГИЧЕСКАЯ СПРАВКА

БЫЛОЕ И ДУМЫ АЛЕКСАНДРА ПОТУПЫ

ЧИТАЯ МЕЖДУ СТРОК...

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Футурология (Futurology)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ФУТУРОЛОГИЯ
ИССЛЕДОВАНИЯ БУДУЩЕГО
ПРОГНОЗИРОВАНИЕ
ПРЕДСКАЗАНИЯ

FUTUROLOGY
FUTURE STUDIES
PROGNOSTICATION
PREDICTIONS

FORECASTING
FUTURING

МОСТ В БУДУЩЕЕ

КОНТАКТ, ИЛИ НЕСКОЛЬКО МЫСЛЕЙ И ДИАЛОГОВ, ПОДСЛУШАННЫХ ДОЛГИМ ЗИМНИМ ВЕЧЕРОМ XXI ВЕКА

ЧЕЛОВЕЧЕСКАЯ ЦИВИЛИЗАЦИЯ - СПЛОШНОЙ ПАРАДОКС

БЕЛАРУСЬ – ХХІ: НЕКОТОРЫЕ СЦЕНАРИИ ЭВОЛЮЦИИ

ПРОГНОЗ: ИГРЫ АНАЛИТИКОВ, ТЕХНОЛОГОВ И ПОЛИТИКОВ

БУДУЩЕЕ - ДАЛЕКОЕ И БЛИЗКОЕ

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Права человека (Human Rights)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ПРАВА ЧЕЛОВЕКА

HUMAN RIGHTS

СТРУКТУРЫ ГРАЖДАНСКОГО ОБЩЕСТВА В ПРОЦЕССЕ ТОТАЛИТАРНОГО РЕВАНША

БЕЛАРУСЬ-98: "ТРЕТИЙ СЕКТОР" И ВЛАСТЬ

МАСС-МЕДИА И КОНТРОЛЬНО-КОРРЕКТИРОВОЧНЫЕ МЕХАНИЗМЫ ОБЩЕСТВА

ПРАВОЗАЩИТНОЕ ДВИЖЕНИЕ В БЕЛАРУСИ В СВЕТЕ САМОРЕКЛАМЫ

БЕЛАРУСЬ-2004: ПРАВЫ ЧАЛАВЕКА

BELARUS-2004: HUMAN RIGHTS

БИЗНЕС-АССОЦИАЦИИ И ПРЕДПРИНИМАТЕЛЬСКАЯ ПРАВОЗАЩИТА

ВСЕОБЩАЯ ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА


Александр Сергеевич Потупа (Alexander S. Potupa)

Александр Сергеевич
Потупа
(Alexander S. Potupa)
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
 Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery

Программа расширения доступа и обучения в Интернет (IATP) финансируется Бюро по вопросам образования
и культуры Госдепартамента США и осуществляется в рамках проекта Программы развития ООН "Интернет-2
This web page is hosted free of charge through the Internet Access and Training Program (IATP).
IATP is a project funded by the US Department of State, Bureau of Educational & Cultural Affairs, and
implemented within the framework of the UNDP "Internet-2" project.


Александр Сергеевич Потупа (Alexander S. Potupa) Интервью (Interviews)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ИЗБРАННЫЕ ИНТЕРВЬЮ
И ОБЗОРЫ

SELECTED INTERVIEWS
& REVIEWS

Тексты статей расположены
в хронологическом порядке

Texts of articles are located
in the chronological order

В некоторых текстах сохранены
только фрагменты, цитирующие
автора данного сайта

In some texts the fragments quoting
the author of the present Site
are kept only

На сегодня в этой директории
доступно

For today in this directory
are available

текстов 205 texts

1990 – 1992
1993
1994
1995
1996
1997
1998

1999
2000
2001
2002
2003
2004
2005

ПОЛИТИЧЕСКАЯ ИНФЕКЦИЯ

ДА ПОМОЖЕТ НАМ БОГ

LET GOD HELP US

ПРОЕКТ КОНСОЛИДАЦИЯ

АЛЕКСАНДР ПОТУПА: "НА НАС КАТИТСЯ НОВАЯ ВОЛНА РЕПРЕССИЙ,
И БОРОТЬСЯ С НЕЙ ОЧЕНЬ ТРУДНО"

ALEXANDER POTUPA: "WE WILL EXPERIENCE A NEW WAVE OF REPRESSION
AND IT WILL BE VERY DIFFICULT TO FIGHT OFF"

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Философия (Philosophy)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ФИЛОСОФИЯ

PHILOSOPHY

ИНТРИГУЮЩИЕ ГОРИЗОНТЫ
ПАРАД ОПТИМАЛИТЕТОВ

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Фотогалерея (Photo Gallery)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ФОТОГАЛЕРЕЯ

PHOTO GALLERY

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Физика и космология (Physics & Cosmology)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Физика и Космология
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ФИЗИКА И КОСМОЛОГИЯ

PHYSICS & COSMOLOGY

ВОКРУГ БОЛЬШОГО ВЗРЫВА
НЕЧТО НЕОБЫЧНОЕ
ЦЕПОЧКА КОСМИЧЕСКИХ РЕАКТОРОВ
ЭЛЕМЕНТАРНЫЕ ЧАСТИЦЫ И ФУНДАМЕНТАЛЬНЫЕ СИЛЫ
УНИВЕРСАЛЬНЫЙ ДИФРАКЦИОННЫЙ РЕЖИМ ДЛЯ ИНКЛЮЗИВНЫХ СПЕКТРОВ ПРИ УЛЬТРАВЫСОКИХ ЭНЕРГИЯХ
КОММЕНТАРИЙ СПЕЦИАЛИСТА

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Поэзия (Poetry)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ПОЭЗИЯ

POETRY

ВСЕ НА ПОТОМ…
ЧУЖАЯ ГЛУХАЯ БОЛЬ…
ОСЕННИЙ МОТИВ В СТИЛЕ РЕТРО
ПО СКЛОНУ ДВИЖЕМСЯ МЫ…

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Политология (Politic Science)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

ПОЛИТОЛОГИЯ POLITICAL SCIENCE

БЕЛАРУСЬ-2001: ПИРРОВО ПОСЛЕПОБЕДЬЕ

BELARUS-2001: PIRR AFTER VICTORY

ТЕРРОССИЯ

РОССПУТИНЩИНА

БЕЛАРУСЬ-99: ВЫБОР ВЫБОРОВ БЕЗ ВЫБОРА?

БЕЛАРУСЬ-2000: В ПОИСКАХ ТРАНСФОРМАЦИИ

БЕЛАРУСЬ-2000: СИТУАЦИЯ И ПЕРСПЕКТИВЫ

БЕЛАРУСЬ НА РУБЕЖЕ ТЫСЯЧЕЛЕТИЙ: В ПОИСКАХ СВОБОДЫ И НЕЗАВИСИМОСТИ

БЕЛАРόССИЯ: ЭМОЦИИ И РЕАЛЬНОСТЬ

БЕЛАРόССИЯ-99: ИЮЛЬТЯБРЬСКИЙ СТАРТ НА ЗАПАДО-ВОСТОК

ЗА ПРЕДЕЛОМ БЕСПРЕДЕЛА

БЕЛАРУСЬ-97: "ТРЕТИЙ СЕКТОР" ПРОТИВ ДИКТАТУРЫ

БЕЛАРУСЬ-97: РЕСТАВРАЦИЯ ТОТАЛИТАРИЗМА И ОППОЗИЦИЯ

БЕЛАРУСЬ-97: ПАНОРАМА ПОГРОМА

A BELARUSIAN SCHOLAR ARGUES THAT ONLY THE COUNTRY'S FLEDGING DEMOCRATIC MOVEMENT CAN SAVE BELARUS FROM DICTATORSHIP

LUKASHISM' HAS POTENTIAL TO SPREAD BEYOND BELARUS

СТАБИЛИЗЕЦ

БЕЛОРУССКИЙ ПЕЙЗАЖ: ЗАКАТ В КРАСНО-КОРИЧНЕВЫХ ТОНАХ

ИГРЫ БЕЛОРУССКИХ ТОТАЛИТАРИЗАТОРОВ

БЕЛАРУСЬ В ЛОВУШКЕ ДЕМАГОГОКРАТИИ

ПОЛИТИЧЕСКИЙ ПИР ВО ВРЕМЯ ЭКОНОМИЧЕСКОЙ ЧУМЫ

НОВАЯ СКАЗКА О РЫБАКЕ И РЫБКЕ

КРАСНАЯ ДЫРА В ФАЗЕ РЕСТАВРАЦИИ?

БЕЛАРУСЬ – ХХІ: НЕКОТОРЫЕ СЦЕНАРИИ ЭВОЛЮЦИИ

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Сергеевич Потупа (Alexander S. Potupa) Социология (Sociology)

Александр Сергеевич Потупа
(Alexander S. Potupa)

Главная
Биография
Книги
Статьи
Интервью
Футурология
Философия
Политология
Социология
Поэзия
Права человека
Экономика и
предпринимательство
О творчестве
Фрагменты
Фотогалерея
Контакты

Main
Biography
Books
Articles
Interviews
Physics & Cosmology
Futurology
Philosophy
Political Science
Sociology
Poetry
Human Rights
Economics &
Entrepreneurship
About Creativity
Fragments
Photo Gallery
Contacts

СОЦИОЛОГИЯ SOCIOLOGY

БЕЛАРУСЬ-99: ВЫБОР ВЫБОРОВ БЕЗ ВЫБОРА?

БЕЛАРУСЬ-2000: В ПОИСКАХ ТРАНСФОРМАЦИИ

Извините, сектор
пока находится под реконструкцией

Sorry, this sector
while is under reconstruction


Александр Потупа (Alexander Potupa) bymedia

1a Защищая производителя, забывают о потребителе?

В последний день работы сессии Палата представителей приняла во втором чтении законопроект "О мерах по защите экономических интересов Республики Беларусь при осуществлении внешней торговли товарами"
("Народная Воля", № 207 от 04.11.2004)

1b Частник заплатит 250 долларов

Если будут включены рычаги экономического стимулирования "Если они не выйдут в будущем году на уровень средней заработной платы в 250 USD, как государственные, то мы такие предприятия будем закрывать",- предупредил глава государства частников на прошлой неделе.
("НЭГ", № 80 от 19.10.2004)

1c СЕНСАЦИИ НЕ СЛУЧИЛОСЬ

Итак, 17 октября завершилось волеизлияние белорусского народа по вопросу изменения Конституции, запрещавшей одному и тому же лицу быть президентом больше двух сроков, и состоялся первый тур голосования по выборам депутатов Палаты представителей Национального собрания.
("НЭГ", № 80 от 19.10.2004)

1d БИЗНЕСУ ЕСТЬ СМЫСЛ ОГЛЯДЕТЬСЯ

Александр Потупа, председатель Белорусского союза предпринимателей, рассуждает о том, что сегодня происходит в области бизнеса. Александр ТОМКОВИЧ В нашем БСП подготовлена компьютерная версия справочника об организациях, так или иначе декларирующих поддержку предпринимательства.
("Свободные новости плюс", № 28 от 25.08.2004)

1e Бизнес-ассоциации в Беларуси: кому они нужны?

Сегодня в бизнес-ассоциации Беларуси входят порядка 5-7% от числа предпринимателей.
("НЭГ", № 50 от 06.07.2004)

2 НЕ БОГИ СЧИТАЮТ НАЛОГИ

Автор: Вадим ДОВНАР Хозсуд Минска удовлетворил иск Белорусского Хельсинкского комитета к налоговой инспекции об отмене штрафных санкций по отношению к деятельности БХК в рамках программы ТАСИС.
("Белорусская газета", № 442 от 28.06.2004)

3 Поделились проблемами

На первом заседании, состоявшемся 22 июня, принято решение вычленить из уже имеющихся в союзах планов лоббирования законопроектов одинаковые пункты, чтобы поручить их реализацию одному из объединений.
("Белорусский рынок", № 25 от 28.06.2004)

4 Государство "берет" кассу

Государство не оставляет попыток монополизировать рынок техобслуживания и ремонта кассовых суммирующих аппаратов (КСА) и специальных компьютерных систем.
("НЭГ", № 47 от 25.06.2004)

5 Лоббировать надо профессионально

В Беларуси ведется подготовка к созданию Координационного совета предпринимательских организаций.
("Белорусский рынок", № 24 от 21.06.2004)

6 Антикруглый юбилей под редиску

Юбилеи бывают разные.
("Белорусский рынок", № 24 от 21.06.2004)

7 На соседские грабли

В деле поддержки малого бизнеса Беларусь рискует попасть в ту ловушку, из которой наш партнер по союзу пытается выбраться.
("Белорусский рынок", № 22 от 07.06.2004)

8 Предпринимательские союзы выступят единым фронтом

Предпринимательские объединения Беларуси намерены вместе устранять правовые, административные, экономические, организационные и другие препятствия в развитии бизнеса в стране.
("НЭГ", № 40 от 01.06.2004)

9 Вопрос ЕБРРом

Автор: Ярослав РОМАНЧУК С 16 по 19 мая в Беларуси работала делегация Совета директоров Европейского банка реконструкции и развития.
("Белорусская газета", № 437 от 24.05.2004)

10 Арьергардные бои мелкого бизнеса

Отстаивать свои интересы предпринимателям мешает разобщенность Тема консолидации предпринимательских структур в последнее время все чаще поднимается в Беларуси.
("НЭГ", № 36 от 18.05.2004)

11 Белорусские ученые придумали напиток из картофеля!

Концентрат из бульбы кислый на вкус и похож на мед, только коричневого цвета ("КП в Белоруссии", № 89 от 15.05.2004)

12 БЕЗ БАЗАРА могут остаться жители Заводского района Минска

С 10 мая должен прекратить работу "Харчовы базар" на Партизанском проспекте в Минске.
("НЭГ", № 33 от 07.05.2004)

13 КСА найдут на камень?

Государство намерено монополизировать рынок техобслуживания и ремонта кассовых суммирующих аппаратов (КСА).
("НЭГ", № 33 от 07.05.2004)

14 Круговая ответственность

Очередной минский рынок — “Харчовы базар” — оказался под угрозой закрытия.
("Белорусский рынок", № 17 от 03.05.2004)

15 Сомнительные льготы

Министерство экономики разработало проект декрета о некоторых мерах по стимулированию малого предпринимательства.
("Белорусский рынок", № 16 от 28.04.2004)

16 Разговор По Существу

23-24 апреля в Раубичах проходит съезд Белорусского союза предпринимателей и нанимателей им.
("НЭГ", № 29 от 23.04.2004)

17 Проголосовали за бизнес

Проект указа Президента "О мерах по минимизации административных и иных ограничений, препятствующих эффективному развитию и функционированию юридических лиц и индивидуальных предпринимателей", подготовленный группой специалистов ПРООН, был представлен 13 апреля Консультативному совету по развитию предпринимательства проекта Правительства Республики Беларусь и ПРООН "Активизация предпринимательской деятельности через развитие партнерства государства и частного сектора".
("НЭГ", № 28 от 16.04.2004)

18 ЧЕГО ИСПУГАЛИСЬ ЛИТОВЦЫ?

Автор: Вадим ДОВНАР Что говорят Вячеслав ОРГИШ, политолог.
("Белорусская газета", № 431 от 12.04.2004)

19. ЗА и ПРОТИВ

Колхоз в нагрузку ИЗ 2300 белорусских сельхозпредприятий убыточными считаются около тысячи.
("Аргументы и факты в Беларуси", № 14 от 07.04.2004)

20 16 проколов правительства

Белорусский союз предпринимателей подготовил перечень основных проблем в деятельности предпринимателей, требующих срочного решения.
("Белорусский рынок", № 13 от 05.04.2004)

21 Лицензирование с отсрочкой

Члены Межведомственного совета по упорядочению работы рынков и повышению эффективности их деятельности на последнем заседании 25 марта пришли к единому мнению о необходимости продления сроков лицензирования.
("Белорусский рынок", № 12 от 29.03.2004)

22 Нужен ли нам заявительный порядок регистрации субъектов хозяйствования?

В коридорах Министерства экономики ходят слухи о том, что в ближайшем будущем в Беларуси заработает заявительный порядок регистрации субъектов хозяйствования.
("НЭГ", № 21 от 23.03.2004)

23 Тупиковая ветвь отечественной политики, или Еще раз о "друзьях народа", с которыми враги не нужны

Нина ШЕЛДЫШЕВА, «Р» Желание заглянуть за горизонт и дальше, повлиять на грядущие события уже сегодня, попытаться как-то смоделировать их – естественное желание каждого человека.
("Рэспубліка", № 53 от 20.03.2004)

24 Невольница чести

Отдел информации «Народная воля» признана виновной в оскорблении чести, достоинства и деловой репутации бизнесмена Сергея Атрощенко.
("Белорусская деловая газета", № 1408 от 05.03.2004)

25 В рамках конверсии. Безвозмездно

У белорусских предпринимателей есть шанс получить безвозмездно неиспользуемые здания, сооружения и имущественные комплексы, расположенные на территории высвобождаемых и бывших военных городков.
("Белорусский рынок", № 8 от 01.03.2004)

26 Если граница, то только не финансовая

Лишения индивидуальных предпринимателей льгот при импорте товаров третьих стран из России можно ожидать уже в ближайшее время.
("Белорусский рынок", № 8 от 01.03.2004)

27 Правительство не мелочится

Сергей ИВАНОВ Указание президента Сидорскому, Андрейченко и Кобякову о том, что не надо уходить от общения с предпринимателями, вызванное, напомним, голодовкой в Витебске и однодневной забастовкой коммерсантов по всей стране, было принято под козырек.
("Белорусская деловая газета", № 1404 от 20.02.2004)

28 Копать от забора и до обеда!

Александр Лукашенко в очередной раз оптимизирует структуру правительства Валерий ЛЕВКОВ Закон самосохранения госаппарата гласит: если в одном месте чиновников убыло, значит, в другом обязательно прибудет.
("Белорусская деловая газета", № 1404 от 20.02.2004)

29 Беларусь-2006: пути перемен

«Круглый стол» аналитиков На первый взгляд, в Беларуси нет недостатка в оценках и прогнозах общественно-политического и социально-экономического развития.
("Свободные новости плюс", № 4 от 05.02.2004)

30 ЗА ЧТО «СТРОЯТ»?

Автор: Вадим ДОВНАР 29 января президент своим указом объявил выговор вице-премьеру Анатолию Тютюнову и председателям облисполкомов.
("Белорусская газета", № 421 от 02.02.2004)

31 БСП предлагает рыночный тест

Группой экспертов подготовлен пакет законодательных инициатив, принятие которых может означать, что белорусские власти готовы к реальной либерализации экономики.
("Белорусский рынок", № 4 от 02.02.2004)

32 Рекорды, которые мы пережили

Отдел информации Жили-были мы… И дальше хотелось бы рассказать красивую рождественскую сказку, но, к сожалению, жили мы по-разному.
("Белорусская деловая газета", № 1393 от 13.01.2004)

33 Коридор для власти

Поскольку у всех еще свежа в памяти череда новогодних празднеств, эту статью я просто не могу начать иначе как с поздравлений родному белорусскому руководству.
("Белорусский рынок", № 1 от 12.01.2004)

34 2004: ожидания и предчувствия

Безобидней всего сказать: "Ничего особенного в наступающем году Синей Обезьяны не произойдет".
("НЭГ", № 100 от 30.12.2003)

35 СОВЕТУ СДЕЛАЮТ СЕКВЕСТР

Для эффективности Последнее в нынешнем году заседание Межведомственного совета по упорядочению работы рынков и повышению эффективности их деятельности, как оказалось, не станет финальным.
("НЭГ", № 98 от 19.12.2003)

36. Какому бизнесу в Беларуси хорошо?

На днях владелец компании-производителя белья "Serge" Сергей Атрощенко, человек, не имеющий высшего образования, в интервью "Интерфаксу" заявил, что "в Беларуси отличные условия для бизнеса". "Народная воля" решила выяснить, кто еще из бизнесменов и экономистов придерживается подобного мнения
("Народная Воля", № 223 от 26.11.2003)

37 Соломинка для предпринимателей

Состоявшееся после полугодового перерыва второе заседание Межведомственной комиссии (МК) по поддержке и развитию малого предпринимательства, по мнению одного из ее участников -- председателя Белорусского союза предпринимателей Александра Потупы, оказалось довольно продуктивным.
("НЭГ", № 91 от 25.11.2003)

38 Лицензирование: ИП получают отсрочку

Не успел вступить в силу новый порядок лицензирования отдельных видов деятельности, как в работе этого механизма появились первые сбои.
("НЭГ", № 88 от 14.11.2003)

39 Комиссия создала подкомиссии

Валерий ЛЕВКОВ В ряде ведомств совместно с Белорусским союзом предпринимателей решено создать рабочие группы для внесения изменений в законодательные акты, регулирующие предпринимательскую деятельность.
("Белорусская деловая газета", № 1378 от 12.11.2003)

40 Торговать по-европейски

За последние полтора года в Минске было ликвидировано 1.044&nnbsp;коммерческих киоска.
("Минский курьер", № 208 от 11.11.2003)

41. Почему интернет-газета оказалась чужой на празднике электронной жизни?

Несколько дней назад Александр Лукашенко посетил в столице международную выставку PTS'2003.
("Народная Воля", № 212 от 11.11.2003)

42 Покой нам только снится

Сергей Пульша
("Згода", № 0 от 28.10.2003)

43 Тятя, тятя, наши Сети...

Иван ПОГРАНЗОН. Не все наши читатели знают, что, кроме печатных газет, есть еще и газеты, живущие в Интернете.
("Советская Белоруссия", № 189 от 09.10.2003)

44 Система координат

Почему Россия заговорила так жестко? Какими в ближайшее время могут быть отношения Беларуси и России? За разъяснениями мы обратились к экспертам и получилась удивительная система координат – от нуля до плюс бесконечности.
("КП в Белоруссии", № 173 от 19.09.2003)

45 Союз с Россией развалится из-за 20 долларов?

("КП в Белоруссии", № 170 от 16.09.2003)

46 Не мешать — это проще и дешевле

Как минимизировать административные барьеры на пути развития предпринимательства — этот вопрос был ключевым на очередном заседании Консультативного совета Проекта ПРООН по развитию предпринимательства, которое состоялось 2 сентября в Минске.
("Белорусский рынок", № 35 от 08.09.2003)

47 Мечты о трипартизме

Обсудить за "круглым столом" проект закона "Об объединениях нанимателей" пригласил желающих 21 августа Белорусский союз предпринимателей и нанимателей им.
("НЭГ", № 66 от 29.08.2003)

48 Нужен ли нам институт банкротства

В развитых экономиках количество экономически несостоятельных должников существенно ниже, поэтому там процедура банкротства действительно позволяет быстро выводить из оборота неэффективные предприятия, перераспределять их активы, меняя собственника.
("НЭГ", № 65 от 26.08.2003)

49 «СЕМЬЮ» НЕ ТРОЖЬ!

Автор: Отдел информации На прошедшей неделе премьер-министр России Михаил Касьянов, комментируя арест одного из совладельцев ЮКОСа Платона Лебедева, заявил: «Ситуация вокруг нефтяной компании ЮКОС не идет на пользу имиджу страны и негативно влияет на настроение инвесторов».
("Белорусская газета", № 395 от 28.07.2003)

50 Цены в Беларуси съедают прибавку к зарплате

Пока официальные лица считают, на сколько в стране выросла зарплата, белорусы не имеют в своих карманах и прошлогодних доходов.
("КП в Белоруссии", № 129 от 18.07.2003)

51 Декрет N 17 встретили с удовлетворением, хотя надеялись на большее (продолжение темы)

Александр ПОТУПА, президент Белорусского союза предпринимателей: Декрет N 17 следует приветствовать.
("НЭГ", № 54 от 18.07.2003)

52. Когда Вы почувствовали, что Ваше имя стало известным?

Рыгор БАРАДУЛИН, Народный поэт Беларуси: -- Понимаете, лично для меня известность -- это понятие абстрактное.
("Народная Воля", № 124 от 12.07.2003)

53 “Незаконные” наниматели

В любом развитом обществе исторически сложился так называемый треугольник социального партнерства, стороны которого образуют наниматели, работники и государство.
("Вечерний Минск", № 150 от 09.07.2003)

54 Есть добровольцы

В Беларуси продолжается обсуждение перспектив создания института гарантийных фондов.
("Белорусский рынок", № 26 от 07.07.2003)

55 Белорусская валюта останется только в музее?

("КП в Белоруссии", № 107 от 18.06.2003)

56 Предприниматели -- за прямые законы

На заседании совета региональных предпринимательских союзов, состоявшемся в Могилеве в рамках проекта Международной финансовой корпорации, обсуждались вопросы развития в стране объединений малого и среднего бизнеса, другие насущные проблемы индивидуальных предпринимателей и юридических лиц, в том числе новый проект правил торговли на рынках.
("НЭГ", № 42 от 06.06.2003)

57 Пора снимать барьеры

Возможности минимизации количества административных барьеров, затрудняющих рост бизнеса, обсуждались на очередном заседании Консультативного совета Проекта ПРООН по развитию предпринимательства, которое состоялось 27 мая в Минске.
("Белорусский рынок", № 21 от 02.06.2003)

58 И снова о больном

Заседание Совета региональных объединений предпринимателей (союзов, ассоциаций) прошло 30 мая в Могилеве в рамках проекта МФК “Развитие объединений малого и среднего бизнеса в Беларуси”.
("Белорусский рынок", № 21 от 02.06.2003)

59 По заседанию в квартал

На первом заседании межведомственной комиссии по поддержке и развитию малого предпринимательства были рассмотрены результаты работы по установлению кассовых аппаратов и обсуждены некоторые проблемы, связанные с реализацией "предпринимательского" Декрета от 27.01.2003 г.
("Белорусский рынок", № 16 от 28.04.2003)

60 НА ПЛОЩАДКАХ СТАНОВИТСЯ ТИШЕ...

На прошлой неделе состоялось первое заседание Межведомственной комиссии по поддержке и развитию малого предпринимательства, созданной постановлением Совмина от 8.04.2003г.
("НЭГ", № 31 от 25.04.2003)

61 Подождем «комиссионных»

Валерий ЛЕВКОВ Большие люди заинтересовались малым бизнесом.
("Белорусская деловая газета", № 1338 от 17.04.2003)

62 Цель оправдывает средства?

Галина ШАРАЕВА Мнения белорусского общества по поводу войны в Ираке разделились.
("Белорусская деловая газета", № 1336 от 15.04.2003)

63. Комиссия в помощь тем, кто еще работает

Озаботившись состоянием малого бизнеса, Совет министров РБ своим Постановлением No 466 создал Межведомственную комиссию по его поддержке и развитию. Ожидается, что первое заседание комиссии пройдет уже на этой неделе
("Белорусский рынок", № 14 от 14.04.2003)

64 Пивная отрыжка

Леон ПАНЧЕВСКИЙ Богиня истории Клио припасла для белорусов очередной сюрприз.
("Белорусская деловая газета", № 1332 от 08.04.2003)

65 ОСТАТЬСЯ В ЖИВЫХ

задача предпринимателей -- "киосочников" Ко всем их бедам последнего времени очень скоро может добавиться еще одна: под угрозой ликвидации в Минске сейчас находятся коммерческие киоски и лоточные объекты, торгующие плодоовощной продукцией.
("НЭГ", № 23 от 28.03.2003)

66. Чем меньше лицензий, тем легче дышится экономике

Правительство доработало проект декрета Президента "О лицензировании".
("Советская Белоруссия", № 56 от 26.03.2003)

67 Былое и думы

Во всем мире корпоративные союзы являются одной из наиболее эффективных форм влияния на экономическую политику государства со стороны предпринимателей и директората.
("НЭГ", № 22 от 25.03.2003)

68 "Маркетинг" для рядового покупателя

Далекому от рыночных дел рядовому обывателю может показаться, что предприниматели слишком возомнили о себе.
("Вечерний Минск", № 66 от 24.03.2003)

69 "Маркетинг" для рядового покупателя

Далекому от рыночных дел рядовому обывателю может показаться, что предприниматели слишком возомнили о себе.
("Вечерний Минск", № 66 от 24.03.2003)

70. ПОЧЕМУ БАСТУЮТ ПРЕДПРИНИМАТЕЛИ

Вмешательство в индивидуальные дела НЕ УТИХАЮТ страсти вокруг изменения важнейших правил ведения бизнеса индивидуальными предпринимателями в Беларуси.
("Аргументы и факты в Беларуси", № 12 от 19.03.2003)

71. Солидарны с требованиями предпринимателей

Совет региональных объединений (ассоциаций, союзов) предпринимателей выступил с обращением к руководителям властных структур с просьбой о содействии в отмене Декрета No 4 или отнесении срока его введения в действие на полгода для внесения в него ряда поправок
("Белорусский рынок", № 10 от 17.03.2003)

72. Солидарны с требованиями предпринимателей

Совет региональных объединений (ассоциаций, союзов) предпринимателей выступил с обращением к руководителям властных структур с просьбой о содействии в отмене Декрета No 4 или отнесении срока его введения в действие на полгода для внесения в него ряда поправок
("Белорусский рынок", № 10 от 17.03.2003)

73. С этого стоило начинать

Издержки на аренду помещений стали самой ощутимой статьей затрат отечественных предпринимателей Совет по развитию предпринимательства предлагает меры, которые помогут бизнесменам обзавестись собственной производственной базой
("Белорусский рынок", № 9 от 10.03.2003)

74. Удар можно парировать только диалогом

Декрет No 4 и принятые вслед за ним ряд других нормативно-правовых актов, регулирующих торговлю табачными изделиями, пивом, некоторыми другими товарами, настолько изменили в стране бизнес-климат, что возникла необходимость выработки новой стратегии действий по защите остатков рыночной экономики как самими предпринимателями, так и корпоративными структурами, отстаивающими их интересы
("Белорусский рынок", № 9 от 10.03.2003)

75. Асоциальный декрет

В последний день февраля Совет региональных объединений предпринимателей на выездном заседании в Витебске принял открытое обращение к руководству республики с просьбой отменить декрет № 4 «О едином налоге с индивидуальных предпринимателей.
("Витебский курьер", № 18 от 07.03.2003)

76 А чиновники были уверены в обратном

25 февраля состоялось первое в нынешнем году заседание Межведомственного совета по упорядочению работы рынков и повышению эффективности их деятельности, в который входят вторые лица ряда министерств, заместители глав облисполкомов и Мингорисполкома.
("НЭГ", № 16 от 04.03.2003)

77. Жесткость от необходимости

Нормальный диалог бизнеса с властью возможен и необходим Государственная политика в отношении малого бизнеса в последнее время выглядит особенно жесткой и агрессивной.
("Белорусский рынок", № 5 от 10.02.2003)

78 Кто создает революционную ситуацию?

В прошедшую субботу в Гродно предприниматели рынков "Южный" и "Центральный" не позволили сотрудникам городского центра гигиены составить протоколы о штрафных санкциях на своих коллег-торговцев.
("Биржа информации", № 260 от 30.01.2003)

79. Предпринимательский декрет:

аргументы pro и contra "В проекте декрета о едином налоге с частных предпринимателей и в указе об индивидуальной ответственности должностных лиц и бизнесменов за нарушение финансовой дисциплины есть моменты, с которыми БСП не согласен и считает ошибочными.
("Белорусский рынок", № 2 от 20.01.2003)

80. Чужие лица

Белорусских предпринимателей, похоже, ждет очередная реорганизационная кампания. На этот раз власти собираются административными методами увеличить количество юридических лиц за счет индивидуалов
("Белорусский рынок", № 2 от 20.01.2003)

81 Призванный обеспечить «прозрачность»

Отдел информации На этой неделе президент провел совещание, во время которого был рассмотрен проект декрета о едином налоге с индивидуальных предпринимателей и иных физических лиц.
("Белорусская деловая газета", № 1287 от 17.01.2003)

82. Имя собственное

В стране введен новый порядок согласования наименований коммерческих и некоммерческих организаций.
("Советская Белоруссия", № 8 от 16.01.2003)

83 Директора ответят за зарплату

Ольга ТОМАШЕВСКАЯ На прошедшей неделе Александр Лукашенко пообещал, что руководители предприятий, на которых возникнут проблемы с выплатой зарплаты, будут уволены без права занимать руководящие должности.
("Белорусская деловая газета", № 1285 от 15.01.2003)

84 Со старым новым кодексом!

Окончание.
("Белорусская деловая газета", № 1284 от 14.01.2003)

85 Со старым новым кодексом!

Президент гарантирует налогоплательщику неожиданности Анатолий НЕЗВАНОВ, Валерий ЛЕВКОВ За чередой новогодних праздников страна почти не обратила внимания на появление документа, который, по крайней мере в ближайшие годы, будет серьезно влиять на ее странную судьбу.
("Белорусская деловая газета", № 1284 от 14.01.2003)

86. Под знаком бюрократа

На поле переговоров чиновники переиграли бизнесменов Минувший 2002 год был периодом разочарований для отечественного бизнеса и временем крупных побед белорусской бюрократии.
("Белорусский рынок", № 1 от 13.01.2003)

87 "Индивидуалы" вышли на правительственный уровень

Состоявшуюся 30 декабря встречу премьер-министра Геннадия НОВИЦКОГО с предпринимателями, торгующими на рынках и в торгово-выставочных центрах, вполне можно назвать знаковой для отечественного бизнеса.
("НЭГ", № 1 от 10.01.2003)

88. Печально!

Александр Потупа, президент Белорусского союза предпринимателей -- Из всех государств СНГ Беларусь сегодня имеет наименьшую степень концентрации предприятий негосударственной формы собственности на 1 тысячу жителей -- всего 2,8.
("Народная Воля", № 1 от 03.01.2003)

89. БЛИЦ

Когда станет жить хорошо? Новый год - время подведения итогов.
("Белорусская деловая газета", № 1281 от 27.12.2002)

90 Аудиенции у премьера добились не все

Встреча премьер-министра Геннадия Новицкого с предпринимателями, торгующими на рынках и в торговых центрах республики, запланирована на 30 декабря.

91. ОФИЦИАЛЬНО

Удобный диалог с малым бизнесом Встречу с представителями юридических лиц и индивидуальными предпринимателями, осуществляющими торговлю на рынках и в торговых центрах, намерен провести 30 декабря премьер-министр Геннадий Новицкий.
("Белорусская деловая газета", № 1280 от 24.12.2002)

92. Масса движения

Накануне Нового года я бы хотел поздравить всех предпринимателей нашей не очень большой, но самой оригинальной европейской страны с тем, что мы все еще существуем, как-то работаем, а многие даже надеются пережить и несколько (не будем загадывать, сколько именно) ближайших лет.
("Белорусский рынок", № 50 от 23.12.2002)

93. Премьер согласился выслушать предпринимателей

В канун Нового года, 30 декабря, должна состояться встреча бизнесменов с главой правительства - Геннадием Новицким
("Белорусский рынок", № 50 от 23.12.2002)

94. Они -- о нас

Гимн на газовой трубе "Сепаратизм" Минска в рамках Союза России и Беларуси, кажется, окончательно сломлен.
("Народная Воля", № 249 от 14.12.2002)

95. СОЮЗ

Шаг к прагматизму 10 декабря перед заседанием Совета министров Союзного государства Беларуси и России в Москве прошла встреча премьер-министров Геннадия Новицкого и Михаила Касьянова.
("Белорусская деловая газета", № 1274 от 12.12.2002)

96. На ТВЦ - боевая ничья

Столичные власти так и не решились начать "боевые действия" против предпринимателей, торгующих в торгово-выставочных центрах (ТВЦ) и на ярмарках и не установивших после 2 декабря кассовые аппараты.
("Белорусский рынок", № 48 от 09.12.2002)

97 Либерализации у нас нет...

Когда электорат, наконец, усомнился в том, что реставрация квазисоветской экономической модели начала 90-х -- "блестящая идея", его вдохновили другой перспективой -- курсом на либерализацию в экономике.
("НЭГ", № 91 от 06.12.2002)

98 Нет выхода... Выход рядом!!!

Законодательная база, в условиях которой работают предприниматели Беларуси, не дает сегодня ощущения перспективы.
("Биржа информации", № 252 от 05.12.2002)

99. Считайте штрафы, не отходя от кассы

Формально со 2 декабря прекращен мораторий на применение штрафных санкций к предпринимателям, не оборудовавшим торговые места кассовыми аппаратами.
("Советская Белоруссия", № 275 от 05.12.2002)

100. Кто не успел - виновен

Столичная "вертикаль" собирается окончательно извести малый торговый бизнес Минские власти считают необходимым со 2 декабря начать проверки выполнения предпринимателями, которые торгуют на выставках и ярмарках, требования об открытии расчетных счетов и установке кассовых аппаратов.
("Белорусский рынок", № 47 от 02.12.2002)

101. Тема дня

Что ни говорите, а независимость Беларуси в опасности.
("Народная Воля", № 238 от 29.11.2002)

102. БИЗНЕС

Год "либерализации" Год назад Александр Лукашенко, а вслед за ним и правительство во всеуслышание заявили о взятии курса на либерализацию экономики страны.
("Белорусская деловая газета", № 1265 от 27.11.2002)

103. Юбилеи, которые нам приходится праздновать

Стоит ли заигрывать с властью, если она предпочитает силовые методы ведения "диалога"? Либерализация экономики, объявленная белорусскими властями год назад, "провалилась по всем трем направлениям.
("Белорусский рынок", № 46 от 25.11.2002)

104 Реалии и перспективы объединений предпринимателей

22 ноября Гродненское общественное объединение «Клуб предпринимателей» проведет пресс-конференцию с участниками заседания Совета региональных объединений предпринимателей, при поддержке и с участием представителей проекта Международной финансовой корпорации «Развитие объединений малого и среднего бизнеса в Беларуси», финансируемого Шведским Управлением международного развития и сотрудничества SIDA.
("Биржа информации", № 250 от 21.11.2002)

105. ПАЛIТЫКА

Минск Александр Лукашенко: "в России есть такие россияне, которые не только органам власти, но и всему обществу уже осточертели" "Грязной провокацией" назвала депортацию из Минска лидера Союза правых сил Бориса Немцова вице-спикер Государственной думы России Ирина Хакамада.
("Газета Слонімская", № 282 от 31.10.2002)

106. Неуместный аукцион

Союзы предпринимателей не приветствуют новый механизм предоставления торговых площадей в пунктах продажи Министерство экономики 24 октября направило на экспертизу в общественные объединения предпринимателей проект Указа президента "О предоставлении торговых площадей в пунктах продажи юридическим лицам и индивидуальным предпринимателям", с тем чтобы они уже через день дали официальные заключения по данному документу. Проект устанавливает, что право временного пользования торговыми площадями (аренда) должно оформляться по результатам аукционов посредством заключения договора аренды (субаренды) по цене, сформированной по результатам аукциона.
("Белорусский рынок", № 42 от 28.10.2002)

107. МФК поможет наладить бизнес-контакты

В октябре Международная финансовая корпорация (МФК) приступила к реализации нового проекта помощи частному бизнесу в РБ
("Белорусский рынок", № 42 от 28.10.2002)

108. Цель не оправдывает средства

Предпринимательские союзы не согласны с методами самозащиты представителей малого бизнеса Такие резкие, большевистские акции протеста, как забастовка, никакого положительного влияния на решение реальных проблем предпринимательства не оказывают и в принципе оказать не могут.
("Белорусский рынок", № 41 от 21.10.2002)

109. Цель не оправдывает средства

Предпринимательские союзы не согласны с методами самозащиты представителей малого бизнеса Такие резкие, большевистские акции протеста, как забастовка, никакого положительного влияния на решение реальных проблем предпринимательства не оказывают и в принципе оказать не могут.
("Белорусский рынок", № 41 от 21.10.2002)

110. События недели

В Германии арестована белоруска Наталья Судленкова В Германии при пересечении чешско-немецкой границы арестована бывший лидер Объединенной гражданской партии Беларуси, сотрудник радиостанции "Свобода" Наталья Судленкова.
("МК в Белоруссии", № 18 от 17.10.2002)

111. АНКЕТА 6

Александр ПОТУПА, директор Центра исследований будущего: 1.
("Свободные новости плюс", № 8 от 17.10.2002)

112. Консультативный совет выбирает диалог

Состоялось первое заседание Консультативного совета совместного проекта ПРООН и правительства Беларуси "Активизация предпринимательской деятельности через развитие партнерства между государством и частным сектором"
("Белорусский рынок", № 40 от 14.10.2002)

113. ПЕРСОНА

Забастовке не конец, бастовал кто - молодец! Они устали бояться, сплотились и...
("Белорусская деловая газета", № 1241 от 11.10.2002)

114 Когда в товарищах согласья нет

Практически закончилась "бессрочная" забастовка белорусских "челноков".
("НЭГ", № 75 от 08.10.2002)

115. РИНГ ЗАБАСТОВКИ: ПОЛИТИКА ИЛИ ЭКОНОМИКА?

Действительно ли среда предпринимателей накалена до предела - до готовности выступить с требованиями о возбуждении процесса импичмента и досрочных выборов - или речь лишь о попытке ослабления непосильного экономического пресса со стороны властей? ВАЛЕРИЙ ЛЕВОНЕВСКИЙ: "Выдвижение политических требований должно всколыхнуть правительство" ...
("Свободные новости плюс", № 6 от 03.10.2002)

116. АКЦИЯ

Они торговали за Родину С 1 октября началась общереспубликанская бессрочная забастовка индивидуальных предпринимателей (ИП), уплачивающих единый налог.
("Белорусская деловая газета", № 1234 от 01.10.2002)

117. Атака вместо маневра

Не использовав всех возможностей переговоров, неразумно начинать забастовку Приняв решение о начале с 1 октября общенациональной забастовки предпринимателей, лидеры этого движения не учли, по крайней мере, два обстоятельства, а именно то, в какой стране они живут и то, с кем имеют дело.
("Белорусский рынок", № 38 от 30.09.2002)

118. Так жить нельзя, но у нас получается

Без частных предприятий экономика обречена Эксперты Всемирного банка оценивают уровень белорусской коррупции как относительно "благоприятный", но в то же время уверены, что нынешний бизнес-климат надо менять немедленно и радикально
("Белорусский рынок", № 38 от 30.09.2002)

119. МФК продолжит оказание технической помощи Беларуси

Совместно со Шведским агентством по международному развитию На 18 октября в Минске намечено официальное открытие нового проекта Международной финансовой корпорации по оказанию технической помощи Беларуси, который будет реализовываться при финансовой поддержке Шведского агентства по международному развитию
("Белорусский рынок", № 38 от 30.09.2002)

120. Мнение по поводу

Андрей Тур, заместитель министра экономики: - Как таковой вопрос о приватизации давно уже не дискутируется.
("Советская Белоруссия", № 225 от 24.09.2002)

121 Худой мир лучше...

Коллизии взаимоотношений власти и индивидуальных предпринимателей республики продолжают оставаться в центре внимания общественности.
("НЭГ", № 71 от 24.09.2002)

122. "Пиарова" победа

После принятия Конституционным судом решения о кассовых аппаратах торговый бизнес оказался в двусмысленном положении: с одной стороны, орган конституционного контроля стал на сторону коммерсантов, а с другой - налоговые органы и администрации торговых площадок продолжают настаивать на установке к 1 июля кассовых аппаратов
("Белорусский рынок", № 24 от 24.06.2002)

123. "БЕЛИБЕРДА" ПО ИМЕНИ СОЮЗ

Светлана МАРТОВСКАЯ, "День".
("День", № 56 от 18.06.2002)

124. ЗАДАЧА НЕ ИМЕЕТ РЕШЕНИЯ?..

Насколько крепко Лукашенко удерживает в своих руках власть? Возможна ли смена власти в обозримой перспективе? Что для этого следует предпринять? В качестве экспертов выступают аналитики, политики, общественные деятели (как столичные, так и региональные).
("Свободные новости", № 22 от 13.06.2002)

125. Нет в деньгах ни силы, ни слабости

Отсталое производство - не повод к девальвации Все-таки тонкая материя - деньги.
("Советская Белоруссия", № 150 от 06.06.2002)

126. ПРЕЦЕДЕНТ СОЗДАН

Конституционный суд РБ на стороне предпринимателей.
("День", № 53 от 06.06.2002)

127. РЕТРО-ВЕРСИИ

ПОЧЕМУ АМЕРИКАНЦЫ НЕ ЛЮБЯТ ЛУКАШЕНКО? (12.03.2001) Геннадий БЫКОВ, председатель Свободного профсоюза Белорусского.
("Белорусская газета", № 337 от 03.06.2002)

128 Законотворчество в Беларуси. Взгляд со стороны

Все в одних руках -- лучший вариант? В свое время мне на глаза попалось интервью заместителя начальника Главного государственно-правового управления Администрации Президента, в котором с удовлетворением отмечалось, что законотворческая деятельность в нашей стране сосредоточена в основном в одном органе -- Национальном центре законопроектной деятельности при Президенте Республики Беларусь.
("НЭГ", № 36 от 24.05.2002)

129. РАЗНОЕ

Беженцы - тоже люди Вы никогда не задумывались, какая глобальная проблема является на сегодняшний день самой актуальной, насущной и волнующей все слои населения во многих странах мира? Это угроза ядерной войны, экологическая катастрофа, парниковый эффект, либо что-нибудь другое? Очень хотелось бы сказать, что первое место в этом списке занимает проблема беженства, но, увы, это не так...
("Газета Слонімская", № 259 от 23.05.2002)

130. Принеси то, не знаю, что. Лицензия - кормушка для чиновника!

Самая большая проблема генеральной уборки - что делать со старыми вещами.
("Советская Белоруссия", № 130 от 03.05.2002)

131. ВИРУС НАМ В КЛЕТКУ!

Вирус - это такая маленькая штучка, которая попадает в клетку и пожирает ее изнутри.
("Свободные новости", № 17 от 02.05.2002)

132 БСП корректирует позиции

Белорусский союз предпринимателей подвел промежуточные итоги своей работы и переизбрал президента.
("НЭГ", № 32 от 30.04.2002)

133. Ходит "песенка" по кругу

Как и ожидалось, состоявшийся на очередном заседании столичного пресс-клуба разговор о проблемах предпринимательства в Минске постепенно свелся к проблеме киосков
("Белорусский рынок", № 17 от 29.04.2002)

134. "Мы еще не прочувствовали той беды, которая нас ожидает"

Рентабельность на белорусских предприятиях упала ниже "красной отметки" В минувшую среду, 24 апреля, состоялась годовая конференция Белорусской научно-промышленной ассоциации и собрание членов Белорусского союза нанимателей. И на этот раз в зале не было представителей правительства, с которым директора наверняка рассчитывали обсудить свои проблемы
("Белорусский рынок", № 17 от 29.04.2002)

135. Съезд отчаянных оптимистов

Второй (восьмой) съезд Белорусского союза предпринимателей, состоявшийся в конце апреля, как и положено таким мероприятиям, подвел некоторые итоги (союз сохранился и даже осуществлял уставную деятельность), наметил задачи на перспективу (активизация по многим направлениям), избрал президента (Александр Потупа) и вице-президентов (их число увеличилось с 7 до 11).
("Белорусский рынок", № 17 от 29.04.2002)

136. БИЗНЕС - ВРАГ СТРАНЫ?

Светлана МАРТОВСКАЯ, "День".
("День", № 43 от 23.04.2002)

137. СЕАНС ПСИХОТЕРАПИИ

В минувшую пятницу состоялся восьмой съезд Белорусского союза предпринимателей (БСП) По организационным вопросам делегаты съезда сработали четко и быстро, буквально за пару часов прослушав доклады должностных лиц, вовремя поднимая мандаты в процессе избрания новых-старых членов совета.
("Белорусская газета", № 332 от 22.04.2002)

138. ВАРИАНТЫ СЛАВЯНСКОЙ ДРУЖБЫ

БЕЛОРУССКАЯ ВЛАСТЬ ОЗАБОЧЕНА "ТРЕТЬИМ СРОКОМ".
("День", № 42 от 18.04.2002)

139. ТРЕТИЙ СРОК ПРЕЗИДЕНТСТВА

Завтра у Белорусского союза предпринимателей очередной отчетно-выборный съезд.
("Свободные новости", № 15 от 18.04.2002)

140. Актуально

Руки за спину, лицом к стене! Недавно Конституционный суд России признал противоречащими Конституции положения статей Уголовно-процессуального кодекса, которые допускают задержание лица, подозреваемого в совершении преступления, на срок свыше 48 часов и применение в качестве меры пресечения заключения под стражу без судебного решения.
("Народная Воля", № 64 от 05.04.2002)

141. БЕЛОРУССКИЙ ПУТЬ. В ТУПИК ИЛИ В СВЕТЛОЕ БУДУЩЕЕ?

Все, что сегодня мы имеем в экономике, в социальной и других сферах, результат того, что мы все эти годы шли своим путем, жили своим умом.
("Свободные новости", № 13 от 04.04.2002)

142. БИЗНЕС, КОТОРЫЙ МЫ ПОТЕРЯЛИ

"Могли позвонить утром и попросить $100 тыс., и ни залогов, ни расписок при этом никто не требовал.
("Белорусская газета", № 329 от 01.04.2002)

143. БИЗНЕС, КОТОРЫЙ МЫ ПОТЕРЯЛИ

"Создание кооперативов, товарищи, не самоцель, а мощное средство насыщения рынка товарами и услугами" Предпринимательство, если пользоваться языком известной рекламы, заложено в самой природе человека.
("Белорусская газета", № 328 от 25.03.2002)

144. Край суровый тишиной объят

Оппозицию раздевают уже в прямом смысле слова Оппозиция заявляет, чтo "государственным интересам Республики Беларусь нанесен урон, который будет иметь негативные последствия для международногo престижа Беларуси".
("Белорусский рынок", № 10 от 11.03.2002)

145. БЕСПРЕДЕЛ НА ТАМОЖНЕ

В минувшую пятницу белорусскими властями был спровоцирован очередной международный скандал.
("День", № 24 от 05.03.2002)

146. "ДИКАЯ ОХОТА" СОБИРАЕТ УРОЖАЙ

ВЕЧЕРОМ 15 ФЕВРАЛЯ БЫЛО СОВЕРШЕНО НАПАДЕНИЕ НА МИНСКИЙ ОФИС "ЗАДЗiНОЧАННЯ БЕЛАРУСКiХ СТУДЭНТАЎ" (ЗБС).
("День", № 18 от 19.02.2002)

147. Кража, похожая на обыск

Как "очень странную, преследующую явнo не экономические цели" охарактеризовал очередную, четвертую за последние два года, кражу компьютерной техники из офиса Белорусскогo союза предпринимателей егo президент Александp Потупа
("Белорусский рынок", № 7 от 18.02.2002)

148. Скандал

Предпринимателям оставили только шоколад Ограбили офис Белорусского союза предпринимателей, который располагается почти напротив Генеральной прокуратуры Беларуси.
("Народная Воля", № 31 от 16.02.2002)

149. МНЕНИЕ

Джинн Тозик Сороковые, роковые для белорусского бизнеса, документы, подписываемые главой государства, как правило, затем фигурируют в сознании демократической общественности уже в качестве символов.
("Белорусская деловая газета", № 1106 от 05.02.2002)

150. Зеркало национальных стандартов

В начале февраля Независимый институт социологических, экономических и политических исследований (НИСЭПИ) отмечает свой первый серьезный юбилей.
("День", № 10 от 31.01.2002)

151. В ожидании погрома

Околo полугода пo Минску ходили слухи o готовящейся ликвидации киосочной и лоточной торговли. Столичные власти иx публичнo не подтверждали, нo и не опровергали
("Белорусский рынок", № 4 от 28.01.2002)

152 Нужны гарантии

По данным российского фонда "Наследие" и газеты "Уолл-стрит джорнал", сегодня Беларусь занимает одно из последних мест в мире по степени экономической свободы среди обследованных 161 государств — 146-е место.
("Вечерний Минск", № 11 от 22.01.2002)

153. Как витязь на распутье...

Итак, господа, праздники в январе закончены.
("День", № 3 от 15.01.2002)

154. Мнение

Арестовали генерального директора Минского тракторного завода Михаила ЛЕОНОВА.
("Народная Воля", № 7 от 15.01.2002)

155. Комментарий

Чтобы не слыть истиной в последней инстанции, мы решили обратиться за комментариями по поводу событий, связанных с последними арестами, к известным в нашей стране людям.
("Белорусская деловая газета", № 1093 от 11.01.2002)

156. ЭКАНОМIКА

Прогнозы специалистов Беларусь и далее будет жить без изменений Известный белорусский политик, бывший премьер- министр Беларуси Михаил Чигирь прогнозирует в 2002 году рост инфляции в Беларуси.
("Газета Слонімская", № 240 от 10.01.2002)

157 Интенсивная либерализация в Республике Беларусь: БАЗОВЫЕ ПРИНЦИПЫ

В "Возможных сценариях социально-экономического развития Беларуси в 2002г.", разработанных Минэкономики, наконец признано, что важнейшими внутренними условиями социально-экономического развития страны в ближайшее время являются институциональные и структурные преобразования в экономике, при этом определяющее влияние на развитие могут оказать только существенные инвестиционные вложения.
("НЭГ", № 1 от 08.01.2002)

158. БЛИЦ

Когда часы 12 бьют...
("Белорусская деловая газета", № 1090 от 04.01.2002)

159. Сколькo ни говори "либерализация", а слаще не станет

Международные финансовые институты ждут от белорусскогo правительства более энергичныx действий пo реформированию экономики Этот куpc должен быть подкреплен конкретными шагами, причем не робкими, а осознанными и решительными.
("Белорусский рынок", № 51 от 29.12.2001)

160 Президент Белорусского союза предпринимателей Александр ПОТУПА: «Страна растворяется – ее возьмут за долги»

Президент Белорусского союза предпринимателей, член совета Белорусской конфедерации промышленников и предпринимателей, профессор, доктор философии Александр Потупа стал центральной фигурой диалога, организованного Гродненским пресс-клубом «Инициатива».
("Биржа информации", № 201 от 20.12.2001)

161. ЭКАНОМIКА

Снижена ставка налога на прибыль Представители белорусского бизнеса положительно оценивают утверждение Палатой представителей изменений в действующее законодательство, в соответствии с которыми ставка налога на прибыль будет снижена с 30 до 24 процентов.
("Газета Слонімская", № 237 от 20.12.2001)

162. Оттепель или смена климата?

НА ПРОШЛОЙ неделе в столичном пресс-клубе, действующем в при поддержке Международной финансовой корпорации и Белорусской конфедерации промышленников и предпринимателей, обсуждались два знаковых вопроса новой экономической политики в Беларуси: либерализация и инвестиционный климат.
("Аргументы и факты в Беларуси", № 51 от 19.12.2001)

163. Терроризм в исполнении бюрократов

В сфере малогo бизнеса в последнее время сложилась довольнo парадоксальная ситуация. C одной стороны, президент страны более-менее регулярнo вещает o начинающейся либерализации экономики. В тo же время местные власти провели серию экономическиx терактов, жертвами которыx стали целые группы предпринимателей,в первую очередь те, ктo занимается мелкорозничной торговлей
("Белорусский рынок", № 50 от 17.12.2001)

164. Долгожданная "либерализация"

Рыночные механизмы в административной экономике работать не будут "Либерализация экономики и инвестиционный климат" - такая тема была вынесена в повестку очередногo Минскогo столичногo преcc-клуба, который состоялся 12 декабря в офисе БНПА
("Белорусский рынок", № 50 от 17.12.2001)

165. Решение o сносе рынка приостановленo

Как сообщил Белорусский союз предпринимателей, председателем Мингорисполкома М. Павловым на прошлой неделе принятo решение o приостановке работ пo сносу рынка на улице Байкальской в Минске ("БP" писал об этой проблеме в N 48)

("Белорусский рынок", № 49 от 10.12.2001)

166. ХРОНИКА НЕДЕЛИ

ЦЕНЫ, ВПЕРЕД! Эксперимент по выживанию, проводимый в масштабах одной отдельно взятой страны, вступает в решающую фазу.
("Белорусская газета", № 314 от 10.12.2001)

167. Помоги берущему

Президент Белорусскогo союза предпринимателей Александp ПОТУПА был одним из немногиx, чье выступление участники слушаний поощрили аплодисментами. Оратop предложил немедленнo поднять зарплату чиновников, как минимум, дo 300-600 USD
("Белорусский рынок", № 47 от 26.11.2001)

168. ПАРЛАМЕНТ

Так что же скажет купечество? В минувший вторник депутаты Национального собрания провели парламентские слушания на тему развития предпринимательства в Беларуси.
("Белорусская деловая газета", № 1070 от 22.11.2001)

169. Память

Таких людей не хватает Беларуси Вначале не стало Анатолия Майсени.
("Народная Воля", № 211 от 12.11.2001)

170. Системная либерализация: чтo стоит сделать?

Объявленная недавнo президентом либерализация экономики включала в себя несколькo пунктов облегчения жизни предпринимательства: упрощение процедуры регистрации, сокращение количества лицензируемыx видов деятельности, ограничение количества ежегодныx проверок, ликвидацию Министерства предпринимательства и инвестиций
("Белорусский рынок", № 44 от 05.11.2001)

171. Ктo будет "подносить снаряды"?

Бизнеc-ассоциации пытаются найти свое местo в экономическиx процессаx Недавнo в Минске пo инициативе Белорусскогo союза предпринимателей и нанимателей им. Кунявскогo (БСПН) прошлo заседание "круглогo стола" - "Роль объединений предпринимателей (нанимателей) в рыночной экономике"
("Белорусский рынок", № 44 от 05.11.2001)

172. ВЕРСИИ: ЗАЧЕМ НАМ ЛИБЕРАЛИЗАЦИЯ?

Стране пообещали либерализацию.
("Белорусская газета", № 308 от 29.10.2001)

173. БЛИЦ

Заройте ваши денежки...
("Белорусская деловая газета", № 1057 от 26.10.2001)

174. ПОДРОБНОСТИ

Вернитесь, я все прощу! Лукашенко заговорил об амнистии капиталов...
("Белорусская деловая газета", № 1054 от 23.10.2001)

175. РЕВОЛЮЦИИ НЕ БУДЕТ?

Встреча президента Беларуси Александра Лукашенко с представителями деловых кругов ознаменовалась новыми заявлениями о планах власти по либерализации экономики.
("День", № 81 от 23.10.2001)

176. Вновь розданы обещания

Лукашенкo сказал деловым людям все тo, чтo они хотели услышать 19 октября состоялась встреча представителей отечественногo бизнеса c Александром Лукашенкo. В ходе ее сталo яснo, чтo имел в виду президент, когда произнеc словo "либерализация". Обозначены, пo крайней мере, 10 шагов, должныx символизировать движение в сторону здравогo смысла
("Белорусский рынок", № 42 от 22.10.2001)

177. Задача - вернуться в рынок

Депутаты собираются не толькo принять рекомендации пo развитию предпринимательства, нo и добиться иx реализации Предполагается, чтo парламентские слушания пo вопросам предпринимательства состоятся в первой декаде ноября. И депутаты, и предприниматели торопятся провести иx поскорее, чтобы успеть внести необходимые коррективы в проект бюджета 2002 г
("Белорусский рынок", № 42 от 22.10.2001)

178. ВЕРСИИ: ВАМ УГРОЖАЛИ?

Вот и коснулось Беларуси дыхание мировой цивилизации: в Быховском районе женщина, совсем как в Америке, получила пакет с белым порошком.
("Белорусская газета", № 307 от 22.10.2001)

179. Бизнес "на ковре"

президент попытается убедить избранных бизнесменов, что белорусскую экономику ждут большие перемены Три недели продолжалась подготовка к завтрашней встрече Александра Лукашенко с белорусскими предпринимателями.
("Белорусская деловая газета", № 1052 от 18.10.2001)

180. Сначала, друзья, надо договориться между собой

Ожидаемая встреча Президента с предпринимателями обрастает слухами.
("Советская Белоруссия", № 298 от 16.10.2001)

181. ВЕРСИИ: ВЫ БРОСАЛИ ПИТЬ И КУРИТЬ?

Виктор МАРТИНОВИЧ, журналист.
("Белорусская газета", № 303 от 24.09.2001)

182. Индикатop диалога

Хотя в стране и не произошлo ожидаемой почти всеми предпринимателями смены государственной власти, итоги выборов, сделанные в ходе предвыборной кампании заявления, а более всегo - последние кадровые назначения на высшиx этажаx "вертикали" дают повод вернуться к теме "бизнеc и власть".
("Белорусский рынок", № 38 от 24.09.2001)

183. Либеральный формализм

В пылу предвыборной борьбы, обещая своим будущим избирателям множествo благ, президент многократнo говорил o желании начать либерализацию экономики. Пo вполне понятным причинам именнo эти заявления вызвали в предпринимательской среде особый интереc, а последние перестановки в правительстве и Администрации президента этот интереc (а у когo-тo, наверное, и надежду) еще более подогрели
("Белорусский рынок", № 38 от 24.09.2001)

184. БЕЛАРУСЬ: ПАДЗЕI, ФАКТЫ, КАМЕНТАРЫI

"Пагоню" пытаются закрыть На 27 сентября назначено заседание Высшего хозяйственного суда (ВХС) Республики Беларусь, на котором будет рассмотрено дело о закрытии гродненской негосударственной газеты "Пагоня".
("Газета Слонімская", № 224 от 20.09.2001)

185. Блиц-интервью

Александр ПОТУПА, президент Белорусского союза предпринимателей: Власть опасается расследования "громких дел".
("Народная Воля", № 175 от 19.09.2001)

186. ВЕРСИИ:

Как вам с "новым" президентом? Вот уже неделю страна живет с новым президентом, которого, говорят, сама и выбрала.
("Белорусская газета", № 302 от 17.09.2001)

187. КОШМАР ГЛАЗАМИ БЕЛОРУСОВ

Ариадна ПОМЕРАНЦЕВА, бывшая жительница Минска, ныне - нью-йоркская домохозяйка.
("Белорусская газета", № 302 от 17.09.2001)

188. ВЧЕРА СТОРОННИКИ - СЕГОДНЯ ПРОТИВНИКИ

"О, Боже, кто нам имидж утверждает? О, Боже, кто нам рейтинг назначает?".
("День", № 54 от 21.08.2001)

189. ПОДРОБНОСТИ

Заочный приговор Государство объявило войну правозащитникам, считают руководители незарегистрированного Республиканского объединения "Хельсинки-XXI".
("Белорусская деловая газета", № 1012 от 09.08.2001)

190. ОТПУСКНИКАМ НА ЗАМЕТКУ

Чем зарядить "мыльницу"? Собираюсь в отпуск на море.
("Аргументы и факты в Беларуси", № 32 от 08.08.2001)

191. СЮИТА НА НЕРВАХ С ОРКЕСТРОМ

внутренних войск Выступление Лукашенко 31июля на республиканском совещании с "вертикалью" транслировалось не только по радио, но и по БТ.
("Белорусская газета", № 296 от 06.08.2001)

192. ПОВТОРНАЯ СТАВКА НА ПАВЛЮЧЕНКО?

По большому счету, этого, мягко говоря, эмоционального, грубо выражаясь - истеричного выступления Александра Лукашенко по наиболее злободневным вопросам современной Беларуси и всего непрогрессивного человечества ждали.
("Свободные новости", № 29 от 03.08.2001)

193. УГРОЗА N1

Факторами угрозы Беларуси считается усиление политического экстремизма, распространение коррупции, деятельность иностранных спецслужб, а также "создание или расширение военно-политических союзов, деятельность которых может нанести ущерб интереса ВЕРСИИ: ВЫ БОИТЕСЬ ЛЕТАТЬ САМОЛЕТАМИ? Июльский "самолетопад" в России потряс всех.
("Белорусская газета", № 294 от 23.07.2001)

194. Неисчерпаемый резерв

Накануне своегo десятилетнегo юбилея руководствo Белорусскогo союза предпринимателей (БСП) констатирует: предпринимательский потенциал Беларуси сохраняется, несмотря ни на чтo
("Белорусский рынок", № 24 от 18.06.2001)

195. МАТЕРЫЙ ИМИТАТОР В.АДАМЧИК

Владимир Адамчик, известный как писатель и художник, творящий под псевдонимом Адам Глобус, оказался совсем не таким, как я себе представляла.
("Свободные новости", № 16 от 27.04.2001)

196. НАГРАДА:

Иногда лучше "не светиться" В пятницу Александр Лукашенко вручил премии лучшим предпринимателям 2000 года.
("Белорусская деловая газета", № 945 от 03.04.2001)

197. НЕВМЕНЯЕМОСТЬ-2001

Или авитаминоз? Истинные намерения декрета N8 "О некоторых мерах по совершенствованию порядка получения и использования иностранной безвозмездной помощи" очевидны: поставить деятельность "третьего сектора" под жесткий контроль.
("Белорусская газета", № 277 от 19.03.2001)

198. Климат роста

В офисе представительства Всемирного банка в рамках первого раунда публичных консультаций о "Стратегии странового сотрудничества" с Беларусью на ближайшие три года состоялась встреча представителей группы Всемирного банка с белорусскими экспертами по вопросу развития частного бизнеса.
("Белорусский рынок", № 11 от 19.03.2001)

199. ВЕРСИИ: ПОЧЕМУ АМЕРИКАНЦЫ НЕ ЛЮБЯТ ЛУКАШЕНКО?

Почему президент Беларуси столь агрессивен к "цитадели демократии"? Почему американцы не устают призывать нынешний белорусский режим вернуть страну на путь цивилизованного развития? Сегодняшние участники "Версий" рассуждают о причинах нелюбви неистребимого борца с мировым империализмом Александра Григорьевича Лукашенко к США.
("Белорусская газета", № 276 от 12.03.2001)

200. БЕЛАРУСЬ: ПАДЗЕI, ФАКТЫ, КАМЕНТАРЫI

Навукай уславяць бога У Гродзенскай епархii цяпер 84 праваслаўныя храмы.
("Газета Слонімская", № 195 от 01.03.2001)

201. Эстетика эпитафий

На фоне все обостряющихся городских проблем с транспортом, медициной, образованием, экономикой особенно трогательно и странно выглядит забота минских властей о внешней стороне мелкорозничной торговли.
("Белорусский рынок", № 8 от 26.02.2001)

202. КУЛУАРЫ:

Депутат Дубовик уже в пути На этой неделе в Палату представителей поступила телефонограмма от депутата Николая Дубовика.
("Белорусская деловая газета", № 925 от 23.02.2001)

203. ЗАЧЕМ ПРЕЗИДЕНТУ БЕЛАРУСИ ТАКОЙ ПИАР?..

В стране рекламируется и продается книга, дискредитирующая ближайшее окружение Лукашенко.
("Свободные новости", № 8 от 23.02.2001)

204. БЛИЦ

На старт? Официальный старт избирательной президентской кампании еще не дан, однако такие дальновидные политики, как нынешний глава нашего государства, начинают заниматься подготовкой к выборам заранее.
("Белорусская деловая газета", № 913 от 02.02.2001)

205. ПОЛИТИКА

"Шкурный" вопрос Белорусские "фабрики мысли", собрав весь бомонд отечественной общественной и политической элиты, в минувшие выходные рассуждали о судьбе Беларуси.
("Белорусская деловая газета", № 911 от 31.01.2001)

206 То, что отцы не съели, мы – проедим...

Предлагаем краткий обзор третьего выпуска аналитического бюллетеня «Малый и средний бизнес в Беларуси».
("Биржа информации", № 153 от 25.01.2001)

207. ВЕРСИИ: КОМУ ЭТО ВЫГОДНО?

Многостраничная публикация "Врачебное заключение" 12 января в газете "Наша свабода" не могла остаться незамеченной.
("Белорусская газета", № 269 от 22.01.2001)

208. В новый век - с новым президентом

В минувшую среду, 17 января, в Белорусском союзе предпринимателей (БСП) состоялось заседание совета, на котором была принята отставка первого президента этого объединения Владимира Карягина.
("Белорусский рынок", № 3 от 22.01.2001)

209. МНЕНИЕ:

Дикая икота короля в кустах Хочу иметь позорное пятно в биографии.
("Белорусская деловая газета", № 901 от 12.01.2001)

210. БЛИЦ:

Кто слушал президента? Неизменным атрибутом новогодней ночи уже давно считается праздничная речь лидера страны.
("Белорусская деловая газета", № 897 от 05.01.2001)

211. Лицо недели Нина ШЕЛДЫШЕВА, "Рэспублiка"

За десять лет демократических преобразований, которые прошли под занавес обильного на войны и потрясения XX века, мы так и не заметили, когда же повернулось на закат солнце российского (и постсоветского в целом) либерализма.
("Рэспубліка", № 288 от 23.12.2000)

212. НА ПЕРШУЮ ПАЛАСУ

З КАЛЯДАМi! Сёлетняе каляднае свята мае вельмi вялiкае значэнне.
("Газета Слонімская", № 185 от 21.12.2000)

213. ВЕРСИИ: КНГ ОБСЕ ВЫДВОРЯТ ИЗ БЕЛАРУСИ?

На прошлой неделе с легкой руки президента Лукашенко в органах власти и госСМИ продолжились откровенные нападки на Консультативно-наблюдательную группу ОБСЕ.
("Белорусская газета", № 265 от 18.12.2000)

214. Удушение младенца

По сути, приватизация была навязана белорусской власти извне: куда было деваться, если процесс начался во всех сопредельных государствах? Практически все эти годы (исключая разве что начало 90-х - период романтических представлений, с одной стороны, и попыток провести номенклатурный передел собственности - с другой) государственные мужи жили ожиданием коммунистического реванша в России.
("Белорусский рынок", № 50 от 18.12.2000)

215. ВЕРСИИ:

КОГО ПРЕССУЮТ? Минувшая неделя ознаменовалась гигантским скандалом, связанным с публикацией в российской газете "Коммерсантъ" заявления заместителя генерального секретаря НАТО Джеми Шеа.
("Белорусская газета", № 262 от 27.11.2000)

216. БЛИЦ:

Как попали в Беларусь "мусульманские" доллары? В последнее время в Беларуси появились долларовые купюры, имеющие небольшой штамп в виде полумесяца со звездой.
("Белорусская деловая газета", № 876 от 24.11.2000)

217. ОФИЦИОЗ:

И себе, и людям Более чем полуторагодичная кутерьма вокруг перерегистрации субъектов хозяйствования в Беларуси, кажется, все же имеет шанс закончиться к середине следующего года.
("Белорусская деловая газета", № 873 от 21.11.2000)

218. БХК родил "Хельсинки-21"

Полку правозащитных организаций в Беларуси прибыло: 12 ноября в Минске прошло учредительное собрание республиканского общественного объединения "Хельсинки-21".
("Белорусский рынок", № 46 от 20.11.2000)

219. ПРАВА ЧЕЛОВЕКА:

БХК поделили на два Процесс разделения политических партий, общественных и правозащитных организаций продолжается.
("Белорусская деловая газета", № 871 от 16.11.2000)

220. ВЫБОР АМЕРИКИ

На этой неделе американский народ выбирал президента.
("Свободные новости", № 43 от 10.11.2000)

221. БЕЛАРУСЬ-2000: ПОЧЕМУ НЕТ ПЕРЕМЕН?

ПОТОМУ ЧТО НЕ ХВАТАЕТ ЛИКБЕЗА.
("Свободные новости", № 41 от 27.10.2000)

222. ЭТОТ ГЛУБОКО СПАЛЬНЫЙ ЮГО-ЗАПАД

Избиратели Есенинского округа N99 показали себя во всей красе Хотя в этом округе, как ни каком другом, в канун выборов была развернута самая шумная агитационная кампания.
("Белорусская газета", № 256 от 16.10.2000)

223. ЗАЯВЛЕНИЕ ГРУППЫ "ХЕЛЬСИНКИ-XXI"

ОТ РЕДАКЦИИ.
("Свободные новости", № 38 от 06.10.2000)

224. ВЕРСИИ: Как вам наши олимпийцы?

1 октября в Сиднее погас огонь последних Олимпийских игр тысячелетия.
("Белорусская газета", № 254 от 02.10.2000)

225. ПРАВА ЧЕЛОВЕКА

"БХК УПОЛНОМОЧЕН ЗАЯВИТЬ" ..
("Свободные новости", № 37 от 29.09.2000)

226. Где политика зарыта?

"Чрезвычайный" съезд Белорусского Хельсинкского комитета, состоявшийся 16 сентября и имевший целью отстранение от власти его председателя Татьяны Протько, а также нескольких других ключевых руководящих фигур, стал примером сложившейся практики борьбы за передел сфер влияния внутри того, что называется оппозицией правящему режиму.
("Белорусский рынок", № 38 от 25.09.2000)

227. ОБЩЕСТВЕННЫЕ ОРГАНИЗАЦИИ:

"Ядерная" реакция в БХК 16 сентября состоялось общее собрание представителей Республиканского общественного объединения "Белорусский Хельсинкский комитет".
("Белорусская деловая газета", № 839 от 20.09.2000)

228. ОТ ПЕРВОГО ЛИЦА:

Татьяна Протько: "Меня "убивают", чтобы я не выросла в политического деятеля" 16 сентября состоится внеочередной съезд Белорусского Хельсинкского комитета (БХК).
("Белорусская деловая газета", № 836 от 14.09.2000)

229. СИТУАЦИЯ: Ужель та самая Татьяна?

В Белорусском Хельсинкском комитете продолжаются внутренние "разборки".
("Белорусская деловая газета", № 835 от 13.09.2000)

230. neooaoey

КВОРУМ `СОСКОЧИЛ` Но этого никто не заметил Похоже, скандал разразившийся в благородном семействе белорусских правозащитников в первой декаде июня, когда на собрании было озвучено письмо 14 членов Рады Белорусского Хельсинкского комитета о недоверии лидеру организации Татьяне Протько, с течением времени не угас.
("Белорусская газета", № 251 от 11.09.2000)

231. ПОДБЕРУТ ЛИ "СОЮЗНЫХ" ПРЕДПРИНИМАТЕЛЕЙ?: Интервью с вице-президентом Белорусского союза предпринимателей Михаилом

ШАВЕЛЬЗОНОМ - Как проходило заседание совета Союза предпринимателей? Было ли это просто плановое заседание? - Это было экстренное заседание.
("Белорусская газета", № 251 от 11.09.2000)

232. КОНФЛИКТ:

Карягину рекомендовали уйти Во вторник действующему президенту Союза предпринимателей Владимиру Карягину рекомендовали покинуть занимаемую должность.
("Белорусская деловая газета", № 828 от 31.08.2000)

233. ПАРТИИ: Маски-шоу

в числе сторонников ЛДПБ оказались неожиданные фамилии В субботу состоялся съезд Либерально-демократической партии.
("Белорусская деловая газета", № 826 от 29.08.2000)

234. полемика

Каждый мнит себя стратегом, видя бой со стороны Стало уже дурной традицией еженедельно читать на страницах негосударственных газет критику и поучения политической оппозиции режиму А.Лукашенко.
("Белорусская газета", № 247 от 14.08.2000)

235. Семь часов независимости. Чистейшей, без обмана?

Отнюдь не каждый желающий мог попасть в субботу в зал Дома культуры "Сукно".
("Белорусская деловая газета", № 810 от 01.08.2000)

236. версии

КОМУ ОН СВЕРНЕТ ГОЛОВЫ? "Мы его найдем, но виновным свернем головы! Покажите это то же и россиянам, и белорусам", - заявил Лукашенко, комментируя факт исчезновения в Беларуси оператора ОРТ Дмитрия Завадского.
("Белорусская газета", № 245 от 31.07.2000)

237. БЕЛАРУСЬ: ПАДЗЕI, ФАКТЫ, КАМЕНТАРЫI

АЛЕКСАНДРУ ЛУКАШЕНКО СДЕЛАНА ОПЕРАЦИЯ НА КОЛЕННОМ СУСТАВЕ 8 июля в Республиканской больнице Минска Александру Лукашенко была сделана операция на коленном суставе.
("Газета Слонімская", № 162 от 13.07.2000)

238. Демократы проводят конгресс

2 июля в Минске прошел IV Конгресс демократических сил Беларуси.
("Белорусский рынок", № 26 от 03.07.2000)

239. Члены БХК обвиняют друг друга в развале организации

В Беларуси повеяло очередным скандалом.
("Белорусская газета", № 239 от 19.06.2000)

240. ВТЯГИВАЕМСЯ КАК В ВОРОНКУ:

Ценю честных людей, которые честно говорят, что суды у нас - это зависимая ветвь, даже не хочу сказать власти.
("Белорусская газета", № 237 от 05.06.2000)

241. ДРАМАТУРГИ "ЧАРНОБЫЛЬСКАГА ШЛЯХУ"

на сей раз писали его сценарий под грозную установку Красного дома: не будет никаких шествий, хватит маршей, настало время порядка! Десять дней до 26-го страна была наполнена спорами: действительно ли повторится великий хапун и безмерная глупость образца 25 марта? Кто уступит: лидеры оппозиции или представители власти? Кто прав: сторонники "беспорядка" или блюстители "закона"? Мы отслеживали мнения и тех, и других.
("Свободные новости", № 16 от 28.04.2000)

242. Чего ждать Беларуси от Путина?

Как и ожидалось, Владимир Путин избавился от приставки "и.о." уже в первом туре.
("Белорусская деловая газета", № 742 от 29.03.2000)

243 «Кур'ер» для среднего класса

Вышел в свет первый номер белорусского негосударственного общественно-политического журнала "Кур`ер".
("Биржа информации", № 109 от 23.03.2000)

244. Запрет на профессию:

специальным декретом введено лицензирование посреднической деятельности В скором времени количество посреднических предприятий в Беларуси может значительно сократиться.
("Белорусская деловая газета", № 732 от 11.03.2000)

245. Почему Беларусь оказалась аутсайдером

Цена торможения реформ - стагнация экономики и банкротство агросектора В международной конференции "Малая приватизация и частный бизнес в Беларуси: итоги и перспективы", которая 24 февраля прошла в рамках проекта Международной финансовой корпорации "Малая приватизация в Беларуси" в Минске, приняли участие около 300 представителей Беларуси, России, Украины, Польши, Литвы, Эстонии. Организаторы подключили к обсуждению проблем и аудиторию, которая истосковалась по живому общению со специалистами, проводившими в жизнь реформы в соседних государствах.
("Белорусский рынок", № 9 от 06.03.2000)

246. РАСКЛАД: ПРЕТЕНДЕНТЫ

Пост мэра остается вакантным 2 марта бывший мэр Минска, ныне и.о.
("Белорусская газета", № 224 от 28.02.2000)

247. Когда Родина в опасности...

Стефания Станюта, Виктор Скоробогатов, Виктор Дашук - актриса, певец, кинорежиссер - люди, которые до недавнего времени не были замечены в политике.
("Белорусская деловая газета", № 725 от 26.02.2000)

248. Мы вам писали...:

Пишу вам в надежде, что мои субъективные "размышлизмы" удостоятся вашего внимания в рубрике "Почта БДГ".
("Белорусская деловая газета", № 723 от 23.02.2000)

249. Похоже, власть знала, чего добивалась, называя уголовные дела в отношении известных и уважаемых в стране людей "громкими".

Видя, как Фемида расправляется с министрами, депутатами, руководителями крупных банков, предприятий, хозяйств, простой смертный, вжимая голову в плечи и пугливо озираясь по сторонам, задает себе вопрос: не я ли следующий? Так в стране порождается атмосфера страха, подавления личности.
("Белорусская газета", № 220 от 31.01.2000)

250. Обыкновенный фашизм:

"Православная инициатива" подозревается в разжигании национальной розни В Минске появился новый бестселлер - книга "Война по законам подлости".
("Белорусская деловая газета", № 707 от 26.01.2000)

251. ПОЛИТИКА А.Лукашенко уготован, в лучшем случае,

"пост губернатора российской провинции" Известный белорусский политолог Александр Потупа прогнозирует значительные изменения в белорусско-российских отношениях вследствие отставки Бориса Ельцина с поста президента России.
("Газета Слонімская", № 135 от 06.01.2000)

252. ДАТА:

Легализованная борьба Президент США Билл Клинтон объявил в своей стране 10 декабря Днем защиты прав человека.
("Белорусская деловая газета", № 689 от 14.12.1999)

253. БУДЬТЕ ГОТОВЫ!: ПРИПЛЫЛИ

В стране введена процедура внесудебной конфискации частной собственности Эта, с позволения сказать, новация стала возможной, благодаря президентскому декрету N40 "О некоторых мерах по возмещению ущерба, причиненного государству".
("Белорусская газета", № 214 от 13.12.1999)

254. Свобода собственности - основа всех свобод

Вопрос о правах человека в социалистических странах, прежде всего в СССР, был актуализирован после подписания в 1975 году Хельсинкского соглашения по безопасности и сотрудничеству в Европе.
("Белорусский рынок", № 49 от 12.12.1999)

255. Президент разгрузил суды:

имущество теперь будет изыматься по его личному распоряжению В конце минувшей недели президент подписал декрет N40 "О некоторых мерах по возмещению ущерба, причиненного государству".
("Белорусская деловая газета", № 680 от 29.11.1999)

256. Президент подписал указ

N673 "О некоторых мерах по совершенствованию координации деятельности контролирующих органов Республики Беларусь и порядка применения ими экономических санкций". Координация, видимо, уже была, а для совершенствования нужен был указ.
("Белорусская газета", № 211 от 22.11.1999)

257 Дьявол прятался в деталях

Прошел очередной брифинг Белорусской ассоциации фабрик мысли.
("Вечерний Минск", № 220 от 12.11.1999)

258. КОММЕНТАРИЙ:

Последнее решение властей в сфере денежной политики комментирует вице-президент Союза предпринимателей, профессор Александр ПОТУПА: - Когда зарплаты исчисляются десятками миллионов, стоимости квартир десятками миллиардов, а годовой ВВП страны должен составить порядка двух квадрильонов рублей (квадрильон - тысяча триллионов, или миллион миллиардов), это, конечно же, выглядит несколько анекдотично.
("Белорусская деловая газета", № 660 от 25.10.1999)

259. РОССИЙСКО-БЕЛОРУССКИЙ СОЮЗ

...Как осел за морковкой На минувшей неделе в Минске проходил семинар, на котором учеными, социологами, политологами России и Беларуси рассматривалось современное состояние наших обществ и государств.
("Белорусская деловая газета", № 656 от 18.10.1999)

260. БЫЛЬ: НАШИ ПОБЕДИЛИ!

Журналисты "БГ" заняли 1-е место в конкурсе Белорусской ассоциации журналистов По итогам профессионального конкурса, который проводила Белорусская ассоциация журналистов (БАЖ) в номинации "Лучший материал-расследование" международное жюри присудило первое место Игорю Высоцкому, главному редактору "Белорусской газеты", и Игорю Назаренко, журналисту "БГ", за цикл статей о банке "Поиск".
("Белорусская газета", № 206 от 18.10.1999)

261. "Г А З Е Т А С Л О Н I М С К А Я" ь123, 14 - 20 кастрычнiка 1999 г.ПРОПАГАНДИСТСКАЯ "УТКА"

Белорусско-российское союзное государство создается как субъект международного права, однако перспектива его признания и включения в состав серьезных международных организаций более чем сомнительна.
("Газета Слонімская", № 123 от 14.10.1999)

262. ПРОИСШЕСТВИЯ:

Опять ограбили...
("Белорусская деловая газета", № 653 от 13.10.1999)

263. 17 сентября политики "новой волны" намерены вывести на улицы 100 тысяч человек

В который раз оппозиция нас удивила.
("Белорусская газета", № 201 от 13.09.1999)

264. "Pro" и "contra": Победят ли в оппозиционном движении прагматики и реалисты?

Вокруг идеи диалога различных политических сил сломано уже много полемических копий.
("Рэспубліка", № 214 от 03.09.1999)

265. ВЗГЛЯД: АЛЕКСАНДР ПОТУПА - ЧЕЛОВЕК СТОЛЕТИЯ

Мы искренне поздравляем Александра Потупу, вице-президента Белорусского союза предпринимателей, с крайне приятным событием: биографический центр Кембриджского университета присвоил ему звание "Человек столетия".
("Имя", № 214 от 26.08.1999)

266. Всю валюту государство будет забирать себе

В ближайшее время белорусскими властями может быть принято решение о значительном увеличении процента обязательной продажи валютной выручки на торгах валютно-фондовой биржи.
("Газета Слонімская", № 116 от 26.08.1999)

267. ОТ ПЕРВОГО ЛИЦА: АТАКА НА ООН

20 августа в Женеве, на заседании подкомиссии ООН по поощрению и защите прав человека, произошла сенсация.
("Белорусская деловая газета", № 629 от 25.08.1999)

268. ВЕРСИИ: КТО СТАНЕТ СЛЕДУЮЩИМ ПРЕЗИДЕНТОМ БЕЛАРУСИ В 2001 ГОДУ

"У ОППОЗИЦИИ ЕДИНСТВЕННЫЙ ВАРИАНТ - ВЫИГРАТЬ ВЫБОРЫ ДО ВЫБОРОВ" Александр ПОТУПА, председатель наблюдательного комитета Белорусской правозащитной конвенции: - Если основной сценарий пойдет по замыслу Александра Григорьевича, то все остальные "баллотмейстеры" просто не будут играть никакой роли, поскольку он президентом и останется.
("Белорусская газета", № 198 от 23.08.1999)

269. ОБЩЕСТВО: РАБОЧИЕ ПРОСЯТ БОГА О ЗАРПЛАТЕ

Заседание правительства 17 августа было невеселым.
("Белорусская деловая газета", № 627 от 20.08.1999)

270. Декрет вытеснит профсоюзы

Как заявил вице-президент Белорусского союза предпринимателей (БСП) Александр Потупа, подписание президентского декрета о дополнительных мерах по укреплению трудовой дисциплины приведет к сокращению возможностей профсоюзов по защите прав наемных работников.
("Газета Слонімская", № 113 от 05.08.1999)

271. НОВОЕ - ЭТО ХОРОШО ЗАБЫТОЕ...

Как известно, 27 июля гражданином Лукашенко был подписан декрет "О дополнительных мерах по усовершенствованию трудовых отношений, усилении трудовой и исполнительной дисциплины".
("Имя", № 212 от 04.08.1999)

272. СВОЙ ВЗГЛЯД: ЛУЧШАЯ "КРЫША" ДЛЯ БИЗНЕСА

Это - президент К сожалению, неблагоприятные прогнозы об истинных целях недавно созданного Совета по предпринимательству при президенте РБ полностью оправдались, считает вице-президент Белорусского союза предпринимателей Александр ПОТУПА. - Уже пошел разговор о создании своеобразной "вертикали" из такого рода советов при местных администрациях всех уровней.
("Белорусская газета", № 195 от 02.08.1999)

273. Кто породит, тот и убьет

Министерство предпринимательства и инвестиций направило Президенту РБ Александру Лукашенко проект декрета о некоторых мерах по защите прав потребителей.
("Белорусский рынок", № 29 от 26.07.1999)

274. ПОДРОБНОСТИ: ЭПИТАФИЯ ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТИ

Вот уже почти пять лет белорусские власти ведут планомерную борьбу с принципом ограниченной ответственности.
("Белорусская деловая газета", № 613 от 19.07.1999)

275. ПРЕСС-КОНФЕРЕНЦИЯ: ПРЕДПРИНИМАТЕЛЕЙ ТОЛКАЮТ `В ТЕНЬ`

В Белорусском союзе предпринимателей прошла пресс-конференция, посвященная перерегистрации этого общественного объединения.
("Белорусская деловая газета", № 611 от 14.07.1999)

276. Начался исход "придворных коммерсантов"

В настоящий момент деятельность Белорусского союза предпринимателей (БСП) приобретает правозащитный характер.
("Белорусский рынок", № 27 от 12.07.1999)

277. ПРОИCЕСТВИЯ: У МЕЛКИХ ЛАВОЧНИКОВ ПОЯВИЛСЯ ПОВОД ДЛЯ БУНТА

29 июня по коммерческим киоскам, стоящим в районе Комаровского рынка белорусской столицы, прокатилась волна проверок.
("Белорусская деловая газета", № 606 от 02.07.1999)

278. В ОППОЗИЦИИ: ВС напомнил АГ об окончании срока его полномочий

В среду, 23 июня, состоялось заседание Верховного Совета 13-го созыва, на котором было принято обращение ВС к президенту РБ А.Лукашенко, а также к белорусскому правительству.
("Белорусская газета", № 190 от 28.06.1999)

279. ОФИЦИАЛЬНО: СУМАСШЕДШАЯ НЕДЕЛЯ

C 1 июля в Республике Беларусь начинает действовать новый Гражданский кодекс.
("Белорусская деловая газета", № 604 от 28.06.1999)

280. ОФИЦИАЛЬНО: МЫ НЕ РАВНЫ, НО ЗАРПЛАТА ОДИНАКОВА

На минувшей неделе стало известно, какую зарплату теперь получает белорусский президент, - BLR 60 млн.
("Белорусская деловая газета", № 598 от 14.06.1999)

281. ГРЕЖДАНСКОЕ ОБЩЕСТВО: ПОД КАТКОМ

Тема `третьего сектора`, поднятая в одном из прошлых номеров `БДГ` послом Хансом-Георгом Виком, становится для Беларуси все более и более актуальной.
("Белорусская деловая газета", № 590 от 26.05.1999)

282. Узкий круг лиц с широкими взглядами

Позняк обвиняет оппозицию в политическом шулерстве Собственный корреспондент газеты "Московский комсомолец" Е.Виан описывает некоторые нюансы политической обстановки в Минске.
("Советская Белоруссия", № 98 от 12.05.1999)

283. ПРАВА ЧЕЛОВЕКА: ПРАВА ЧЕЛОВЕКА: БАЗОВЫЕ ИДЕИ И КОНЦЕПЦИИ

Всякий политик, объявляющий себя выразителем интересов простого народа, непременно намерен мошенничать в том или ином масштабе 10 декабря 1948 года Генеральная Ассамблея ООН 48 голосами при 8 воздержавшихся приняла один из величайших документов нашего времени - Всеобщую декларацию прав человека.
("Белорусская газета", № 172 от 22.02.1999)

284. ВИЗАВИ: "Главное событие в вашей жизни еще впереди"

Тема президентских выборов претендует на роль "хита сезона" Евросоюз уже выступил с заявлением по поводу проведения избирательной кампании по Конституции образца 1994г.
("Белорусская газета", № 171 от 15.02.1999)

285. Продукция "фабрик мысли" лежит на складах

Ни власти, ни оппозиция не работают с независимыми исследователями - и в этом нет ничего хорошего "В Беларуси, как и в России, глубоко укоренилась привычка называть явления словами, совершенно для этого неподходящими.
("Наша Свабода", № 8 от 26.01.1999)

286. В ОППОЗИЦИИ: ЖИЗНЕСПОСОБНОСТЬ АССАМБЛЕИ ДЕМОКРАТИЧЕСКИХ НГО ВЫЯВИТ ПЕРЕРЕГИСТРАЦИЯ

В Беларуси ожидается перерегистрация общественных организаций 14 ноября Минск принимал более 400 делегатов второй Ассамблеи демократических неправительственных организаций Беларуси.
("Белорусская газета", № 161 от 23.11.1998)

287. В ОППОЗИЦИИ: У белорусской оппозиции есть перспективы

Так считает лидер национального исполнительного комитета Геннадий Карпенко Карпенко Карпенко В стане белорусской оппозиции, похоже, установился, полнейший штиль.
("Белорусская газета", № 154 от 05.10.1998)

288. ОТ ПЕРВОГО ЛИЦА: БУНТ НАКАНУНЕ ПИРА

Вице-президент Белорусского союза предпринимателей, известный политолог Александр Потупа обратился с призывом к саботажу и адресовал его .
("Белорусская деловая газета", № 18 от 01.10.1998)

289. Власть против предпринимательства

Чтобы оценить смысл запрета, наложенного на регистрацию субъектов хозяйствования, надо уяснить главное: в стране существует только две группы, которым есть что терять, - это действующая власть и пока еще работающие предприниматели.
("Белорусский рынок", № 38 от 28.09.1998)

290. Диагноз: отвергаемые средой

Свою точку зрения на проблему поддержки предпринимательства, а также на особенности взаимодействия белорусского бизнеса и государства на семинаре высказал вице-президент Белорусского союза предпринимателей Александр ПОТУПА.
("Белорусский рынок", № 35 от 07.09.1998)

291. Сегодня никто не может сказать: `Это - мое`

Известен фрагмент выступления А.
("Белорусский рынок", № 33 от 24.08.1998)

292. Рыночный социализм начинался в годы перестройки

Одним из итогов четырех лет президентского правления в Беларуси стало резкое изменение законодательного климата, своеобразный фазовый переход из рыночно ориентированного режима в режим административно-командный (по известной терминологии Гавриила Попова).
("Белорусский рынок", № 28 от 20.07.1998)

293. ВЕРСИИ О СЛУЩАНИЯХ В ПП НС ПО ПРАВАМ ЧЕЛОВЕКА

Александр АБРАМОВИЧ, заместитель главы администрации президента РБ: - Я считаю состоявшиеся парламентские слушания, посвященные проблеме прав человека, знаменательным событием.
("Белорусская газета", № 140 от 29.06.1998)

294. ПРАВА ЧЕЛОВЕКА: СЛУШАНИЯ ПО СОЗДАНИЮ ДЕКОРАЦИИ

Разрекламированные властями парламентские слушания по правам человека, как и следовало ожидать, не стали заметным событием.
("Белорусская деловая газета", № 478 от 25.06.1998)

295. ПРЕДПРИНИМАТЕЛЬСТВО: КРУШЕНИЕ ОДНОЙ ИЛЛЮЗИИ

Съезд предпринимателей, о котором в последнее время так много говорили, наконец состоялся.
("Белорусская деловая газета", № 471 от 01.06.1998)

296. Под новой `крышей`

`Организовав` адвокатов и `молодых патриотов`, власти, похоже, взялись за предпринимателей.
("Белорусский рынок", № 19 от 18.05.1998)

297. Под новой `крышей`

`Организовав` адвокатов и `молодых патриотов`, власти, похоже, взялись за предпринимателей.
("Белорусский рынок", № 19 от 18.05.1998)

298. ИНИЦИАТИВЫ: К КАЖДОМУ ПРЕДПРИНИМАТЕЛЮ ПРИСТАВЯТ ПО ЧИНОВНИКУ?

С легкой руки министра предпринимательства Александра Сазонова интерес властей к бизнесу и предпринимателям заметно возрастает.
("Белорусская деловая газета", № 462 от 30.04.1998)

299. ЛОВУШКА ДЛЯ ПРОСТАКОВ: ПРОСИТЬ ПОДАЯНИЯ У ГРАЖДАН НЕ ГНУШАЕТСЯ В БЕЛАРУСИ ДАЖЕ САМ ПРЕЗИДЕНТ

Декрет ь4, в котором Александр Лукашенко от имени государства дал гарантию, что с валютными сбережениями граждан, положенными в банк, ничего не случится, на народ произвел впечатление прямо противоположное тому, которое прогнозировалось правительственными экспертами.
("Имя", № 149 от 30.04.1998)

300. ОТ ПЕРВОГО ЛИЦА: АЛЕКСАНДР ПОТУПА: `МОСКВЕ ОТСТУПАТЬ НЕКУДА -- ВПЕРЕДИ ЛУКАШЕНКО`

В отношениях между Кремлем и Минском как будто наступило затишье.
("Белорусская деловая газета", № 451 от 19.03.1998)

301. НАЛОГИ: НАЛОГОВЫЙ КОДЕКС ПОЛУЧИЛ ОТ ПРОМЫШЛЕННИКОВ `НЕУД`

К концу прошлой недели Белорусская конфедерация промышленников и предпринимателей (БКПП) определила свое отношение к проекту налогового кодекса.
("Белорусская деловая газета", № 448 от 09.03.1998)

302. ПРОЕКТЫ: Станет ли инвестиционный климат в Беларуси лучше после утверждения новых кодексов?

Александр Потупа, директор Центра исследований будущего, вице- президент БСП, профессор, на прошлой неделе изложил журналистам свои замечания к проекту Налогового кодекса РБ По мнению А.Потупы, авторы проекта "проделали огромную работу по упорядочению основных понятий налоговой сферы и предложили довольно прозрачную модель".
("Белорусская газета", № 124 от 09.03.1998)

303. ПРЕДПРИНИМАТЕЛЬСТВО: ДРУЗЬЯ, ПЕЧАЛЕН ВАШ СОЮЗ

В минувшую пятницу состоялся очередной съезд Белорусского союза предпринимателей (БСП), который имеет все шансы стать последним.
("Белорусская деловая газета", № 444 от 23.02.1998)

304. МНЕНИЕ: СОЗДАЕМ ОБЩЕСТВО БЕДНЫХ?

Ситуацию вокруг введения налога с совокупного годового дохода комментирует вице-президент белорусского Союза предпринимателей Александр ПОТУПА: -- Прежде всего очевидно обратное действие закона, что является серьезным нарушением со стороны государства.
("Белорусская деловая газета", № 439 от 05.02.1998)

305. ПАМЯТИ СЕМЕНА ЗИНОВЬЕВИЧА ДРЕЙЗЕНШТОКА

Ушел из жизни выдающийся экономический эксперт нашей республики, вице-президент Белорусского Союза предпринимателей, заместитель председателя Белорусского Союза налогоплательщиков, член Совета Белорусской конференции промышленников и предпринимателей, Наблюдательного комитета Белорусской правозащитной конвенции, Объединенного Совета при Министерстве предпринимательства и инвестиций, член Международной академии информационных процессов, эксперт трудового арбитража, экономический обозреватель ряда независимых белорусских газет Семен Зиновьевич Дрейзеншток.
("Белорусская деловая газета", № 436 от 26.01.1998)

306. Памяти Семена Зиновьевича Дрейзенштока

Ушел из жизни выдающийся экономический эксперт нашей республики, вице-президент Белорусского союза предпринимателей, заместитель председателя Белорусского союза налогоплательщиков, член совета Белорусской конфедерации промышленников и предпринимателей, наблюдательного комитета Белорусской правозащитной конвенции, общественного совета при Министерстве предпринимательства и инвестиций, член Международной академии информационных процессов, эксперт трудового арбитража, экономический обозреватель ряда независимых белорусских газет Семен Зиновьевич Дрейзеншток.
("Белорусский рынок", № 4 от 26.01.1998)

307. Задача на сто лет

Эксперты проанализировали финансовые и производственные показатели более чем 6.300 промышленных предприятий Болгарии, Чехии, Венгрии, Польши, Румынии, Словакии и Словении с 1992 по 1995 годы.
("Белорусский рынок", № 3 от 19.01.1998)

308. АНАЛИЗ: БЕЛАРУСЬ-97: ПАНОРАМА ПОГРОМА

Диктатура завершает наступление на три основных сектора общества -- государственную власть, экономический сектор и сферу общественной жизни.
("Белорусская деловая газета", № 424 от 01.12.1997)

309. СУДЫ: ТЯЖБА НА РАЗВАЛИНАХ `ПИРАМИДЫ`

На прошлой неделе в Минске начался судебный процесс, в ходе которого прозвучали достаточно известные имена.
("Белорусская деловая газета", № 419 от 13.11.1997)

310. РЕПЛИКА: ОТКРЫТИЕ КРАСНОГО ЧЕЛОВЕКА

Потрясающее открытие в ходе гигантского опроса совершила известная социологическая группа Давида Ротмана.
("Имя", № 123 от 24.10.1997)

311. ПРАВА ЧЕЛОВЕКА: ЖУРНАЛИСТАМ ОРТ ОТКАЗАНО В АККРЕДИТАЦИИ

25 сентября заместитель министра иностранных дел Нина Мазай сообщила о том, что съемочной группе ОРТ в целом и корреспонденту телекомпании Владимиру Фошенко в частности отказано в аккредитации на территории Беларуси.
("Белорусская деловая газета", № 406 от 29.09.1997)

312. СМЕЙСЯ, КТО МОЖЕТ

Корреспондент ОРТ Павел Шеремет находится в следственном изоляторе КГБ уже два месяца Ольга УЛЕВИЧ Никто не предполагал, что абсурд продлится так долго.
("Имя", № 119 от 26.09.1997)

313. MASS-MEDIA: ОТ ПОЛОЖЕНИЯ ЖУРНАЛИСТОВ В БЕЛАРУСИ ЗАВИСИТ ОТНОШЕНИЕ К НЕЙ

Ситуация со сободой слова в Беларуси вызывает все большую тревогу не только внутри страны, но и за ее пределами.
("Белорусская деловая газета", № 404 от 22.09.1997)

314. ТЕНДЕНЦИИ: НЕ БОЛИТ ГОЛОВА У `ДЯТЛА`

Александр ФЕДУТА Авторитарное государство перерастает в тоталитарное постепенно.
("Белорусская деловая газета", № 402 от 15.09.1997)

315. ОППОЗИЦИЯ: БЕЛАРУСЬ-97: `ТРЕТИЙ СЕКТОР` ПРОТИВ ДИКТАТУРЫ

Беларусь сегодня -- фактически единственное государство в Европе, которое после крушения советского тоталитарного режима начало стремительно возвращаться в прошлое.
("Белорусская деловая газета", № 386 от 19.06.1997)

316. РОССИЙСКО-БЕЛОРУССКИЙ СОЮЗ

ЗА НАШУ И ВАШУ СВОБОДУ Истекает время, отпущенное на всенародное обсуждение союзного договора.
("Белорусская деловая газета", № 374 от 08.05.1997)

317. ПРАВА ЧЕЛОВЕКА: БЕЛОРУССКУЮ ПРАВОЗАЩИТНУЮ КОНВЕНЦИЮ ПОДПИСАЛИ 115 ОРГАНИЗАЦИЙ

23 апреля состоялось организационное заседание совета Белорусской правозащитной конвенции.
("Белорусская деловая газета", № 373 от 29.04.1997)

318. ВИЗИТЫ: БЕЛОРУССКИЕ ПРАВОЗАЩИТНИКИ В ВЕНЕ

На прошлой неделе делегация нескольких белорусских правозащитных организаций посетила Вену.
("Белорусская деловая газета", № 372 от 24.04.1997)

319. НОВОСТИ: ЖУРНАЛИСТЫ НЕ ВЕРЯТ В `БУКВУ ЗАКОНА`

В Минске, в Доме ветерана состоялся однодневный международный семинар `Законодательные основы защиты прав журналистов: опыт Центральной и Восточной Европы`.
("Белорусская деловая газета", № 365 от 27.03.1997)

320. УЖЕ НЕ СЫТЫ, НО ЕЩЕ НЕ ГОЛОДНЫ?

Запланировав на предстоящую весну небывалый подъем уличной активности масс, оппозиции пытается добиться, чтобы этот подъем состоялся.
("Белорусская деловая газета", № 356 от 24.02.1997)

321. ФАБРИКА СВОБОДНОЙ МЫСЛИ

Пятилетие отмечает самый известный и авторитетный в стране независимый институт НИСЭПИ Владислав МАКСИМОВ В годы существования "единого и неделимого" никто всерьез не помышлял об изучении общественного мнения - не говоря уж о том, чтобы его формировать.
("Имя", № 86 от 07.02.1997)

322. ПРЕДПРИНИМАТЕЛЕЙ БЕЛАРУСИ ЖДЕТ ОЧЕРЕДНОЙ НЕЛЕГКИЙ ГОД

23 января в Минске прошло заседание совета Белорусского союза предпринимателей (БСП).
("Белорусская деловая газета", № 348 от 27.01.1997)


© Александр Потупа (Alexander Potupa) Универсальный дифракционный режим… (Universal Diffraction Regime…)

Универсальный дифракционный режим для инклюзивных спектров при ультравысоких энергиях. Доклад на сессии Отделения ядерной физики АН СССР, ИТЭФ, Москва, февраль 1974

Universal Diffraction Regime for Inclusive Spectra at Ultrahigh Energies. Report at Session of Nuclear Physics Department of Acad. Sci. of USSR, ITEP, Moscow, February 1974

А.С Потупа,

Институт физики Академии наук

Белорусской ССР, Минск

УНИВЕРСАЛЬНЫЙ ДИФРАКЦИОННЫЙ РЕЖИМ

ДЛЯ ИНКЛЮЗИВНЫХ СПЕКТРОВ

ПРИ УЛЬТРАВЫСОКИХ ЭНЕРГИЯХ

В рамках мюллеровского подхода с лидирующей сингулярностью, ведущей к асимптотически расходящемуся полному сечению, делаются предсказания о скэйлинговых свойствах инклюзивных спектров и распределений по множественности.

Несколько лет тому назад Фейнман [1] предложил гипотезу о том, что центральное плато в инклюзивных спектрах по быстроте и логарифмический рост средней множественности связаны с механизмом, подобным тормозному излучению и, следовательно, представляют собой очень общее адронное явление, которое не зависит от детальной структуры моделей многочастичных реакций так же, как и свойства излучения мягких фотонов. Существование независящего от энергии y-плато, которое является типичной чертой моделей мультипериферического типа, было продемонстрировано Мюллером [2] на основе обобщенной оптической теоремы и доминантности полюса Померанчука в многочастичных амплитудах. Ясно, однако, что фейнмановская гипотеза так же, как и результаты многих диаграммных моделей адаптированы к асимптотически постоянным полным сечениям. Недавние эксперименты в NAL-ISR диапазоне энергии (между 100 и 1500 ГэВ) позволили установить, что полное неупругое сечение pp-соударений σ inel (s) и высота π-мезонного спектра d σ/dy|y = 0 растут примерно на 8-10% и 20-30%, соответственно[3]. Следовательно, не существует видимых оснований для реконструкции y-скейлинга посредством тривиальных переходов к величинам типа плотностей (d σ/dy " (1/σ) d σ/dy) и т.п.

Цель данной статьи показать, что растущие сечения совместно с доминантностью соответствующих дифракционных обменов в многочастичных амплитудах ведут в рамках мюллеровского подхода к новой простой форме асимптотических скейлинговых предсказаний.

Рассмотрим для простоты определенную ситуацию – pp-столкновение – и предположим, что универсальная дифракционная сингулярность в j-плоскости ведет к неубывающему полному и полному неупругому сечениям

σ 9 Yb , (1)

где Y = ln √s/mp , 0 ≤ β ≤2, mp – масса протона.

Одночастичный инклюзивный спектр мы определим в соответствии с мюллеровским подходом как

½(1) (k,s) = ecdσ/dk = A (s,s1,s2)/Δ 1/2 , (2)

где A (s,s1,s2) – аналитическое продолжение абсорбтивной части трехчастичной амплитуды рассеяния вперед T (p+p +`c " p+p +`c) в физическую область инклюзивной реакции p+p " c+ anything, Δ=s(s-4mp2)=4mp2sh2Y;

ec = (kc 2+μ c2)1/2 =μTchy – энергия инклюзивной частицы с; μ T и y – ее трансверсальная масса и быстрота, соответственно; s1,2 = 2pa,bk =mp μ Tch(Y±y).

Итак, для области пионизации ((Y±y) " ∞, kT – фиксировано мы имеем:

½(1) (k,s) "(s,s1,2"∞) (s1(ln β s1) s2(ln β s2)/s) f (s1s2/s) "( Y"∞) Y2 β f(kT) фикс.y, kT (3a)

½(1) (k,s) "(s,s1,2"∞) (s1(ln β s1) s2(ln β s2)/s) f (s1s2/s) "( Y"∞)

" Y2 β (1-z2)β f(kT) фикс.z =y/Y, kT (3b)

и

ñ(s) ≝ (1/σ inel )∫½(1)dk/e "(Y"∞) const(β)Yb+1. (4)

В области фрагментации (например, (Y+y) " ∞, (Y–y) и kT – фиксированы) можно вывести выражение

½(1) (k,s) = s1(ln β s1/s) φ (s1/s, s2) " (lnsx)β `φ(x, μ T), (5)

которое дает постоянный вклад в ñ(s).

Нетрудно видеть, что спектральные члены (3) и (5) ведут к удовлетворительному бутстрэпу, т.е. эти пределы гарантируют необходимые вклады в «правила сумм, сохраняющие энергию». Например, в случае (3) мы имеем:

δσinel ≈ (`μ T/√s)∫dychy½(1) (y,Y) " Y 2β+1e-Y∫(-1+1)dz(1-z2) βchzY =

= Y 2β+1 e-Y [(I β+1/2(Y)/(Y/2) β+1/2) Γ(b+1) Γ(1/2) "(Y"∞) const(β)Yb , (6)

где I β+1/2(Y) модифицированная функция Бесселя.

Обобщая на многочастичные инклюзивные спектры, мы можем вывести, что

½(l) ≝ d3l σ/Π(i=1÷ l)dki/e " Y β(l+1) Π(j=0÷ l) (zj – zj+1) β f(kT1, kT2…kTl), (7)

где фиксированы относительные быстроты zi = yi/Y и z0 = zl+1 = 1.

Вклад от такого «предела сильного упорядочения» ведет к быстрому росту всех факториальных моментов распределения по множественности (Pn= σn/ σinel):

  `n[l] = <n(n-1)…(n-l-1)> ≝ 1/σ ∫½(l) Π(i=1÷ l)dki/e " clYl(β+1) = (cl/c1l) ñl, (8)

но скэйлинг Коба-Нильсена-Ольсена (Pn "1/ñ ψ(x)) при ñ " ∞ и x = n/ñ фиксировано [4] сохраняется.

Дополнительно мы можем построить три важных предсказания для такого универсального дифракционного режима (УДР) в полезных формах:

lim (Y"∞) σ inel/ñ β/β+1 = const(β) (9)

lim (Y"∞) (Y σ n(Y)) = const(β) ψ(x) (10)

lim (Y"∞) (1/σ n[l])dl σ/Π(i=1÷ l)dzi = const(β,l) Π(i=1÷ l)(zi – zj)β (11)

Полезные свойства z–скэйлинга для формулировки y–плато с растущей шириной, как и связь между логарифмически растущим σ inel и скэйлинговой асимптотикой для σ n (не только для Pn!), впервые продемонстрированы в [5]. Необходимо отметить, что все формулы, выведенные выше, применимы, в принципе, к ситуации с убывающими сечениями β<0, но β не равно отрицательному целому числу, т.к. константы в правых частях (4) и (6) пропорциональны Γ(β +1).

Вышеуказанные утверждения позволяют нам дать простейшее обобщение хорошо известных мнемонических правил для поведения адронных сечений спектров на больших расстояниях в пространстве быстрот. В общепринятом случае σ(ya - yb) " const и d σ/dy1…dyl " const, когда все (yi – yi+1) » 1 и (ya - yb) " ∞ (ya и yb быстроты начальных частиц в с.ц.и. и ya= - yb=Y) [6]. Теперь мы имеем элементарный

(yi – yi+1)β–закон для каждого большого расстояния [7].

Современные экспериментальные данные NAL и ISR демонстрируют систематический и примерно линейный рост ñch/σ inel отношения с ростом Y. Это отношение фактически пропорционально ширине плато. Следовательно, наблюдение его линейного роста по Y совместно с превосходной реализацией скэйлинга Коба-Нильсена-Ольсена эквивалентно существованию предложенного скэйлингового предела [10]. Экспериментальные данные в интервале 300 –1500 ГэВ не противоречат параметризации типа

σ inel = σ0 + Аñ1/2 + Bñ2/3,

которая удовлетворяет пределу (9) с лидирующим β = 2. Необходимо, однако, иметь в виду, что для чистой демонстрации поведения ñ i Y β+1 (или эквивалентно σ inel i ñ β /β+1) с одним лидирующим β (например, β = 2) мы нуждаемся в больших расстояниях в дважды логарифмической шкале (lnY »1). Можно надеяться, на полную проверку УДР в интервале лабораторных импульсов 102 – 106 ГэВ, в котором lnY меняется приблизительно от 1 до 2. Но принципиальное разрушение традиционной мультипериферической картины должно наблюдаться в интервале 103 – 105 ГэВ, если сохранится современная тенденция роста σ inel (Y).

Более детальное исследование УДР, включая численные и графические предсказания, будет опубликовано отдельно, а в заключение мы вернемся на момент к исходной точке этой статьи. Ясно, что предложенное обобщение – очень естественная точка зрения в рамках электродинамической аналогии. Хорошо известно, что интенсивность тормозного излучения имеет логарифмическую расходимость в пределе нулевой частоты фотона ω (½(ω) = ω d σ/d ω = x d σ/dx i ln s/x при х = 2ω/√s), которая ведет к логарифмической расходимости сечения потерь энергии σ (e) = 1/e∫(0+ e) ½(ω)d ω, где  e - энергия начального электрона. Эти расходимости связаны с сингулярностью кулоновского рассеяния без экранировки при нулевом угле (или при нулевой передаче импульса).

В случае адрон-адронных соударений при конечной энергии эффективный радиус взаимодействия R (s) конечен и мы имеем «сильную экранировку». Однако, если адронной дифракцией управляет движущаяся сингулярность в j-плоскости, например, R (s) i Yδ   при 1 ≥ δ > 0, то σ tot i (R2)γ с γ = β/2δ, и можно предположить простое скэйлинговое предписание для абсорбтивной части упругой амплитуды

lim (s"∞, ζ=R√-t фикс.) A(s, t)/s(R2)γ = f(ζ), (12)

где √-t – обычная передача импульса [8].

Такой скейлинг эквивалентен эффективно сингулярному поведению

A(s, t) C (s/tγ) f(ζ) при - t C 1/R2 "0. (13)

Предельные соотношения (12) и (13) имеют простую интерпретацию: сильные взаимодействия с расходящимся радиусом и сечением становятся в пределе бесконечной энергии «эффективно дальнодействующими», и лидирующая сингулярность в t–канале сдвигается в точку = 0. Следовательно, такая сингулярность становится главным «дифракционным контролером» для режима адронных спектров.

После завершения статьи я получил возможность ознакомиться с докладом Захарайзена [9] , где содержится аналогичная оценка энергетического роста спектров и средней множественности.

[1] R.Feynman, Phys.Rev.Lett. 23, 1415, 1969.

[2] A.H.Muller, Phys.Rev. D2, 2963, 1970.

[3] Имеется в виду данные сотрудничества Пиза – Стони Брук по спектру d σ/d η.

Довольно полный обзор содержится в [6].

[4] Z.Koba, H.Nielsen, P.Olesen, Nucl.Phys. B43, 125, 1972.

[5] А.С.Потупа, Лекции на Международной школе по физике высоких энергий (Гомель,

1973), Р2-7375, Дубна, 1975.

[6] E.L.Berger, CERN preprint TH-1737, 1993.

[7] Ясно, что проведенное рассмотрение предполагает существование необходимых

факторизационных свойств многочастичных амплитуд в пределе s "∞.

Построение самосогласованной модели множественной генерации с β > 0

представляет пока довольно деликатную проблему, однако отметим, что

предложенный УДР удовлетворяет аксиоматическим ограничениям Логунова-

Мествиришвили-Хрусталева (см. ЭЧАЯ, том 3 (1972) 3 и 515) для

дифференциальных сечений неупругих процессов.

[8] В пользу ζ–скейлинга [5] и связанной с ним простой оптической картины (γ=1)

говорит примерно 10%-й сдвиг первого дифракционного минимума

дифференциального сечения рр-рассеяния при переходе от √s = 23 ГэВ к √s = 50

ГэВ, при росте параметра наклона на (8÷3)% и высоты сечения (d σ/dt|t= 0)

примерно на 20%.

[9] F.Zachariasen, Supplement au Journal de Physique, tome 34, fasc. 11-12, 379, 1973.


© Александр Потупа (Alexander Potupa) Будущее - далекое и близкое (The Future - Distant and Near)

Будущее - далекое и близкое. Фемида № 16, 19.04.1993

The Future - Distant and Near. Femida #16, 19.04.1993

Александр ПОТУПА

БУДУЩЕЕ - ДАЛЕКОЕ И БЛИЗКОЕ

9 апреля в конференц-зале Издательско-полиграфической компании "Эридан" состоялась презентационная пресс-конференция в связи с открытием Центра исследований Будущего. Наряду с социологическим и политологическим анализом текущей ситуации, Центр разрабатывает дальние стратегические прогнозы, в том числе сценарии развития цивилизации в XXI веке. Как подчеркнул руководитель Центра А.С.Потупа, охват дальних горизонтов способен дать качественно новые решения в краткосрочных прогнозах.

Впрочем, открытие Центра — лишь своеобразная формализация положения. Социологические и прогностические публикации исследователей ИПК "Эридан" широко известны и активно обсуждаются в течение последнего года.

Предлагаем вниманию читателей материалы, представленные журналистам во время пресс-конференции.

Если попытаться всерьез ответить на вопрос: "Зачем человеку дан такой мощный мозг?", то самый вероятный и краткий ответ будет выглядеть примерно так: "Главным образом — для предвидения". Пусть это покажется шуткой, но, в сущности, человек — это впечатлительная обезьяна, научившаяся совершать дальние экскурсии в прошлое и будущее. Не знаю, зачем ей это понадобилось, но, по-моему, именно из экскурсионных впечатлений она и сотворила окружающую цивилизацию. Ее менее активные сородичи, ограничившие себя шоп-турами по банановым рощам, до сих пор раскачиваются на ветках.

Стремление предсказывать события окружающего мира, поведение ближних, судьбы народов и правителей прослеживается во всей доступной нам истории. Очень важно представлять, насколько сильно менялись методы предсказаний, как и. сами представления о будущем.

Древнейший магико-тотемический подход породил то, что мы сейчас называем гаданием — на самом деле своеобразную систему расшифровки знаков, сопряженных с теми или иными событиями в прошлом или будущем, во многом аналогичную характерной для охотников и собирателей пространственной ориентации по сочетанию предметов, следам и т.п. Знаковая сфера гадания могла быть самой разной — от внутренностей животных до положения небесных светил. Отсюда и специализация — от гаруспики до астрологии.

Постепенно возрастала роль знаковых систем, связанных с развитием религиозных представлений, олицетворением тех или иных сил и явлений. Отсюда — институт раннерелигиозных оракулов, состоящих как бы в особых отношениях с тотемами и древнейшими богами и наделенных правом вещать от их имени.

Абстрактизация богов и универсализация пантеонов вывела предсказания на уровень пророков. Об их влиянии на земную цивилизацию можно судить хотя бы по тому, что все мировые религии (иудаизм, буддизм, христианство, ислам) — плоды творчества пророков, их учеников и последователей. И именно умение предсказывать события, (точнее говоря, умение внушить окружающим представление о высокой точности своих предсказаний) считалось вернейшим доказательством особой связи Всевышнего с пророком и даже подчас — божественной сущности последнего.

Накопление знаний об окружающем мире, развитие математических методов и особенно успехи в астрономии выдвинули на первый план научный подход — в начальной своей фазе механико-детерминистический. Отсюда стартовала научная футурология, отработавшая весьма интересные методы построения сценариев будущего. И уже в XX веке окончательный подрыв детерминистской парадигмы разрушил надежды на некий единственно верный сценарий эволюции человечества, вытекающий из Божественного предначертания, как, впрочем, и на единственность гораздо более локальных прогностических сценариев, касающихся вопросов экономики, политики, демографии, техники и многих других областей.

Стало ясно, что во всех ситуациях мы имеем дело с пучками сценариев, зачастую пересекающихся, и важнейшей проблемой является оценка вероятности реализации того или иного сценария на определенном промежутке времени. В некотором плане многовариантным оказалось и прошлое. И многозначным настоящее. И уникальная траектория эволюции сложной системы превратилась в многокомпонентное сплетение сценариев, каждый из которых реализуется с той или иной вероятностью.

Это иное видение мира — гораздо более объемное и многоцветное. И, возможно, позволяющее подойти к решению тех трудных проблем, которые стоят перед нами на пороге XXI века.

Вот лишь некоторые из них.

Пересадка головного мозга. Технологически, можно сказать, уже доступная операция. Но ведь субъект с пересаженным мозгом не сводится к личности донора или реципиента. Допустимо ли создание таких "синтетических субъектов"? Да или нет — это несколько разные пути эволюции.

Клонирование, т.е. создание точной копии субъекта по единственной его клетке. Идеальнейшего резервуара запасных органов на случай пересадки — по ному замыслу. Так резервуар или особый субъект со всеми правами?

Уровень развития компьютеров. Это лишь посредники или мы творим новую быстро эволюционизирующую земную цивилизацию, которая, начиная с какого-то эн-плюс-первого поколения, задвинет нас на вторые роли?

Но нарастающая сложность техносферы заставляет нас способствовать эволюции посредников-конкурентов и всячески ускорять ее. А не придется ли в этой гонке приняться за самих себя? Мы всего на 1,5 % хромосомного состава отличаемся, скажем, от шимпанзе. И теоретически нет препятствий, чтобы попытаться. двинуться еще дальше — к генетическому усилению нашего мозга. Сдвиг на несколько процентов за пределы гомо сапиенс? Гиперментальные функции?

Стать на путь автоэволюционной цивилизации? Но где-то здесь маячит своеобразная красная черта прогноза — качественно новый уровень сложности системы с уже принципиально иным восприятием мира, иными возможностями и горизонтами.

Но до выбора пути к сверхмышлению еще надо дожить. Пройти пороги экологических, демографических и глобально-конфликтных проблем.

Из многих прогнозов складывается не слишком светлая картина, и уже можно сказать, что с современным мировоззрением эти пороги не преодолеть. И вероятней всего, уже в первом десятилетии следующего века мы вынуждены будем вполне осознать себя экипажем большого, но весьма уязвимого космического корабля и принять многие правила поведения, характерные именно для такой ситуации. К чему, в сущности, и готовили нас футурология, фантастика и реальная космонавтика XX века. Умеренно размножаться, потреблять не более того, что позволяют системы регенерации, и не допускать конфликтов с разрушением «отсеков». В этом плане очень вероятен сценарий глобализации (или планетаризации) человечества в XXI веке. Век XX задал неплохой темп транснациональной регионализации. В процессе завершения такие формирования, как ЕС в Европе, НАФТА (США, Канада, Мексика), Юго-Восточный Регион в Азии (Япония, Ю.Корея, Тайвань и другие "тигры"). Создан и зародыш трансрегионального объединения — так называемая "Большая Семерка".

Будущая глобализация—разумеется, непростой многосценарный процесс. Особые трудности связаны с поиском оптимальных моделей регионализации третьего мира. А самым актуальным сейчас стал поиск неапокалиптических сценариев для глубоко распавшегося за последних 3-4 года мира второго — соцлагеря. Это крайне опасный распад с гигантским выделением конфликтной энергии. Казавшийся образцом стабильности красный квазирегион слишком насыщен оружием и озлобленностью народов, которые фактически десятилетиями собственными руками творили гигантских масштабов концлагеря-государства и сами себе выписывали пожизненные сроки.

Без наведения порядка в этих кое-где уже пылающих отсеках (странах бывшего СССР) все потрясающе интересное будущее земной цивилизации может просто не состояться — военно-политический Чернобыль размером 1/6 земной суши способен двинуть нас не к какой-то там гиперментальной автоэволюции, а к пещерам или вообще к небытию.

Вероятность такого рода сценариев столь существенна, что весьма малоприятный для первого мира и при иных обстоятельствах явно несвоевременный вариант ускоренной интеграции остатков последней империи в цивилизованные региональные объединения становится практически неизбежным. Дистанционный контроль развития событий, неплохо зарекомендовавший себя в иные времена, весьма вероятно, уже неэффективен.

Трансконтинентальное объединение (сообщество, квазиконфедерация — любое формирование, способное взять под контроль единой системы вооруженные силы и обеспечить серьезные инвестиционные гарантии), скажем, "Большой Семерки” хотя бы только с Беларусью и Россией (географически образующее своеобразный пояс в северном полушарии — "Северный пояс") позволило бы уже в этом веке вздохнуть спокойно и уделить немного больше времени исследованиям более далекого, трудного, но фантастически интересного будущего.


© Александр Потупа (Alexander Potupa) Мифы и реалии белорусской политэкономики (Myths and Realities of Belarusian Political Economy)

Мифы и реалии белорусской политэкономики. Фемида №№ 38-40, 16-30.10.1995

Myths and Realities of Belarusian Political Economy Femida ## 38-40, 16-30.10.1995

Александр ПОТУПА

МИФЫ И РЕАЛИИ

БЕЛОРУССКОЙ ПОЛИТЭКОНОМИКИ

Нельзя не отметить, что на фоне всеобщего падения у нас того-сего и прочего-десятого наблюдается не только загадочное «стояние доллара», но и очевидный рост мифотворчества в политико-правовой и особливо экономической сфере. Оно, конечно, ежели по Беранже («честь безумцу, который навеет человечеству сон золотой»), то все нормально. И не так уж трудно, имея под контролем большую шестерку ежедневных госгазет (две трети среднего недельного тиража всех белорусских периодических изданий) плюс радио и ТВ целиком. Тем более, под чутким сценаристско-режиссерским правлением наших руководящих славянско-православных кинозвезд, удостоенных «Золотого» и «Серебряного витязя», кажется, за перерастание «Детей лжи» в сплошную «Ненависть» или за какое-то в этом подельничество. С чем, кстати, сердечно и поздравляем, пожелав дальнейших успехов на всех культурных фронтах, в кольце которых храбро борется за выживание наша суверенная республика. И исполнив этот приятный долг, попробуем бегло пройтись по основным мифам современной Беларуси.

ПОДАВЛЕНИЕ ИНФЛЯЦИИ. Вот, говорят, главное достижение Программы неотложных мер. Из гиперрежима (30-50% в месяц) удалось перейти в режим так называемой галопирующей инфляции (2-5% в месяц). К концу года выйдем на 1%. Ура!

Оно-то ура, но ведь на самом деле получилась перегонка гиперинфляции в гиперкризис платежей. Объемы кредиторской и дебиторской задолженности подошли к 50 трлн. рублей. С февраля по август количество убыточных предприятий устойчиво колеблется на уровне 20-25%. Это, так сказать, полные банкроты. Еще примерно 60% предприятий испытывают, мягко говоря, острую нехватку оборотных средств, т.е. балансируют на грани остановки производства (с вполне реальными простоями, задержками по зарплате и т.п.) и в любой момент могут сесть на отрицательный баланс, если выяснится, что оплата отгруженной ими продукции невозможна. Рентабельность нашего народного хозяйства – на уровне 10% (что и отражает сильнейший дефицит оборотных средств). А с учетом инфляции можно говорить и примерно о -10%, т.е. о натуральном самопроедании.

Наглядно перегонка выглядит так. В прошлом месяце вам выплатили зарплату, а в текущем – нет. Зато цены практически стабильны. Но вы обнаруживаете, что для вас лично они как бы удвоились – одну зарплату надо растянуть на два месяца. Это вам не нравится и вы где-нибудь одалживаете, скажем, процентов под 15. Эти 15%, грубо говоря, и составляют вашу персональную инфляцию. Если задержки повторяются систематически, то ежемесячно на одалживаниях вы будете регулярно иметь в рамках своего отдельно взятого домашнего хозяйства 10 или 20% инфляции, которые складываются, кстати, с ростом цен…

А если в какой-то момент вы не сможете вернуть долг, кредитоваться у своих друзей вынуждены будут ваши кредитодатели и т.д. Что-то очень похожее происходит и с предприятиями, попавшими в ловушку неплатежей. Они кредитуются в банке под приличный процент и вынуждены так или иначе загонять эту «кредитную инфляцию» в стоимость своего товара, что в свою очередь сбивает интенсивность продаж и требует опять-таки инфляционной компенсации потери оборотных средств. На самом деле ясно, что весь метод основан на выжимании ваших накоплений, и, растратив свои ранее созданные резервы, вы просто разоритесь, если немедленно не последуете такому замечательно мудрому совету:

СНИЖАЙТЕ СЕБЕСТОИМОСТЬ, ПОВЫШАЙТЕ ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА И ПРОИЗВОДИТЕ ТО, ЧТО ХОРОШО ПРОДАЕТСЯ НА МИРОВОМ РЫНКЕ! Исключительно глубокомысленный совет нашему, увы, беспросветно безграмотному директорату. И не жаль на темень лапотную свою мудрость начальственную тратить, приговаривая при том: людей не увольнять, зарплату платить, производство не останавливать. Беда только в том, что все эти партхозактивные арии в нормальном понимании сводятся к необходимости инвестиций в современные ресурсо- и энергосберегающие технологи и функциональную конкурентоспособность конечной продукции. Только вот маленькая проблема – где взять эти самые инвестиции? Собственные резервы практически скушаны, основные фонды изношены до безобразия, накопить реинвестиционный потенциал в условиях гиперкризиса платежей и нашенского налогового пресса – фантастика. А если что и накоплено, надо быть полным… оптимистом, чтобы вкладывать деньги на сколь-нибудь долгосрочной основе в стране, где в любое очередное утро вся твоя деятельность может быть прикрыта, свернута, приостановлена очередным указом, постановлением, распоряжением, письмом Нацбанка, личным явлением трудящемуся народу контролирующего органа и т.д., и т.п. Опять же в этих условиях и нормальные иностранцы сюда миллионы свои не несут. И не собираются.

И оттого валовый объем инвестиций падает у нас в 2 раза быстрей валового внутреннего продукта. А объем прямых иностранных инвестиций (около 93 млн. долларов) смешон даже для среднесолидной западной фирмы, не то что для целого суверенного государства. К примеру, в создание новой конкурентоспособной модели автомобиля приходится вкладывать до 1 млрд. долларов…

ПОВЫШЕНИЕ СРЕДНЕЙ ЗАРПЛАТЫ. Еще бы, было к началу года долларов 30, теперь – почти 90! Любимый аргумент нашего премьера, дай ему Бог здоровья. И памяти насчет того, что, благодаря политике «стоячего доллара», бедняга-бакс за тот же срок похудел вместе с нашим «зайцем» как раз в три раза. Грубо говоря, за нынешний доллар можно купить в три раза меньше товаров, чем, скажем, в январе. Мы – уникальная страна, «опустившая» великий доллар в 3 раза и рассчитывающая на то, что такие фокусы не будут стоить нам полного погрома экономики. Но кроме сказок о росте средней зарплаты любопытно было бы услышать менее веселую быль: какая часть этой средней действительно выплачивается? И как на эту среднюю зарплату прожить среднестатистическому трудящемуся, если у него «чистыми» выходит чуть меньше официального минимального потребительского бюджета.

ВЫХОД ИЗ ЭКОНОМИЧЕСКОГО ТУПИКА – В СОЮЗЕ (ИНТЕГРАЦИИ, КОНФЕДЕРАЦИИ…) С БРАТСКОЙ РОССИЕЙ! Очень красиво. Но выход – куда? И союз – с кем (с чем) именно? Все в рынок, а Беларусь – в Россию. Пусть так, пусть комплекс «общей судьбы» в духе аксеновского «Острова Крым» превалирует над всем другим, включая инстинкт самосохранения. Но надо кое-что представлять. По правде говоря, даже баланс плюсов и минусов нынешнего «таможенного союза» никто не подводил. Плюсы в виде энергоносителей по так называемым внутренним ценам, кажется, подошли к финишу. Минусы остаются и, увы, размножаются. Пока еще мощный топливно-сырьевой комплекс предохраняет Россию от тех же масштабов системной экономической катастрофы, которая наблюдается в Беларуси. Но Россия – это и Москва, почти уже построившая капитализм (весьма специфический, однако) в рамках одного отдельно взятого Садового Кольца, за счет концентрации контроля над примерно 80% российских капиталов. И еще примерно 70 дотационных субъектов Федерации (из 89!), где жизнь весьма отличается от так называемого среднероссийского уровня и, конечно же, не в лучшую сторону. Ничего не поделаешь – страна, которую умом не понять. Восемь триллионов российских рублей задолженностей по зарплатам на фоне активного поиска 6-7 трлн. рублей на празднование 850-летия столицы. Сплошные задержки по выплатам пенсий на фоне восстановления Храма Христа Спасителя и 4-триллионого долга бюджета пенсионному фонду РФ. Опять же – война в Чечне (пока оценивается в 8-10 трлн. рублей) и, судя по всему, выход к концу года на мировой рекорд внешней задолженности в 130 млрд. долларов ( против прежнего бразильского рекорда в 122 миллиарда). Опять же – сверхмировые цены (20-30% превышения) на бензин и сахар, явный выход к концу года на мировые цены по хлебу и спиртному, что тянет за собой всю продовольственную корзину… Опять серия выборов – парламентских и президентских, из-за чего пока очень трудно сказать, с кем же именно союз? Продолжать?

ВСЕ НАШИ БЕДЫ – ОТ РАСПАДА СССР, ВИСКУЛЬСКОГО СГОВОРА И Т.П. Вообще-то, все беды наши от нас самих, любимых. У нас не хватило ни времени, ни совести официально признать Октябрьский переворот 1917 года – преступным деянием, ПРИЗНАТЬ ПРЕСТУПНЫМИ действия по массовой экспроприации частной собственности, лежащую в основе этих действий идеологию и осуществлявшие эти действия организации. Дело не в раскрутке какого-то грандиозного квазинюрнбергского процесса против престарелых цэковских деятелей и их чекистской обслуги, не в запрете на государственную деятельность энергичных парткомовских карьеристов разного уровня. Дело в создании правового барьера для некоторых типов политической активности – там, где моральных барьеров пока еще явно не хватает. Десятки миллионов загубленных жизней и сотни миллионов изломанных судеб, самая большая страна мира, превращенная на многие десятилетия в гигантский Суперлагерь, не стали для нас уроком. Иначе как понимать решение ВС, объявившего день Октябрьского переворота государственным праздником, как понимать настырность президентской команды в восстановлении и внедрении красно-зеленой символики, как понимать одиознейшее решение правительства, ПЕРВЫМ ДЕЛОМ отнявшего льготы именно у жертв политических репрессий?

СССР – главный плод Октябрьского переворота и, конечно же, весьма искусственная конструкция, которая держалась на уникальном сочетании штыков, идеологических наркотиков и колючей проволоки по периметру. И когда к началу 80-х стало ясно, что какая-либо надежда на дальнейшую экспансию Суперлагеря утрачена, и его изуродованная большевистскими фантазиями экономика не способна содержать ни внешние бараки (так называемые страны «народной демократии» и ряд тоталитарных режимов третьего мира), ни собственный народ, распад СССР оказался вполне вероятным, а в начале 90-х – реализованным сценарием. Другой вопрос – конкретный характер Вискульских договоренностей и манера их воплощения в жизнь с точки зрения интересов Беларуси. Здесь действительно заложены многие источники наших тяжких проблем.

Представьте себе акционерное общество, которое распадается на основе простого раздела офисно-складских помещений – суверенная бухгалтерия, суверенный отдел кадров, суверенный склад готовой продукции и т.п. Что-то в этом роде устроили нам в результате Вискульского раздела, расхватав куски территории ленинско-сталинско-хрущевской нарезки со всеми, так сказать, расположенными там богатствами. Беларуси достался НАИМЕНЕЕ САМОЗАМКНУТЫЙ в экономическом плане «сборочный цех» с характерно совковой энерго- и материалоемкостью и функциональной неконкурентоспособностью.

Вместо примерно 4% «акций» в топливно-сырьевом комплексе СССР или 6% - в рамках тандема Беларусь-Россия (для наглядности, скажем, 24 млн. тонн нефти и т.п.). Это без дополнительных вопросов о том, например, куда срочно к моменту раздела подевался 2000-тонный золотой запас СССР? Или сколько, собственно, стоила белорусская часть внешнего долга СССР с учетом встречного долга (масштаба примерно 5:2), а также многообразных и высоколиквидных зарубежных авуаров и недвижимости? Похоже, что эффективная ставка, по которой мы компенсировали свою часть долга, оказалась на уровне 15-20 %, что, мягко говоря, можно считать царским подарком великому восточному соседу. По сухому счету идея «рублевой зоны» содержала в себе именно то рациональное зерно, что путем прямой поддержки белорусского рубля Россия должна была косвенным образом компенсировать явную экономическую нелепость «раздела имущества». Вместо этого российское руководство в два пинка (в 1992г. и 1993г.) вполне односторонне выставило Беларусь в одиночное плавание со всей технологической отсталостью, дороговизной энерго-сырьевых ресурсов и сумасшедшим уровнем милитаризации. Отсюда и крайне сомнительный, с моей точки зрения, огромный долг Беларуси за российские энергоносители. А за пару ядерных баз на нашей территории (две дивизии стратегических ракет) разве нельзя было попросить миллиард долларов? Понятно, разумеется, не успели убрать, не успели соорудить собственную границу на Смоленщине, вообще военно-пограничная система требует времени для аккуратных трансформаций… Все верно, но ведь и экономическая требует. Поэтому-то суть бед наших не в самом распаде, а в совершенно бездарном «разделе имущества», в результате которого мы же и остались по уши в долгах.

ВСЕ НАШИ ПРЕОБРАЗОВАНИЯ ДЕЛАЮТСЯ ОТ ИМЕНИ И ВО ИМЯ ПРОСТОГО НОРОДА, ПРОСТОГО ТРУЖЕНИКА! Простой народ – одно из самых опасных понятий в репертуаре народных вождей. Суть дела прозрачна. Простой – тот, верит вождю, не вступает в критическую полемику, трудится и верит, верит и трудится … Простой – конечно же, хороший. Он ясен, и потому моделируем, моделируем и потому управляем. Попробуйте уточнить – простак? Поднимется еще тот шум – наших простых тружеников дураками дразнят! Синонимические ряды таковы-с. Простой – хороший, свой (вспомните старый уже штамп: «прост, как Ильич»), простак - дурень, лапоть. А по существу? Электорат вождей и клиентура всевозможных МММов – разве в основном не из простых простаков? На чем (на ком) растут, собственно, финансовые и политические пирамиды? «Мы тут сидим, рыбачим, а денежки идут…» «Мы тут спим себе, а в Кремле окно горит, Сам о нас думает…»

Забавно, но всей политтуфте «от имени и во имя» продолжают верить. Потом вполне добровольно обманутые вкладчики наскоро сооружают целые партии в свою защиту, для партий тут же находятся вожди, которые, не моргнув глазом, обещают возместить своим простакам потери (что, кстати, по экономическим соображениям невозможно без изъятия соответствующих средств у тех, кто избежал участи простаков). А вполне добровольно обманутые выборщики делают что-то в этом же роде…

И кипит жизнь, делается для простых людей все лучше и все веселей. И вспоминаются слова из сценки Ефима Шифрина: «Доигрались в демократию, понимаешь. Из сумасшедшего дома выйти страшно».

ЛЮДИ ТРУДА ПОДДЕРЖИВАЮТ ПОЛИТИКУ ПРЕЗИДЕНТА, БИТАЯ НА ВСЕХ ВЫБОРАХ ЭЛИТА СОПРОТИВЛЯЕТСЯ ЕГО ПОЛИТИКЕ, НАПРАВЛЕННОЙ НА ПРОЦВЕТАНИЕ ЛЮДЕЙ ТРУДА! Вот оно – лидер в сплошном вражеском кольце умничающих парламентариев, журналистов, предпринимателей, профессоров и прочих языкастых и писучих. По очевидному контрасту – «людей отдыха». Пусть так, но чему, собственно, сопротивляется эта самая элита? Политике президента? Простите, чему? Где политика? Что именно следует поддерживать – подрыв системы местного самоуправления? благой призыв запустить предприятия к началу 1995 г.? «белые пятна» в газетах? вышвыривание газет из гостипографий? декабрьскую (1994г.) попытку провести «антирыночный переворот» путем ликвидации принципа ограниченной ответственности? «стоячий доллар» в обмен на «лежачих экспортеров», обескровленные банки и вообще захлебывающуюся в неплатежах экономику? замещение законов указами? наконец, успешный официальный контакт кавалера «Серебряного витязя» с самим Саддамом Хусейном?*

Чего, собственно, боялась та самая элита в лице не просто языкасто-писучей, но и думающей части? Практически полного невладения технологиями исполнительной власти и соответственно, слишком высокой цены обучения. Это раз. Отсутствия правового мышления, и, что хуже, - нежелания воспринимать соответствующие принципы. Это два. И три: великой потребности в противниках, которых надо разоблачать и загонять их в предусмотренный для них угол. Что-нибудь не оправдалось?

И как важнейший итог – подмена каких-либо прогрессивных реформ непрерывным захватом все новых рычагов власти. И это неприкрытое создание ЦК-образной «руководящей, направляющей и ни за что не отвечающей» тоже надо поддерживать?

И тут некоторые идеологи, умело смешивая в голосе административный металл и философическую слезу, заявляют: надо! Поскольку:

НАШЕМУ НАРОДУ ВСЕ ЭТИ ЛИБЕРАЛЬНО-ДЕМОКРАТИЧЕСКО-ПЛЮРАЛИСТИЧЕСКИЕ ФОКУСЫ НЕ НУЖНЫ, А НУЖНА ТВЕРДАЯ ВЛАСТЬ В ОДНИХ РУКАХ, ЧТОБ НИ МАЛЕЙШЕЙ, ПОНИМАЕШЬ, ДЕСТАБИЛИЗАЦИИ СО ВСЯКИМИ ТАМ ОППОЗИЦИЯМИ… То есть, говорят, в ряде стран на основе настоящей диктатуры возникло о-го-го какое благосостояние …

Оно в какой-то мере так. Но в истории известны разные группы диктатур. Есть, скажем, Чили и Южная Корея, которые всегда приводят в качестве примеров удивительно успешного прорыва к экономическому росту, высокому уровню жизни и интенсивному развитию демократических институтов. Но в обоих случаях эти страны эффективно отбивались от наступления коммунистического лагеря, оказавшись как бы во фронтовой полосе «холодной войны» первого и второго миров.

_______________________

* Понятно, что это демонстративное прощупывание канала для России. Но зачем поздравлять-то с блестящей победой на референдуме (99,96%!), проводимом путем поименного (!) голосования?!

Но есть и иные примеры: Северная Корея, Куба, Ливия, Иран и тот же Ирак… Тоже плоды, так сказать, фронтовой полосы второй половины ХХ века, где первый мир не выдержал схватки и возникли диктатуры под красным либо зеленым знаменем. Кстати, во имя человека труда и при непременном более или менее тотальном вырезании так называемой элиты… Это я к тому, чтоб, усердно разглагольствуя о примере 1-й группы, не попасть ненароком во вторую (в рамках реставрации большевизма или интенсивного формирования фундаментализма славянского).

А вообще же стоит напомнить, что мы находимся в центре Европы и нашим соседям, недавно выпавшим из соцлагеря, - Польше, Венгрии, Чехии, Словакии, Прибалтийским республикам – судя по всему, удается очень неплохо обойтись без диктатуры. Объективно пока нет, слава Богу, условий для создания новой фронтовой полосы и, что очень хотелось бы подчеркнуть, - нет пока и факторов субъективных, т.е. неких ЛИДЕРСКИХ АМБИЦИЙ НА СОЗДАНИЕ КАКОГО-ТО ОСОБО ОКРАШЕННОГО АНКЛАВА. Есть большая охота интегрироваться в Европейский Союз, что по логике вещей в ближайшее время и произойдет.

У нас же, увы, риск оказаться аванпостом некой антизападной красно-славяно-православной цивилизации весьма велик и, боюсь, пока еще туманные образы возрождающейся империи играют немалую роль в идеологическом обеспечении проектов грядущей диктатуры. Ну, и в таком варианте все эти буржуазно-западнические парламенты и плюрализмы, формальное право и приоритет судебных решений, независимые СМИ и защита частной собственности – ни к чему. А великий вождь, батька родный, лучший друг и учитель физкультурников, писателей, врачей и доярок – вообще всех людей труда и отдыха, нужен позарез.

Иными словами активное формирование фактически диктаторского объема власти вызвано у нас отнюдь не экономическими причинами (если не считать, конечно, некой личной заинтересованности в контроле над всеми контролерами). С точки зрения экономического развития, было бы куда полезней нечто прямо противоположное и, прежде всего удержание нормального баланса трех властей. Однако надо понимать, что речь идет о глобальной игре в масштабах, существенно превосходящих Беларусь. И в этом плане, увы, вместо интеграции в Европейский Союз, «Северный Пояс» и т.п., мы рискуем возвратиться к состоянию какой-то новой, слегка по-иному разукрашенной Суперзоны.

НАШЕ ПОЛИТЭКОНОМИЧЕСКОЕ МИФОТВОРЧЕСТВО ВООБЩЕ-ТО НЕИССЯКАЕМО. Можно ввести постоянную рубрику в газете или издать толстую книгу. Или почтить память о некоторых наших надеждах минутой (часом, неделей, тремя годами) молчания.

А для стимуляции мифотворческих размышлений процитирую под конец пару гариков Игоря Губермана:

С историей не близко, но знаком,

я славу нашу вижу очень ясно:

мы стали негасимым маяком,

сияющим по курсу, где опасно.

Свобода, глядя беспристрастно,

Тогда лишь делается нужной,

Когда внутри меня пространство

Обширней камеры наружной.


© Александр Потупа (Alexander Potupa) Политический пир во время экономической чумы (Political Feast During an Economic Plague)

Политический пир во время экономической чумы. Комсомольская правда №, 17.11.1995; Фемида № 43, 20.11.1995

Political Feast During an Economic Plague. The Komsomolskaya Pravda (Komsomol Truth) 17.11.1995; Femida # 43, 20.11.1995

Александр ПОТУПА,

вице–президент Союза

предпринимателей РБ,

генеральный директор

ИПК « Эридан»,

профессор

ПОЛИТИЧЕСКИЙ ПИР

ВО ВРЕМЯ ЭКОНОМИЧЕСКОЙ ЧУМЫ

Смешно, как тужатся мыслители –

то громогласно, то бесшумно, -

забыв, что разум недействителен,

когда действительность безумна

Игорь Губерман

Небольшой европейской стране срочно требуются покладистые инвесторы и кредиторы. Гарантируется все что угодно. Возможно еще те варианты, в т.ч. невозможные и оттого весьма вероятные. О’кэй, говорит предприниматель, но сначала посмотрим, что же происходит в этой замечательной стране. И начинает рассуждать.

Ежели простым указом – без всякой там судебной процедуры – приостановили до завершения проверки инвестиционных фондов, выходит – любое предприятие могут тем же путем угробить.

Ежели явно вопреки закону, и притом четырежды меняя указ, пытались отобрать часть пенсий у работающих пенсионеров ( любого президентского электората ), то что могут сделать со всякими разными бизнесменами – коммерсантами- банкирами ? Подчистую раскулачить?

Ежели, начиная с « белых пятен», все настойчивей осуществляется цензурный нажим на СМИ, включая такие методы, как блокирование типографий, системы розничного и подписного распространения и даже таможенного оформления импортируемых тиражей, то как привлечь внимание общественности к чинимым притеснениям субъектов хозяйствования? И на каких, собственно, законных основаниях так поступают с самими СМИ в качестве упомянутых субъектов?

Ежели запросто «задним числом» меняют, скажем, базу чернобыльского налога, то и с другими налогами ( а также – акцизами и пошлинами ) такое невозможно.

Ежели с упорством, достойным лучшего применения, в течение года ( с декабря 1994г. ) пытаются устранить принцип ограниченной ответственности, т.е. подорвать важнейшую основу правовой регламентации экономической активности, то ведь могут и добиться своего.

Список интересных подробностей из жизни небольшой европейской страны, увы, можно продолжать и продолжать. Соответственно, будет нарастать ощущение экскурсии по дурдому. Где инвесторам и кредиторам отведена, однако, роль подопытных пациентов, а отнюдь не экскурсантов и уж тем более не врачей.

Но здесь хотелось бы подчеркнуть такой аспект – стоимость этих самых политэкономических трюков, если угодно, стоимость обучения нашего руководства хотя бы элементарному системному прогнозированию.

Разумеется, наше все интенсивней разрушающееся политико-правовое пространство выглядит в глазах серьезного инвестора зоной особо опасной для предпринимательства. И ни отечественный, ни зарубежный инвестор, не расчитывающий на активное использование корруптивных механизмов либо на иные авантюрно-мошеннические схемы, сюда не придет. А это – стратегическое поражение реформ, в сущности – непреоделимая стена на пути в Европу, в первый мир.

Сравнительно легко просчитать потери от « гениальных» идей, вроде 18-процентной акцизной марки на пачку импортных сигарет или 6,5 долларов, взимаемых за каждый кубик двигателя иномарки. Миллионы долларов не поступили в бюджет, подорван лучший в СНГ рынок автомобилей «секонд хэнд», сигаретная контрабанда стала любимым хобби широких народных масс.

Неплохо считаются потери и от более сложного явления – « стоячего доллара». Вечная память рентабельности народного хозяйства! Вечная слава создателям уникальной перегонки инфляции в гиперкризис взаимных платежей!

Труднее поддаются рубево-долларовой оценке такие тонкие вещи, как, скажем, новая государственная символика. Ладно уж, что в цветном исполнении новый наш герб выглядит как венок, возложенный к зачем-то испарившемуся с земного шара контуру Беларуси, - эстетико-символический пронол в спешке, так сказать. Но пятиконечная звезда, венчающая герб, - это ведь явный осколок стандартного символического триплета советских гербов, где серп и молот под звездой означают союз крестьянства и рабочего класса под руководством компартии (кроме герба РСФСР, где не было республиканской компартии и, соответственно, звездочки на гербе). У нас теперь осталась звездочка на гербе (под руководством – чьим ?), а серп и молот исчезли, возможно, из-за резкого спада производства. Кто-то полагал, что реанимация БССРовских логотипов просто насолила белорусской эмиграции и местным национал-демократам? Зря! Куда существенней психологический шок тех вполне прагматичных людей, которые хорошо помнят, что именно под БССРовской символиной предпринимательство проходило по 150-й статье УК БССР. И теперь напряженно соображают – не является ли новая символика своеобразным сигналом о финише ‘‘ нэпа 90-х’’ и близящемся погроме частного сектора? Тем более что фактором ‘‘ красного смещения’’ полувыбранного парламента вставленная в майсний референдум новая символика стала вполне определенно.

Вот уже скоро 2 года, основная белорусская политическая интрига концентрируется вокруг выборов и состоит, соответственно, из предвыборных компаний и послевыборных разборок. Похоже, сформировалась своеобразная полупрофессиональная лига претендентов и кандидатов – в президенты, в депутаты всех уровней (а заодно – в послы, а министры, в ‘‘вертикальщики’’ и т. п. ), которая с учетом втянутых в игру инициативных групп, доверенных лиц, партий, ряда средств массовой информации и ‘‘фирм поддержки’’ составляет все более оживленную сферу деловых интересов.

В плане дальнейшего расцвета демократии и плюрализма все бы было отлично, но, увы, некогда у старого Верховного Совета не нашлось времени,, чтобы более или менее всерьез разобраться в технологии выборной компании.

Никто не мешал установить, например, еще до майского тура выборов в ВС 25%-ю норму выхода избирателей или при более высокой норме ввести приличный штраф за игнорирование гражданином выборного участка (как успешно практикуется, скажем, в той же Бельгии). Понятна благая цель Верховного Совета, изменившего эту норму с 50% до 25% перед ноябрьским раундом выборов. Но сама идея смены правил игры в ходе игры вряд ли воодушевляет. И уж наверняка создает добротную теоретическую базу для бесконечной дискуссии о легитимности тех депутатов, на чьих участках половина избирателей на выборы не выйдет.

Другая мина, с которой депутаты могли элементарно разобраться, - стоимость выборной компании. 600 тыс. рублей на одного кандидата в депутаты (примерно 52 доллара) – это даже не смешно. Это скорее не предмет правового обсуждения, а основа диагноза. Как, впрочем, и некогда выделение 2 млн. на каждого кандидата в президенты. Можно сказать, ВС собственными руками организовал криминогенную ситуацию, в которой каждый участник гонки за высшие государственные посты заведомо знает, что будет вовсю обходить закон. Государство, конечно, бедное, но дайте в таком разе проявить свою умеренную легальную финансовую активность гражданам и организациям (как, скажем, в той же России), чтобы информация о позициях кандидатов хоть как-то дошла до каждого избирателя. И не только о намерениях в стиле митинговых ля-ля – они у всех одинаково большие и чистые, - но и о кое-каких реальных достижениях, чтобы элементарно отсеять тех, кто рвется во власть по причине очевидного неумения делать конкретное дело, обеспечивать жизнеспособность своих предприятий и организаций, поддерживать сколь-нибудь приемлимый уровень жизни собственной семьи. А ведь такова, простите уж, господа, большая часть упомянутой выше полупрофессиональной лиги нашенских политиков и политичков.

Увы, новая норма выхода избирателей и легальные затраты на компанию в любом варианте становятся базой для аналога т. н. ‘‘ казахстанского варианта ’’. Не говоря уж о том , что сама минимальная норма выбора (174 депутата из 260 мест) может быть вообще не преодалена в ноябрьском раунде.

Но даже не это самое забавное. Главная коллизия лежит, на наш взгояд, вовсе не там, где ее пытаются увидеть старые депутаты и новые кандидаты,. А некоторым образом в экономической плоскости.

Пока ветви дорогой нашей (иногда понимаешь – слишком дорогой!) власти бодаются, пытаясь выяснить, ‘‘ кто самее’’, горит экономика. Горит синим племенем вместе с нашими надеждами кок-то улучшить ситуацию.

Предприятия разорены, не способны в среднем поддержать ни собственный процесс производства товаров и услуг, ни своих сотрудников – более или менее человеческой зарплатой, ни пенсионеров – за счет отчислений в фонд социальной защиты, ни государство – за счет отчислений налогов. По официальной статистике, уже до наступления отопительного сезона 20 % предприятий работало в убыточном режиме (т. е. фактически были банкротами).А что теперь – 30%? 40%? Не позднее января прекратится российская заморозка цен на энергоносители и электроэнергию (связанная в 4 квартале с российской выборной компанией). Зерновые неурожаи в России (и в других странах тоже) выведут хлеб к планке мировой цены (порядка доллара за батон). К сожалению, в нашем едином таможенном пространстве порядка 60% товаров этот барьер уже взяли, а некоторые – запросто его превзошли. Беда , разумеется не в барьере мировых цен, а в соотношении нашей средней зарплаты с мировым, так сказать, уровнем.

Так или иначе,ясно, что действовавшая до сих пор бюджетно-налоговая концепция себя исчерпала. В некотором плане, мы рискуем остаться с нового года вообще без налогоплательщика, если немедленно не ввести в дайствие некую ‘‘ щадящую политику’’. Но щадить-то можно только за счет продажи (прямой или в залоговом варианте) существенной части госимущества. Которая опять-таки может привести к успеху только при резком усилении правовой защиты субъектов хозяйствования, стимулирующей их инвестиционную активность, если угодно – разумное (в интересах Беларуси) распоряжение прибылью.

Вот на чем следовало бы целиком и полностью сосредоточиться нашим славным законодателям и исполнителям, несколько потеснив вопросы распределения кресел, портфелей, привилегий и прочих приятностей, которые завтра просто нечем будет оплачивать.

Но реальность такова – к середине ноября нет официального правительственного проекта налогово-бюджетной системы. Имеющиеся черновики рассчитаны (не в обиду будет сказано!) только на ускорение краха экономики. Официальная работа с парламентскими комиссиями даже не начиналась. Правительству как бы не велено считать старый парламент легитимным.

А новый – в наилучшем из вариантов – сможет собраться лишь к середине декабря и заняться обустройством собственной жизни.

Когда, как и кто сможет принять сложнейшие для любого парламента законы о налогово-бюджетной системе на очередной год – вот в чем вопрос. Если угодно – вопрос вопросов, без оперативного решения которого мы рискуем пустить экономику в необратимый штопор со всей сопровождающей это политической хоатизацией.

Вразуми нас всех Господи. А прежде всего – вразуми любителей бодаться на тоненьком полуоборванном мостике над пропастью.


© Александр Потупа (Alexander Potupa) Беларусь в ловушке демагогократии (Belarus in the Trap of Demagogocracy)

Беларусь в ловушке демагогократии. Комсомольская правда 15.09.1995; Фемида № 34, 18.09.1995; Новое русское слово №30035, 30.10.1995

Belarus in the Trap of Demagogocracy. Komsomolskaya Pravda 15.09.1995; Femida # 34, 18.09.1995; New Russian Word (USA), vol. LXXXVI, # 30035, 30.10.1995

Александр ПОТУПА

БЕЛАРУСЬ В ЛОВУШКЕ ДЕМАГОГОКРАТИИ

Демагогия (гр. demagogia) –

использование лживых обещаний, преднамеренного

извращения фактов, лести для достижения

той или иной цели, например, для привлечения

масс на свою сторону, для создания популярности.

Меня попросили кратко описать ближайшие перспективы нашего развития.

Речь пойдет о более или менее вероятных сценариях и определяющих их факторах

Если некоторые из них покажутся мрачноватыми, имейте в виду, что именно на этих «картинках» стоит заострить внимание. Они – предупреждение об опасности, касающейся всех нас без исключения.

Суть ситуации, в которой оказалась Беларусь, можно выразить емким и малоприятным образом – системная экономическая катастрофа. По этому поводу нетрудно сочинить длинные, насыщенные цифрами и графиками трактаты. А вкратце дело выглядит так, что наше народное хозяйство работает с рентабельностью примерно -10% (с учетом инфляции).

Около 90% предприятий системы Минпрома и 97% агропредприятий убыточны. По сравнению с прошлым годом потеряны 12% ВВП и примерно треть розничного товарооборота. Средние потери рабочего времени за первое полугодие 16,5%, т.е. каждый шестой трудящийся – эффективно безработный. А с учетом официально зарегистрированных безработных – каждый пятый. Налоговые недоимки возрастают бешеным темпом – до 30% в месяц – и уже перевалили за триллион рублей. Близка к этой сумме и недоимка Фонда социальной защиты. Средняя зарплата (за вычетом подоходного налога) ниже официального МПБ (минимального потребительского бюджета). Если учесть, что на очень многих предприятиях она реально не выплачивается, а сколь-нибудь реалистический МПБ раза в два выше официального, картина становится еще рельефней. А о средних пенсиях на этом фоне и говорить неудобно.

В целом картина такова, что согласно официальной статистике (в рамках легальных оборотов), предприятия не способны содержать ни себя, ни своих сотрудников, ни государство, ни пенсионеров, а население республики фактически не имеет достаточных источников для поддержания существования.

Разумеется, это в среднем. Есть и вполне обеспеченные граждане, и рентабельные предприятия. Но они не формируют сколь-нибудь значимых в масштабе страны подсистем, способных затормозить развитие катастрофы (наподобие топливно-сырьевого комплекса России, пока выполняющего эту роль).

Государство (а вместе с ним и вся страна) в некотором плане обанкротилось.

Если кто-то не воспринимает этот крайне жесткий диагноз на чисто эмоциональном уровне, пусть задумается о том, почему Президент дважды подписывал указы (№ 239 от

27.06.95 и № 350 от 01.09.95) об ограничении выплаты пенсий работающим пенсионерам. Оценка показывает, что речь идет о ежемесячной экономии порядка 40 млрд. руб. Если главным защитником обездоленных избран такой метод экономии, реальная ситуация может быть заметно хуже описанной выше.

Но важны еще и обозримые тенденции. Сугубо российские проблемы диктуют заметное повышение цен на газ и нефть в нашем вновь обретенном ЕТП (едином таможенном пространстве), что особо существенно на пороге отопительного сезона. Значительная часть предприятий и сейчас едва окупает собственные энергозатраты. В октябре-ноябре их придется останавливать. Взрыв коммунальных платежей придется на отнюдь не на разбухшие кошельки работающих, полуработающих, безработных и пенсионеров. Назревает также решительный рывок хлеба к мировому уровню цен (порядка доллара за булку), что во многом связано с очередным российским неурожаем и соответствующим ростом закупочных цен на пшеницу во всем ЕТП. Это опять же скажется на всей продуктовой корзине, ряд ее составляющих вслед за сахаром успешно превзойдет уровень мировых цен. Плюс некоторые «мелочи» - например, какая часть нашего автобусно-троллейбусного состава способна пережить зиму в рабочем строю?

Некая часть проблем должна, разумеется, решаться на компенсационной основе. Но дай Бог, чтобы спланированные от снятия льгот (указ № 349 от 01.09.95) примерно 2 трлн. руб. хотя бы наполовину материализовались, и ими удалось покрыть хотя бы некоторые дыры в Фонде социальной защиты.

В основном же ясно, что сильнейший фактор нарастания социальной напряженности налицо.

И, как назло, на эту же осень падает вторая серия нашего «политужастика» - выборная кампания в Советы. И только очень ленивый кандидат не захочет использовать для сбора голосов жесткую критику белорусской экономической политики. Уже к началу октября партии, профсоюзы и отдельные кандидатские группы могут создать своеобразный политический резонанс, способный канализовать народное недовольство против исполнительной власти.

А тут (03.10.95.) должны начаться пленарные заседания старого ВС и подоспеют, скажем, два-три решения Конституционного суда насчет противозаконности тех или иных указов…

В этой ситуации Президент может стимулировать движение по одному из трех главных сценариев.

Первый – “нейтральный”, по известному принципу “собака выступает с речью, а караван идет”. Без особо резких движений, мягкая блокада остатков старого парламента (еще десяток-другой специально придуманных должностей и т.п.), некая игра с Конституционным судом (от срочного ремонта здания до указа о том, чтобы впредь решением КС считать исключительно особое мнение судьи Василевича) и отдельными политпартиями и кандидатскими группами (многосерийный «круглый» стол, попытка на своеобразной конкурсной основе сформировать «президентский блок» и т.п.) и, конечно, с профсоюзами (например, назначение «профсоюзного комиссара» при каждом директоре с бронированием «комиссарского резерва» зарплаты или что-то в этом роде). Но не надо забывать, что главное настроение ведущего такой сложный сеанс одновременной игры в стремительно ухудшающихся условиях – шмякнуть доской по голове каждого из умничающих васюковских (нью-васюковских?) любителей политшахмат.

Второй сценарий – объявление ЧП (чрезвычайного положения) или, для мягкости, ЧЭП (с прилагательным «экономического»). Тут, прямо скажем, велик соблазн одним махом решить многие проблемы. Официально распустить старый парламент, плохо понимающий тонкие намеки. Приостановить деятельность КС, политпартий ряда общественных организаций. На блокирование всей могучей нашей гласности в лице независимых СМИ хватит получаса телефонных команд. Оставить две-три госгазеты (опять же - экономия) плюс некое число чисто рекламных и детективно–сексуально-развлекательных изданий для духовного, так сказать, десерта. Несколько особо активных крикунов демонстративно рассовать в изоляторы. Опять же при этом легитимизируется указанная форма правления. И парламентские выборы можно куда-нибудь на весну-96 сдвинуть. Временно (это ж все временно!) регламентировать зарплаты и некоторые цены. Ну, пусть и карточки – на то и ЧП. На фоне существенного, но, к сожалению, разового облегчения вертикально-управленческих задач очевидны и некоторые трудности, среди которых резкое охлаждение мирового сообщества (с соответствующей заморозкой кредитов и ряда торговых и гуманитарных операций) – не самый опасный фактор. ЧП, с т. зрения нашей лежачей экономики, - выход на финишную прямую длиной от силы 6-8 месяцев, ежели не рассчитывать, конечно, на какие-то маловероятные сочетания событий (скажем, на активное поглощение Россией, где события примут схожий оборот*) и не приписывать нашему народу феноменальных социал-мазохистских способностей.

Третий сценарий – “парадоксальной либерализации”. Он, на первый взгляд, не просто маловероятен, но даже сверхутопичен. Но тем и интересен. Президент внезапно признает ошибки “по молодости-неопытности»”, выступает за немедленное восстановление законности в действиях исполнительной власти, за резкий рост гарантий в отношении отечественных и зарубежных инвесторов и всех тех, кто еще способен проявлять экономическую активность.

Дело здесь не только в том, что раскаяние – высшая христианская добродетель. В этом трижды парадоксальном ходе, возможно, гениальном для политика его формации, заложен и вполне ясный практический смысл. Государственными рычагами (прогнившими, коррозированными, коррумпированными…), ребята, ни черта не выходит, хочешь как лучше, получается…(сплошная ненормативная лексика) плюс слава диктатора. Потому даю вам волю, кормитесь, как сможете, только слабых не шибко обижайте, за чем я по мере сил прослежу. И сами, наконец, отвечайте за состояние своих мозгов, желудков и кошельков. Ну и кесарю – кесарево в форме посильных налогов и хотя бы минимального уважения.

Самое забавное, что, вероятно, только этот психологически невероятный вариант способен обеспечить кое-какую стабилизацию, по крайней мере предотвратить перерастание катастрофы экономической в катастрофу социально- политическую (весьма неприятной разновидностью коей является и ЧП или ЧЭП).

Т ак или иначе, верховного выбора ждать недолго.

Жаль только, жизнь коротка и не допускает дублей. На что же ее, неповторимую, тратим, господа, - на доказательство того, что несвобода хуже свободы, того, что в природе не может быть вечного двигателя, того, что демократия и демогогократия – не одно и то же…

___________________________

* Вообще, это отдельная преинтереснейшая тема, - о реальных «невидимых пружинах» происходящего.


© Александр Потупа (Alexander Potupa) Беларусь-97: «третий сектор» против диктатуры (Belarus-97: "Third Sector" Against Dictatorship)

Беларусь-97: «третий сектор» против диктатуры. Белорусская деловая газета № 386, 19.06.1997

Belarus-97: "Third Sector" Against Dictatorship. Belarus Business Newspaper # 386, 19.06.1997

Александр ПОТУПА,

Центр исследования будущего

БЕЛАРУСЬ-97: «ТРЕТИЙ СЕКТОР» ПРОТИВ ДИКТАТУРЫ

Беларусь сегодня – фактически единственное государство в Европе, которое после крушения советского тоталитарного режима начало стремительно возвращаться в прошлое. Поэтому все более актуальным становится вопрос: что можно противопоставить наступлению диктатуры? Представляется, что единственной эффективной силой на сегодняшний день может стать так называемый "третий сектор" – то есть общественные организации, которые объединились для защиты прав человека. Ни сектор государственных организаций, ни хозяйственный сектор не могут противостоять усиливающемуся наступлению тоталитаризма. После ноябрьского "референдумного" переворота хозяйственный сектор практически полностью взят под контроль усилиями монополизированных властных структур. Одновременно начало возрастать давление на "третий сектор" путем прямого подрыва деятельности наиболее сильных независимых общественных структур. Активизировался процесс создания тоталитарных "пирамид", в основе которых лежат квазиобщественные формирования, подконтрольные президенту и его окружению. Авторы всех этих преобразований, укладывающихся в четкую схему, в отношении оппозиционно настроенных структур намерены использовать принцип "разделяй и властвуй". Если это удастся в полной мере, оставшиеся диссиденты и диссидентские группки не смогут представлять реальную угрозу для режима. В результате останется значительная масса неструктурированного электората, или, проще говоря, "простых людей", тех самых, которые поддержали Александра Лукашенко на президентских выборах и в ходе последовавших двух референдумов. Плюс часть электората сознательно пропрезидентского; плюс верная (во всяком случае, хорошо запуганная) всепроникающая "вертикаль"; плюс чудовищно раздутый полицейский аппарат; плюс полностью подконтрольные государственные СМИ. Такая перспектива делает возможной длительную консервацию режима вне зависимости от экономической, социопсихологической и внешнеполитической цены, которую придется заплатить белорусскому народу. Интенсивную тоталитаризацию белорусского общества можно объяснить запаздыванием в смене элит при переходе от "перестроечного" к "реформенному" этапу. Более или менее прагматичная номенклатура "реформенного" периода (1992-1994 гг.) решила сочетать все прелести слабо лимитированных законами и уровнем отечественного правового мышления государственных рычагов с возможностью легализовать свои материальные завоевания через сеть защищенных сверху льготированных коммерческих структур. Параллельно подавлялось влияние новых демократических элит. Ведь именно они представляли реальную угрозу для номенклатуры, поскольку понимали отличие таких коммерческих структур от реальных рыночных трансформаций, которые давали бы мощные гарантии любому собственнику, а не только "избранным". Подавление демократических элит тормозило развитие демократии, ослабляло связи между субъектами хозяйствования и "третьим сектором". Белорусская ситуация, в сущности, крайне схожа с тем, что происходило в России. Однако там за счет напряженной эксплуатации огромных топливно-сырьевых ресурсов успела сформироваться и резко нарастить влияние весьма специфическая банковско-торговая элита, сконцентрировавшая в своих руках крупные даже по мировым меркам капиталы. Реально именно эти группы обеспечили противостояние нарастающим тенденциям красно-коричневого отката. В Беларуси такого рода элита по объективным причинам сформироваться не могла. После президентских выборов в Беларуси началось последовательное осуществление своеобразного "лабораторного эксперимента" по реставрации тоталитарной диктатуры. Иллюзии части либеральствующих сторонников президента насчет временного характера жесткого курса лопнули в течение первого года нахождения Александра Лукашенко у власти. Логика обретения абсолютной и абсолютно защищенной личной власти включает в себя достижение бесконтрольного распоряжения всеми ресурсами страны, однако не ограничивается приемлемым для той или иной группы перераспределением этих ресурсов. Напротив, усиление таким путем любой (пусть и весьма приближенной к "телу") группы таит в себе угрозу развития оппозиционности. Логика абсолютизма порождает цепную реакцию уничтожения всех форм независимости от госструктур и фактически направлена на полную ликвидацию гражданского общества. Именно сейчас, во время усиления диктатуры, рельефно обозначились все больные точки белорусского "третьего сектора". Это и слабое взаимодействие между отдельными организациями, и слабая поддержка общественных организаций белорусскими экономическими структурами, и политическая и правовая незащищенность... И все же именно "третий сектор" оказался своего рода последним рубежом, преодолев который, диктаторский режим может получить неограниченный контроль над обществом в целом. Несмотря на многие очевидные внешние трудности и взаимные противоречия, общественные организации сделали несколько более или менее удачных попыток объединиться на предельно широкой основе. Не вдаваясь в предысторию вопроса, нужно отметить попытку создать Комитет защиты демократии в ноябре 1996 г. В декабре 1996 г. состоялась первая конференция демократически ориентированных неправительственных организаций, а в феврале 1997 г. -- ассамблея, собравшая лидеров около 240 неправительственных организаций и сформировавшая постоянно действующую рабочую группу. В марте 1997 г. 19 общественных организаций подписали Правозащитную конвенцию. В апреле на этой основе уже 115 организаций провели организационное собрание Белорусской правозащитной конвенции (БПК), избрав постоянно действующий исполком и наблюдательный комитет. БПК сделала два серьезных заявления, приняла участие в ряде международных встреч. Сейчас Правозащитная конвенция объединяет 160 общественных организаций, движений и политических партий. Стремительное объединение на базе правозащитного движения объясняется тем, что в создавшейся ситуации именно правозащитные аспекты деятельности каждой организации и общества в целом вышли на первый план. Возможно, именно в структурах такого рода заложен нетривиальный механизм торможения диктатуры, прогрессивной трансформации страны и формирования ядра демократической элиты, способной осуществить реальные системные реформы.


© Александр Потупа (Alexander Potupa) Игры белорусских тоталитаризаторов (Belarusian Totalitairizators’ Games) http://potupa

Игры белорусских тоталитаризаторов. Фемида №22 (225), 03.06.1996

Belarusian Totalitairizators’ Games. Femida # 22 (225), 03.06.1996

Александр Потупа

ИГРЫ БЕЛОРУССКИХ ТОТАЛИТАРИЗАТОРОВ

Беда не в рынке. Беда в бандитском государстве...

Александр Лебедь

(Из предвыборной программы кандидата в президенты РФ)

Благодаря незаурядным усилиям некоторых руководящих экономических гениев из ГГНИ и администрации президента интенсивность погрома белорусского предприниматель ства стремительно возрастает. На фоне всеобщего падения — производства, торговли, инвестиций, кредитов, рубля, доступного объема потребительской корзины — в деле погрома наблюдается устойчиво ускоряющийся рост.

Они думают (думают?), что бомбят проклятых предпринимателей, давят частников. Но рассеивается дым и становится ясно — ковровая бомбардиров ка отечественной экономики идет "на отлично". Еще совсем немного — и весь уцелевший трудящийся (уже полутрудящийся) народ станет выбираться из своих щелей с поднятыми руками и полной готовностью конвоироваться в наскоро сооружаемый для него соцлагерь. На перевоспитание.

Обидно, в конце концов. В Америке — Куба, в Азии — Северная Корея, недурственные заповеднички в Африке. А в доброй старой Европе как бы и ничего. Была в недавние времена Албания, но и та рванула в рынок и кое-какую свободу. Кажется, мы успешно занимаем европейскую вакансию.

Вероятно, мало у кого возникнут сомнения, что по правде-матке Указ №209 ("О мерах по регулированию банковской деятельности...") следовало бы назвать "Об окончательной и бесповоротной национализации банков". Шли к нему, конечно, долго, зарегулированность банковской сферы нарастала и обретала все больше признаков реальной национализации. Шли-шли и пришли. Финиш. Момент экстаза. Суть идеи — в статье 3, предписывающей индексацию государственных вкладов в уставные фонды "исходя из роста курса доллара США со дня внесения государственной собственности в уставный фонд". Тем самым автоматически госсектору обеспечиваются контрольные пакеты. А те банки, которые не смогут или не пожелают провести оную индексацию, просто не будут перерегистрированы к 1 сентября, что в свою очередь требует статья 4 указа. Простенько и со вкусом.

Остальное — цветочки, хотя, разумеется, весьма дурно пахнущие. Регулируемая по государственной тарифной сетке оплата труда и оборудование банков только за счет их чистой прибыли (ст.1), разборка "задним числом" с имуществом бывших СССР-овских Промстройбанка, Агропромбанка и Жилсоцбанка (ст.2), представление Нацбанку в месячный срок планов "мероприятий по финансовому оздоровлению, ликвидации причин убыточности банков..." (ст.5).

Последнее, надеюсь, не призыв к государственному перевороту. В течение года "стоячим долларом" угробили экспортеров, золотовалютный запас, рентабельность производства, торговлю, госбюджет, ну, и банковскую систему заодно. Спасибо нашим бесконечно оптимистичным и терпеливым гражданам, что они рванулись пока по-настоящему только за своими валютными вкладами, а не стали массово изымать огнем горящие "зайчики"...

А вообще скучно и тошно. Можно, разумеется, упомянуть о том, что главная позиция Указа № 209 об индексации госвкладов (ст. З) явно антиконституционна, ибо согласно ст. 13 Конституции РБ (есть такой белорусский литературный памятник) государство "гарантирует равную защиту и равные условия для развития всех форм собственности". Упомянуть-то можно, даже добиться соответствующего решения Конституционного суда (есть такой белорусский памятник демократии). А толку? А посмеет ли кто-то из банковских руководителей сопротивляться реальному выполнению Указа № 209, ежели Нацбанку предписано (ст.4, п.4.2) до 1 сентября всех означенных руководителей переаттестовать?

Хорошо спланированный погром еще на шаг (очень длинный шаг) приближает нас к царствию тотали таризаторов. Все глубже и разнообразней удовлетворяются социал-мазохистские потребности нашего народа.

Народ съел 4-месячный запрет (с помощью телеграммы!) на регистрацию предприятий, потеряв как минимум 40 тыс. легальных рабочих мест. По весьма скромной оценке, миллионов $40 потерял в связи с этим наш дырявый (с дыркой в добрую треть доходной части) бюджет. Это по крайней мере в 2 раза больше, чем намерен инвестировать в виде технологий и оборудования славный "Форд" ($20 млн.), получив за то "налоговую приманку" (что эффективно выглядит как бюджетная дотация) размером порядка $100 млн. Искренне желаю "Форду" хотя бы возмещения затрат и усилий. А что пожелать нам?

Вот вам (нам!) и Указ №208 "О некоторых мерах по упорядочению деятельности субъектов хозяйствования" (об этом шедевре тоталитаризаторов особый разговор). А вот другой шедевр пока, слава Богу, проект шедевра — новый закон "О налогах и сборах", воспроизводящий лучшие достижения знаменитой попытки "антирыночного переворота" в декабре-94. А вот...

Тоталитаризация, господа. Наступление государства — вперед во все щели, где хоть чуть-чуть пахнет денежкой! Банкрот в атаке. Впереди — комиссары-тоталитаризаторы. Разучивайте, господа, это длинное нелепое слово, звучащее как очередь пролетарского пулемета. Чтобы не спутать с развлекательно-игровым тотализатором. Впрочем, ежели хорошо подумать, можно и немного спутать. И то и другое вкусно пахнет деньгами, властью и дураками. Без последних невозможны ни царство тотализатора, ни царствие тоталитаризаторов.


© Александр Потупа (Alexander Potupa) Новая сказка о рыбаке и рыбке (New Fairy Tale on the Fisherman and Small Fish)

Новая сказка о рыбаке и рыбке. Комсомольская правда №, 14.06.1996

New Fairy Tale on the Fisherman and Small Fish. The Komsomolskaya Pravda (Komsomol Truth), 14.06.1996

БЕЛАРУСЬ НА ФОНЕ

Александр ПОТУПА,

Вице-председатель

Союза предпринимателей РБ

НОВАЯ СКАЗКА О РЫБАКЕ И РЫБКЕ

На первый взгляд, перед нами во всех отношениях нелепые и подозрительно легко критикуемые конструкции. Но при некоторой исторической и прогностической раскрутке вырисовывается нечто иное: некий весьма последовательный и жесткий политико-правовой и экономический прессинг, быстрое – любой ценой – осуществление процесса интенсивной тоталитаризации, всевластие государственного аппарата, руководимого и направляемого как бы надгосударственной силой. Такая-то (любая) власть плюс тоталитаризация всей страны…

Это я к тому, что из дальнего (такого ли уж дальнего?) далека вдруг повеяло знаменитыми постановлениями ЦК КПСС, чем то в этом роде.

Смилуйся, государыня рыбка…

А.С. Пушкин

Упорядочим…

Указ № 208 от 24.05.96 «О некоторых мерах по упорядочению деятельности субъектов хозяйствования» начинается с юридического нонсенса – требования провести с 3.06.96 до 10.01.97 некую общереспубликанскую регистрацию всех действующих и вновь создаваемых субъектов хозяйствования (ст.1). Спрашивается, с какой стати субъект хозяйствования, прошедший некогда государственную регистрацию в установленном законом порядке, должен подвергаться еще какой-то незаконной процедуре? Вопрос очень серьезный, ибо указ понуждает к совершению действий, не предписанных законом, причем под угрозой “высшей меры”: в той же ст. 1 прямо запрещена “деятельность субъектов хозяйствования, не прошедших общереспубликанской регистрации”. Однако в Конституции РБ есть такая 58-я статья, где сказано: ”Никто не может быть понужден к исполнению обязанностей, не предусмотренных Конституцией Республики Беларусь и ее законами, либо к отказу от своих прав”.

Нонсенс юридический тесно сплетается с нонсенсом арифметико-организационным. Из ст.5 мы понимаем, что Кабинету Министров еще только предстоит “установить порядок проведения общереспубликанской регистрации субъектов хозяйствования”. На что уйдет еще 1-2 месяца. В республике зарегистрировано около 300 тыс. субъектов хозяйствования (293 тыс. на 1.01.96.). Пусть 100 тысяч из них махнут на все рукой и добровольно “уйдут на дно” (примерно столько и так не работает). В результате за оставшиеся 100 рабочих дней облисполкомы и Минский исполком должны будут провести общереспубликанскую регистрацию 200 тыс. субъектов хозяйствования, т. е. в темпе 2000 регистраций или отказов в рабочий день (не считая вновь создаваемых предприятий!). Для сравнения: в 1995 г. средний темп государственной регистрации составлял около 60 регистраций в день, причем силами всех райисполкомов республики, раз в 10 превосходящими соответствующие подразделения облисполкомов и Минского горисполкома. Возможно, у составителей указа есть тайные рецепты по повышению производительности труда чиновников в 300 и более раз, но куда вероятней, что у оных составителей излишне разыгралось воображение и вышли из строя настольные калькуляторы.

Мало того, “соответствующий исполнительный комитет” обязан рассматривать что-то вроде бизнес-планов “штрафников”, которые (ст.2) допустили, скажем, “убыточную деятельность по итогам финансового год” или не имели “движения средств на банковских счетах в течение 6 месяцев”.

На фоне этих юридическо-арифметических фантазмов забавно выглядит обоснование целесообразности всей операции: “для уточнения, унификации и систематизации данных, содержащихся в государственном реестре и регистре”… Будто в рамках действующего законодательства нет менее садомазохистских способов что-либо уточнить и систематизировать…

Остальное малоинтересно – это либо откровенное нарушение законных процедур (в духе ст.2.6, предписывающей запрет на предпринимательскую активность для собственников ликвидированных “субъектов хозяйствования, имеющих задолженность по платежам в бюджет и государственные внебюджетные фонды”), либо словотворчество на уровне текущего письменного или телефонного распоряжения (в духе ст.7 о публикации в “Советской Белоруссии” списков “угробленных” оным указом).

Немного предыстории

Некоторые идеи указа № 208 восходят еще к эпохе эйфорической Программы неотложных мер, замышляемой первоначально как программа чрезвычайных мер. Тогда, в августе-сентябре 1994г., “неотложчики”отстояли экономику от “чрезвычайщиков”, и весьма любопытные идеи последних на некоторое время отступили в тень. Пожалуй, самые яркие из этих идей - ликвидация принципа ограниченной ответственности (право налоговых органов изымать во внесудебном порядке личную собственность неопределенно широкого круга учредителей и менеджеров на покрытие долгов бюджету) и превентивный (до возбуждения уголовного дела) арест по широкому кругу якобы противоправных действий сроком до 60 дней.

Последняя из них до сих пор держится в запасе, а первая была брошена в бой уже в декабре-94 в составе печально знаменитых президентских поправок к налоговому законодательству (“антирыночный переворот-94”), слава Богу, проваленных предыдущим парламентом. После этого провала идея ликвидации ПОО долго кочевала по проектам-пращурам указа № 208 вкупе с идеей всеобщей перерегистрации субъектов хозяйствования.

То, что опубликовано теперь, соответствует примерно девятой (по другой версии- десятой) редакции. Незаконная перерегистрация окончательно воплотилась в не менее незаконную особую регистрацию, а “Совбелка” вытеснила “Рэспублiку” в качестве публикатора. Ликвидация ПОО отложена до лучших ( полагаю, ближайших) времен. Льщу себя надеждой, что мои отчаянные обещания объявить РБ “зоной, особо опасной для предпринимательства”, сыграли в этом замораживании кое-какую роль. Но, увы, независимо от этого РБ стала уже, кажется, общепризнанной зоной, опасной для чего (и кого) угодно.

Лучшее свидетельство тому непосредственная предшественница указа № 208 – знаменитая уже на весь мир телеграмма президента от 6.02.96 (строго говоря, плюс телеграмма от 22.03.96, но это не слишком существенно), которая на 4 (пока) месяца вообще отключила в стране процесс регистрации, перерегистрации и лицензирования. В эпистолярном жанре- как бы и вообще не документом – было перерезано как минимум 40 тыс. легальных рабочих мест, хотя локальные оценки суммируются в нечто более внушительное ( скажем, только по Пинску более 5 тыс. мест, по оценке местных предпринимателей).

Некоторые последствия

Ясно, что в нынешней экономической (и политической!) ситуации упорядочение № 208 выльется в усиление хаоса. Порядка 100 тыс. субъектов хозяйствования тихо уйдет в небытие. Еще столько же рванет “в тень”, станет конвульсировать, подвиснет в воздухе. Вместе с добрым миллионом граждан, которые до сих пор кое-как кормятся вокруг этих полуживых субъектов. Естественный поглотитель все интенсивней высвобождающейся рабочей силы крупных предприятий будет изрядно подорван. Социальная напряженность, разумеется, существенно возрастет. Как и масштабы коррупции, ибо в руках чиновников окажется качественно новое оружие в борьбе за свое процветание. Реальная цель, преследуемая составителями указа № 208, - всепроникающий контроль “вертикали” над любыми формами экономической активности и своеобразное соучастие в управлении прибылями (спонсорская раскрутка тех или иных важных мероприятий и т.п.). Цель эта неизбежно воплотится в образцовый рэкет, основанный на личных интересах и абсолютно защищенный от любых неприятностей со стороны государства.

Отрегулируем

Вероятно, мало у кого возникнут сомнения, что по правде-матке указ № 209 (“О мерах по регулированию банковской деятельности…”) следовало бы назвать “Об окончательной и бесповоротной национализации банков”. Шли к нему, конечно, долго, зарегулированность банковской сферы нарастала и обретала все больше признаков реальной национализации. Шли-шли и пришли.

Суть идеи – в статье 3, предписывающей индексацию государственных вкладов в уставные фонды “исходя из роста курса доллара США со дня внесения государственной собственности в уставный фонд”. Тем самым автоматически госсектору обеспечиваются контрольные пакеты. А те банки, которые не смогут или не пожелают провести оную индексацию, просто не будет перерегистрированы к 1 сентября, что в свою очередь требует статья 4 указа.

Простенько и со вкусом.

Остальное цветочки, хотя, разумеется, весьма дурно пахнущие. Регулируемая по государственной тарифной сетке оплата труда и оборудование банков только за счет их чистой прибыли ( ст.1), разборка “ задним числом” с имуществом бывших СССРовских Промстройбанка, Агропромбанка и Жилсоцбанка (ст.2), представление Нацбанку в месячный срок планов “мероприятий по финансовому оздоровлению, ликвидации причин убыточности банков…” (ст.5).

Последнее, надеюсь, не призыв к государственному перевороту. В течение года “стоячим долларом” угробили экспортеров, золотовалютный запас, рентабельность производства, торговлю, госбюджет, ну, и банковскую систему заодно. Спасибо нашим бесконечно оптимистичным и терпеливым гражданам, что они рванулись пока по-настоящему только за своими валютными вкладами, а не стали массово изымать огнем горящее “зайчики”…

А вообще, скучновато. Можно, разумеется, упомянуть о том, что главная позиция указа № 209 об индексации госвкладов (ст.3) явно антиконституционна, ибо согласно ст.13 Конституции РБ (есть такой белорусский литературный памятник) государство ”гарантирует равную защиту и равные условия для развития всех форм собственности”. Упомянуть-то можно, даже добиться соответствующего решения Конституционного суда (есть такой белорусский памятник демократии). А толку? А посмеет ли кто-то из банковских руководителей сопротивляться реальному выполнению указа № 209, ежели Нацбанку предписано (ст.4, п.4.2) до 1 сентября всех означенных руководителей переаттестовать?

Кое-какие прогнозы

Сценарий каскадной паники вкладчиков становится вполне реальным. Это кому-то кажется, что фактический государственный статус банка сильно обнадеживает клиента. Отечественный клиент отлично знает, что хуже госструктур его никто никогда не надувал и не надует. Знаменитое и не столь уж давнее обесценивание вкладов в стопроцентно государственном Сбербанке на несколько порядков превосходит по масштабу любой “МММ” и уж, наверняка, все белорусские пирамиды вместе взятые.

К тому же многоопытный отечественный клиент хорошо понимает, что доллар вот-вот рванет в поднебесье (на уровне 18-20 тыс. руб.) и все его депозиты никак не смогут компенсироваться процентами.

Скорее интуитивная реакция – хватай вклады и закупай товары (лучшее продовольствие) и доллары. Отсюда, понимая тяжелую ситуацию с импортерами, которые практически лишены возможности оплачивать контракты и работают здесь только на складских запасах, БСЧ (бывший советский человек) запросто организует каскадную товарную панику, попросту выметание некоторых магазинных полок. (Каскадная – это значит: побежал ты, а за тобой три соседа, за каждым из которых…)

Очередным указом можно, конечно, сброс банковских депозитивов запретить, т.е.

попросту прекратить выдачу денег. Именно тут-то и начнется, упаси Бог, настоящая паника с серьезным политическим накалом.

Опять же банковскому руководству, в одночасье превращенному в тарифных госслужащих, которых запросто по приказу-указу, с аттестацией или без (и по богатому опыту с “обезглавливанием” и национализацией ЗАО МВБ), терять будет как бы и нечего. Оттого очень даже легко может рвануть операционная система, и так изрядно спрессованная нынешними условиями овердрафта. И заработать на коротких кредитах станет почти невозможно: кто и ради чего их станет брать в период краха торговых систем, еще недавно прилично зарабатывавших на спиртном и сигаретах?

Если учесть, что готов к подписи очередной проект указа, вообще запрещающий покупку валюты частными структурами, то полный обвал импортеров становится чем-то до осязаемости реалистическим.

Что дальше?

Запретить продажу валюты частным лицам? Может, заодно и ее хранение? Восстановить в Уголовном кодексе статью покруче за занятие предпринимательской деятельностью? И еще статью за тунеядство, чтоб бегом бежали трудиться за любую зарплату или без нее? И еще обязательно – особо тяжкую статью за цитирование, чтение и хранение особо опасного, просто подрывного литпамятника, именуемого Конституцией РБ образца 1994 года.

Вместо эпилога

Все чаще всплывает в памяти прелестная пушкинская “Сказка о рыбаке и рыбке”. Дважды загадочная. Ну, то, что Александр Сергеевич ничего не написал об экономическом положении царства-государства (где жили старик со старухой у самого синего моря) после экспериментов с вознесением упомянутой старухи от разбитого корыта к царским покоям и обратно, я более или менее понимаю. Поэт принципиально не желал создавать ужастики, подчеркивая, скажем, что весь ВВП оного царя свелся в итоге к добавленной стоимости трещины на корыте. Зато трещина была большая…

Куда более тонкая загадка – название. Почему, собственно, не “Сказка о старухе”? Это ж она, такая-сякая, несостоявшаяся владычица морская…

С возрастом начинает казаться, что эта загадка имеет нехитрый ответ. Эксперимент внеземной цивилизации, остановленный на грани вселенской катастрофы, как сказал бы современный фантаст.

А по-простому, думаю я, слава те, Господи, что хоть у рыбки хватило ума вовремя остановиться.


© Александр Потупа (Alexander Potupa) По склону движемся мы… (On The Slope We Are Moving…)

По склону движемся мы… Фемида № 6, 05.02.1996

On The Slope We Are Moving… Femida # 6, 05.02.1996

Александр ПОТУПА

ПО СКЛОНУ ДВИЖЕМСЯ МЫ…

Хотя для человека, чей родной язык –

русский, разговоры о политическом зле

столь же естественны, как пищеварение,

я хотел бы теперь переменить тему.

Иосиф Бродский. "Нобелевская лекция"

В воскресенье, 28 января, Нью-Йорке, на 56-м году жизни, во сне... умер?

Что-то не так.

Присно, вчера и ныне

по склону движемся мы.

Смерть – это только равнины.

Жизнь – холмы, холмы.*

Для горной вершины всегда на горизонте и, собственно, формирующей горизонт есть только жизнь, но в ином масштабе, пренебрегающем телесной оболочкой как величиной бесконечно малой.

По той же причине не получится ладненького некролога: профессор, лауреат Нобелевской и других... в расцвете, безвременно, группа товарищей...

Иосиф Бродский — в другом масштабе.

Генсеки, фюреры, короли, президенты, депутаты, министры, всесильная охранка, зона, что уж там — целая империя оказалась в несоизмеримости с Иосифом Александровичем.

Читайте Бродского, когда вам безвыходно. Когда допреуспевались до повседневных газетных отражений собственного величия — читайте тем более. И когда острые зубки суеты дохрустывают то, что вы считали своей душой, дотянитесь до томика Бродского.

Генерал! Ералаш перерос в бардак.

Огромный кристалл особого мировидения, сквозь который вы увидите нечто всамделишное.

Заунывное пение славянина

вечером в Азии. Мерзнущая, сырая

человеческая свинина

лежит на полу караван-сарая.

Тлеет кизяк, ноги окоченели;

пахнет тряпьем, позабытой баней.

Сны одинаковы, как шинели.

Больше патронов,

нежели воспоминаний,

и во рту от многих "ура" осадок.

Слава тем, кто не поднимая взора,

шли в абортарий в шестидесятых,

спасая отечество от позора.

Это лет за 15 до Чечни и Таджикистана.

Он так и не вернулся в страну, беспримерно определившую его злостным тунеядцем и вышвырнувшую за порог. Страна не покаялась и погибла, запутавшись в полутора собственных извилинах, не способных управлять горой мышц.

Я пасынок державы дикой

с разбитой мордой,

другой, не менее великой,

приемыш гордый...

Он вернулся к людям, оставшимся в развалинах, вернулся своими книгами. То есть больше чем весь.

Возможно, поэтому у нас есть надежда переменить тему, когда

Тысячелетье и век

сами идут к концу...

Надежда на просветление.

Будущее черно,

но от людей, а не

оттого, что оно

черным кажется мне.

Как бы беря взаймы,

дети уже сейчас

видят не то, что мы;

безусловно не нас.

И все-таки, почему так рано, Господи, почему так рано...

-----------------------------

*Здесь и далее цитируются стихи Иосифа Бродского


© Александр Потупа (Alexander Potupa) Стабилизец (Stabilizets)

Стабилизец. Как выжить в эпицентре системной катастрофы - политико-правовой и экономической (с приложениями: Открытое письмо председателям постоянных комиссий Верховного Совета РБ г-дам В.С.Башаримову и В.Н.Шлындикову и Проект совместного заявления Верховного Совета РБ, Президента РБ и Конституционного Суда РБ). Фемида № 26, 01.07.1996

Stabilizets. How to Survive in Epicenter of the System Catastrophe - a Politician-Legal and Economic (with appendices: Open letter to chairmen of constant commissions of the SUPREME SOVIET RB Mr. V.S.BASHARIMOV and Mr. V.N.SHLYNDIKOV and Project of the joint statement of the SUPREME SOVIET RB, President RB and Constitutional Court RB). Femida # 26, 01.07.1996

Александр Потупа

СТАБИЛИЗЕЦ

Как выжить в эпицентре системной катастрофы –

политико-правовой и экономической?

Стабилизации в экономике нет.

Есть стабилизец.

(Из выступления нижегородского

губернатора Бориса Немцова)

Как подкову кует, за указом указ-

Кому в пах, кому в лоб, кому в бровь, кому в глаз.

Осип Мандельштам

К использованным выше эпиграфам, строго говоря, трудно добавить что-либо, более точно проясняющее суть наблюдаемых явлений. Стоит, однако, подчеркнуть, что мы становимся свидетелями качественно новой ситуации.

Степень разрушения политико-правового пространства буйным потоком указов, постановлений, инструктивных писем, методических указаний, телеграмм, записок, устных указаний и прочих нормативных (и, простите, ненормативных) актов исполнительной власти достигла некой критической черты хаотизации. Преодолев все запасы правовой упругости, означенное пространство стало попросту крошиться, и в него, как в свежую черную дыру, проваливаются любые программы, проекты и действующее законы. Когда за неделю в среднем появляется 3-4 указа или постановления КМ, заслуживающие внимания Конституционного суда, плюс новый поток т.н. «решений Высшего Совета Сообщества Беларуси и России» (вообще как бы не соотнесенных пока с нашей Конституцией и законами РБ), нормальные процедуры фактически оказывают. Да и что толку в этих процедурах? Есть на сегодня негативные решения КС по 13 указам. Завтра будет по 15 или 17, и что?

Каковы реальные последствия, скажем, отмены КС в сентябре–октябре указа №№209 (особенно пункта 3), если до 1 сентября банки будут эффективно национализированы и, формально пользуясь сверхконтрольным государственным пакетом , уже запустят все остатки своих средств на уборочную, на закупку топлива и на поддержку предприятий, полностью утративших оборотные средства в связи с лозунгом «ростом производства» в первом полугодии?

Идет отчаянная борьба за прямой государственный контроль над любыми финансовыми ресурсами – ввиду очевидного краха бюджета надо любой ценой и в максимальном объеме эти ресурсы отобрать. И ни с какими законами в этом де-факто чрезвычайном положении исполнительная власть считаться не намерена. Как не намерена считаться и с тем, что тотальная экспроприация с большой вероятностью ведет к утрате (а вовсе не в концентрации) любых ресурсов и фактически стимулирует смену общественно-политического строя со всеми прелестями открытых конфликтов и полной экономической деградации.

Это сверхнапряженность ситуации требует адекватных и безотлагательных мер по нормализации. Еще один-два месяца интенсивной правовой деструкции – и весь наш парламентаризм вместе с Конституцией и правами человека станут светлыми и полузапретными воспоминаниями. Совместные 2-месячные «каникулы» ВС и могут оказаться тем периодом, после которого мы обнаружим себя в том еще «осколке соцлагеря».

Далее без подобных комментариев воспроизведу проект заявления, внесенный для официального рассмотрения в ВС 21.06.96г. от имени фракций аграриев, Гражданского действия и Союза труда, а также текст моего письма от 25.06.96 в комиссии ВС по бюджету и по экономической политике.

Председателям постоянных комиссий ВС РБ

г-дам В.С.Башаримову и В.Н.Шлындикову

Уважаемые господа!

Считаю своим долгом просить вас о внесении на срочное рассмотрение комиссиями по бюджету и по экономической политике – возможно, в совместном заседании – вопроса о «парламентских каникулах».

Налогово-бюджетная система образца 1995г., практически без изменений перенесенная на 1996г., рухнула – на 30-40% не выполняется ни доходная, ни расходная части. Ясно, что поток актов исполнительной власти, направленных на обеспечение доступа к деньгам любой ценой (в духе указов №№31,208,209,ПКМ РБ №№384,.398 и т. п.), будет нарастать, усиливая разрушение правового пространства, интенсивно его хаотизируя. Поэтому необходимо безотлагательное рассмотрение Верховным Советом необходимых корректировок налогово-бюджетной системы на 2-е полугодие текущего года. К сентябрю уровень хаотизации может быть необратимым образом обессмыслить любой нормальный законодательный процесс в этой сфере.

Не обсуждалось и официально не выдвигалась для обсуждения в ВС РБ какая-либо конструктивная программа действий до конца 1996г.

Вообще впечатление таково, что ВС РБ добровольно сложил с себя полномочия ст.83-9 Конституции РБ по определению основных направлений внутренней и внешней политики Беларуси.

Необходимо, наконец, довести до определенности процесс «второй инаугурации», имея в виду предложенный 21.06.96г. тремя фракциями ВС (аграрии, Гражданское действие и Союз труда) проект совместного заявления Президента РБ,ВС РБ и КС РБ о приоритете Конституции и законов относительно любых актов исполнительной власти .

Если ВС и КС не способны удержать исполнительную власть в рамках правового пространства, законодательные усилия по предотвращению перерастания наблюдаемой экономической катастрофы в катастрофу социально-политическую лишены смысла и последняя становится неизбежной.

В свете изложенного июльско-августовские парламентские каникулы выглядит (простите за некоторую трагедийность тона) сдачей страны.

На мой взгляд, уход ВС на каникулы без незамедлительного решения вопросов:

- о действиях всех ветвей власти в рамках правового поля (это главное);

- законодательном утверждении программы первоочередных мер (до конца 1996г.) по торможению системного кризиса;

- законодательном принятии налогово-бюджетных корректировок на 2-е полугодие 1996;

- запуске нормального (установленного законом) механизма государственной регистрации новых субъектов хозяйствования

не будет интерпретирован более благоприятным образом ни белорусской, ни зарубежной общественностью

И дополнительно необходимо сообщить, что Председатель КС РБ В.Г.Тихиня выступил с инициативой проведения «кругло стола» трех ветвей власти. Это очень важно – пока возможен диалог и какое-то совместное противостояние антагонизму и хаосу

Совместное заявление

Верховного Совета Республики Беларусь

Президента Республики Беларусь

и Конституционного суда Республики Беларусь

В целях стабилизации социально-политической обстановки в

Республики Беларусь и упорядочения правовой основы процесса преодоления системного экономического кризиса стороны, подписавшие данное заявление, считают необходимым подтвердить безусловный приоритет Конституции Республики Беларусь и законов Республики Беларусь относительно любых актов исполнительной власти, включая указы Президента Республики Беларусь и постановления Кабинета Министров Республики Беларусь. Этим приоритетом должны неукоснительно руководствоваться все должностные лица и все граждане Республики Беларусь.

Стороны признают необходимость:

- отмены в недельный срок с даты подписания настоящего заявления тех положений указов, постановлений и иных актов исполнительной власти, которые противоречат Конституции РБ и законам РБ, по списку, согласованному с Председателем ВС РБ и Председателем КС РБ;

- первоочередного рассмотрения Верховным Советом РБ законодательных инициатив президента РБ;

- безотлагательной разработки экономическими комиссиями ВС РБ, Кабинетом Министров РБ, Национальным банком РБ при активном участии заинтересованных общественных организаций программы первоочередных мер по трансформации налогово-бюджетной системы на вторую половину 1996г. и нормализации финансовой сферы с представлением соответствующих материалов в ВС РБ в месячный срок с даты подписания настоящего заявления.

Президент РБ А.Г.Лукашенко

Председатель ВС РБ С.Г.Шарецкий

Председатель КС РБ В.Г.Тихиня


© Александр Потупа (Alexander Potupa) Закат в красно-коричневых тонах (Sunset in Red-Brown Colors)

Белорусский пейзаж: закат в красно-коричневых тонах. Фемида №№20-21 (175-176), 15-22.05.1995

Belarus Landscape: Sunset in Red-Brown Colors. Femida # №№20-21 (175-176), 15-22.05.1995

Александр Потупа

БЕЛОРУССКИЙ ПЕЙЗАЖ:

ЗАКАТ В КРАСНО-КОРИЧНЕВЫХ ТОНАХ

'

(тезисные сценарии для одного восточноевропейского политического триллера)

Не в первый раз,
мечтая о свободе,

Мы строим новую тюрьму.

М.Волошин "Китеж", 1919г.

1 .БЕСПРЕДЕЛ В ДУРДОМЕ?

В сентябре-94 вздыхали: 10% инфляции к концу года, понятно, - ерунда. Месяца за три не выберешь спланированный, как минимум, на 150% средний рост цен. Да уж ладно, может, ребята по молодости считают, что рост цен и инфляция — вещи совсем разные и никак не связанные. Подучатся.

Что там за "президентская вертикаль"? А как с местным самоуправлением и прочей демократией? Эти ж независимые от населения губернаторы, мэры и районные "головы" будут только в интересах Центра стараться. А может, перемелется. Всякая власть на местах перемалывается...

Разгрузим склады к концу года и запустим заводы! Размечтались... Но ежели снять НДС на продажи в СНГ и разрешить в отдельных случаях сбыт ниже себестоимости, включить механизм банкротств, то кое-что просматривается.

Как же! Грохнул декабрь. Примерно 160 поправок к налоговому законодательству, ведущих к быстрому и необратимому краху любой экономической активности. Перлы криминогенной мысли в форме персональных штрафов от 3 до 100 МЗП (на личное усмотрение Его Превосходительства г-на налогового инспектора!), или отмены принципа ограниченной ответственности (т.е. ответьте-ка личным имуществом за убытки своего предприятия) и т.д., и т.п. Пиррова победа парламента и общественности, в изнурительной трехмесячной борьбе подавляющее большинство этих поправок обрубивших, — это вместо насущных серьезных реформ...

И тут же — параллельно — "белые пятна" на месте отнюдь никого не поразившего доклада Антончика. Смена редакторов крупнейших госгазет. Небрежное вышвыривание из Дома печати ряда независимых еженедельников. Открытый отказ БелТВ выполнять постановление ВС о трансляции депутатских выступлений.

Откровенный отказ президента выполнять ряд законов, принятых ВС.

Указом — вне положенной в таких случаях судебной процедуры — остановлена работа всех чековых инвестфондов.

Стоячий доллар! Ввиду сильной инфляции (примерно в 2,6 раза за 4 месяца) и соответствующего роста себестоимости вырубаются экспортеры. Зажатые в жесткие рамки по всем возможным параметрам (кредитные и депозитные проценты, межбанковская маржа, резерв, рост минимального уставного фонда) задыхаются банки, половина их теряет овердрафт и фактически выпадает за пределы банковской системы. Отток валюты (а кто станет держать доллары в стране, где они ежемесячно теряют по 30% стоимости?). Десятки миллионов долларов госдотаций на опрокинувшиеся проекты типа пакистанского заказа на 12 тысяч тракторов.

Под занавес — совмещение референдума с первым туром парламентских выборов. Спецназовская боевая операция против голодающих в Овальном зале депутатов оппозиции.

Непобитый остаток парламента с воодушевлением возвращает народу 7 ноября в качестве госпраздника. С надеждой, что слегка упрощенные БССРовские флаг и герб народ вернет себе сам в ходе референдума...

Где мы, Господи? Какой век?

Чем и о чем думаем, творя сии безумно р-р-революционные зигзаги?

2. РЕАНИМАЦИЯ "РУКОВОДЯЩЕЙ И НАПРАВЛЯЮЩЕЙ"

Бог с ними, с эмоциями. Все проще и в некотором смысле логичней.

Экономика входит в состояние, которое учеными греко-римско-английскими словами уже неотражаемо. Большой Бенц — это точнее и проще.

Упавшие предприятия не способны платить налоги и мало-мальски приличные зарплаты. Соответственно, пусты бюджетная казна и Пенсионный фонд. Падает покупательская способность, разумеется, вместе с торговыми организациями. И ни производителям, ни торговцам не перебиться на кредитах. Чудовищно дороги. Вообще рухнула кредитная система. Соответственно, вместе с банками — ибо на чем должны зарабатывать банки?

Нет инвестиций — ни изнутри, ни снаружи. Нечем остановить падение.

Ежели массовые остановки предприятий обернутся единовременным выбросом 200-300 тысяч безработных, чем их кормить? И что они скажут по поводу цветистых прошлогодних обещаний? И к каким булыжникам потянутся их руки?

Так что все, господа-товарищи-сябры, проще и, в некотором смысле, логичней.

Идет отчаянная гонка. Что раньше — Большой Бенц с соответствующими потрясениями или создание (восстановление?) жесткого квазилагерного режима КПССовского типа.

Со своеобразной надгосударственной и потому выведенной из-под какой-либо ответственности ЦК-образной структурой, имеющей прямой контроль над всеми силовыми структурами, над ситуацией на местах ("президентская вертикаль"), над средствами массовой информации. И возможность прямого законоустановления (помните первые полосы тех еще газет: "В Центральном Комитете КПСС и Совете Министров СССР") с автоматической легитимизацией своих указов, постановлений и распоряжений (голосующая машина типа того еще тщательно отобранного Верховного Совета — "президентская горизонталь", так сказать).

Тут важно, чтобы все побыстрей поняли — ни с какими серьезными протестами и неповиновениями никто церемониться не станет. И "либеральную" эпоху Шолодонова-Егорова-Захаренко пора вспоминать лишь негромким кухонным шепотом. Благо, около 13 тыс. мест в соответствующих заведениях любезно освобождаются в связи с праздничной амнистией.

То есть пора окончательно трезветь, господа-товарищи-сябры. При чем здесь реформы? Речь идет о фундаментальном (100%!) перехвате власти и мертвом ее удержании как раз независимо от состояния экономики. Последнее, как показывают известные исторические примеры, возможно лишь при максимальной тоталитаризации, которая обеспечивает максимальное же подавление альтернативных сил. Исполнители, но не конкуренты, — вот лозунг момента.

Кто там стонет насчет "беспредела в дурдоме"? Все как раз логично, даже не без изящества.

Хорошо бы, например, обеспечить "парламентский вакуум" где-то на полгодика. Чтоб утвердить метод постановлений Партии и Правительства (пардон, указов Президента и постановлений Кабмина). И опять же неспешно и со вкусом подобрать нормальный состав уважаемых людей. Чтоб по возможности без всех этих с высоким рейтингом популярности (Позняк, Карпенко, Шушкевич, Булахов и т.п.), но зато с понимающими, что брыкаться под Всенародным бесполезно, лучше расслабиться и...

И еще было бы, к примеру, куда как славно, ежели субъекты хозяйствования в лице директората (независимо от всяких там форм собственности — важна не форма собственности, а содержание расчетного счета) не слишком вопили по поводу вытряхивания из них всей прибыли. Без прибыли тех, у кого она пока есть, бюджету не выжить, а нежелание (лучше — добровольно и с песнями!) сдавать в бюджет все, что могут отобрать по закону и без такового, из средств предприятий либо из личных средств, будет рассматриваться как активное сопротивление тоталитаризации со всеми вытекающими отсюда запоздалыми слезами раскаяния. У нас всемирно известные КПЗ и следственные изоляторы, просто очень хреновые. А если в них без возбуждения дела можно будет суточек на 10-50 помещать...

Кстати, это стоит мотать на ус не только хозяйственникам, для любого из которых букет нарушений твердо и изначально обеспечен глубоко криминогенным законодательством, но и организаторам любых форм проявления недовольства — от забастовок до анекдотов в узком кругу...

Он не пошел ни прямо, ни направо,

ни налево, а стал маневрировать.

Глуповцы высыпали из домов на

улицу и громкими одобрениями

поощряли эволюции искусного вождя.

М.Е. Салтыков-Щедрин "История одного города"

3. ОБЫКНОВЕННАЯ ЧРЕЗВЫЧАЙКА

Бог с ней, с простой этой логикой. Жесткая КПССовская (КПБэшная) "решетка власти" (исполнительная "вертикаль" плюс советская "горизонталь") — к чему бы она?

Попытка поплотней перехватить рычаги и так вполне понятна. В конце концов, громко тикающей социально-экономической мине в форме "лежачих" предприятий, весьма вероятного всплеска явной безработицы, серьезных перебоев с выплатой зарплат, пособий и пенсий, сопровождающих все это забастовок и т.п. действительно нужно противопоставить какой-то защитный механизм. Механизм, способный обеспечить введение и достаточно (теоретически — сколь угодно!) долгое удержание чрезвычайного положения.

Слово сказано. Ощущение того, что мы буквально вываливаемся даже из нашего весьма примитивно обустроенного правового пространства, по нарастающей проследовало нас с прошлой осени. И это ощущение отнюдь не обманывало — в стране аккуратно и напористо шаг за шагом вводилось ЧП. Без особых пышных манифестов (даже "программу чрезвычайных мер" милостиво согласились назвать "программой неотложных мер"), а, так сказать, де-факто.

Быстро и более или менее четко блокировались основные очаги не то чтоб сопротивления, а даже и обычной правовой полемики.

Кнутом и пряником приведен в повиновение и отправлен в подполье некогда породивший президентство Верховный Совет. С конфискацией жилплощади и остатков достоинства. И всенародным клеймом политиканствующего клуба любителей привилегий.

Подвешены на нужные крючки (от микроинфарктов до семейных компроматов) главные законоблюстители - от Конституционного суда до Генпрокуратуры.

Подвешены на прямую контрактную систему директора госпредприятий и совхозов и даже председатели колхозов, возомнившие себя руководителями вроде бы негосударственных хозяйств.

Загнаны в режим практически неизбежной национализации банки - своеобразные надгробия кредитно-инвестиционной системе.

В убыточном режиме конвульсируют тысячи трудовых коллективов, отчаянно сражаясь за давным-давно просроченные зарплаты на пороге всеобщего многомесячного "итальянского отпуска" с, дай Бог, отпускными в размере 1 -2 минимальных зарплат.

Битву за элементарное выживание ведут бюджетники, для которых как бы материализовалось старое кавказское проклятие: "Чтоб ты жил на одну зарплату!" (т.е. без премий).

Осталось еще немного прихлопнуть наше задыхающееся предпринимательство, что и делается, судя по знаменитому проекту указа "О мерах по обеспечению поступлений в бюджет налогов и неналоговых платежей". Самое забавное — активные попытки некоторых экономистов, юристов и обозревателей всерьез установить те пункты законов, которые нарушает оный проект. Помилуйте-с, господа, проект Указа вообще перпендикулярен нашему правовому пространству, ибо открывает путь полному и внесудебному изъятию чистой прибыли частных предприятий и внесудебной же экспроприации любых средств физических лиц. Так сказать, последний штрих активно формируемого чрезвычайного положения, плавно перерастающего в новую эпоху постреформенного социализма.

Под новым-старым флагом-рушником с утраченными ввиду сокращения производства серпом и молотом и тем еще агротекстильным гербом с геополитическим подтекстом и опять-таки утраченными серпом и молотом. Кстати...

4. ВЕСЬМА СИМВОЛИЧНАЯ СИМВОЛИКА

Кстати — флаг, герб, референдум. И не в плане всеобщей судьбоносности последнего, а лишь актуальной иллюстрации для. Иллюстрации к экспериментальному полету исполнительной власти вне всяких законов, правил игры и прочих буржуазных атавизмов.

Итак, 16 мая 1995 г., 1610. Над неким столичным Домом, который только что чудом (без какого-либо решения Верховного Совета) перешел из собственности ВС в собственность Администрации Президента и стал резиденцией последнего, взвивается новый государственный флаг.

Почему? Народная воля, выразившаяся в результатах референдума 14 мая. 3 620 658 граждан (75% от всех вышедших на референдум или 48,7% от всего списочного электората) ответили "да" на вопрос "Поддерживаете ли вы предложение об установлении новых государственного флага и государственного герба республики Беларусь?" Протокол Центризбиркома утвержден, чего ждать?

Ладно, не будем касаться гипотез о "добавленных бюллетенях". Будем думать, что листовки, воспроизводящие ответы типа "4 за" и любезно разбросанные 14 мая по избирательным участкам вплоть до кабин, не имеют отношения к инициаторам референдума…

Но есть такая вот простая логика. С правовой точки зрения, под № 2 в бюллетень внесено два вопроса вместо одного, который, согласно ст. 10-4 Закона о референдуме, должен быть сформулирован "точно и ясно, с тем, чтоб на него был возможен однозначный ответ". Как эта однозначность совместима с двумя вопросами, относящимися к двум разным атрибутам государственной символики?

Другой интересный момент — за что, собственно, голосовали? За установление новых символов вообще или конкретных? Но в последнем варианте конкретные изображения предлагаемых флага и герба должны были воспроизводиться в каждом бюллетене. Ссылки на полиграфические трудности тут просто бессмысленны, ибо бюллетень должен содержать точно сформулированный вопрос, часть которого не может находиться за пределами бюллетеня.

Кстати, именно такой вариант (с воспроизведением флага и герба) гарантировался инициатором во время выступления в ВС, и именно при наличии этой гарантии вопрос был утвержден депутатами.

А теперь самое забавное — образцы, которые были представлены депутатам и фактически утверждены ими в качестве составной части 2-го вопроса референдума, вовсе не тождественны тем, которые непосредственно перед референдумом попали на плакатики.

Принципиально поменялось цветовое решение вертикального узора на флаге. В гербе над земным шаром повис контур Беларуси, а сверху запылала красная звезда.

Этот трюк вообще-то называется элементарной подтасовкой. А если бы кому-то пришло в голову в промежутке между знаменитым финальным заседанием ВС и 14 мая пририсовать на флаге колесо от МТЗ, а на гербе — рекламу "Сникерса", тоже сошло бы?

Горькая ирония заключается в том, что авторам плагиата с БССРовских образцов никто не подсказал, что триада (пятиконечная звезда, а под ней серп и молот) символизирует единство партии и трудового народа в лице рабочих и крестьян (с четко обозначенным верховенством "руководящей и направляющей"). Эта триада из красном поле формирует логотип СССРовского флага, который переносился на флаги всех 15 республик (различаемых по дополнительным полосам). Эта триада присутствовала и на гербе СССР, и на гербах всех союзных республик, кроме РСФСР. В этом тонкость, товарищи политруки. Во всех республиках были свои компартии, а в России своей особой не было. Оттого и в гербе своем она не несла пятиконечной звезды.

Так что, поздравляю — в "новом" гербе буквально реанимирована "руководящая и

направляющая", главенствующая над повисшей в безвоздушном пространстве Беларусью. Очень забавно.

И кто-то станет утверждать, что масштаб крови, пущенной полицаями с бело-красно-белыми тряпками на рукавах, сопоставим с тем, который возник по воле РСДРП-ВКП(б)-КПСС под красными пятиконечными звездами и красными флагами? Кто-то не способен вспомнить, например, брестский парад советских краснознаменников с гитлеровцами по поводу совместного раздела Польши в 1939 г.? Кто-то забыл о ГУЛАГе и коллективизации, о выселениях целых народов и Афганистане?

Такая вот мистика. Дата самого гнусного переворота нашего столетия становится государственным праздником. И не дожидаясь хотя бы положенных десяти дней со дня официальной публикации решения, принятого референдумом (ст.38-2 Закона о референдуме), пускается в бой откровенно большевистская символика.

И под занавес. Если решение о смене герба и флага конституционного уровня, то 48,7% маловато. Согласно ст. 149-2 Конституции РБ, требуется хотя бы 50% + 1 голос.

Вот и попробуйте дать правовую оценку тому, что произошло 16.05.95 в 1610 на крыше здания бывшего ЦК КПБ. Неужели все-таки реанимация?

5.РЕАНИМАЦИЯ В ГЛОБАЛЬНОМ АСПЕКТЕ

Да брось ты, говорят прагматики, — какая там красная или красно-коричневая реанимация, какие там чрезвычайные положения и выпадения из правового пространства... Кульбиты ведь— от экономического отчаяния и неопытности. Вокруг рыночно продвинутые Россия и Украина, не говоря уж о Литве, Латвии и Польше. Плюс всевидящие очи разных там МВФ, Советов Европы и прочих НАТО. Так что не боись, парень, зарвутся чуток Их Превосходительство — соседи вразумят.

Дай Бог. Был бы очень рад убедиться, что это все от слегка избыточной резвости. От простенького политического замысла создать более послушный ВС, подпортив реноме БНФу и усилив позиции коммунистов вместе с аграриями, панславянскими патриотами и всякими труд-справедливостями. Чтоб не цеплялись по каждому вопросу за разные там правовые тонкости и не взывали к мировой общественности...

Но не так все просто, господа, далеко не все так просто.

Россия — это, конечно, и витринный капитализм в рамках отдельно взятого Садового кольца. Москва — это контроль над 80% российского капитала, доброй парой тысяч российских банков. Кое-что остается Питеру, Нижнему Новгороду... Все так.

Но Россия — это и 80% дотационных субъектов федерации, это экономически отвалившиеся Дальневосточный регион и Крайний Север, это вошедшие в норму 3-5-месячные задержки зарплаты и практически явная 10%-я безработица, это 50 млрд. долларов ежегодного экспорта (сырья, металла, энергоносителей), из которых 30-40% оседает в зарубежных банках или возвращается в "теневой нал", это уже 300 тыс. объектов личной недвижимости в дальнем зарубежье. И еще — Чечня, Таджикистан, Абхазия. Опасные напряжения на сверхдлинной и все более прозрачной китайской границе, в Приднестровье, в Крыму, вообще вдоль дуги Молдавия-Одесса-Крым-восточные области Украины. Опять же Кавказ. Опять же Северный Казахстан. Плюс довольно мощный порыв к восстановлению великой державы и некой славянской империи. Десятки заметных и многочисленных организаций откровенно красной или национал-патриотической ориентации. Около 160 одних периодических изданий явно фашистского толка.

Беларусь нужна России, разумеется, не только как гарантированный коридор для ямало-германского супергазопровода или источник пары дополнительных десантных полков для горячих точек.

Это на 600 км сдвинутые к западу границы и естественное перерезание всяких

Балто-Черноморских содружеств. И усиление братских объятий с Украиной и т.д.,

и т. п....

Но главное — источник могучего объединительного импульса. Да черт с ними, с правовыми тонкостями этого белорусского референдума. Главное — восстановление значительных фрагментов того еще духа. И не просто так, а накануне Минской встречи руководителей СНГ 26 мая.

Вы выводите НАТО в регион вышеградской группы, а мы...

И тогда многие безнадежно тупиковые проблемы вроде этнически русского Крыма и Черноморского флота, "оторванного" Приднестровья и голых в сущности западных российских границ решаются как-то сами собой.

Но это предмет особого разговора, который будет проще вести, когда на минском саммите прозвучат крайне нетривиальные предложения.

Да, реально начинается объединение, и в этом плане белорусская чрезвычайка вовсе не случайность. С одной стороны, народ (в том числе и часть его, не слишком расположенная к восточному братанию) воспримет объединительные шаги как освобождение (хотя бы экономическое). С другой — интереснейший опыт для России, где сравнительно мягкий вариант чрезвычайного положения разыгрывается уже с августа-93, и весьма похоже, что в концу 95 года многое придется ужесточать.

Воссоединение с Беларусью — возможно, единственный реальный шаг Ельцина, способный дать ему кое-какие шансы в борьбе за новый президентский срок.

И, наконец, давайте мысленно представим, что нечто объединительное и вправду состоялось и идет общее выдвижение в президенты, условно говоря, БРС (Белорусско-Российского Союза). И вот подумайте сами – что такое все эти жириновские, зюгановы
и руцкие на фоне нашего Рыгорыча? Ну, они лозунги всякие покричали, потрясли одиннадцатью чемоданами компромата, повоображали, что моют сапоги в Индийском океане и отправляют в ссылку Горбачева... А тут реальное дело. Преодоление вискульского развала плюс красный флаг с тем еще гербом да "день 7 ноября — красный день календаря", плюс зажатые в железный кулак все эти банкиры-бизнесмены-коммерсанты да реальная остановка "антинародной прихватизации".

Да ведь тут весь коммуно-патриотический и аграрный электорат от своих болтливых вождей отвернется и бросится к браточку, который уже на деле осчастливил свою страну и готов творчески распространить свой опыт на восточного (а заодно и на южного!) соседа. Под, между прочим, громкий одобрям-с арабов и китайцев. И под дикое удивление ученых мужей, с трудом приходящих в себя после неумеренного потребления бесконечного запаса гарвардско-брюссельских моделей.

Лет десять назад нам снились сладкие сны рассвета с прямо-таки шопеновским, безграничьем свободы. Теперь — горьковатые сны заката с декадентско-веймарскими мотивчиками. И с похмельным пробуждением под шариковский марш.


© Alexander Potupa (Александр Потупа) Fledgling Democratic Movement Can Save Belarus (Неоперившееся демократическое движение может спасти Беларусь)

© Alexander Potupa (Александр Потупа)

A Belarusian Scholar Argues that Only the Country's Fledgling Democratic Movement Can Save Belarus from Dictatorship. The Jamestown Foundation Prism a Biweekly on the Post-Soviet States Vol. III, # 14, part 2, 12.09.1997 (USA)

http://www.jamestown.org/publications_details.php?volume_id=4&issue_id=217&article_id=2493

Белорусский ученый утверждает, что только неоперившееся демократическое движение страны может спасти Беларусь от диктатуры. Призма, том III, № 14, part 2, 12.09.1997 (США)

BELARUSAN SCHOLAR ARGUES THAT ONLY THE COUNTRY'S FLEDGLING DEMOCRATIC MOVEMENT CAN SAVE BELARUS FROM DICTATORSHIP

By Alexander Potupa

The intensive development of Belarus' dictatorial regime raises the question of whether internal resistance will be able to check the trend toward dictatorship. The "dictatorization" of the state, brought about as a result of last November's constitutional referendum, has opened the way to the "totalitarization" of the economy. Pressure is building on Belarus' non-governmental organizations (NGOs, or "third sector") by the undermining of the activity of the strongest independent social structures and the creation of totalitarian "pyramids," at the base of which lie thinly-veiled official organizations under the direct control of the president's entourage. The aim of this "civil blitzkrieg" is to atomize the opposition, so that the dissident individuals and small dissident groups that remain will no longer be able to exert any influence over society.

The amorphous mass of the electorate -- the "common people" who consistently voted for Alyaksandr Lukashenka in the 1994 presidential election and in the last two referendums -- has been joined by a regimented segment of the electorate which is consciously pro-Lukashenka. There is also the loyal (or at any rate obedient) presidential chain of command. Established by Lukashenka the "presidential vertical" penetrates all aspects of public life and sidelines the other branches of power, subordinating all institutions to the leader personally. Add to these the monstrously inflated police apparatus and the mass media, both of which are under Lukashenka's complete control, and it looks very likely that the regime will remain in place for a long time, regardless of the economic, social, and foreign policy costs that the Belarusian people will have to pay.

Belarus' descent into dictatorship may perhaps be explained by the delay in replacing the elites during the transition from the period of "perestroika" (the late 1980s) to that of "reform" (1992-94). Eager to legitimate their material gains through a privileged network of commercial institutions protected from above and guaranteed all sorts of privileges, the more or less pragmatic nomenclature of the "reform" period consolidated all the charms that the levers of state power (only weakly controlled by the law and the development of legal thought) could provide.

Of course, this gave dangerous influence to the new democratic elites, who were able to see, and formulate aloud, the difference between this kind of quasi-market and a real market based on legal guarantees for all property owners, not just a narrow circle of "royal merchants." Belarus' move to a quasi-market slowed, in turn, the development of real democracy and the establishment of checks and balances between the three sectors of society, and weakened key links between economic actors and the "third sector."

Since Belarus' 1994 presidential election, the country has been subjected to a "laboratory experiment" in the restoration of totalitarian dictatorship. This is the stuff of which Russia's opposition can only dream and has, incidentally, received substantial support from it. The illusions of Lukashenka's liberal supporters (including a large group of so-called "young wolves," who were quickly cast aside) that the president's harsh course would be only temporary and that they would be able to take everything they could away from the old nomenclature and redistribute it among their own "starving people," were dispelled in the first years of Lukashenka's presidency. The logic of acquiring absolute personal power clearly includes having virtually unlimited control over all of the country's resources and excludes the necessity of sharing these resources with any specific group. On the contrary: strengthening any group in this manner, even if it is close to you (especially if it is close to you!) runs the risk of allowing that group to develop into an opposition. This logic gives rise to a chain reaction which eradicates all forms of independence from the state and eliminates civil society.

Of course, in the progression toward dictatorship and totalitarization, all the weak spots of Belarus' "third sector" have been revealed. These include the lack of communication between NGOs, the failure of business and commerce to give NGOs any support, and the NGOs' own vulnerable position under the law. It is, nonetheless, the "third sector" that represents the last line of defense which the dictatorial regime will have to overcome before it can secure total control of society. And it is important to note that, in spite of obvious external difficulties and internal contradictions, several rather successful attempts have been made to consolidate this movement on as broad a basis as possible.

A coalition of opposition Supreme Soviet deputies and political parties has been strengthened by the addition of a number of NGOs. December 1996 saw the first conference of democratically-oriented NGOs, while February 1997 witnessed an assembly of the leaders of the country's NGOs which was able to establish a permanent working group. In March 1997, leading NGOs signed the Human Rights Convention. A month later, a wide range of NGOs held the organizational meeting of the Belarusian Human Rights Convention (BPK). At that meeting, a permanent executive committee and a monitoring committee were elected. The BPK issued two major policy statements (one on the union of Belarus and Russia and another on the situation of NGOs in the Republic of Belarus), and took part in a number of international meetings. The BPK functions as an umbrella organization for NGOs, new political movements, emerging interest groups and political parties.

Such rapid growth is explained by the fact that, in the present situation, human rights issues are the focus of attention both of individual organizations and of society as a whole. At a time like the present, public opinion must find the clearest possible expression (especially since declarations in the name of "democratic forces" or "the people" are not well received by politicians, especially in the West). An organization like the BPK could become a serious mechanism to thwart dictatorship, transform the country in a progressive way, and form the nucleus of democratic elite capable of implementing real, systemic reforms.

Translated by Mark Eckert

Dr. Alexander Potupa is affiliated with the Center for the Study of the Future in Minsk


© Alexander Potupa (Александр Потупа) Lukashism' Has the Potential to Spread Beyond Belarus ("Лукашизм" имеет потенциал, чтобы распространиться вне Белоруссии)

© Alexander Potupa (Александр Потупа)

Lukashism' Has the Potential to Spread Beyond Belarus (Belarus `97: the Present Situation and Its Prospects). The Jamestown Foundation Prism a Biweekly on the Post-Soviet States Vol. III, # 6, part 2, 02.05.1997 (USA)

"Лукашизм" имеет потенциал, чтобы распространиться вне Белоруссии. Призма, том III, № 6, часть 2, 02.05.1997 (США)

"LUKASHISM" HAS THE POTENTIAL

TO SPREAD BEYOND BELARUS

By Alexander Potupa

This article is a brief attempt to explain the situation in Belarus to readers who may be far from its borders. Most of the events observed today were predicted by the author with sickening accuracy at least 1-2 years before they came to pass. Perhaps the most important thing which must be realized now is that what is going on in Belarus is far from a local process. The relative ease with which an openly totalitarian regime could become established in a Central European country at the end of the 20th Century cannot but put one on guard, as must the consequences of its possible spread beyond the boundaries of long-suffering Belarus.

1. 1996: The November "Anti-constitutional Coup"

The measures taken from November 10-24, 1996, by the President of the Republic of Belarus, his administration, and the executive "vertical" [ed., the hierarchy of authority extending "vertically" from the president's office down through regional executive bodies], cannot be considered a referendum from a legal point of view, if only for the simple reason that the legal order of publishing and distributing ballots was crudely violated. But there were other important and equally crude violations as well. To name just a few, on the ballots there was no clear formulation of the question on the constitutional changes. There was also an unacceptable lack of balance in the use of the Belarusian state-controlled mass media -- which acted exclusively on behalf of the presidential version. The implementation of the results of the "referendum measures," moreover, was also absolutely illegitimate, especially the direct implementation of the so-called "1996 Constitution."

As a result, Belarus is in a situation of being forced to accept illegitimate institutions: the 1996 Constitution, the bicameral parliament, courts, the Council of Ministers, and the president himself, with his new powers, which he ascribed to himself. But forcibly changing all of the regime's main elements by illegal means can be called nothing less than an "anticonstitutional coup."

2. An Unlimited "State of Emergency"

The main idea of the aforementioned "coup" lies, of course, not in the constitutional transformation to a new, and in a certain sense, better legal system, but in the final destruction of the political and legal space which -- granted, in a very imperfect form -- had been formed in Belarus by the middle of 1994. In the two years of his presidency, Lukashenko has undertaken many destructive attacks on the system connected with the 1994 Constitution. By such methods, Lukashenko was introducing a de facto state of emergency step by step, which was especially dangerous in that its anti-legal blows were gradually depriving of any meaning the legislative process, the role of the parliament, and the Constitutional Court. Most importantly, it was energetically pushing the executive branch of government outside the boundaries of the "field of law."

Lukashenko's main task, therefore, which he accomplished behind the smoke screen of his "referendum measures," was to annihilate any independent governmental mechanisms which could control or check his power. This could also be characterized as establishing a dictatorship. Its documentary formulation in the form of the forcibly-implemented 1996 Constitution is, in essence, the establishment of a de jure "state of emergency," which allows the president to violate existing legislation in any sector, and to any extent, with his decrees, orders, directives, or even telegrams.

3. Dictatorship and "Totalitarization"

It must be stressed that Lukashenko took active steps to establish his dictatorship literally from the very start of his term (in the summer of 1994) in all three sectors of society simultaneously -- the government, the economy, and the "third sector" -- that of the non-governmental organizations or NGOs -- which in the Republic of Belarus are more often called "public organizations" [obshchestvennye organizatsii].

The attack on the government sector began in the fall of 1994 with the breaking up of the system of local self-government and its replacement with a "local vertical" appointed directly by the president; the dictatorship was successfully established as the result of the "coup by referendum."

The attack on the economy began virtually at the same time, through the establishment of ministerial contracts with the leaders of state enterprises. It was virtually completed after the "coup" by taking the whole mass of registered owners of all forms of property under the "umbrella" of the presidential control bodies.

In order to do this, the president carried out measures in 1995-1996 which seemed completely crazy both from a legal and from an economic point of view. For example, closing down or changing the leadership of a private enterprise by presidential decree, preventing new registration of businesses for half a year, the re-registration and licensing of enterprises through the infamous presidential telegram of February 6, 1996, and finally, the total re-registration of enterprises in the last months of 1996. All this, of course, led to a drastic reduction in the private sector -- no less than 70 percent of enterprises disappeared.

Clearly it is impossible under such circumstances to have any serious discussion of civilized mechanisms of attracting foreign and domestic investment. Over the time of Lukashenko's rule the level of investment in Belarus has fallen almost 50 percent, which is the main tragedy of the domestic economy. In essence, there is no point in planning any market reforms at all. Ever since 1994, there has been a permanent anti-market revolution, and the totalitarian command-administrative economy really is being restored in the country.

Parallel with the establishment of dictatorship in the government and the economy, a rather intensive attack on the "third sector" is now underway. Along with the purely "social" (non-governmental) organizations engaging in no perceptible economic activity, the "third sector" also includes the media and analytical centers which work virtually on a non-profit basis. This sector, which includes the structures which form the country's civil society, represented and still represents the greatest problem for the expansion of the dictatorial regime.

In essence, the real democratization of the country was begun in the first years of Belarus’ independence thanks to the development of these structures, which were protected to a certain degree by the government and which received some material and moral support from the business community. If these structures had continued to develop together with the power structures for just three to five more years while market reforms were carried out intensively, a "red-brown" Lukashenko-style backlash would have become virtually impossible.

Unlike the countries of Eastern Europe that did not become part of the USSR, or the Baltic states, in Belarus (as in Russia and Ukraine) the "anti-occupations" motif was not prominent, and this significantly reduced the level of "economic victimization" which is so necessary in order to launch harsh market transformations. On the other hand, in Belarus (as in Russia and Ukraine) the "expropriations syndrome" had stronger roots, for the intensive and prolonged struggle against private property was more obvious here. Over the course of many generations the state had demonstrated its ability to take any amount of property, health, and freedom away from a person without having to take into account any legal norms whatsoever. Failure to take these socio-psychological factors into account has had a negative effect, both on the pace of Belarusian economic reforms -- by suppressing the process of reinvesting profits -- and on the pace of the formation of civil society in Belarus.

The unstructured mass of Lukashenko's electorate accepted, quietly and even with approval, the rapid formation of the presidential administration, together with its "vertical" in the style of the former Central Committee of the CPSU -- in practice, a supra-governmental structure which claims to be the "leading and guiding" force of Belarusan society, directly responsible to no one and with real power over everyone and everything. Lukashenko's electorate also approved of the "November coup," as a result of which, the president's powers now exceed those of a Soviet potentate and an absolute monarch put together. Clearly such a leader cannot coexist with any form of opposition concentrated in the "third sector."

Back in the fall of 1994, Lukashenko began his operation against the "third sector" with an attempt to create a purely pro-presidential National Association of Industrialists and Entrepreneurs [NAPiP] as a counterweight to the Belarusian Union of Entrepreneurs and a number of other organizations which had come out against Lukashenko in the presidential elections. The NAPiP actually was registered about a year and a half later, and after that, the government began systematically to create other quasi-social pro-presidential organizations aimed at supplanting existing independent parties, public movements, and organizations

But even under these intimidating conditions, a large group of NGOs has managed to consolidate, holding a conference and an assembly to work out coordinated actions and organizing a permanent working group. Clearly, under conditions of growing repression from the regime, defending human rights and coordinating their efforts in this regard has moved into the forefront in the activity of all NGOs. The Coordination Agreement signed by the Belarusian PEN-Club, the Belarusian Helsinki Committee, and the Belarusian Euro-Atlantic Association, together with the creation of the Human Rights Convention, which was initially joined by 19 NGOs, have given a special impetus to this development.

The level of internal resistance to the final "dictatorization" of Belarusian society now really depends on the further development of this "third sector." The political parties and groups of deputies from the 13th Supreme Soviet, who have remained faithful to the 1994 Constitution, have been driven into this "third" sector. Of course, the groups of Belarusian organizations resisting the dictatorship need multifaceted support from the world community. They play the role not simply of the half-defeated rear guard of Belarusian democracy, but are also, as it were, the advance guard of the Free World's landing force in its attempt to resist the spread of the threat of "Lukashism" beyond Belarus.

4. Local and Global "Lukashism"

One may, of course, reduce the whole Lukashenko problem to the fact that the Belarusian has simply been terribly unlucky -- the insufficient intensity of their economic reforms coupled with the weak development of the institutions of civil society made it possible to establish in Belarus a dictatorship of a strong personality with certain specific psychological characteristics.

It is true that Lukashenko has a maniacal thirst for power and that he may suffer from what psychiatrists call a "chronic complaining complex" [kverulyantsky syndrome]. People who suffer from this on an everyday level ruin the lives of family members, colleagues, local authorities and the editors of local newspapers, and when elevated to authority, produce "enemies of the people" and repressive dictatorship. This appears to be where Lukashenko's world-famous statements in praise of Hitler and Stalin7s experience come from, together with his public equating of businessmen with "lice," his global plans to unite the Slavs, his wild outbursts against the mass media, his smearing his fellow presidential candidates, etc.

That is all true. But behind these subjective psychological (at times, simply psychiatric) characterizations a quite serious process can be seen. It is possibly the most dangerous attempt to restore -- if not the former USSR -- then at least its Belarusian-Russian part to a condition of being a "Red (or Red-Brown) Hole" in the world's political and legal space.

In Belarus, this "laboratory experiment" has almost completely run its course -- from returning to the symbols of Bolshevik rule to the establishment of a virtually unlimited totalitarian dictatorship. Direct movements of this type failed in the former USSR in August 1991, and in Russia in the fall of 1993. Russian opposition (and frequently, government) forces of the communist and Slavic-fundamentalist type placed their strategic hopes on the Belarusian "messiah" even during the presidential campaign, and did not miscalculate. Led by the "carrot under his nose" -- the Kremlin throne -- Lukashenko has really accomplished in Belarus what the Zhirinovsky and Zyuganov, and even the Anpilov and Barkashov, only dream of doing. He has established a working dictatorship that can serve as a model to be exported to Russia. This is the why the Russian opposition is in a hurry. The level of economic difficulty and social tension in Russia is still very great. Now is the best time to transfer the "Lukashenko model" to Russia, and if the opposition waits too long, Russia's success in overcoming these crises will bury forever all hopes for success.

Even today, the "Lukashenko model" -- either with or without Lukashenko himself -- poses a real threat of "reprogramming" a gigantic nuclear power. And without a harsh campaign on the part of the Euro-Atlantic world against Lukashenko's dictatorship in Belarus -- and against the approaching Belarusian-Russian union -- this threat is likely only to increase. Boris Yeltsin must come to understand clearly that an attempt to enter into a union with Lukashenko -- not with the Belarusian people, but with the Belarusian dictator -- will leave him alone to face not only the "malcontent from Minsk," but also his own opposition and an empty treasury. Moreover, if the "Lukashenko model" is not liquidated within Belarus, and especially, if it spreads to Russia, it is capable of creating global tensions which will severely deform Europe and the evolution of the world in the first decade of the 21st century.

Translated by Mark Eckert

Dr. Alexander Potupa is affiliated with the Center for the Study of the Future in Minsk


© Александр Потупа (Alexander Potupa) Беларусь-97: панорама погрома (Belarus - 97: Panorama of Pogrom (Massacre))

Беларусь-97: панорама погрома. Белорусская деловая газета № 81 (424), 01.12.1997

Belarus - 97: Panorama of Pogrom (Massacre). Belarusian Business Newspaper # 81 (424), 01.12.1997

Александр Потупа

БЕЛАРУСЬ-97: ПАНОРАМА ПОГРОМА

Диктатура завершает наступление на три основных сектора общества –государственную власть, экономический сектор и сферу общественной жизни. Наиболее важное событие последнего времени – декрет о борьбе с терроризмом.

Система отлаживается, полируется до блеска с помощью проекта закона о государственной безопасности: вся структура госбезопасности попадает в прямое подчинение президенту, который осуществляет и контроль за ее действиями. Такой подход воссоздает опричнину: любая группа, которая дает хоть намек на конкурентность, непослушание, может быть взята "в работу" системой, которая осуществляет правоохранительные функции и вместе с тем проводит разведывательную и контрразведывательную деятельность.

Экономический сектор, начиная с 1994 года и заканчивая погромами 1996 года, также стал на колени. 60% субъектов хозяйствования было потеряно. Причем количество юридических лиц сократилось в 3 раза, предприятий с иностранными вкладами – в 2 раза. Любой субъект хозяйствования может быть закрыт путем проверок. Указами и распоряжениями отстраняются руководители предприятий любой формы собственности. Никакой реальной защиты не осталось. Судам, в особенности хозяйственным, дана установка действовать исключительно в интересах государства, что является грубейшим нарушением самого смысла судебной власти. Субъекты экономической подсистемы нашего общества лишены права выражения политической воли, возможностей самозащиты.

Сейчас налоговой инспекцией подготовлен проект декрета "О некоторых мерах по взысканию задолженности по платежам в бюджет и государственные внебюджетные фонды ликвидированных субъектов хозяйствования", который, по сути, ликвидирует принцип ограниченной ответственности. Это исключает существование негосударственного предпринимательства: нормальные люди так рисковать не станут.

В другой сектор входят политические партии, негосударственные СМИ и общественные организации. Начиная с 1994 года предпринимались попытки заменить общественные структуры пропрезидентскими образованиями. Жертвами прямого давления стали Белорусский фонд Сороса, благотворительный фонд "Дети Чернобыля", научно-исследовательский центр "Восток-Запад". Поле под СМИ заминировано, декретом N5 заминировано поле под политическими движениями, которые проводят митинги и демонстрации. Подготовлен проект закона о демонстрациях и митингах. Все это делается на фоне положения о добровольной охране порядка, к которой собираются привлечь широкие круги патриотической молодежи...

У нас часто пытаются дать более или менее глубокий анализ отдельных актов. Но на самом деле речь идет о системе инструкций, которые упрощают жизнь чиновникам, дают своеобразный алгоритм ликвидации всего, чего угодно, не прибегая к специальным формулировкам и не краснея. По сути дела, правовая система – та, которая создавалась в Беларуси с начала 1990-х до 1994 года, –сломана.

Естественно, возникает вопрос, для чего все это? Разумеется, режим в каком-то смысле тоже сидит "на горячей сковородке". Национальное собрание нелегитимно. Но главное, что мировая общественность не признает легитимность Конституции 1996 года. По логике, действующий у нас Совет Министров также нелегитимен. Более того, президент в функциях Конституции 1996 в некотором смысле также оказывается нелегитимным. Почему Запад не идет на делегитимизацию исполнительной ветви власти? Ответ прост – потому что завтра ему придется выводить отсюда посольства. Какое-то время такая неопределенная ситуация сохранится, но она может в любой момент измениться.

Не исключено, что когда президентский срок по Конституции 1994 года истечет, Евроатлантическое сообщество (а при некоторых ситуациях и Россия) смогут применить меры по полному неприятию режима.

Другая очень серьезная проблема заключается в том, что в страну нужно привлекать деньги. Ясно, что серьезной поддержки со стороны Запада не предвидится – слишком сильно ему нахамили. Кто остается? В первую очередь – Россия. С ней сложнейшая проблема – как создать так называемый союз братских народов, но чтобы для нас это был как бы союз, а для России – не очень. То есть получать от России госдотации, но сильные российские группы сюда "не пущать". Такой конкуренции наш главный претендент на белорусскую собственность не допустит, потому отношения с Россией могут быть как братскими, так и достаточно жесткими.

Власть ликвидирует даже зародыши каких-то конкурентных групп. Когда мы говорим "диктатура", надо понимать следующее: диктатура -- это естественное состояние страны, где одна группа, сосредоточенная, скажем, вокруг президента, полностью контролирует экономику.

В Южной Корее, где заправляют порядка 6 достаточно крупных групп класса "Самсунг", "Голд Стар", несколько меньше демократии, чем в США, где есть 30 супергрупп, входящих в индекс Доу-Джонса, порядка 300 мощных компаний и гигантский слой мелкого и среднего бизнеса. Демонополизация в такой экономической ситуации заставляет группы договариваться между собой. Эта договоренность и создает правовую базу для демократии. В России демократия держится на том, что там, по оценке, действуют четыре мощные группы общероссийского масштаба, способные уравновешивать друг друга, около дюжины групп меньшего масштаба, в том числе региональных, и огромный вал частного бизнеса.

Сравним эту ситуацию с ситуацией в Центральной Азии: там во всех пяти республиках, по сути, режим диктатуры, – от мягкого в Кыргызстане до крайне жесткого в Туркменистане. Как правило, абсолютно вся экономика в каждой из стран приватизирована президентской группой. В сырьевых странах такая система может просуществовать достаточно долго. Только в двух-трех странах СНГ наблюдаются конкурентные ситуации, отсюда и проблески демократии в Украине и России.

Что на этом фоне происходит в Беларуси? От всех групп, грубо говоря, остается одна. Все люди, способные на уровне руководства поддержать интересы каких-то иных групп, выведены из игры.

Когда исполнительная власть занимается массовой торговлей льготами, идет серьезное наступление на демократию. Любой парламент запросто вскрывает операции предприятий типа "Торгэкспо". Грандиозные скандалы на этой почве были и в других странах СНГ. Когда заработки достигают сотней миллионов долларов, эти скандалы опасны. Поэтому любые контрольно-корректировочные механизмы ломаются, чтобы сосредоточить в одних руках и руководство, и контроль. Когда счет идет на миллиарды, когда можно по дешевке продать предприятия, отвести "верхние" деньги на параллельные счета, завладеть контрольными пакетами крупных заводов – здесь уже ни перед чем не останавливаются. В этом случае без жесткой диктатуры не обойтись. Это доказывают центральноазиатские, закавказские и многие другие модели. Это и есть глубочайшая основа тех массовых репрессивных мер, которые перерастают в фазу использования методов так называемого государственного террора.

Мне неизвестны случаи установления правоохранительными органами серьезных фактов "террора снизу" против действующих руководителей государства. С другой стороны, акты государственного терроризма в Беларуси наблюдались и наблюдаются. Достаточно вспомнить знаменитое ночное избиение депутатов ВС 12-го созыва. Я считаю "прокаткой" массового терроризма то, что предприняли в отношении депутатов ВС 13-го созыва, когда перед ними стоял вопрос, подписываться за импичмент или нет. Тогда люди буквально плакали у микрофонов, рассказывая, как им угрожают, чтобы заставить пойти определенным путем. По сути, это терроризм, причем в массовом масштабе: давление на политических деятелей при принятии ими решений. Ничем не мотивированное избиение посреди улицы депутата ВС Валерия Щукина, режиссера Владимира Халипа и его дочери журналистки Ирины Халип, японского студента – все это также похоже на терроризм.

Боюсь, что декрет о терроризме вызван не объективной обстановкой и наличием серьезных антигосударственных акций. Он является квазизаконодательным оформлением государственного терроризма. В этой же плоскости лежит проект закона о госбезопасности, изменения, которые вносятся в закон о митингах и демонстрациях. Это очень сильное средство: оно позволяет провести точечное "выбивание" тех фигур в политике и общественной жизни, которые организауют сопротивление наступлению режима.

К этому все и будет клониться в ближайшее время: многих вынудят покинуть Беларусь, если с ними не случится что-то худшее. Пример Винниковой – яркое тому свидетельство.

Сегодня в нашей оппозиции выделяются три имеющие более-менее серьезное значение группы. Это СМИ; люди, которые организуют митинги; правозащитные группы. Кроме этих групп, действующих разрозненно и не всегда последовательно, реальных структур сопротивления нет. Надо отдать должное: комплексность, последовательность той войны, которая была проведена властной командой, заслуживает высокой технической оценки.

Осуществлять трансформации в направлении к демократическому рыночному обществу нужно мозгами, а не номенклатурными комплексами. Пока нет серьезных концентраций сил и средств, никаких достаточно разработанных и общепринятых сценариев изменения ситуации. Существует известная персональная зацикленность, которая всегда является большой ошибкой: дело не столько в персонах, сколько в системе, которая негативно воздействует на нашу страну. Попытки оппозиции объединиться очень забавны, поскольку нет технологии, вокруг которой можно объединяться.

И в заключение маленькая притча. Если нам надо проделать путь в тысячу километров за 10 часов, нужно взять приличный автомобиль, как следует его заправить и двинуться в путь. Происходящее сегодня напоминает дискуссию о том, что надо объединиться своими телегами и создать супертелегу, хотя заранее известно, что она никогда не проделает этот путь за нужное время. При этом бурно идет выдвижение главного ямщика. Пока ведется дискуссия, проходит половина времени и становится понятно, что уже необходим вертолет. Проходит еще время – и уже пора брать самолет – а это дорогой и сложный проект, и не совсем понятно, кто им сможет управлять. Так мы можем дойти до проекта фотонного звездолета, который должен за миллионные доли секунды преодолеть требуемое расстояние. А это уже просто невозможно.


© Александр Потупа (Alexander Potupa) Беларусь-97: реставрация тоталитаризма и оппозиция (Belarus-97: Restoration of Totalitarianism and Opposition to It)

Беларусь-97: реставрация тоталитаризма и оппозиция. Тезисы доклада на заседании Круглого Стола «Белорусская оппозиция вчера, сегодня, завтра. Пути консолидации», Минск , 19.12.1997); Народная воля 13.02.1998; Информационный материал для участников Ассамблеи демократических неправительственных организаций, 01,1998 (in English: Belarus-97: Restoration of Totalitarianism and Opposition to It. Analytical Bulletin of Belarusian Pro-Democratic NGOs # 1, 04.1998) http://femida.promedia.by/Potupa/1998/REST.DOC

Александр Потупа,

член Совета Белорусской

Евроатлантческой ассоциации

БЕЛАРУСЬ-97: РЕСТАВРАЦИЯ ТОТАЛИТАРИЗМА И ОППОЗИЦИЯ

1. Если подходить к теме всерьез, (не ограничиваясь формулировкой общеоптимистических призывов к единению либо общепессимистической критикой многообразных ошибок нашей оппозиции) надо осознать – она очень сложна и требует глубокого моделирования. Здесь мы поневоле ограничимся лишь крайне фрагментарным изложением некоторых особенностей ситуации и соответствующих перспектив.

2. За истекшие 40 месяцев «президентской эпохи» Беларусь неузнаваемо изменилась, и некогда трижды проклятое большинством отечественных демократов 4-летие (примерно между летом 1990 г. и летом 1994 г.) выглядит уникальным и уже полулегендарным окошком в свободу на фоне всей тысячелетней истории нашей страны.

Президентская Группа (ПГ) достаточно системно и последовательно установила диктатуру в секторе государственной власти, сломав взаимные контрольно-корректировочные механизмы, необходимые для установления более или менее оптимального баланса трех ветвей власти. Параллельно произошел захват всех позиций в экономическом секторе общества, и развилось весьма активное наступление на 3-й сектор. Эти процессы описывались довольно подробно, и здесь мы выделим лишь некоторые важные для дальнейшего изложения моменты:

- в действиях ПГ четко прослеживается серьезная сценарная деятельность профессиональных аналитиков, очень прилично владеющих системным анализом и проецированием сценариев в конкретные политические технологии;

- целевые установки их базовой модели и реализуемых сценариев заметно выходят за рамки собственно Беларуси;

- при всем приличном общем уровне их сценарии и технологии далеко не безупречны и во многих случаях не слишком сложно опрокидываются за счет правильной контригры (поправки к налоговому законодательству в декабре 1994 г.) или собственной нестабильности («государственная идеология»), причем, как ни обидно, в число «опрокидываемых» при должной контригре могли попасть сценарии обоих референдумов 1995 и 1996 гг.

- явная оппозиция процессу диктатуризации и тоталитаризации на сегодня полностью вытеснена в 3-й сектор (включая политические партии и движения и специфическую группу, именуемую ВС-13), а существующая, разумеется, латентная оппозиция в госсекторе и в экономическом секторе становится «все более латентной», что специально и весьма жестко стимулируется со стороны ПГ;

- среди подавляющего большинства упомянутой явной оппозиции ни в эпоху доступа к сектору госвласти, ни даже сейчас не наблюдается понимания того, что они давно участвуют в рефлексивной антагонистической игре, где отсутствие адекватных по интенсивности сценариев контригры не просто гарантирует поражение, но превращает «безответственного игрока» из субъекта игры в ее объект.

? # ?

1. Один из важнейших вопросов моделирования ситуации: зачем, собственно, ведется столь активная и небезопасная игра со стороны ПГ? И о чем свидетельствуют явные признаки реставрации многих элементов большевистской системы – от госсимволики до квазикапээсэсовской «Администрации с вертикалью»?

Примитивный (хотя и убийственно близкий к истине) ответ заключается в том, что любая группировка, пожелавшая в условиях Беларуси заработать любой ценой за 3-4 года несколько миллиардов долларов и удержать это состояние на неопределенно долгий срок, вела бы себя примерно тем же образом. Не мелочась на всякие «пирамидки» и базарный рэкет, она устроила бы гигантский политический МММ для простого электората и стала бы вовсю торговать «крышей» для желающих выжить субъектов хозяйствования, потом льготами и контрабандными коридорами и, наконец, собственностью в специфически организованном процессе приватизации. Разумеется, по пути пришлось бы подавить все конкурирующие элитарные группы (под лозунгом борьбы с коррупцией и «ограблением нар-р-рода»), разогнать парламент и вообще прихлопнуть все формы общественного контроля (независимые СМИ, аналитические центры и все такое…). Итог: Беларусбаши со своими опричниками на фоне нищей, но беспредельно любящей его Республики Беларусь им. Беларусбаши. В сущности, нечто в этом роде и произошло в большинстве стран СНГ: всесильные ПГ, подмявшие под себя свои экономики вместе с электоратом возникли во всех странах, попавших в разряд несвободных экономик (рейтинг в интервале 4 ¸ 5 по 12-параметрической шкале WSJ). Исключения пока составляют Россия и Украина (и в какой-то мере – Молдова и Армения), где, грубо говоря, вся демократия и антитоталитарный фронт держатся на неустойчивом балансе нескольких конкурирующих финансово-промышленных супергрупп.

Более точное понимание особенностей «белорусской модели» связанно с ранней историей перестройки. По исходному замыслу, правящая партийно-советская номенклатура имела в виду за счет строго контролируемой легализации предпринимательства и частной собственности трансформировать свои обширные, но во многих отношениях неудовлетворительные привилегии в наследуемую собственность достойных масштабов. Но нанятые ими посредники, массовое кооперативное движение и республиканские номенклатуры быстро вышли из-под контроля. Прямые попытки восстановить статус-кво в масштабах СССР (ГКЧП, 1991г.) или России (кризис 1993г., президентские выборы 1996г. и т.д.) не удались. Беларусь же оказалась прекрасным полигоном для отработки масштабного эксперимента по ретоталитаризации и запуску процесса реставрации чего-то СССР-образного – для начала хотя бы Союза Беларуси и России.

2. Явная белорусская оппозиция сосредоточена в 3-м секторе, ведущем ритуальные «арьергардные бои» с наступающим тоталитаризмом. Можно условно выделить 4 группы особой активности: СМИ, «массовка» (организации, проводящие те или иные массовые мероприятия – от демонстраций и митингов до конференций и партсобраний), правозащитники, аналитики. Разумеется, наблюдается заметное пересечение групп и определенное взаимодействие, но в целом акции всех групп достаточно автономны и хаотичны.

В этом плане, если не ожидать «чудесного избавления свыше» от тоталитарных кошмаров, полная «зачистка» оппозиционных окопов не представит особых трудностей для ПГ и в принципе может быть проведена за считанные дни. Однако интенсивность такого рода акций зависит более от внешних факторов – нет смысла излишне концентрировать гнев мировой общественности, да и сами оппозиционные группы особой опасности не представляют, ибо не ведут никакой всерьез скоординированной контригры.

К сожалению, в свое время ни ВС-12, ни ВС-13 (в сочетании с круглым столом партий) не осознали вполне профессиональную игру ПГ и не сумели создать аналитический центр по разработке сколь-нибудь серьезных собственных стратегий. Талантливые (а тем более серые) микрофонные импровизации не способны заменить тщательно просчитанную и системно согласованную совокупность ходов. Не была выработана даже серьезная конвенциальная модель ситуации. Эта же проблема передалась по наследству всему 3-му сектору. Отсюда многие, мягко говоря, странные и энергоемкие, но вполне бесперспективные акции.

Даже оказавшись в «сильно урезанном» состоянии, ВС-13 не потрудился организовывать вокруг себя широкую базу демократически ориентированных общественных организаций (DONGO’s), хотя такого рода конструкция (Комитет в защиту демократии) была дана ему буквально в руки в конце ноября 1996г.. Зато бурно пошел процесс выдвижения «национального лидера» и формирования «национального теневого кабинета», разумеется, затормозивший и без того слабый процесс консолидации. Наконец, не имея, насколько я понимаю, ни модели ситуации, ни сценарных разработок, группа депутатов стимулировала так называемые «тройные переговоры», закончившиеся пшиком (надо отдать должное – евроструктуры вошли в этот «процесс с пшиком» тоже без серьезной модели).

Очень важно, что 3-й сектор, инициировавший создание КЗД, вскоре предпринял активные шаги по самоорганизации и формированию защитных суперструктур – Ассамблеи DONGO’s (февраль 1997г.) и Белорусской правозащитной конвенции (март 1997г.). Это заметно усилило общую координацию и особенно правозащитную активность белорусских DONGO’s, позволила поставить вопрос о необходимости общего центра по разработке коллективной стратегии сопротивления.

Но задача создания центра так и не решена и не исключено, что мы уже опоздали.

Тем не менее, на перспективу избежать ее решения невозможно. Никакими импровизациями победительные действия ПГ-аналитиков, неплохо использующих программирующие функции прогноза, остановить не удастся – только более высоким уровнем реализации тех же функций.

Самое забавное (или грустное?) заключается в том, что в течение всей «президентской эпохи» этот более высокий уровень явно поддерживался – практически все существенные моменты ПГ-стратегии прогнозировались с высокой точностью, но некому было извлечь пользу из этого постоянного опережения.

3. Оппозиции необходимо консолидироваться не вокруг того или иного вождя, а вокруг определенного сценария. В данный момент дискуссии о том, какой путь избрать белорусской экономике – либеральный, социал-демократический или аграрно-коммунистический, – смахивают на анекдот, итогом которого станет «единственно верный» ПГ-путь. Под громкие споры о том, стоит ли наша экономика на пороге кризиса или проходит эпицентр системной катастрофы, мы как-то не заметили, что она уже испытала фазовый переход и вошла в старый добрый административно-командный режим (соцрынок?), где возможен и огромный рост ВВП при полном отсутствии нормальных инвестиций, и все что угодно-с…

Главное в том, чтобы добиться демонополизации власти, что позволит говорить всерьез о выборе того или иного цивилизованного пути. Даже в своем запущенном состоянии мы сохраняем шанс на демонтаж диктатуры и воссоздание во всех секторах общества конкурентной среды, необходимой для свободного развития. Но это требует специальных системных технологий и эффективного использования программирующих функций прогноза. Пока мы позволяем беспрепятственно программировать электорат в пользу ПГ, мы будем постоянно получать эффект всенародной поддержки очевидно антинародного курса.

Если же у нас хватит разума активно и, главное, высокопрофессионально подойти к навязанной нам антагонистической игре, мы непременно победим. Рано или поздно. Хотя бы потому, что, надеюсь, именно наш вектор соответствует доминантному сценарию выживания и развития человечества в XXI веке.


© Александр Потупа (Alexander Potupa) Августиада (Augustiada)

Августиада. Фемида-NOVA № 28, 21.08.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_08_5.htm

Augustiada. Femida-NOVA # 28, 21.08

АВГУСТИАДА

Александр Потупа

Вообще-то этот месяц должен был именоваться в нашем календаре Секстябрь (в латинской транскрипции - что-то вроде Сексембер) - не в том смысле, а просто потому, что в древнеримском исчислении он шестой в году, начинающемся с марта. Подобно Сентябрю - седьмому или Октябрю, который, соответственно, восьмой. Но примерно 2000 лет назад римской республиканской демократии пришел конец. Любимец простого народа (по-ихнему - плебса) Юлий Цезарь жизнь положил за торжество такой республики, в которой он в качестве шефа древнеримских силовых ведомств (по-ихнему - императора) не подлежал бы ни малейшему контролю. Вскоре имя Цезарь (Кесарь) превратилось в высший имперский титул, а в честь первого его имени появился привычный для нас Июль - вместо безликого Пентября. Потом к власти пришел внучатый племянник Ю.Цезаря Октавиан Август, окончательно утвердивший монархию в пышных республиканских декорациях. Благодаря ему мировая история усыпана августейшими особами, а мы можем не краснеть, обсуждая отпускные планы в августовский пик курортно-летнего сезона. И провести краткую экскурсию по августам, обильно поставляющим в календарь торжественно-круглые и слегка угловатые юбилейные даты. Сочетание событий в августах, разбросанных по векам, десятилетиям и последним годам, создает некую магическую сопричастность к глубинам того, что способен натворить или сотворить Homo в известном смысле Sapiens. Хотя, откровенно говоря, и другие месяцы должны давать не менее благодатный материал. И не буду скрывать, мой выбор обусловлен более всего тем, что на дворе стоит один из августов, то есть не стоит, разумеется, а вполне резво убегает в прошлое - день за днем. И в отсутствии теплого моря очень тянет к экскурсиям, пусть даже кратким, случайным и виртуальным.

И мперскому месяцу - имперский юбилей. Ровно 400 лет назад отряды российских конкистадоров разгромили войско хана Кучума и, как считается, окончательно покорили Сибирь, составляющую ныне три четверти российской территории. С тех пор согласно известному тезису Россия прирастает Сибирью - главным образом ее топливно-сырьевыми ресурсами, дающими порядка 80% реального вклада в российский ВВП. Судя по обилию счетов в зарубежных банках, количеству недвижимости в весьма пристойных странах, процветанию Москвы, контролирующей процентов 85 российских финансов, и, простите за выражение, благоустройству сибирских просторов, прирастает вполне прилично и с большим аппетитом.

А вгуст - ядерный месяц. В августе 1945 года, на финише Второй мировой войны, США дважды применили ядерное оружие - в Хиросиме и Нагасаки. А в 1949 прошло испытание первой советской ядерной бомбы с вытекающим из него сорокалетним противостоянием в биполярном мире. Другой этапный момент - испытание первой советской водородной бомбы в августе 1953-го. 8 августа 1977 года американский президент Картер открыл финансирование производства нейтронных зарядов, а через 4 года новый президент Рейган отдал распоряжение о полномасштабном производстве нейтронного оружия.

В августе 1914 разразилась Первая мировая война, с которой, как считают некоторые историки, и стоит начинать отсчет ХХ века. Между прочим, августовское подписание печально знаменитого "пакта Риббентропа-Молотова" (договора о дружбе и взаимовыгодном разделе Европы между СССР и гитлеровской Германией) - это реальный старт Второй мировой войны. Она стала совершенно неизбежной и началась буквально через неделю. В августе же 1945-го СССР вступил в войну с Японией.

В ночь с 12 на 13 августа 1961 года была ударными темпами возведена берлинская стена, поставившая мир на грань ядерной катастрофы. А другой августовской ночью (с 20 на 21 число) 1968 года советские танки вошли в Чехословакию, чтобы уничтожить плоды "бархатной революции". Казалось бы, Варшавский блок четко показал несуразность мифа о социализме "с человеческим лицом" или иными человекообразными частями.

О чередное крушение этого мифа - ГКЧП, государственный переворот, наскоро организованный неутомимыми "перестроечными большевиками" горбачевского призыва в ночь на 19 августа 1991 года и бездарно проваленный ими фактически в течение суток. Но, видимо, людям с большевистско-советскими генами еще не раз придется испытать означенный миф на собственной шкуре.

Н о август замечателен и таким событием, как подписание в Хельсинки "Заключительного акта Совещания по безопасности и сотрудничеству в Европе" (1975 год), который с огромным трудом проложил путь к новой системе международных отношений, к реальному внедрению в эти отношения правозащитных категорий. Современное широко развитое международное Хельсинское движение - прямое последствие того события почти четвертьвековой давности.

Х отелось бы напомнить еще о нескольких августовских событиях, исключительно интересных с правозащитной точки зрения. Одно из них несколько парадоксально и, к сожалению, не слишком упоминаемо. Речь идет об отмене смертной казни в Российской империи указом Елизаветы Петровны аж в 1743 году - четверть тысячелетия тому назад! Увы, в последующие времена в области казней все возвратилось на круги своя, и на означенных кругах временами ставились мировые рекорды. Другое событие - печально известный сталинский приказ № 270 от 16 августа 1941 года, уравнявший плен с изменой Родине и искалечивший жизни миллионов советских людей. Наконец, уничтожение Сталиным своих главных конкурентов и коллег по "ленинской гвардии" в ходе показательного шестидневного судилища над Зиновьевым и Каменевым в 1936 году и ловко организованного убийства Троцкого в августе 1940-го.

Н а долю августа выпало немало трагических событий в литературном мире. Одно из них необычайно помпезное - открытие 1-го Всесоюзного съезда советских писателей в 1934 году. Большевистское государство приступило к систематической муштре целого полка "бойцов идеологического фронта", причем в немалой мере усилиями самих же "инженеров человеческих душ", среди которых быстро сформировался подходящий писательский генералитет. В августе 1946-го ЦК ВКП(б) обрушился в специальных постановлениях на журналы "Звезда" и "Ленинград" и персонально - на Ахматову и Зощенко. В августе 1921 года чекисты расстреляли Гумилева, умер Блок, эмигрировал Ремизов. А в август 1932-го ушли оставшийся в России Волошин и Саша Черный - в эмиграции. В последний день августа 1941 года покончила с собой в Елабуге затравленная Цветаева. Но самое, быть может, страшное явление этого ряда - так называемая "ночь убиенных поэтов", 12 августа 1952 года, когда в лубянских подвалах состоялась массовая казнь большой группы еврейской интеллигенции, в том числе поэтов - Бергельсона, Маркиша и Фефера…

П алитра августовских событий, конечно же, много богаче и, скорее всего, не столь мрачна. Были смерти и войны, были рождения и творческие взлеты. Лично для меня в имперском месяце августе преобладают светлые тона - 15 числа день рождения моей мамы, который, увы, уже много лет не могу отметить вместе с ней.

В августе родились и некоторые высоко ценимые мною люди, отношениями с которыми я очень дорожу - дай им Бог здоровья и многих августов.

В августе родился и первый белорусский Президент, чей эксперимент над страной Беларусью столь головокружителен, что начинаешь поневоле нащупывать за спиной парашют. Практически первое значимое деяние эпохи отечественной Президентуры - знаменитая деноминация белорусского рубля, когда был убран из обращения лишний нуль, впрочем, и так не присутствовавший на суверенных купюрах, а просто подразумевавшийся. И Бог бы с ним, с виртуальным нулем, да только сделано это было ровно 20 августа 1994 года и привело к 10-кратному балансовому скачку в середине месяца - то есть к шоку для бухгалтеров и их компьютеров. Вот с тех пор многие действия всенародно избранного Августейшего ни в какую логику не укладываются. Зачем понадобилось вводить совершенно безвкусный и совершенно БССРовский по виду государственный флаг, а заодно венкообразный герб с испарившимся с поверхности планеты контуром страны? Зачем было разгонять Верховный Совет и Конституционный Суд, которые хоть как-то могли проконтролировать ситуацию и откорректировать очевидные политико-экономические нелепости? И насмерть ругаться с Западом? И еще - намертво привязываться к хронически нестабильной России? И громогласно именовать демократов "дерьмократами", а предпринимателей - "блохами вшивыми". И к тому же хвастаться своими экономическими достижениями…

Ну, грохнулся белорусский рубль - на сегодня, 20 августа, когда пишется эта статья, внешняя стоимость доллара уже 113000 "зайчиков". А ровно 4 года назад -

3395. Рост в 33,3 раза. Что дальше? Запад оплевали, в сугубо братской и даже союзной России дикий экономический взрыв - дай Бог, если только экономический. Кто поможет, а попросту - кто подаст? К очередному августу, так сказать, дополитиканились и остались с сугубо идеологическим курсом рубля и многовекторной политикой ежика, который вообразил, что окружающий мир состоит сплошь из врагов, норовящих именно его - вкуснейшего из августейших - немедленно употребить к завтраку. Но все равно наши поздравления с августейшей из белорусских августовских дат - лично имениннику и избравшему его народу. И самые светлые пожелания - многих августов впереди, но в каком-то, как бы выразиться, не столь садомазохистском контексте.


© Александр Потупа (Alexander Potupa) За пределом беспредела (Behind Unlimited Iniquity Limit)

За пределом беспредела. Фемида-NOVA № 33, 25.09.1998

Behind Unlimited Iniquity Limit. Femida-NOVA # 33, 25.09.1998

Александр Потупа,

вице-президент Белорусского

Союза предпринимателей

ЗА ПРЕДЕЛОМ БЕСПРЕДЕЛА

В нашей стране произошло нечто, на первый взгляд, неожиданное - так называемой "высшей правительственной телеграммой" за подписью президента Лукашенко с 18 сентября приостановлены регистрации новых и перерегистрации действующих субъектов хозяйствования. Разумеется, неопределенно временно - "впредь до особого распоряжения". Разумеется, без всяких официальных разъяснений. И, разумеется, опубликован означенный документ через день после того, как вступил в силу.

То есть я ни на момент не сомневаюсь, что батальоны государственных чиновников и обозревателей в штатском всему найдут в своем роде здравосмысленное объяснение. Дескать, нынешняя регистрационная система крайне несовершенна, и сквозь нее в бизнес проникает тьма недобросовестных людей, думающих почему-то о собственной прибыли, а не об интересах государства, и далее в этом духе… Товарищам-объяснителям очень хотелось бы втянуть окружающих в дискуссию насчет беларусо-бизнесмено-облико-морале, на фоне коего упомянутая телеграмма выглядела бы легоньким нервным срывом уставшего от проказ своего семейства благородного папаши. Для их сведения замечу, что где-то около 10% детей рождаются с опасными для общества задатками, и некоторые из них становятся профессиональными киллерами или выдающимися ворами. Может, наладить соответствующую процедуру в родильных домах и отделах регистрации? В чем некогда неплохо преуспели древние спартанцы, просто швырявшие часть младенцев со священной скалы.

В правительственных коридорах пойдут вздохи - вот, опять "батьку" подставили, опять не в меру расплодившиеся контролеры решили облегчить себе жизнь, заметно сузив круг своих сугубо праведных и премного хлебных трудов… Уж конечно! И в истории тому тьма примеров. Подставили же когда-то Иосифа Виссарионовича в ходе разгрома НЭПа и коллективизации, потом - в борьбе с врагами народа и прочими космополитами.

Что совершенно замечательно, вся эта история протекает на фоне хвалебной кампании в государственных СМИ. Оказывается, в Беларуси имеет место серьезная поддержка предпринимательства на самом высоком уровне. 9 сентября Президент принял аж 10 руководителей предпринимательских структур, специально отобранных Советом безопасности и Министерством предпринимательства и инвестиций. И во время встречи были обещаны разнообразные законодательные "конфетки", так сказать, послабления со стороны державы.

Более того, в течение нескольких месяцев под могучим прессингом президентской Администрации и того же Минпрединвеста готовится настоящее супершоу - грандиозная учредительная конференция некой Конфедерации предпринимателей, которая, по замыслу сочинителей, должна объединить все мало-мальски заметные предпринимательские союзы и ассоциации. Начальству необозримого и многомиллионного белорусского государства как-то несподручно общаться со многими, очень хочется с кем-то одним - надежно управляемым.

Вполне очевидная, отработанная всей большевистской практикой логика. Не та, где, согласно Аристотелю, соблюдается принцип исключенного третьего, и весь мир разложен на четкие "да" или "нет". И уж тем более не всякие современные извращения в духе квантовой механики, именуемые дедекиндовой структурой с ортодополнениями и клонящиеся к тому, что какие-то там частички могут иметь кое-какую свободу перемещения. Упомянутая практика дала миру принцип заключенного третьего. Это такая забавная логика, когда в каждый данный момент весь мир должен сводиться к одному только "да" либо одному только "нет" - сугубо по решению руководства. Угадал, ты - включенный второй. Не угадал - заключенный третий…

Начальству неизмеримо удобней иметь дело с одним председателем колхоза (точнее - командиром колхозников), чем с сотней шибко самостоятельных фермеров. И всякий, попытавшийся выскользнуть из этой жесткой иерархической связки, оказывается третьим заключенным - таковы уж правила игры, целиком исходящие от, простите, верхнего партнера. Вот, попытался, скажем, бывший руководитель "Рассвета" и дважды Герой Соцтруда Василий Старовойтов, и - следственный изолятор.

Большой специалист по искоренению предпринимательства товарищ Сталин показал в этом деле труднодостижимые результаты, а главное - был отчаянным первопроходцем. Нэпманы были загнаны в мелкие совслужащие, крестьяне превратились в колхозников. Кроме той едва не половины, которая проследовала в лагеря. Оставались, правда, еще многие люди в некотором смысле свободных профессий. И вот, 65 лет назад все "сознательные" литераторы самых разных направлений были сконцентрированы в едином Союзе советских писателей. Потом последовали единые союзы журналистов, художников, композиторов… Вся "сознательная" молодежь проходила через единый комсомол, все подростки - через единую пионерскую организацию. Плюс единая партия, охватившая примерно 17% взрослого населения страны. Плюс единый суперпрофсоюз. Единая школа. Даже единый - советский - народ, включенный в разные комбинации. Например, народ и партия едины, к чему означенный народ, правда, добавлял: но пищу разную едим мы. Так было невероятно удобно искоренять незаменимых (которых, кажется, у нас до сих пор нет), организовывать очередную битву за урожай (которого с тех пор все меньше и меньше), с великим гневом всенародно осуждать врагов народа (которых, кажется, было заметно больше чем самого народа). А еще - всемерно крепить дружбу между народами, хотя народ был как бы вполне единый.

И мы - по стопам. Не все удается, но стараемся в поте лица. Единая молодежная организация почти удалась - за, в общем-то, не слишком жирный кусочек бюджета. Ничего, еще не вечер, будет без "почти". Куда грандиозней задача по созданию единой славянской державы. Но, как говорится, нет крепостей, которые не покорились бы большевикам, ухитрявшимся ходить с рогатиной на любые законы природы.

В муках рождается и единая предпринимательская конфедерация, причем родовые мучения длятся практически всю эпоху белорусской Президентуры. Именно в этой сфере с сентября 1994 год отрабатываются технологии всевозможной заединщины. Первая попытка длилась почти полтора года и завершилась созданием ничем не примечательной (кроме пропрезидентского настроя) Национальной ассоциации предпринимателей. Следующая попытка сотворить нечто действительно единое растянулась на два с лишним года и завершилась большим пшиком - собранный Минпрединвестом майский съезд предпринимателей так ни о чем и не договорился. После чего последовал упомянутый ранее бурный прессинг по всем направлениям. И вот на 1 октября назначен тысячный учредительный съезд новой воистину единой организации.

Власть стала спешить и нервничать. Ей срочно нужно создать нечто, способное говорить от лица белорусского предпринимательства в целом, но так, чтобы суть говорения целиком утверждалась где-то в Администрации и Минпрединвесте. Еще лучше - петь в стиле "все хорошо, прекрасная маркиза", такое, как бы сказать, караоке по-президентски. Расчет прост, как простой народ, ради которого в нашей стране и создается ударными темпами то ли рыночный социализм, то ли социалистический рынок. Из предпринимательской среды - во всяком случае, от имени союзов - не должно доноситься сколь-нибудь серьезной критики в адрес той совокупности словесных упражнений, которая почему-то именуется президентской экономической политикой. Это плохо действует на простой народ (ради и во имя которого…), который не настолько прост, чтобы не понимать, что оценки людей, кое-что понимающих в предпринимательстве, - это куда серьезней, чем говорильня просто-политиков. К тому же только самые, простите за выражение, великие простаки из этого простого нар-р-рода не кормятся так или иначе за счет предпринимательства в эти неприветливые времена. Это же еще хуже действует на внешний мир - ведущие эксперты международных организаций и западных правительств традиционно не доверяют общим оценкам лидеров развивающихся стран, тем более - лидерам с ярко выраженными антирыночными заскоками. Во всяком случае, эти эксперты значительно больше используют информацию своих коллег из неправительственных структур, глубоко знакомых с реальным развитием предпринимательства в своей стране. И с таким положением дел - как ни обидно - приходится считаться.

Вообще же, можно пойти немного глубже и осознать, что по большому счету в стране существует две группы, которым есть что терять - это действующая власть и пока еще работающие предприниматели. Реально они глубоко антагонистичны - идет постоянно обостряющаяся борьба за ресурсы собственной выживаемости, за уровень защищенности своего дела. Это и есть борьба за власть, которая могла бы иметь достойные цивилизованные формы, не будь одной из сторон конфликта самые настоящие антирыночные большевики. Которые, при всем том не прочь приумножить свой личный комфорт за счет "буржуев проклятых", но рано или поздно осознают, что игра должна идти на полное уничтожение конкурентной группы. Очень естественное начальное движение - пересадить потенциальных конкурентов как бы в собственную лодку. Для очень многих эта пересадка - транзит в лагеря.

Прямо скажем, в президентской лодке уже побывали многие из тех видных предпринимателей, кто ныне обитает в тюрьмах или в лучшем случае - в заграничных бегах. И надо понимать, что, если бы не имелся в виду транзит с финальным утоплением, не была бы два года назад начисто лишена власти и белорусская политическая оппозиция, оказавшаяся (возможно, не вполне осознанно) крайне близкой к многократно упомянутому выше простому народу - в сущности, и ей, и ему "нечего терять, кроме своих цепей". При продолжении политики справедливого равенства в нищете в отношении простого народа (более или менее вовремя платить так называемые зарплаты и пенсии, демонстрировать шаманскую суету вокруг роста цен, периодически устраивать ритуальные чиновничьи жертвоприношения и т.п.) и полного пренебрежения оппозиционирующей политической элитой остается одна серьезная проблема - свободное предпринимательство.

Оно, безусловно, развращающе действует на простой народ, демонстрируя качественно иной образ и уровень жизни. И тем более - на оппозиционных либералов, воочию наблюдающих тот все еще живой круг, ради которого они должны бороться за власть. Хуже всего - известное развращающее воздействие на все уровни "вертикали", скажем для простоты, в широком смысле коррупционное, не только наполняющее карманы, но и разъедающее душу мечтами об обеспеченной по-человечески жизни без "батькиных" воплей, угроз и прочих дамокловых наручников. Вот потому-то игра оказывается вполне антагонистической, и теперь, после нескольких более или менее терпимых погромах, она вступает в решающую фазу.

И все бы прошло совсем гладко - очарованные относительным затишьем последних месяцев и даже какими-то не слишком ругательными речами, предприниматели потянулись к солнышку. Ибо по природе дел своих стремятся к защите со стороны власти, наивно полагая, что для того и содержат оную власть своими налогами и, скажем так, некоторыми неналоговыми отчислениями. Она же трезво полагает, что терпит их до поры, до времени, и терпению этому приходит конец, поскольку других серьезных конкурентов в стратегическом сражении за белорусскую зеленую (или там красно-зеленую) политико-правовую лужайку вообще не осталось, а конкуренты вредны для политического долголетия. Но вот, у одной сторон не выдержали нервы - столько-то терпеть без крупных злодейств! И последовала та самая знаменитая телеграмма…

Руководство действующих предпринимательских союзов оказалось в сложной моральной ситуации. Идти на первооктябрьское супершоу после знаменитой телеграммы просто неприлично. Не идти - страшно. Сказано же было, что новая конфедерация все равно будет создана, и не поспевшие в учредители потеряют все. А потерять все в предпринимательской среде легче легкого - у начальства скоро будет по контролеру на каждого предпринимателя.

Все, разумеется, сложно, муторно и, пожалуй, даже тошнотворно. Но идти на учредительный съезд нельзя. По крайней мере, пока не будет отозвана телеграмма, а ее авторы и вдохновители принесут публичные извинения за очередное политико-правовое хулиганство. Вероятность утонуть так и так весьма велика, и вопрос только - в чем?


© Александр Потупа (Alexander Potupa) Беларусь-98: "третий сектор" и власть (Belarus - 98: DONGO and Authority)

Беларусь-98: DONGO`s и власть. Фемида-NOVA № 40, 13.11.1998; Народная воля №209, 20.11.1998 ("Судя по всему, до громкого захлопывания "железного занавеса" и превращения страны в полноценную соцлагерную зону особого режима осталось полшага", с сокр.); Белорусская газета № ,23.11.1998 (фрагменты в материале Юрася Дубины "Жизнеспособность Ассамблеи демократических НГО выявит перерегистрация"); Бюллетень Ассамблеи демократических неправительственных организаций Беларуси № 9.1998 (на белорусском языке)

http://www.wowdolls.com/asp/ru/articles/article_1998_11_2.htm

Belarus - 98: DONGO and Authority. Femida-NOVA # 40, 13.11.1998; Narodnaya Volya (The Public Will) # 209, 20.11.1998 ("Apparently, up to Loud Collapse “the Iron Curtain" and Transformation of the Country in High-grade Socialist-Prison Zone of a Special Mode Remained Semistep", with abbr.); Belarusian Newspaper 23.11.1998 (fragments in material Yuras’ Dubina “Viability of Assembly democratic NGO will be revealed with a re-registration "); Bulletin of Assembly of the Democratic Nongovernmental Organizations of Belarus # 9.1998

Александр Потупа

Беларусь-98: "третий сектор" и власть

(тезисы доклада на II Ассамблее демократических неправительственных организаций Беларуси, 14.11.1998, Минск)

Главная проблема развития сложных иерархических систем - эффективный контрольно-корректировочный механизм (ККМ), способный обеспечить оптимальный темп ресурсопотребления и его трансформацию в прогрессивное усложнение системы, рост ее конкурентоспособности. Дефекты ККМ и, тем более, его разрушение неизбежно приводит систему в стагнационную и даже регрессивную нишу. Люди со значительными дефектами ККМ - объекты психиатрической диагностики. Аналогичные социальные организмы - источник трагических страниц истории.

Самые опасные сценарии развития Беларуси, о высокой вероятности реализации которых я говорил 3-4 года назад, к сожалению, воплощаются в почти лабораторно чистой форме. В государственном секторе общества установлена четкая диктатура - президент имеет возможность совершенно бесконтрольно управлять армией чиновников. С этого плацдарма ведется интенсивная тоталитаризация экономики и 3-го сектора. С экономикой все понятно - она испытала своеобразный антирыночный фазовый переход. Фактически это уже административно-командная экономика, точнее - по функциональным признакам - репрессивно-экпроприационная. Остатки легального предпринимательства методично ликвидируются либо выдавливаются из страны. Последствия уже ясно просматриваются на прилавках и в кошельках - по средним зарплатам и пенсиям Беларусь находится в числе самых нищих стран Европы, и остается совсем немного до полного торжества талонно-распределительной системы. В сущности, эквивалентный фазовый переход испытала и официальная внешняя политика - Беларусь начисто вылетела из европейского политико-правового пространства и ускоренно втягивается в "братский круг" антизападных маргиналов, уверенно занимая "призовые места" во всемирных списках нарушителей прав человека и свободы слова. Судя по всему, до громкого захлопывания "железного занавеса" и превращения страны в полноценную соцлагерную зону особого режима осталось полшага - полная продажа предприятиями валюты государству и запрет на ее хранение гражданами, разрешительная система выезда за рубеж и какой-нибудь закон (декрет? указ? телеграмма?) об антигосударственной деятельности. Мало не покажется.

Идет мощное наступление на DONGO`s - демократически ориентированный 3-й сектор. Сосредоточенные здесь общественные организации (включая и фактически полностью вытесненные из структур государственного управления оппозиционные партии), негосударственные СМИ, аналитические центры полностью лишены не только государственной поддержки, но, по сути, и поддержки коллапсирующего отечественного бизнеса. Исключительно важная и ценная помощь зарубежных и международных фондов наполовину съедается налогами. Ряд крупных организаций подавляется с помощью специфических проверок, специально вводимого лицензирования, прямого преследования лидеров. Активно монтируется пропрезидентский 3-й сектор, ресурсная база которого постоянно растет. В этих условиях деятельность в руинах белорусского гражданского общества - своеобразное подвижничество. Отнюдь не стремясь заниматься политикой, сотни организаций и общественных лидеров фактически оказываются в рядах оппозиции со всеми вытекающими отсюда последствиями. Для подавляющего большинства, начисто лишенного личных политических амбиций, это создает крайне неприятную психологическую нагрузку.

Между тем, в такого рода оппозиционности доминирует вовсе не борьба за власть, а совершенно естественное стремление реализовать контрольно-корректировочные функции, которые в цивилизованных странах в значительной степени и должны осуществляться гражданским обществом. В условиях, когда диктатуризованная государственная подсистема их фактически не осуществляет, эта задача становится судьбоносной для страны и всего мирового сообщества, основанного на принципах свободы и демократии. Кроме сохранившейся пока подсистемы DONGO`s во взаимодействии с международным сообществом, эти функции осуществлять просто некому. И естественно, что идет борьба за восстановление более или менее адекватного государственного ККМ хотя бы на уровне Верховного Совета и Конституционного Суда, которые действовали до так называемого референдума-96. Отсюда критический накал публикаций в независимых СМИ и наших конференций, мониторингов по нарушениям прав человека и свободы слова, митингов и шествий. Отсюда, разумеется, и ярость властей, которых пьянит близость к заветной цели - полной ликвидации в стране каких-либо признаков ККМ, не контролируемых президентом. В рамках их воспитания и мировоззрения полная ликвидация общественного контроля - синоним абсолютной власти. И достичь этой цели сейчас не так уж трудно. Однако страна с полностью подавленной внутренней оппозицией (то есть без малейших признаков организованного внутреннего контроля и потому без малейшей способности к серьезной корректировке курса) попадает под действие чисто внешних и крайне жестких ККМ - фактически переходит в ранг Северной Кореи, Кубы, Ирака, Ливии…

Возможно, для мирового сообщества, увлеченного процессами макрорегионализации и глобализации, появление еще одного заповедника - сравнительно небольшой Красной Дыры в центре Европы - было бы не столь уж и большой потерей. Как говорится, суверенное право народа на социально-мазохистский порыв. Проблема, однако, в том, что белорусская модель сильно инфицировала громадную Россию, что тоже предсказывалось. И тут уж игры иного класса. Нынешняя белорусская власть запросто обменяет свой суверенитет на право распространить свой эксперимент на российские масштабы. Что вполне может быть принято большинством российского электората, ностальгирующим по величию СССР, твердой руке и дешевой колбасе. И убедившимся, что Запад ничего серьезного противопоставить такому развитию событий не может, а с постоянно протестующими по поводу каких-то там прав человека остатками какого-то там гражданского общества диктаторы разделываются с легкостью необычайной.

Поэтому хотел бы вполне серьезно подчеркнуть, что судьба белорусских DONGO`s становится глобально существенным элементом той панорамы мира, которую мы увидим на рубеже тысячелетий. Публичная и безнаказанная ликвидация этого элемента с огромной вероятностью открывает путь к формированию некоего конфронтационного восточнославянского мира, чьи вселенские претензии могут сильно омрачить ближайшие десятилетия XXI века.


© Александр Потупа (Alexander Potupa) БелаРоссия: эмоции и реальность (BelaRussia: Emotions and Reality)

БелаРóссия: эмоции и реальность. Фемида-NOVA № 47, 31.12.1998; Народная воля (БелаРόссия: реальность или блеф?) № 8, 19.01.1999

BelaRussia: Emotions and Reality. Femida-NOVA # 47, 31.12.1998; Narodnaya Volya (The Public Will; BelaRussia: Reality or Bluff?) # 8, 19.01.1999

Александр Потупа,

Председатель Наблюдательного комитета

Белорусской Правозащитной Конвенции

БелаРόссия - эмоции и реальность

Ты скажи, ты скажи,

чё те надо, чё те надо…

Из песни

Рождественская активизация усилий по созданию белорусско-российского Союза, несомненно, станет горячей темой для отечественных масс-медиа, круглых столов, митингов и разнообразных заявлений. Тема сложна и проста одновременно, но уж точно - крайне болезненна. И есть в ней одно, я бы сказал, весьма забавное обстоятельство - за 4 года ее продвижения Главный Инициатор так и не удосужился описать желаемое в более или менее понятной окружающим модельной форме. С самого начала письменные и устные заявления о Союзе сводились к невразумительным лозунгам. Похоже, всякие уточнения просто не укладывались в рамки нормативной политической лексики…

В спомним хотя бы печальной памяти весенний референдум 1995 года, когда белорусский народ подвигнули на одобрение политики Президента в отношении России. Свидетельствую на основе прямого общения с нашими парламентариями - только человек 20 из них кое-как представляли тогда предмет московских переговоров Лукашенко. Что уж тут говорить о любимом Президентом простом народе… Грубо говоря, не было тогда какой-либо ясно сформулированной политики, кроме чернового проектика некой политико-идеологической "пирамиды", и означенный простой народ голосовал лишь за нечто естественное с позиций здравого смысла - хорошие отношения с соседней страной.

Е сли говорить о каком-то объединении всерьез, надо обозначать определенную модель. Например, Беларусь входит, не дай Бог, в состав Российской Федерации, дополняя ее шестью или даже семью (с отдельным учетом Минска) субъектами. При этом Беларусь полностью исчезает как государство, как особый субъект международного и даже российского федерального права. Исчезает, между прочим, вместе с постом Президента. Разумеется, такой вариант мог учитываться окружением Лукашенко лишь в одном случае - стопроцентной гарантии попадания на пост президента России (или БелаРόссии - как уж там решат назвать новое федеративное государство). Но с гарантиями в России дело обстоит из рук вон плохо - возможно, даже не все представляют себе, что такое гарантия. И вся могучая коммуно-патриотическая оппозиция, с восторгом принимающая реальное воплощение многих своих мечтаний в пределах братской Беларуси, пока полагает, что ее действующие лидеры прекрасно справятся с внедрением матрицы Лукашенко без самого Лукашенко. И не видно причин, по которым ценители белорусского режима уровня Лужкова, Зюганова и Селезнева пожертвовали бы собственными амбициями в пользу своего минского собрата по любви к простому народу.

Другой вариант - вхождение Беларуси в РФ целиком в форме одного субъекта - вряд ли стоит рассматривать. Это очень большая потеря представительства. Хотя, разумеется, интерес к нему мог бы оживиться, если, скажем, одновременно проводилось бы серьезное укрупнение чисто российских субъектов Федерации - до 15-20 вместо имеющихся 89. Дополнительный стимул - законодательная гарантия поста вице-президента для представителя Беларуси в будущей новой Федерации, но вторая позиция где бы то ни было вряд ли привлечет Александра Григорьевича. Беларусь в таком варианте, разумеется, теряет международный статус, оставаясь в федеральном ранге автономной республики.

Третий вариант - конфедерация, когда обе страны частично сохраняют свой суверенный статус, делегируя общему центру некие ограниченные функции. Скажем, частично или полностью оборону, защиту границы, международные отношения и управление энергосетями. Здесь серьезная головная боль возникает в связи попытками утвердить такую конфедерацию в качестве особого субъекта международного права, не потеряв этот статус для Беларуси и России по отдельности. Получить президентскую позицию в конфедерации не менее сложно, чем в предыдущих вариантах, да и роль этой позиции не вполне ясна. Трудно представить, чтобы любой действующий президент России пожелал добровольно и безропотно подчиняться конфедеративному руководителю.

Остается последний вариант - Союз типа той странной конструкции, которая именовалась Союзом Советских Социалистических Республик. Только республик окажется не 16 или 15, как в СССР, а всего 2, разумеется, "вполне равноправных".

Аналогии - великая вещь, но нужно еще и понимать специфику сферы, на которую их пытаются распространить. СССР держался на мощном тройном каркасе - КПСС, Госплан и силовые структуры (в первую очередь КГБ). Этот каркас был весьма жестко централизованной иерархией, которая обеспечивала воспроизведение лагерной системы на всех уровнях. Временами доходящей до уровня лагеря особого режима, временами превращающейся в загнивающий "общак". И оригинальной лишь в том отношении, что "охрана" (то есть номенклатура, командующая упомянутым каркасом) вынуждена была сидеть в том же лагере, отделяясь от простого народа лишь не вполне устойчивыми привилегиями. Известно чем это кончилось - бунтом номенклатуры, которая возжелала обменять привилегии на полноценную собственность и зарубежные банковские счета, а заодно сбросить с себя тяжкие проблемы прокорма простого народа. Где теперь взять КПСС, Госплан и того образца КГБ? И на кой черт все это нужно новой номенклатуре, которая прекрасно понимает, что не только утратит награбленное, но и будет пущена в "полную переплавку" похлеще сталинской. Если, понятное дело, разрешит кому-то по-настоящему реставрировать аналог СССР.

В ообще-то самое забавное, когда некоторые деятели (в первую очередь белорусский Президент) начинают проводить параллели между будущим белорусско-российским Союзом и Европейским Союзом. Большую ерунду трудно вообразить. Современные объединения базируются на своеобразном методе интерстандартизации - длительном и поэтапном согласовании единых стандартов в политической, экономической и гуманитарной сферах. Шаг за шагом монтируется общее политико-правовое и социально-экономическое пространство, куда как бы "вдвигаются" страны-участники процесса, естественным образом формируя некие общесоюзные функции. Это одно из замечательных достижений второй половины ХХ века, хотя ряд основных его идей восходит еще к методам создания Соединенных Штатов Америки. Подход принципиально отличен от того сочетания приемов военной, политической и экономической экспансии, которое характерно для эпохи создания "великих империй". И действительно очень непрост, поскольку требует исключительно высоких технологий реализации многоуровневого консенсуса, попросту - весьма сложной системы согласования самых разнообразных интересов. Тот же Евросоюз прошел огромный полувековой путь выработки общих стандартов - от Брюссельского Договора и Объединения угля и стали до современного состояния своеобразной супердержавы. Очень важно понимать, что предлагаемые для согласования стандарты были неплохо отработаны в рамках отдельных стран и обеспечивали там вполне приличный уровень жизни. Любопытный фантастический сюжет - к чему пришла бы Западная Европа, если вместо поэтапного согласования стандартов, некий лидер стал бы лет 50 назад требовать немедленного образования союзного государства в интересах, скажем, "братских народов" Франции и Великобритании?

Что в этом плане могут предложить друг другу Россия и Беларусь? Какие стандарты позволяют нам говорить о достижении в этих странах приемлемого уровня жизни и соблюдения прав человека, стабильности денежных единиц, устойчивого роста экономики или хотя бы обнадеживающих тенденций в осуществлении экономических реформ? Боюсь, таковых просто нет, а потому всякие попытки устроить объединение под дымовой завесой эмоциональных лозунгов реально сведутся к имперскому поглощению Беларуси Россией или наоборот. Последнее выглядит парадоксально, но позднее мы увидим, что, в сущности, именно такой вариант пытаются осуществить Главный Инициатор и стоящие за ним силы.

Р еальное положение учредителей белорусско-российского Союза сейчас таково, что, образно говоря, впору ложиться в реанимацию, а не устраивать пышное бракосочетание.

В Беларуси разрушено более или менее нормальное политико-правовое пространство. Так называемый ноябрьский референдум 1996 года, итоги которого не признаны ни одной цивилизованной страной, породил нелегитимный парламент, нелегитимный Совет Министров (в Конституции 1994 года присутствует Кабинет Министров) и нелегитимно действующего Президента. Серьезно подорваны внешнеполитические отношения Беларуси, так удачно складывавшиеся в 1992-1994 годах. Беларусь прочно закрепилась в малопочтенном круге стран, лидирующих в нарушениях прав человека, методах подавления свободы слова и структур гражданского общества. А заодно - и в круге явных экономических аутсайдеров.

На рубеже 1995-96 годов белорусская экономика испытала своеобразный фазовый переход в дореформенное административно-командное состояние. Фактически мы утратили национальную валюту. Белорусский "зайчик" прекратил котировку на всех внешних биржах, включая "братскую" Россию. Он не упоминается даже среди 164 валют, включенных в известный Интернетовский Конвертер, где учтена самая разная экзотика - вплоть до ангольской новой кванзы (около 200 тыс. кванз за доллар). Отрицательное внешнеторговое сальдо превышает 10% годового валового внутреннего продукта страны и продолжает стремительно нарастать. В стране фактически отсутствует золотовалютный резерв. Административно-популистское регулирование цен привело к огромным товарным дефицитам - символом страны, как и в последние годы СССР, стали очереди к полупустым прилавкам, отсутствие в продаже многих элементарных продуктов первой необходимости. Эксперимент по созданию "белорусского экономического чуда" - примерно 10-процентного роста ВВП за счет искусственного занижения материальных затрат на энергосырьевые ресурсы - привел в последние месяцы к мощному гиперинфляционному взрыву (примерно 178% только за сентябрь-ноябрь). Вместо запланированных неведомо с какого "потолка" 2 процентов месячной инфляции (126,8% в год), уровень инфляции по итогам 1998 года будет близок к 280% (около 9% в среднемесячном исчислении). Минимум наполовину "сгорели" рублевые банковские вклады населения. И это еще большое счастье белорусского руководства, что население (простой народ) не сообразило кое-что подсчитать и не приступило к обвальному изъятию вкладов.

Между тем, это не так уж сложно. Положив, скажем, один миллион рублей под 40% годовых, человек вправе рассчитывать не только сохранить деньги, но и кое-что заработать. При "потолочно-плановой" инфляции он получил бы по итогам года 1400000 рублей, эквивалентных на самом деле примерно 1104 тыс. рублей в ценах того периода, когда деньги были положены (1400000 надо просто с помощью калькулятора поделить на 1,268). При реальном уровне инфляции полученная сумма будет эквивалентна всего 500 тысячам рублей (1400000 поделить на 2,8 - можно в уме), то есть половина исходного миллиона просто уничтожена. В долларовом эквиваленте потери возрастают еще раза в два. Любители "хранить зелень в чулке" в очередной раз оказались правы.

Массовый отток вкладов - неизбежный крах большинства и без того еле сводящих концы с концами белорусских банков. Альтернатива - административная заморозка, фактически эквивалентная экспроприации вкладов, так как уже через три-четыре месяца остатки превратятся в мусор, на снятие которого не будет смысла тратить время. Но в любом случае перед страной стоит главная проблема - нечем платить практически по всем формам импорта. Отсюда и экономическая задача Президента, которой на самом деле уделялось наибольшее внимание в ходе московских переговоров, - организовать хотя бы в первой половине 1999 года поставки российских энергосырьевых ресурсов и комплектующих практически без прямых оплат в российских рублях или твердой валюте за отсутствием таковых. Задачу предлагается решать на основе некоего виртуального "переводного рубля", обеспеченного взаимопоставками товаров, баланс которых подводится по итогам года. Фактически эта система многопозиционного бартера многократно применялась и в советские, и в постсоветские времена, и зарекомендовала себя как крайне нецивилизованная, способствующая искажению реальных ценовых пропорций - своеобразная "экономика для нищих". Громкие разговоры о подходе к единой денежной единице будущего Союза - именно через белорусско-российский "переводной рубль" - не более чем идеологическое прикрытие масштабной операции по спасению белорусского режима и разгромленной им экономики.

С ущественный вопрос - спасения кем? Россией? Но ее экономическое положение в некотором смысле много хуже положения ее любвеобильного западного соседа. Одна из величайших трагедий современной России - засевшее во многих российских умах прилагательное "великая". Надо ясно представлять, что весь российский ВВП на 1999 год спланирован в размере 4 триллионов деноминированных российских рублей, то есть менее 200 миллиардов долларов. Это соответствует ВВП, скажем, Бельгии, которая по населению равна Беларуси, а по площади - чуть больше Могилевской области. И составляет всего три четверти одного только оборонного бюджета США (который, в свою очередь, в 45 раз превосходит свой российский аналог).

По разным оценкам, из 89 российских субъектов Федерации от 78 до 83 являются дотационными. Как при таком ВВП, госбюджете порядка 20 млрд. долларов, практическом отсутствии инвестиций и на две трети рухнувшей банковской системе поддержать существование гигантской территории (17,1 млн. кв. км) с большими перепадами уровней развития - великая загадка. Тем более, если бюджет при ежемесячной потребности порядка 50 млрд. рублей и минимальном запросе 25 млрд. собирается на уровне около 15 млрд., задолженности по внутренним выплатам (в том числе зарплатам и пенсиям) близки по величине к размеру бюджета, а плановые выплаты внешнего государственного долга по графику 1999 года раза в два превосходят этот бюджет.

На этом фоне стремление к дополнительному расширению выглядит довольно дико - дай Бог предотвратить взрывообразный развал страны. Для начала добиться хотя бы сколь-нибудь серьезной политико-правовой стандартизации внутри самой России, где разнонаправленное развитие регионов становится уже всемирным анекдотом, впрочем, весьма печальным для имеющих честь обитать и гражданствовать в тех или иных регионах.

Тем не менее, резоны есть. Простейший из них - своеобразная морально-политическая компенсация за фактическое бегство Чечни и безвременную кончину СНГ. Российскому народу надо показать, что его государство хоть для кого-то весьма привлекательно. Более существенный резон связан как раз с высокой вероятностью дальнейшего распада России - для многих регионов подкормка "капиталистического рая" в пределах московского Садового кольца давно уже кажется слишком обременительным делом, и у Москвы нет реальных сил для сдерживания тех, кто решит уйти в самостоятельное плавание. И тут весьма пригодилась бы какая-то резервная конструкция вроде БелРоссии - на худой конец новые суверенные государства могли бы без большой драки перейти из Федерации в Союз, оставаясь хотя бы формально в сфере влияния Москвы (такого рода сценарии проигрывались, скажем, в отношении Чечни). Некоторые соображения связаны и с постом президента Союза - это было бы неплохим финалом политической карьеры Бориса Ельцина. Из того же ряда теоретическая возможность маневра перед предстоящими в 2000 году выборами президента России - необходимость вносить существенные поправки в конституцию в ходе решения союзнических проблем является прекрасным юридическим поводом для смещения срока выборов.

Т о есть вполне понятно, что каждая сторона, подписывая те или иные объединительные декларации, преследует свои не обязательно совпадающие цели. Наряду с отсутствием экономической базы и, если угодно, современной методики объединения существует одно глубокое препятствие, связанное с восприятием масштабов потенциальных членов Союза. Из небесной механики мы знаем, конечно, что Солнце и Земля вращаются вокруг некоего общего центра тяжести, но практически всегда используем оборот: "Земля вращается вокруг Солнца" - все-таки масса последнего больше в 330 тысяч раз. Россия в 14,5 раз превосходит Беларусь по населению и, кстати, по числу областей, а по территории - в 82 раза! Вполне естественно, что даже наиболее белорусофильствующие российские политики под объединением понимают присоединение Беларуси к России. Самое забавное заключается в том, что Лукашенко придерживается едва не противоположной позиции, полагая, что объединение должно идти "на равных", игнорируя реальное соотношение масштабов. И с учетом своей выдающейся пассионарности, кажется, убежден, что итогом "союзного романа" станет присоединение России к Беларуси - хотя бы в плане политической ориентации. И совсем уж забавно то, что он не так уж далек от истины, если говорить об объеме взаимовлияния. Как и предсказывалось, в ходе многолетних приступов объединения Россия была весьма прилично инфицирована идеями белорусской реставрации - особенно это коснулось ряда региональных лидеров. Белорусский эксперимент, вышедший в фазу, так сказать, инженерного воплощения, произвел, безусловно, глубокое стимулирующее впечатление на блок левой и национал-патриотической оппозиции. Эти же приступы оказались эффективным "троянским конем", ускорившим процесс распада СНГ, а также создания и укрепления локальных коалиций вроде центральноазиатской и ГУАМовской (Грузия, Украина, Азербайджан, Молдова). Более того, славяно-союзный "троянский конь" - как это ни парадоксально - стимулировал сепаратистские тенденции внутри России. Многие региональные лидеры узрели в союзнических порывах реалистический путь к повышению собственного статуса и выбору особого вектора развития, на который не слишком нервно реагирует Кремль. Реально Россия и сейчас является довольно рыхлой конфедерацией, и можно довольно уверенно предвидеть ее дальнейшее ослабление в связи с попытками объединиться с тем или иным антидемократическим режимом.

О собый вопрос - положительная реакция на объединение значительной части российской демократической общественности, нередко преподносимая в патерналистском оформлении - дескать, правящий белорусский режим это, конечно, плохо, но как раз после объединения российская демократия могла бы здорово помочь своим белорусским единомышленникам. Такого рода умонастроение было бы особо ценным, если бы имело какие-то приложения внутри самой России - в плане выяснения отношений с режимами, скажем, Калмыкии, Краснодарского и Ставропольского краев, а также многих иных губерний и президентур.

И уж конечно, демонстративная активизация усилий по "осоюзливанию" Беларуси и России сильно провоцирует белорусскую оппозицию на разнообразные антироссийские акции и заявления, а возможно, и на попытки силового воздействия на режим. С помощью двух референдумов и кучи антиконституционных указов демократическая оппозиция была лишена власти, символики, экономических реформ и источников существования внутри собственной страны. В такой ситуации нетрудно спрогнозировать, что третий референдум может стать своего рода заключительным актом трагедии и фактически лишить Беларусь государственности. И посчитать, что в противостоянии такому сценарию все средства хороши - чем отчаянней, тем лучше.

Такого рода поведение стало бы превосходным подарком действующему режиму. Лукашенко еще раз убедил бы российское руководство, что он единственный друг России, противостоящий "озверевшей банде местных националистов". Соответствующая порция оскорблений могла бы охладить и российские демократические круги. А чрезмерная уличная активность - дать прекрасный повод для массовых репрессий. Тем более, в первой половине 1999 года поводы для серьезной "стерилизации и прополки" оппозиционных кругов совершенно необходимы - грядут выборы в местные органы власти, которые, возможно, будут сопровождаться очередным референдумом, грядет и политически пикантная ситуация, связанная с завершением срока президентства (в соответствии с Конституцией 1994 года). Наконец, грядет дальнейшее ухудшение экономической ситуации, и неизбежное народное недовольство необходимо будет подобающим образом канализовать. И тут очень пригодились бы какие-то резкие оппозиционные акции, дающие основания для "сугубо временного" запрета демонстраций, митингов, собраний и забастовок, а заодно - для "сугубо временного" закрытия оппозиционных газет.

Хотя попытки ускорить создание Союза вовсе не безобидны, уровень реального продвижения к БелаРóссии не стоит переоценивать. Вместо серьезного проекта пока существует только идеологический фантом, и было бы нелепо втянуть все силы белорусской оппозиции в очередное сражение с нехитрой президентской ловушкой, неся серьезные потери в непрерывных психических атаках. И стало бы весьма печальным историческим казусом олимпийской спокойствие российских демократических кругов, когда рядом - разумеется, в соответствующем масштабе - разыгрывается своеобразный лабораторный эксперимент по созданию отнюдь не маловероятной модели российского будущего.


© Александр Потупа (Alexander Potupa) Комментарий специалиста (Commentary of Specialist)

Комментарий специалиста (к материалу "Вперед к прошлому"). Фемида-NOVA № 18, 12.06.1998

Commentary of Specialist (to the article "Onward to Past"). Femida-NOVA # 18, 12.06.1998

Александр Потупа

КОММЕНТАРИЙ СПЕЦИАЛИСТА

Стивен Хокинг, – безусловно, одна из самых ярких фигур в теоретической физике ХХ века. Его звезда взошла в 1974 году после публикации в журнале «Nature» («Природа») небольшой заметки с интригующим названием «Взрывы черных дыр?». Возможно, это покажется странным, но самые загадочные небесные объекты – черные дыры – были описаны более 200 лет назад знаменитым французским физиком Лапласом в первом издании его энциклопедического «Изложения системы мира» (1796), а вообще-то первенство в их предсказании принадлежит англичанину Джону Майклу (1783 год!). Идея была весьма проста – достаточно массивная и компактная звезда может иметь скорость отрыва (вторую космическую скорость), хоть немного превосходящую скорость света, т.е. ни один луч с нее не сможет сообщить нам о ее существовании. Это показалось тогда столь необычным, что о черных дырах забыли на целых 140 лет. И лишь в 1939 году американцы Р.Оппенгеймер (позднее ставший «отцом атомной бомбы») и Р.Снайдер заново открыли черную дыру как финальную стадию эволюции звезды, которая в 10 раз массивней нашего Солнца. Но свой результат они получили, используя эйнштейновскую теорию тяготения, и черная дыра выглядела теперь не как звезда с необычными параметрами, а как особая область пространства-времени, искривленная настолько, что ее не могли покинуть ни свет, ни какие-либо иные объекты.

И вот Стивен Хокинг совершил своеобразное третье открытие черных дыр, использовав в своих расчетах ряд общих принципов квантовой механики и термодинамики. Оказалось, что вроде бы безнадежно мертвые черные дыры должны излучать, грубо говоря, выталкивая из себя свет с длиной волны, превосходящей их размер. Причем мини-дыры с массой миллиард тонн и размером с атомное ядро должны буквально взрываться в нашу эпоху.

Если большие черные дыры считаются сегодня экспериментально подтвержденным фактом, то хокинговские мини-дыры пока не обнаружены, однако их теоретическое исследование увлекло многих и заметно углубило наши представления о структуре и эволюции Вселенной.

Выпустив весной 1988 года (практически одновременно в США, Канаде и Италии) свою «Краткую историю времени. От Большого Взрыва к черным дырам» Хокинг показал себя и блестящим популяризатором науки.

И уж, конечно, всемирной легендой стало то мужество, с которым он сопротивлялся и сопротивляется практически полностью парализовавшей его болезни (т.н. боковой амиотрофический склероз).

Теперь немного о глобальных предсказаниях Хокинга, обошедших всю мировую печать.

Идея о превращении Земли из «голубой планеты» в ярко-оранжевую из-за перепроизводства энергии очень полезна для экологической стратегии. Однако столь быстрое (всего за 100 лет) изменение оптических свойств атмосферы, а, следовательно, ее химического состава и температурного режима практически маловероятно – человечество может погибнуть уже в фазе «легкого пожелтения».

И уж точно погибнет, ударившись в паническое массовое бегство со своей планеты в течение ближайшего столетия. Это очевидно опять-таки по энергетическим соображениям. Чтобы в этом убедиться, достаточно подсчитать энерговыделение в атмосферу при попытке вывести хотя бы на околоземную орбиту космические корабли с малой толикой земного населения – скажем, одного миллиона человек, что к 30-м годам ХХI века будет составлять примерно процент от одного процента населения. Гораздо привлекательней выглядит вынужденное – хотя бы по экологическим и демографическим соображениям – овладение философией космического корабля с соответственно ограниченным материально-энергетическим потреблением.

Проблема вирусов-мутантов уже сейчас лежит в практической плоскости современной генной инженерии и требует трудоемких и дорогостоящих мер по контролю соответствующих экспериментальных и тем более производственных циклов. В сущности, то же самое относится небиологическим формам – современные нанотехнологии в принципе позволяют создавать т.н. молекулярные роботы, что опять-таки требует особо серьезного контроля. Остается надеяться, что у человечества хватит разума спешить в собственное будущее с правильно выбранной скоростью.

Согласно современным космологическим моделям, наблюдаемое расширение Вселенной должно примерно через 10 миллиардов лет смениться сжатием, и в неком формальном смысле это эквивалентно изменению направления времени – основные этапы эволюции пройдут перед наблюдателем как в киноленте, пущенной наоборот. Однако вряд ли речь пойдет о «восстании из мертвых» и движении «от старика к ребенку» - боюсь, тут сработала несколько вольная журналистская интерпретация. Особо утешает то, что для принципиального изменения космологических представлений нам потребуется всего несколько десятилетий, а уж через несколько миллиардов лет наблюдать события будем точно не мы…

Идеи планируемой эволюции и генетической корректировки, в общем, не новы и фактически вступили в фазу практической реализации. В этом направлении развивается существенная часть медицины ближайшего будущего. Более эффектна постановка проблемы автоэволюции, когда речь идет не об устранении дефектов, а об усилении некоторых функций, – например, того же мозга. В конце концов, от высших приматов нас отличает примерно 1,5 % хромосомного состава, и в рамках этого отличия возникает такая небесполезная функция, как человеческий разум. Около 20 лет назад (как бежит время!) я рассматривал гипотезу о создании «суперсапов» (homo supersapiens), и сейчас убежден, что она определяет доминантный сценарий нашей эволюции. Необходимость в создании сверхразума во многом связана и с обострением конкуренции с кибернетическими системами, имеющими благодаря нашим же усилиям фантастические темпы эволюции. Видимо, «гиперсапы» Хокинга подтверждают актуальность проблемы.

В общем, наступающее столетие обещает быть предельно нескучным.


1998

Правозащитное движение в Беларуси в свете саморекламы. Бюллетень Ассамблеи неправительственных организаций Беларуси № 7, 07.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_07_1.htm

The Human Rights Movement in Belarus in Light of Selfadvertisment. Bulletin to Assembly of Nongovernmental Organizations of Belarus # 7, 07.1998

Александр Потупа

Правозащитное движение в Беларуси

в свете саморекламы

Странное впечатление остается после чтения статьи руководителя правозащитного центра «Весна-96» г-на Алеся Беляцкого («Кароткi зарыс праваабарончага руху у Беларуси», бюллетень № 6 Ассамблеи демократических неправительственных организаций, 05-06 1998). Вообще-то появление работ по истории и современной структуре правозащитного движения следует приветствовать даже в тех случаях, когда автор не вполне владеет темой и более или менее деликатно преувеличивает роль своей организации, отводя ей, любимой, наибольшее место.

Но есть принципы элементарной объективности и добросовестности, через которые не стоит перепрыгивать. Если взялся составлять, например, микросправочник организаций, не поленись затратить полчаса и уточнить адреса, телефоны, факсы, интернетовские координаты всех упомянутых – не подставляй лишь собственные.

Если приводишь фамилии основателей и лидеров двух организаций, приводи и по всем остальным. Полагаю, что В.Быков, Г.Грушевой, Ж.Литвина, Т.Протько, К.Шерман и многие другие этого заслуживают. Если упоминаешь персонально жертвы, то уж их ряд точно не сводится к трем отмеченным фигурам, – прилично было бы хотя бы перечислить учредителей упомянутой в микросправочнике Ассоциации узников лукашенковского режима. И совсем мелочь – не стоит путать Хельсинскую гражданскую ассоциацию с Хельсинской ассамблеей граждан (именно отделение последней было недавно создано в Минске).

Не хочу вдаваться в оценку автором «долукашенковской истории» вопроса – тут просто срабатывает его БНФ-центрическая система отсчета. Хотя вывод об «отсутствии серьезных правозащитных организаций в начале 90-х годов» выглядит несколько поверхностным. Огромное расширение поля прав человека было достигнуто за счет активной правозащитной позиции и упомянутого автором Фронта, и не упомянутых им предпринимательских союзов, и многих других организаций. Были созданы серьезные и довольно влиятельные негосударственные СМИ, осуществлявшие неплохой правозащитный мониторинг, который принимался во внимание международными организациями и даже отечественными властями. Формировался – пусть и с большим трудом – диалоговый режим, и Беларусь рассматривалась Западом как сравнительно благополучная страна. Переход в фазу массовых нарушений прав человека (и, соответственно, разрушения конструктивного диалога государства и формирующегося гражданского общества) стал осознаваться в 1995 году, что, разумеется, привело к усилению правозащитных функций действующих демократических организаций и созданию новых специализированных структур. Но Бог с ними, с такими тонкостями.

Перейдем к отраженной в статье г-на Беляцкого грустной современности. В его микросправочнике нашлось место для шести свежесозданных (в пределах последнего полугодия) организаций (всего 10). Не нашлось места для таких «китов» белорусского правозащитного движения, как Пен-центр (президент Василь Быков) и Белорусская ассоциация журналистов (президент Жанна Литвина), - организаций, чей многолетний международный авторитет не подлежит сомнению, чьи мониторинги нарушений знаменитой 19-й статьи Всеобщей Декларации прав человека считаются образцовыми по качеству во всем восточноевропейском пространстве. Проигнорирована и такая уникальная суперструктура, как Белорусская Правозащитная Конвенция, созданная весной 1997 года и включающая около 200 общественных организаций, движений и партий. Забавно (?), но проигнорирована даже сама Ассамблея неправительственных организаций, в бюллетене которой напечатана обсуждаемая статья.

Зато с какой-то стати «Хартия-97» объявлена правозащитной инициативой, к тому же выполняющей «координацию по правозащитной проблематике». Не припоминаю, чтобы эту функцию ей кто-то поручал. Вообще «Хартия-97» – не организация, созданная частными лицами или другими общественными организациями, а некое заявление, подписанное сначала сотней ведущих политиков и общественных деятелей РБ и примерно сотней журналистов, а потом, в течение примерно полугода – несколькими десятками тысяч наших граждан. Сам текст Хартии создавался неким оргкомитетом (примерно из десяти человек), который и проводил сбор подписей. То, что впоследствии некоторые из оргкомитетчиков сочли возможным высказываться не от себя лично или от имени того же оргкомитета, а как бы от имени некой гражданской инициативы (теперь оказывается – уже правозащитной гражданской инициативы), т.е. от всей совокупности «подписантов», - на их совести. Не припоминаю, чтобы «подписанты» собирались и поручали оным лицам что-либо в этом роде. С другой стороны, нельзя не отметить, что некоторые участники упомянутого оргкомитета проявили невероятную и крайне поучительную способность к политико-рекламным операциям. И как говорится, дай им Бог, если в рамках этих операций удалось «раскрутить» в республиканском и международном масштабе одну-две фигуры и решить кое-какие дополнительные задачи. Одно сверхполезное дело они сделали точно – экспериментально показали некоторым нашим особо горячим оппозиционным политикам, что за полгода удается собрать даже юридически ничтожных подписей не более чем с одного процента электората. Так что надеяться на организацию акций вроде «импичмента через референдум» не стоит… Но дело, конечно, не в дискуссии о действиях Хартии. Я был бы рад, если бы автор статьи или кто-то иной объяснил бы мне, в каком смысле оная Хартия должна считаться организацией, в т.ч. и правозащитной.

В принципе, все высказанные замечания можно было бы оправдать элементарной нехваткой информации у автора упомянутой статьи. Но г-н Беляцкий стремится к противоположному эффекту и запросто раздает оценки, которые должны свидетельствовать о глубочайшей его информированности. Вообще-то неприлично походя характеризовать, скажем, Лигу Прав Человека как «конъюнктурную по неким причинам организацию, которая очень активно работала и работает фондодающими зарубежными организациями, но деятельность которой имела и имеет маргинальный характер». Большое открытие! Большевики (как и верхушка нынешней белорусской власти) всегда считали всех правозащитников безнадежными маргиналами. Активная работа с фододателями - это отличительная черта Лиги? Другие работают со святым духом? Ни я, ни многие мои коллеги – не поклонники Лиги, но уж если хочешь публично обвинить кого-то в конъюнктурности, мотивируй!

А вот «Белорусский Хельсинский комитет не принимает участия в акциях протеста. БХК не оказывает материальной помощи жертвам политических репрессий». Откуда же тогда на каждой акции протеста (разумеется, о которой есть соответствующее предупреждение) берутся наблюдатели БХК, фиксирующие малейшее нарушение прав участников акций? И почему столь многим членам БХК ( несмотря на статус наблюдателя!) так часто доставалось «на орехи»? БХК вынужден соблюдать простые международные стандарты и не принимать участие во многих мероприятиях политических партий и движений напрямую в качестве организации-организатора. В ином случае данные его мониторинга по таким мероприятиям не будут сочтены объективными, и это, безусловно, обрадует власти. Руководитель правозащитной организации г-н Беляцкий должен знать хоть некоторые правила игры, в которую, кажется, собирается играть всерьез. В этом плане он должен понимать, что специализированные «припартийные» правозащитные структуры, в обилии сейчас размножающиеся, имеют свою специфику и должны концентрировать свои усилия не на мониторинге, объективность которого заведомо ставится под сомнение, а скорее на упомянутых вопросах материальной помощи. Но публично хвастать своими достижениями в области материальной помощи конкретным жертвам (да еще с прицокиванием: вот, дескать, БХК этим не занимается, а мы с Хартией – хорошие и вовсю занимаемся) не стоит. Во-первых, не по-христиански оно – громогласить свои благодеяния. Во-вторых, по традиции, восходящей еще к советским диссидентско-правозащитным временам, тыканье пальчиком – вот эти и эти жертвам и их семьям помогают, – считается открыто провокаторским поведением. Дело в том, что КГБ с фантастическим остервенением выбивало в первую очередь именно организаторов помощи, даже с большим остервенением, чем, казалось бы, более опасных «контактеров» с представителями Запада. Полагаю, что нам давно уже пора вести себя в соответствии с этой неприятной, но глубоко укоренившейся традицией. И в этом плане руководство БХК действует совершенно адекватно, концентрируя внимание жертв режима и его соглядатаев на многообразных юридических услугах.

Итог картины, любезно нарисованной г-ном Беляцким, вполне прозрачен: господа отечественная и международная (особенно – грантодающая!) общественность, вот вам десятка белорусских правозащитных организаций. Шесть из них до неприличия молоденькие – от силы заслуживают по 10 строчек без адреса и в некоторых случаях даже без контактного телефона. Правда, один «младенец» уже координирует белорусское правозащитное движение. Зато из оставшейся четверки один давно почил в бозе (светлой памяти «Мартиролог Беларуси»), два других (БЛПЧ и БХК) – сами видите, большие бяки. Остается одна лучшая и единственная – «Весна-96», уж поверьте объективнейшему летописцу родного правозащитья.

Видимо, не имеет большого смысла рассуждать на тему, что все такие картинки неприличны, что такие трюки запрещены даже в нашей временами весьма хищной бизнес-рекламе. Я о другом – мы все надеемся попасть в не слишком отдаленное светлое будущее, но ведь и там придется смотреть друг другу в глаза.

Подумалось: вдруг случайность, ну, у данного конкретного человека на момент отказали тормоза… Если б так! Черт дернул посмотреть английский перевод моей статьи «Беларусь-97: реставрация тоталитаризма и оппозиция» (Analytical Bulletin # 1 нашей же Ассамблеи). В русском варианте была там такая фраза: «Очень важно, что 3-й сектор, инициировавший создание КЗД (это Комитет в защиту демократии, А.П.), вскоре предпринял активные шаги по самоорганизации и формированию защитных суперструктур – Ассамблеи DONGOs (февраль1997г.) и Белоруской правозащитной конвенции (март 1997г.)». Догадайтесь, что вылетело из английского перевода? Правильно! Про КЗД и про БПК. Конечно, исказился смысл буквально следующей же фразы, и вообще меня в таком смысле не редактировали с советских времен. Зато белорусская демократия подставила себя зарубежному читателю своим единственно возможным олицетворением.

Печально, господа. Все это весьма печально.


© Александр Потупа (Alexander Potupa) Если зовет своих мертвых Россия… (If Calls Their Own Dead Russia)

Если зовет своих мертвых Россия… Фемида-NOVA № 30, 04.09.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_09_2.htm

If Calls Their Own Dead Russia… Femida-NOVA # 30, 04.09.1998

ЕСЛИ ЗОВЕТ СВОИХ МЕРТВЫХ РОССИЯ…

Александр Потупа

Досрочно погрузившийся в осень август преподнес всему миру небольшой кремлевский сюрприз. Не дотянув ровно одного дня до пятимесячного юбилея, было отправлено в отставку российское "правительство молодых реформаторов" во главе с Сергеем Кириенко. В премьерское кресло возвращен Виктор Черномырдин, абсолютный рекордсмен СНГ по длительности пребывания в оной позиции. Сразу оговорюсь, заголовок статьи не содержит никакого такого намека - то есть беда, конечно, налицо, но Виктор Степанович бесспорно живее всех живых. И никакого кремлевского сюрприза по большому счету тоже нет - разве что для тех счастливчиков, кто наблюдает за событиями большой политики, как за обычным сериалом пошловатой мылодрамы. И все-таки - кого зовет Россия? Чьи тени сгущаются над ней? Наконец, каковы последствия московских испытаний нового оружия массового благосостояния для Беларуси?

Н ачнем с того, что, строго говоря, Черномырдин никогда никуда не уходил. Разве что в слегка нервный и заметно затянувшийся отпуск. Еще на рубеже 1998 года сложилась ситуация, в которой Виктор Степанович должен был играть роль регента при теряющем работоспособность Борисе Ельцине, обеспечив при печальной необходимости относительно гладкий переход власти к тому или иному наследнику и кое-какую ее стабилизацию хотя бы на первых порах. В принципе, наследником мог стать и он сам, причем с немалой вероятностью, но это иной вопрос. Для Запада и основных российских элит самым важным представлялось именно регентство, дающее хотя бы минимальные гарантии от вхождения постельцинской России в очередной "революционный штопор" и бурный парад суверенитетов. Как раз ЧВС казался тогда вполне оптимальной фигурой консенсуса и для Ельцина, и для Запада, и для олигархов, и для региональных элит, и для оппозиции. Можно, разумеется, вести бесконечную дискуссию о трагичной в своем роде фигуре российского премьера, всегда хотевшего как лучше и неизменно добивавшегося результатов как всегда. Однако факт остается фактом - ни год назад, ни сейчас эквивалентной (или хотя бы близкой к тому) фигуры никто даже не предлагал. Ситуацию с регентством я обсуждал в начале года в интервью для "БДГ" и "Независимой газеты" и, судя по всему, регентство действительно оказалось доминантой на фоне многообразных дискуссий о наследниках.

С обытия последней декады марта, связанные со смещением ЧВС с премьерского поста и приходом Сергея Кириенко, на первый взгляд, стратегически ничего не изменили, хотя и заметно повысили общую напряженность. На естественную логику событий наложилась характерная для Кремля византийская флуктуация - в последний момент Ельцин испугался необратимости явно и неявно согласованного оптимального решения и решил дать себе какой-то срок для поиска иных вариантов. Разумеется, ничего хорошего из этого "шага в сторону" не вышло - ни одна из основных 4-х сил (Запад, олигархи, регионалы, оппозиция) антирегентную модель (с неизбежным выдвижением самого Ельцина на следующий срок) не подержали. Более того, Кремль стал подвергаться серьезным атакам со стороны всех отмеченных сил, и возник вполне определенный риск того, что неизбежный финиш правительства Кириенко совместится с "добровольной" отставкой Бориса Николаевича. Конечно же, объяснения Ельцина и его ближайшего окружения насчет тонкого маневра в целях улучшения имиджа Черномырдина - нехитрый популистский трюк, никого не способный обмануть. Списать причины российской экономической катастрофы на несколько месяцев правления юного премьера - такому мифу не поверила бы даже самая темная часть российского электората. На мой взгляд, предельный срок смены премьера не выходил за пределы сентября, но то, что смена произошла до конца августа, - вполне естественно. Грубо говоря, необходим был четкий строевой смотр в ходе визита Клинтона - как последний шанс на сентябрьскую траншу МВФовского кредита и иные формы поддержки Запада. И, конечно же, совсем уж лавинообразно стали нарастать конфликтные ситуации с олигархами и оппозицией. Поэтому, похоже, что, восстановив ЧВС на премьерском посту, Ельцин поступил вполне разумно. И вынужденно разумной оказалась его двойная плата за собственную мартовско-августовскую византийскую флуктуацию - открытое признание регентской ситуации и окончательный отказ от участия в выборах 2000 года. Менее очевидно, что плата, вероятней всего, окажется тройной, и третью часть Ельцин заплатит своей досрочной отставкой. Суть в том, что регентская ситуация, которая стала ощутимо проявляться уже во второй половине 1994 года и созрела-перезрела к началу года 1998, во многом благодаря все той византийской флуктуации переросла в ситуацию перманентного государственного переворота. Мартовская отставка подтолкнула Черномырдина к открытой формулировке своих президентских претензий, и теперь уже соблазн использовать регентскую позицию для выхода на орбиту в качестве наследника Бориса Николаевича практически не преодолим. В связи с этим ему надо выйти на старт президентских выборов буквально в ближайшие месяцы - дела в экономике складываются столь катастрофично, что на сколь-нибудь долгоиграющую популистскую политику рассчитывать не приходится, а потерять весь свой электоральный рейтинг можно в считанные часы. С другой стороны, при неопределенности президентского положения нет ни малейшего шанса на получение мало-мальски серьезных кредитно-инвестиционных инъекций - ни изнутри, ни извне. В этом смысле после успешного формирования правительства ЧВС каждый день пребывания Ельцина на президентском посту будет обходиться России в сотни миллионов долларов, что, безусловно, приведет к на редкость единодушному стремлению всех основных сил побыстрей сменить высшее должностное лицо. Причем переиграть что-либо с учетом расширенных полномочий премьера и быстрого переключения на него силовых ведомств будет уже невозможно. Поэтому у Ельцина остается не столь уж большой выбор - бестрепетно ступить на свою финишную прямую длительностью максимум в 2-3 месяца или под любым предлогом активно стимулировать роспуск Государственной Думы до завершения смены правительства, любезно оставляя своему протеже действительно чисто регентскую роль для внешнего мира и возможность принять на себя всю ответственность за наверняка безобразные внутренние события ближайшего будущего. По всем имеющимся данным, вероятность второго сценария весьма невелика - просто нет ни подходящей коалиции, ни запаса знаменитой ельцинской энергии, скажем, на том же уровне, который потребовался ровно 5 лет назад в ходе июльско-октябрьского сражения с Верховным Советом в 1993 году. Но пренебрегать этой вероятностью все же не стоит - что-то может быть сотворено не столько самим Ельциным, сколько от его имени. Например, оскорбительный провал на голосовании по премьеру в Госдуме

Н епосредственным поводом для ухода Кириенко послужила даже не серьезный обвал российского рубля 17 августа, а сделанное им через 2 дня совместно с председателем Центробанка Дубининым заявление о реструктуризации долга по ГКО и замораживании на 90 дней выплат по валютным кредитам коммерческих банков. С чисто большевистской непосредственностью российское руководство решило в одностороннем порядке простить себе все долги. И дожило, так сказать, лишь до ближайшего воскресенья. Порядка 600 российских банков оказались в банкротском состоянии. Практически полностью вышла из строя расчетная система. Возник сильнейший отток средств иностранных инвесторов, которые, по предварительным оценкам, потеряли не менее $ 40 млрд. Наличный рубль стремительно вылетел на уровень RUR 9 - 15 за $ 1. Забавным на этом фоне выглядел не только наскоро установленный коридор Центробанка (6 - 9-50), но и, скажем, сентябрьский фьючерсный рейтинг рубля, установленный на чикагской бирже, - аж RUR 10 за $ 1. Уже 28 августа американский рынок демонстрировал обменный курс RUR 11 за тот же доллар. В Минске так называемый кросс-курс для нерезидентов 27 августа дважды останавливался на отметке RUR 20 за $ 1. В этом плане нерезидентные площадки в братских и небратских странах СНГ заблокировали выход каких-либо долларовых резервов на ММВБ, где российский Центробанк остался единственным продавцом, теряющим ежедневно порядка $ 1 млрд. из своих не слишком обильных золотовалютных запасов, и вынужден был также выйти из игры, фактически подорвав конвертируемость своего рубля. Почти на три четверти упал импорт, в том числе и продовольствия, что острейшим образом ставит вопрос о продовольственной безопасности России, которая процентов на 60 зависит от импортных продуктов. В определенной мере на девальвации выиграли экспортеры, в первую очередь нефтяники - из-за резкого падения мировых цен практически все нефтяные компании России реально пребывали в фазе банкротства.

В ообще-то причины российского кризиса многообразны и вряд ли сводятся к единственному доминирующему фактору. Но образ рухнувшей гигантской пирамиды выходит на первый план, возможно, и потому, что очень уж хорошо соответствует в нашем более или менее стандартизованном воображении чему-то истинно катастрофическому - с летящими во все стороны обломками и грудами искореженных тел… И это очень близко к истине - миллионы людей потеряли свои вклады или значительную их часть, обломки летят по всему миру, вызывая негативные тенденции на биржах всех континентов. И пирамида - главнейшее, должно быть, чудо финансового света. Она на два порядка превосходит такие великие конструкции, как МММ г-на Мавроди и "Властилину" г-жи Соловьевой. Едва наполовину собираемый российский бюджет не вынес не то что долга по ГКО и внешним заимствованиям, но даже обслуживания этих долгов, то есть своевременных процентных выплат. Не вынес и многих других своих обязанностей - зарплат бюджетникам, "северного завоза", компенсаций в связи с тяжелейшими неурожаями в 39 российских регионах, выделения средств для предотвращения явно разгорающейся дагестанской войны и т.д., и т. п. Экономика, основанная на накачке пирамид спекулятивным международным капиталом, многомесячных задержках зарплаты и сверхразвитых механизмах вывоза валюты из страны, разумеется, нежизнеспособна. Но суть катастрофы - не в грохочущих обломках пирамиды, а в том, в какой именно фазе окажется экономика в результате спасательных мер.

Грубо говоря, из кризиса рынка есть два принципиальных выхода - можно выйти из кризиса и можно вообще выйти из рынка. Последний вариант неизбежно связан с утратой демократических институтов, потерей многих и многих свобод и более или менее интенсивной тоталитаризацией. Очень важно понимать, что речь идет о двух принципиально разных фазах, между которыми, строго говоря, нет гладкого перехода, и, как говорят физики, некоторые параметры системы испытывают скачок. Сам переход не обязательно сопровождается каким-то революционным грохотом - просто в какой-то момент люди замечают, что все их права, вроде бы вытекающие из многочисленных законов, зависят исключительно от благорасположения исполнительной власти, в том числе и права частной собственности. А чуть позже осознают - ничего уже нет! Ни рынка, ни свободы слова, ни правосудия, ни зарубежных поездок, ни вообще какой-либо защиты от произвола - сплошные наспех скроенные декорации, в которых не антиутопическую пьеску с друзьями играть, а жизнь доживать - свою и как назло единственную.

Очень боюсь, что гигантского масштаба российский кризис завершится такого рода умиротворяющей катастрофой. Молодой и вроде бы насквозь либеральный Кириенко в ходе недолгой своей борьбы с кризисом показал ряд пугающе большевистских экспроприационных приемов. Куда более опытный Черномырдин под одобрительные овации левой и национал-патриотической оппозиции может не только показать, но и сделать как всегда и как бы до логического конца. Благо рядом, в глубоко союзной Беларуси, имеется хорошо отработанный и даже воплощенный в действующую модель эксперимент - только выводи в иной масштаб.

Третий раз в этом столетии в Россию устремился известный призрак, который с легкой марксовой руки уже полтора века назад стал бродить по Европе. И снова возник в бывшем СССР, но ему тесно в малых странах и просто никак нельзя без впечатляющих размеров империи.

П ятый год белорусской Президентуры - в стране почти полная лепота и благодать, никаких там российско-шекспировских страстей. Что весьма забавно. Между прочим, менее чем за 2 месяца даже по ничему не соответствующему курсу Национального банка "зайчик" девальвировался на 35% (1 июля курс доллара - 37000, 28 августа - 50000). Выдумавший некие дополнительные торги председатель Нацбанка почему-то заявил, что к последней из упомянутых дат мы имеем уже единый курс белорусского рубля. Рапорты все стерпят, тем более - ни дополнительных, ни даже основных торгов, в сущности, нет, есть некие декорации распределителя под торговую площадку. А вот реальный курс "зайчика" (то есть та цена, по которой еще удается купить безналичный доллар у нерезидентов) с начала года еще до российского кризиса вырос в 2 раза, а на сегодня - в 3 (1 января - 43300, 7 августа - 90000, 28 августа - 120000). Подобно тому, как не видно серьезных препятствий для выхода российского рубля на уровень 20 RUR/$, не видно барьеров и для прыжка "нерезидентного" курса "зайчика" к новому рекордному рубежу - 200000 BR/$. Полностью полетели отношения с Западом - оттуда не протянется рука помощи, слишком много и с аппетитом кусали… Более чем прохладно все в отношениях с польскими и прибалтийскими соседями, да, в сущности, и с Украиной. Две трети внешнеторгового оборота, привязывающих нас намертво к России, - прямой путь к разрушению свежесозданной пирамиды, именуемой рекордным ростом ВВП. Средняя месячная зарплата в июне - $ 76, в июле - $ 74. Последние места в Европе по уровню инвестиционной привлекательности и по уровню внешних инвестиций на душу населения. В общем, как бы крах по всем направлениям. Но фокус в том, что Беларусь уже в иной фазе - политики, права, экономики. И на любой провал будет без труда назначен виновный - Гайчубайс или местный "враг народа", на худой конец (очень худой) - и без того подавший 5 прошений об отставке Сергей Линг.

М одель готова к употреблению на 1/7 части земной суши - как переходящий приз XXI веку. Как раз к концу горячего лета-98 (не по погоде, конечно, но рядом синим пламенем горела братская Россия) НТВ решило снова показать бессмертные "Семнадцать мгновений весны". Там заложен прекрасный фантастический сюжет - а вправду, договорились Гиммлер & Ко с американцами (или со Сталиным, что еще пикантней) и стали бы на свой манер строить демократическую (или - народно-демократическую), простите, Германию. Спрятав, понятно, свои нацистские партбилеты… Догадайтесь с трех раз, кто бы стал там всенародно избранным, кто вошел бы в правительство, кто закричал бы первым о проклятом заокеанском диктате…

Кажется, читал такой роман, а может, слышал, а может, видел что-то в этом роде. Решительно не помню. Не помню, что там произошло в Европе в самом начале 3-го тысячелетия.


© Александр Потупа (Alexander Potupa) Средства массовой информации и власть (Mass Media and Power)

Средства массовой информации и власть. Фемида-NOVA № 34, 02.10.1998; Чацвёртая ўлада № 10.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_10_1.htm

Mass Media and Power. Femida-NOVA # 34, 02.10.1998; Forth Power # 10.1998

Александр Потупа

Средства массовой информации и власть

(тезисы доклада на международном семинаре

"Средства массовой информации в демократическом обществе",

Минск, 1-2 октября, 1998 г.)

Весьма распространенный образ СМИ - четвертая власть. Наряду с тремя, так сказать, традиционными ветвями - законодательной, исполнительной и судебной. Просто образ или вполне реалистическая модель? Существуют ли границы свободы слова - относительно личности, социальных групп, общества в целом? Что такое независимость СМИ - фантом или нечто осязаемое? И, наконец, что происходит со СМИ в условиях демократизации общества или наоборот - простите за страшное слово, ретоталитаризации? Далее мы попробуем - поневоле очень кратко, но, соблюдая определенный уровень системности, - ответить на эти вопросы, точнее - лишь обозначить контуры ответов.

Структуры государственной власти образуют особую подсистему общества, которой дозволено принуждение вплоть до применения насилия. Разумеется, в рамках действующих законов. Ни одна другая подсистема общества такими правами не наделена, и в этом плане любой образ негосударственной власти - четвертой, пятой или одиннадцатой - весьма условен. Однако возможности сильнейшего влияния СМИ, в том числе и на принятие государственных решений - общеизвестный факт. Публикации стимулировали, скажем, молниеносное развитие многих правительственных и финансовых кризисов, принятие определенных судебных решений и даже вооруженные конфликты. И здесь нет никакого противоречия.

Социальный организм может рассчитывать на успешную эволюцию лишь при наличии мощного контрольно-корректировочного механизма. Ошибки надо вовремя распознавать и оперативно корректировать поведение, минимизируя их последствия. Разумеется, огромную роль в формировании контрольно-корректировочного механизма играют традиционные ветви власти. Знаменитая система взаимных сдержек и противовесов между парламентом, правительством и судами - важный элемент этого механизма, обеспечивающий не только жизнеспособность демократий, но и их высокую эффективность на фоне всех более жестких моделей государственного устройства. Однако в высокоразвитых и потому сложно организованных обществах значительно усиливается и упомянутый механизм, и его концентрация в государственной сфере порождает величайший соблазн создания своеобразного пояса безопасности вокруг власти предержащих. Государство, более или менее монопольно пользуясь контрольно-корректировочными рычагами, рискует из сервисной подсистемы общества превратиться в нечто самоценное. Что, конечно же, открывает путь к разнообразным диктаторским сценариям. Надо подчеркнуть, что на протяжении XX столетия с этой проблемой столкнулись все страны ныне процветающей демократии, и некоторые из них вынуждены были пережить все последствия формирования и краха тоталитарных диктатур.

Современная западная цивилизация нашла блестящий выход из этого положения за счет своеобразного разгосударствления контрольных функций, фактической передачи значительной их части негосударственным структурам. И это выдающееся, на мой взгляд, открытие второй половины нашего века позволило одновременно интенсифицировать прогрессивную эволюцию и усилить либерально-демократические тенденции. Можно сказать и возвышенней - вывело демократию на качественно новый виток. Именно этот процесс наряду с массовым внедрением электронных информационных систем позволил СМИ стать тем, что они есть, и устремиться к своему практически необозримому глобальному будущему.

Важно, однако, представлять себе некоторые существенные структурообразующие моменты новой ситуации.

Во-первых, СМИ - это главным образом посредник-усилитель, используемый различными социальными группами. В этом плане, например, четвертая власть реализуется в тесном взаимодействии с пятой - аналитиками. Со СМИ взаимодействуют партийные и профсоюзные лидеры, ученые разных специальностей и представители финансово-промышленных групп, правозащитники и религиозные деятели. В общем, все те, кто намерен внести свой вклад в осуществление контрольно-корректировочных функций и заодно повысить свой рейтинг на политическом, научном или ином рынке. Разумеется, каждое конкретное СМИ может стремиться к известной самодостаточности, вводя, скажем, в свою структуру серьезные аналитические группы и (или) постоянно отражая взгляды определенной партии. Более того (многие полагают: хуже того!) - предельно прозрачно отражать взгляды собственных учредителей и (или) постоянных спонсоров. Однако в наш плюралистический век это - особенно последнее - наверняка сужает аудиторию. Примитивно одноцветные машины внушения очень быстро теряют мыслящего потребителя.

С этим тесно связана проблема независимости СМИ. Строго говоря, речь следует вести о независимости журналистов, а она может иметь место лишь в достаточно развитой рыночной ситуации на поле обширного круга конкурирующих изданий. Грубо говоря, спрос на хороших профессионалов окажется выше, чем спрос на продукцию слишком прямолинейных и назойливых владельцев СМИ. Понятно,

что в предельном случае полной государственной монополии, скажем, советского образца, независимость просто несовместима с легальной профессиональной деятельностью. На мой взгляд, и в немонопольной ситуации государственные СМИ - атавизм. Этот атавизм сохраняется пока и в ряде высокоразвитых стран, прежде всего в форме государственных теле- и радиоканалов, но тут дело в специфической оценке электронных СМИ как информационного оружия, о чем речь пойдет немного позже. К сожалению, нередко вопрос о государственных СМИ склеивается у нас с проблемой государственной поддержки, в первую очередь - финансовой. Считается едва ли не самоочевидным, что правительство, оказывающее помощь тому или иному СМИ должно явно или неявно иметь хотя бы некоторые права учредителя и решающим образом влиять на политику главного редактора. Но это лишь типичное заблуждение необольшевиков, искренне считающих себя спонсорами не только угодных им СМИ, но и всего народа. В цивилизованном смысле финансовая помощь СМИ - это статья бюджета, оформленная законом, и очень правильной выглядит такая ситуация, когда распределение этой помощи контролируется авторитетной общественной комиссией, а чиновники играют лишь положенные им техническо-бухгалтерские роли.

Наконец, очень важно отчетливо представлять опасности, исходящие от СМИ, попросту говоря, понимать, что по ряду общих соображений должны существовать правила обращения с оружием, в том числе и информационным. Вселенная устроена так, вещественно-энергетические параметры дубины в качестве орудия труда и боевого оружия едины. И ее конкретное применение во многом доминировано информационной компонентой - ее можно использовать для совместного с соседом сооружения жилища, а можно опустить ему на темечко. Порох был некогда изобретен китайцами для дворцовых увеселений, а Нобель разрабатывал динамит для повышения производительности горных работ. Одна и та же ракета-носитель способна доставить на орбиту спутник-ретранслятор и в то же время - мегатонную ядерную боеголовку на соседний континент.

СМИ - мощнейший и уже глобальный по масштабам суггестивный генератор. Психологическая защита человека от внушения (так сказать, антисуггестивный иммунитет) не приспособлена в процессе эволюции к такого уровня энергетике, и темп необходимой адаптации пока слабо изучен. Ясно только, что он сильно отстает от темпа многовекторного усиления СМИ. За всем этим - громадная проблема вплоть до видового выживания человечества в ближайшем столетии. Но эта проблема информационного (возможно, точнее - психогенного) оружия заслуживает особого разговора.

В весьма узкой своей проекции она связана, например, с постоянно ведущейся и весьма болезненной темой свободы слова в сфере персональной или групповой критики, если угодно - свободой критического слова. В принципе, здесь можно было бы пользоваться хорошо зарекомендовавшим себя общим правилом, согласно которому ваша свобода кончается на расстоянии пяти дюймов от кончика моего носа. Беда, однако, в том, при вульгарном применении этого правила СМИ вообще не способны были бы осуществлять полезные для общества контрольно-корректировочные функции. С этой точки зрения, следует четко различать критические выпады в отношении, скажем, субъекта как физического лица и институциализированной персоны. В последней роли выступают государственные и общественные деятели, известные писатели и певцы и т.п. То есть те, кто вполне сознательно принял на себя некую общественную миссию и в значительной мере отождествляется с тем или иным общественным институтом. Вот эта мера и составляет серьезнейшую проблему. Формально любая критика способна негативно влиять на имидж человека, снижать его рейтинг, попросту - оскорблять честь и достоинство. Но ее отсутствие еще более опасно, чем выше персона - тем опасней, причем для все более широкого общественного круга. Персона вынуждена жертвовать и частью личной жизни - такова плата за возгонку по иерархической шкале. Но вопрос, - какой частью? Как провести разумно оптимальную границу, за которой нечто сугубо личное и абсолютно неприкосновенное? Эта проблема еще долго будет мучить юристов, и реальное ее решение лежит пока в моральном багаже каждого конкретного журналиста. Хорошо бы просто обратиться к глубокой христианской идее - не делай ближнему того, чего бы не хотел видеть в отношении самого себя. Но моделировать далеко отстоящую персону очень сложно, всегда проще посчитать ее агрессивным инопланетянином и поступить пропорционально реакции железок и размеру гонорара - в этом все дело. Разумеется, и мало кто из наших персон способен не использовать в целях якобы необходимой обороны весь арсенал своих средств, включая нередко собственные властные полномочия.

Большинство рассмотренных выше позиций предполагают, так сказать, цивилизованную ситуацию демократического общества, обитающего в прилично обустроенном и прогрессирующем политико-правовом пространстве. И в этом случае мы сталкиваемся с миллионом проблем, но убеждены в необходимости солидарного поиска оптимальных решений, и это задает хорошую перспективу.

Но в ином сценарии, когда происходит откат, своего рода обратный фазовый переход к тоталитаризму, многие позиции в принципе меняют свой смысл. Большинство из них этот смысл как бы теряет - нельзя без существенных искажений описать в правовых терминах ситуацию разрушенного политико-правового пространства. Государство наступает по всем направлениям - островки независимости уходят под воду. Государственные СМИ в открытую используются в качестве однонаправленного информационного оружия. И одновременно превращаются в придатки реальной власти, от которой вместо всех ветвей остается что-то вроде ствола. И общество в целом превращается в безгласную и бесправную обслугу государства. И возможно, СМИ расшифровывается уже как средства массового использования…


© Александр Потупа (Alexander Potupa) Стратегия рыночного развития… (Strategy of Market Development…)

Стратегия рыночного развития - модель "интенсивной либерализации", и все такое… Фемида № 35 (190), 25.09.1995; Финансы, учет, аудит № 10, 1995; Несси № 1-2, 16.02.1996

Strategy of Market Development - Model of "Intensive Liberalization", and So On … Femida # 35 (190), 25.09.1995; Finance, Account, Audit # 10, 1995; Nessy # 1-2, 16.02.1996

Александр ПОТУПА

Стратегия рыночного развития –

модель «интенсивной либерализации», и все такое …

1

Попробую сформулировать некую позитивную программу – в духе застойной еще «Литгазетовской» игры «что бы ты делал, если бы был директором», - не стану сколь-нибудь подробно останавливаться на описании крайне тяжелой нынешней экономической ситуации. На мой взгляд, ее трудно характеризовать иначе, как системную катастрофу, имею в виду интенсивную деструкцию традиционных для Беларуси производственных подсистем вместе с подсистемами торговыми и финансовыми. Я не зря практически каждое свое выступление в прессе базирую на тезисе о системной экономической катастрофе. Дело зашло достаточно далеко и, наглядно говоря, мы находимся в фазе тотального банкротства, когда предприятия не могут содержать ни себя (потеря оборотных средств при эффективно отрицательной рентабельности), ни своих работников (массовые задержки зарплат на фоне явного отставания средней по республике зарплаты от реалистического МПБ), ни государство (огромные налоговые недоимки на фоне резкого отставания доходной части бюджета от реалистических потребностей), ни пенсионеров и безработных (огромные недоимки Фонда социальной защиты на фоне простого дикого соотношения пенсий и особенно пособий по безработице с реалистическим МПБ).

Отмеченные модельные образы – системная экономическая катастрофа и тотальное банкротство – не должны, разумеется, сводиться к бытовому восприятию в качестве особо острых приемов критики. Речь идет о достаточно резкой (в исторических масштабах) смене общественно-экономической формации. Где-то 70 млн. лет назад глобальная экологическая катастрофа уничтожила динозавров, но уж нам-то грешно говорить, что последующая доминация млекопитающих – явление негативное. Другой вопрос, что при несколько иных условиях (вполне моделируемых) дело могло не дойти до носителей идей демократии и монетаризма, а обернуться полной примитивизацией форм жизни, скажем, возвратом к царству сине-зеленых водорослей.

Разрушение основных носителей старой формации в новых условиях, где они стремительно теряют конкурентоспособность, - достаточно естественный процесс. Опасно и противоестественно, когда темп их разрушения существенно выше темпа развития новых устойчивых структур.

2

В интересующем нас конкретном аспекте речь идет о массовом замещении экономических структур, базирующихся на монополизме государства-сверхсобственника с его директивно-распределительным функционированием, структурами, основанными на конкуренции многих собственников и регулируемых балансами спроса и предложения. Разумеется, темп и устойчивость развития новых структур всецело зависят от интенсивности инвестиций. Но очень важно понимать, что высокая инвестиционная активность рыночных структур требует качественно нового политико-правового пространства.

Именно не вполне четкое (мягко говоря!) осознание этого обстоятельства породило, на мой взгляд, основные трудности наших реформ и довело экономику до состояния тотального банкротства. Ни либерализация цен, ни приватизация, ни жесткая бюджетно-эмиссионная политика не обеспечивают сами по себе нормального рыночного развития, если не сопровождаются (скорее – предваряются!) существенными трансформациями политико-правового пространства, насыщая его законодательно обеспеченными и высококонцентрированными гарантиями для частных субъектов хозяйствования.

В тоталитарной экономике этой проблемы в некотором смысле просто не существует. Государство как генератор и исполнитель законов и подзаконных актов и одновременно суперсобственник и суперинвестор непрерывно генерирует удобные (с точки зрения руководства) для себя правила игры, причем преимущественно силами исполнительной власти (вспомните знаменитые постановления ЦК КПСС и Совмина СССР, которые, как правило, задним числом легитимизировались голосовательной машиной по имени Верховный Совет).

Когда эта малоэффективная система начинает крошиться, общество должно сместить центр экономической активности на достаточно широкий круг частных субъектов хозяйствования, надеясь, что именно этот круг прокормит себя, свои семьи, государство, пенсионеров и т.д. Упомянутый «широкий круг» создается сравнительно быстро, если открываются возможности приватизировать значительную часть прибыли госпредприятий и кое-какую собственность. Но при попытке навесить на этот круг ответственность за состояние экономики, не выдав ему соответствующих гарантий в форме нового политико-правого пространства, где законы в первую очередь защищают экономическую активность гражданина от произвола государства, нетрудно получить именно те эффекты, которые мы и наблюдаем:

· Гипердепфляцию (сочетание депрессии с инфляцией в гиперрежиме);

· Гиперкриминализацию;

· Гиперкоррупцию;

· Гиперстратификацию (сильное материальное расслоение общества, когда децильный коэффициент достигает уровня 15-20).

3

Трагический аспект старта гайдаровских реформ 1992 г. заключался отнюдь не в приватизации гигантских сверхприбылей, полученных за счет либерализации цен. Приватизация интенсивно шла и ранее при фиксированных внутренних ценах за счет экспорта. Проблема заключалась в том, что означенные сверхприбыли «срезались», уходя на зарубежные счета в криминальный мир, на «смазку» чиновников и внутреннее сверхпотребление, а не реинвестировались в основной своей части на интенсивное развитие альтернативных структур.

Иными словами, отечественная предпринимательская среда не среагировала адекватно на «простенькие гарвардско-брюссельские рецепты», в которых не учитывался важнейший социально-психологический фактор – вбитое в целую цепочку поколений полное недоверие наших экономически активных субъектов к властям, всегда и во всех ситуациях склонным к экспроприативным и антиправовым, по существу, методам. Упомянутые рецепты, увы, были рассчитаны на иную – в западных традициях – политико-правовую атмосферу, не пропитанную десятилетиями лагерного, по сути, существования с вполне естественной зэковской психологией – схватить побольше, убежать подальше, употребить побыстрее, пока гражданин начальник не налетел… Отсутствие политики интенсивного внедрения гарантийного законодательства обходилось странам СНГ дорого – минимум в 100 млрд. долларов, оросивших европейские и американские банки, дикий разгул оргпреступности, огромный спад ВВП и т.д. и т.п. Причем надо представлять, что если, скажем, Россия могла до сих пор в какой-то мере притормаживать развитие катастрофических тенденций за счет проедания западного сырья и энергоносителей, то у Беларуси этих резервов просто нет.

По сути дела гарантии оказались приватизированными, и под их действие попадает только узкий слой предпринимателей, имеющих те или иные рычаги воздействия на власть. Приватизация гарантий и торговля теми или иными гарантиями, потенциальная возможность молниеносно «прикончить» любую структуру действиями рядового налогового инспектора оказалась могучим усилителями коррупционных тенденций.

4

В нынешней ситуации минимальный комплекс гарантийных мер, создающий необходимые условия для привлечения инвестиций, должен включать в себя строгий запрет на:

· обратное действие законов и подзаконных актов;

· все формы внесудебного принудительного изъятия собственности, в том числе денежных средств, а также права вести хозяйственную деятельность;

· толкование любых неясностей и противоречий в законах и подзаконных актах не в пользу субъекта хозяйствования;

· введение регрессивного (по налоговым или иным признакам) режима хозяйствования без предоставления субъекту хозяйствования некоторого минимального (хотя бы 6 месяцев) адаптационного периода, в течение которого он мог завершить свои операции в ранее предоставленном режиме.

Это в некотором смысле система запретов на экономический произвол (разумеется, в кратком варианте), к тому же резко сокращающая после корруптивных операций.

Нужны, конечно, очень серьезные и безотлагательные меры по созданию достаточных условий для привлечения инвестиций. В первую очередь, речь идет о формировании разумного налогового режима.

Белорусские предприятия обескровлены настолько, что традиционная наша система введения налогов, исходя, грубо говоря, из потребностей бюджета, практически обречена. Нужно немедленно переходить к принципиально иной системе, основанной на реальном учете возможностей предприятий.

Ориентировочно можно предложить ограничение всей суммы налоговых и обязательных фондовых отчислений предприятия на уровне 35% добавленной стоимости.*

Предприятиям и организациям, основная деятельность которых лежит в сфере науки, образования, здравоохранения, культуры, средств массовой информации, необходимо дать право перехода в нонпрофитный режим (без распределения прибыли среди учредителей и с направлением ее целиком на развитие производства) с резко ограниченным суммарным налогообложением (до 5% ДС).

Существенно надо менять подход к подоходному налогу с граждан. Главное на нынешнем этапе – приучить людей к максимальной легализации своих заработков. В связи с этим верхний предел прогрессивной шкалы не должен превышать 30%. Очень важно ввести также реалистическую базу подоходного налога. В эту базу не стоит включать, например, МПБ, полагая, что минимальный потребительский бюджет предназначен все-таки для элементарной регенерации работника, т.е. на сегодня осмысленную шкалу подоходных вычетов следует начинать с 10-12 МЗП. Кроме того, из налогооблагаемой базы необходимо выводить

_________________________

* Это мое старое предложение недавно было поддержано моделью профессора П.Никитенко, обосновавшего границу отчислений – 33% ДС, что, в сущности, то же самое (обсуждению фактически подлежит весь интервал 30-40%)

оплату учебы, медицинской страховки, оплату трудовых услуг, оформленных договором (это ведь образование дополнительных рабочих мест!), определенный уровень затрат на иждивенцев, благотворительные отчисления и ряд других социально значимых затрат.**

Соответственно, для учета нескольких источников дохода и демонстрации налогооблагаемой базы необходимы ежегодные налоговые декларации. Однако, начинать нужно с базовых деклараций о состоянии, на основании которых наши граждане имели бы гарантированную (т.е. с безусловным амнистированием источников) возможность легализировать свои денежные средства и вообще все формы собственности.

Исключительно важно также обеспечить введение корректировочного режима по всем формам налоговых проверок (т.е. предоставление корпоративному либо приватному налогоплательщику определенного льготного срока по корректировке представленных отчетов и деклараций и добровольному доперечислению соответствующих средств).

Разумеется, на первом этапе столь либеральная налоговая система не сможет наполнить бюджет. Требуется определенное время, чтобы резко увеличилось количество субъектов хозяйствования, раскрутились их обороты.

На этом этапе основное регулирование доходное части бюджета (и, возможно, части поступлений во внебюджетные фонды) должно осуществляться за счет резервов государства как собственника, в том числе:

· прибыли от функционирования госпредприятий;

· дивидендов по пакетам государственных акций в смешанных предприятиях;

· доходов от сдачи в аренду государственной собственности;

· доходов от реализации государственной собственности.

Последнее особо важно, ибо позволяет естественным образом форсировать

процесс приватизации. А попавшие в достаточно масштабный рыночный оборот

предприятия, пакеты акций, недвижимость, земельные участки – еще и

единственный серьезный путь к стабилизации собственной валюты, к гашению

инфляции нормальным фондово-рыночным поглотителем и ипотекой, а не опасной

и в конечном итоге бессмысленной перегонкой в фантастические взаимные

неплатежи.

Должна быть проведена также оперативная прочистка законов и подзаконных

актов с точки зрения их «криминогенности». От сугубо «потолочного» и

практически никем не соблюдаемого 500-долларового предела свободного вывоза

валюты до отсутствия четких предварительных экспертных заключений по

конституционности любого принимаемого закона и законности любого подзаконного

акта.

5

Хотелось бы завершить статью на некой оптимистической ноте, призвав наше

руководство приостановить свои эксперименты по созданию гибрида монетаризма с

социализмом и сформировать, наконец, более или менее человеческий правовой

туннель для естественного развития реформ. Вместо этого я попробую, ответить на

два основных все чаще всплывающих вопроса.

_____________

** Очень правдоподобно, что при сколь-нибудь реалистическом расчете налогооблагаемых баз большая часть нашего населения окажется в ситуации «отрицательной базы», что и будет характеризовать уровень нашей бедности.

6

Почему такого рода модель, не была применена раньше, скажем, в самом начале гайдаровских реформ? Очень просто. Она существенно противоречила интересам номенклатуры, разыгравшей Перестройку как эпоху приватизации огромной части национального богатства СССР. Надоело энергичным ребятам из второго-третьего номенклатурных эшелонов играть роль охраны в гигантском соцлагере, и они решили обменять свои не вполне устойчивые привилегии на вполне конкретные валютные счета. Вместе с директоратом госпредприятий, госбанкирами и специально навербованной обслугой из шустрых начальников-комсомольчиков и хорошо сидящих на крючке «компры» толковых мужиков из торгово-финансово-фарцовской сферы номенклатура попыталась сыграть в игру: «жить, как их миллионеры, и иметь власть, как наши партсекретари». И сыграла достаточно результативно, хотя главными победителями вышли все-таки самые шустрые мальчики, самые толковые мужики и не слишком ленивые директора. Посмотрите состав руководства сотни крупнейших банков и пары сотен крупнейших предприятий СНГ и все поймете. Для чего, собственно, этим победителям создавать такую ситуацию, когда каждый экономически активный субъект будет обладать мощной правовой защитой и не сможет быть «вырублен» как конкурент элементарным «наездом» хорошо прикормленной исполнительной власти?

Видимо, нужно жесткое осознание надвинувшейся экономической катастрофы (в вышеописанном режиме «4-гипер») с высокой вероятностью перерастания ее в катастрофу социально-политическую, чтобы решиться на серьезные движения в духе модели «интенсивной либерализации».

Думаю, что именно к такому осознанию (лучше поздно, чем никогда!) пришел В.Кебич, подписав (при сильном сопротивлении ряда министров) на рубеже весны и лета 1994 г. знаменитые постановления СМ №№ 327, 395, 427, воспроизводящие многие позиции нашей модели, и пообещав активную поддержку соответствующему проекту закона о защите предпринимательства и новой концепции налогового законодательства на ближайшей осенней сессии ВС. Если бы эти меры были воплощены в жизнь, экономическая ситуация уже к весне –95 выглядела бы по-иному. На фоне многих продолжающихся негативных явлений мы имели бы гарантированное начало инвестиционного бума и весьма интенсивную приватизацию. И если еще в сентябре–94, в ходе VI Ассамблеи деловых кругов с участием А. Лукашенко, сохранялись кое-какие надежды на быстрое осознание ситуации и новым руководством страны, то после декабрьского «антирыночного переворота» (знаменитые 160 поправок к налоговому законодательству, которые исполнительная власть предложила утвердить Верховному Совету) стало ясно, что события пытаются пустить совершенно по иному руслу.

7

Собственно, это и дает очень краткий ответ на второй злободневный вопрос о связи нынешней экономической политики с рыночными реформами.

То, что происходит во многом фантасмагорично и, как правило, плохо укладывается как в рамки обычного здравого смысла, так и в рамки научно-экономических категорий. На фоне обвального (на треть!) сокращения розничного товарооборота немедленным внедрением 500-600 долларовых кассовых аппаратов добиваются массового закрытия коммерческих киосков. Вводят 18-центовую (!) акцизную марку на пачку импортных сигарет, благодаря чему даже профессиональные валютчики (!) переключаются на нелегальный сигаретный бизнес. Требуют от индивидуальных предпринимателей предоплаты за годовую лицензию на конкретную деятельность в размере 2-3 млн. рублей, а от ООО и закрытых АО – 50-кратного увеличения уставных фондов. И это при официальной оценке скрытой безработицы – 14 % (думаю, эффективная безработица у нас близка к 20%), когда народное хозяйство в целом работает фактически с отрицательной рентабельностью. За каждый кубик (!) объема двигателя ввозимой иномарки требуют 8 долларов, заботливо позволяя Каданникову осчастливить нас без конкурентных помех 30-тысячной моделью «Жигулей» … Фиксируется курс доллара, разоряя экспортеров и банкиров, инфляция под громкие победные крики перегоняется в чудовищный кризис неплатежей, хотя с точки зрения экономической науки известно, что директивная стабилизация национальной валюты однозначно разрушает рынок, а недирективная вообще невозможна при практически полном отсутствии фондового рынка.

Но эти и многие сходные выпадения за рамки здравого смысла – еще цветочки на фоне интенсивного процесса разрушения правового пространства.

Нет сомнения, что многие указы президента и постановления КМ, противоречащие законам или попросту приостанавливающие их действия, вызваны благими намерениями и некими требованиями целесообразности при специфическом, но вполне искреннем понимании целей.

Но, если исполнительная власть своей волей приостанавливает деятельность хозяйственных субъектов, их слияние или разделение, запросто меняет редакторов формально не подчиненных ей газет, не дожидаясь соответствующего закона, вводит явочным порядком новую госсимволику, «задним числом» расширяет налоговую базу и т.д. и т.п., это дает колоссально отрицательный экономический эффект.

Экономически активные субъекты – кстати, независимо от форм собственности! – все глубже погружаются в ощущение беззащитности. И это погружение необычайно дорого обходится стране. Не будет частных инвестиций, не будет нормального объема налоговых поступлений – будет падать инвестиционный потенциал государства. Что и кому мы хотим доказать, стимулируя своими антиправовыми шагами углубление и расширение экономической катастрофы?


© Александр Потупа (Alexander Potupa) Российский гамбит (Russian Gambit)

Российский гамбит. Фемида-NOVA №№ 31-32, 11-18.09.1998; Русский базар № 40 (128), 03.10.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_09_4.htm

The Russian Gambit. Femida-NOVA ## 31-32, 11-18.09.1998; Russian Bazaar # 40 (128), 03.10.1998

Александр Потупа

РОССИЙСКИЙ ГАМБИТ

Генерал! Ералаш перерос в бардак.
Бездорожье не даст подвести резервы…

Иосиф Бродский
"Письмо генералу Z"

По-французски гамбит - просто подножка. В шахматах - это разновидность дебюта, в котором один из игроков жертвует материал (то есть пешки и фигуры) ради стремительной атаки на вражеского короля или хотя бы длительной инициативы в игре. Возможно, величайшим гамбитчиком был некто Остап Бендер, продемонстрировавший в сеансе с васюковскими любителями умение жертвовать всем подряд и главное - вовремя смываться с авансированным гонораром. Доподлинно известно, что гамбитные шедевры Остап создавал ввиду полного неумения играть в шахматы, а вот убегал от разъяренных любителей он вполне профессионально. Если вспомнить его блестящую рекламную кампанию о привлечении инвестиций на создание Нью-Васюков и некоторые совсем иные таланты вроде умения использовать папки с компроматом и убежденно произносить "Заграница нам поможет", то о нынешней российской ситуации можно было ничего не говорить. Просто отсылать любопытствующих к фундаментальным трудам Ильфа и Петрова. И все-таки…

На поверхности наблюдаемого российского гиперкризиса лежат следующие простые факты. 17 августа российский рубль стремительно рванул вверх с отметки "шесть с копейками" за один доллар США, на которой топтался много месяцев, как и положено уважающей себя валюте. Утром 8 сентября на так называемых электронных торгах Московской межбанковской валютной биржи он упал до уровня 19.90 - 21.50 (продажа и покупка доллара, соответственно), а среднее значение по московским пунктам обмена наличной валюты вышло на уровень 19.90 - 23.52. Если на 8 сентября официальный курс российского Центробанка составлял 18.90 (перед этим - 16.99), то на 9 сентября курс американского доллара был установлен равным 20 рублям и 82,5 копейкам. Разумеется, это не предел, и на некоторых торговых площадках уже мелькали тени ближайшего будущего - скажем, в Минске на одной из сессий межбанковских операций для нерезидентов 7 сентября доллар доходил до отметки 32 российских рубля. И пока не видно сил, которые воспрепятствовали бы выходу доллара к концу сентября на уровень 50-60.

Разумеется, доллары стали острым дефицитом во всех российских обменных пунктах. Другой четкий показатель беды - резкий (на 70-80%) спад транспортных потоков, связанных с импортом. Резко - примерно в 3 раза - упал объем заказов на рекламу, причем участились случаи требований возврата сумм, оплаченных за постоянную рекламу авансом. Это наглядные свидетельства серьезного подрыва всей системы торгово-финансового оборота. Пошла массовая скупка бытовых товаров длительного пользования и сколь-нибудь способного к хранению продовольствия. А навстречу - массовая волна закрытия торговых точек, для которых любые операции с участием пикирующего рубля оказались крайне убыточными. Наконец, российские банки прекратили выдачи по валютным вкладам населения и предельно ограничили выдачи по вкладам рублевым, прекратили также обслуживание своих внешних валютных кредитов и раза в три снизили объемы стандартных взаиморасчетов по поручениям своих клиентов, фактически "заклинив" производственно-торговую подсистему экономики. С учетом того, что нынешняя Россия примерно на 60% зависит от импортного продовольствия, а девальвация фактически уничтожила ранее невыплаченные зарплаты (объем недоплат по России - не менее 15 млрд. долларов) и любые рублевые запасы в банках и "в чулках", нетрудно предсказать быстрое (в течение 2-3 недель) перерастание экономического гиперкризиса в гиперкризис социально-политический. Даже без учета многих иных дополнительных моментов, крайне способствующих такому перерастанию.

Детонатором российского "августовского взрыва" послужил крах гигантской пирамиды ГКО (государственных казначейских обязательств), точнее некой комбинации ГКО и внешних долгов. Грубо говоря, уже к началу 1998 года объем внутренних заимствований правительства стал так велик, что не было возможности не только этот долг отдать, но и обслужить, то есть платить по нему хотя бы проценты. Для обслуживания внутреннего долга по ГКО по закону можно привлекать только бюджетные средства. Фактически же привлекались средства, полученные в рамках зарубежных кредитов и кое-какие вновь собранные суммы новых выпусков ГКО. Что делать - российский бюджет собирался едва наполовину, да еще и сверстан был по расходам как минимум с двойным занижением.

Убийство одного человека в темном переулке - ужасное уголовное преступление. Убийство миллиона человек в ходе войны или в собственных концлагерях, как известно, большая доблесть либо в лучшем случае - "время, понимаешь, было такое…". Российскому руководству, разумеется, трудно признать, что его многолетние операции принципиально тождественны тому, что делали известные классики пирамидостроения - г-н Мавроди в рамках своего МММ или хозяйка "Властилины" г-жа Соловьева. С той только разницей, что объемы их пирамид были на 2 порядка ниже той, которую создали российские руководители. Но, к сожалению, сам механизм - тот же. В итоге Мавроди и Соловьева, реально "кинув" порядка миллиона россиян, попали под жесткий уголовный прессинг. Руководство же России, "кинув" весь вверенный ему народ целиком, вполне успешно пребывает в своих резиденциях и неспешно внушает народу, что, кроме их, ненаглядных спасти рубль (по возможности вместе с оным народом) никто больше не сумеет. Что, кстати, горячо, но без большого успеха пытались доказать и Мавроди с Соловьевой - дескать, пребывание их в офисах своих фирм куда полезней для рядовых вкладчиков, чем длительный тюремный срок.

Молодой российский премьер Сергей Кириенко попытался решить проблему с большевистской непосредственностью. Поскольку государство милостиво простило себе долги по ГКО перед отечественными банками и зарубежными инвесторами, банки тут же "вылетают в трубу" (я никак не намекаю на газпромовскую). Поэтому правительство и Центробанк просто разрешили банкам - разумеется, в необходимой для создания форс-мажорной ситуации приказной форме - валютные кредиты своим зарубежным партнерам не возвращать, а тузем…, простите, россиянам их валютные вклады выдавать только в рублях и через несколько месяцев, когда от каждого того рубля останется, дай Бог, если гривенник. Пока остается гривенника три. Так по-отечески бесцеремонно российское руководство, исходя из высших государственных интересов (из каких же еще?), в очередной раз обобрало своих граждан.

Самое любопытное заключается в том, что и это "раскулачивание" облегчения не принесло - правительству необходимо еще порядка 50 млрд. долларов для серьезного торможения кризиса. Взять их, строго говоря, негде - спустить с себя "вторую шкуру" граждане добровольно не дадут. Нужен хотя бы год-другой, чтобы у означенных граждан в очередной раз заросла "извилина памяти". Международные организации и зарубежные страны, скорее всего, ничего существенного не дадут. Главные лоббисты Ельцинской команды г-да Клинтон и Коль и без того сильно потерпели - их родные инвесторы потеряли в ходе российского кризиса примерно по 20 млрд. долларов, и это стало замечательным подарком от друга Бориса как другу Биллу к его политико-сексуальными проблемами, так и другу Гельмуту непосредственно перед выборами. Могли бы, конечно, скинуться на указанную сумму наиболее состоятельные отечественные олигархи и самые небедные чиновники. Но не скинутся - не для того они заботливо и самоотверженно, миллиончик к миллиончику, складывали свои состояния в далекие иноземные банки.

В любом ином - безденежном! - случае развитие кризиса не остановить никаким формально введенным чрезвычайным положением, никаким многочасовым телеобаянием нового-старого Черномырдина, никакими розовыми фантазиями суперналоговика Бориса Федорова - теперь-то уж точно и половины того, что давали, не дадут. Россия форсированно входит в режим экономического коллапса, социального взрыва и распада. Разумеется, со всеми подобающими последствиями не только для себя, но и для всех соседей - особенно состоящих в тесных семейно-союзных отношениях. Впрочем, для всего мира - тоже. У нас есть шанс заглянуть в такое начало XXI века, которое в качестве сценария сделало бы честь любому автору антиутопий.

(окончание)

Генерал! Я боюсь, мы зашли в тупик.
Это - месть пространства косой сажени.

Иосиф Бродский
"Письмо генералу Z"

Следующий акт российского финансового кризиса выглядел несколько комично, хотя, как и в любой совковой комедии, это был смех сквозь слезы. Подскочивший на торгах ММВБ почти до 21 рубля, бедный "доллар российского образца" с 10 сентября стал стремительно падать и уже к 15 сентября достиг отметки 8-67. Но вместо того, чтобы на следующий день в соответствии со строгим пожеланием спикера Государственной Думы Геннадия Селезнева скатиться на уровень 7-50, снова прыгнул вверх почти на 11 процентов. Далее последовал прыжок еще на 30%, и 17 сентября курс российского Центробанка оказался на уровне 12-45, а в обменных пунктах продажа практически отсутствующих долларов зашкалила за 16 рублей.

Все верно - игра-то была уже сделана. Никто по большому счету и не сомневался, что рост доллара в России остановить нечем. Но изъять у населения значительную часть "чулочных накоплений" в пользу бедствующих банкиров и "теневиков" можно и нужно. Ошалевшее от 3-кратной девальвации родного рубля население стало сплавлять его в самый неподходящий момент - за любые попадающиеся под руку и ежечасно дорожающие товары, в том числе и за доллар. После чего, опять-таки в самый неподходящий момент, ощутив аккуратно созданный дефицит рублей, бросилось проводить обратную операцию…

И внезапно стало осознавать - доллар был и остается настоящим дефицитом, скупленные телевизоры и кофемолки никому не нужны, банковские вклады по-прежнему в основном блокированы, а с зарплатой совсем плохо. Причем плохо не только в традиционно не получающих ее регионах, но и в богатенькой Москве, устойчиво пребывающей в тройке самых дорогих столиц мира. Более того, будучи субъектом совершенно среднего рода, российское население проявило великую крепость задним умом и легко сообразило, что временное резкое колебание доллара на фоне стабильной девальвации рубля было необходимо финансовым игрокам для выгодных расчетов по фьючерсным контрактам, трейдинг-импортерам - для очистки складов, скупщикам отечественного продовольствия - для получения сверхприбылей накануне голодной зимы. Ну, и, разумеется, всем такого же рода господам, умеющим не только играть лубочные роли "новых русских", но и считать деньги во всех обозримых карманах.

Вся эта откровенная обираловка протекала на фоне весьма зрелищного правительственного кризиса, в результате которого Ельцин вынужден был назначить премьером министра иностранных дел Евгения Примакова, чья кандидатура была фактически предварительно согласована с обеими палатами парламента. Формально это выглядело, как консенсус двух ветвей власти, фактически же - крупнейшим за всю его президентскую биографию поражением Ельцина. Впрочем, не столько поражением, сколько платой за собственную неадекватность. Хотя суть дела, конечно же, не в личных проблемах выбившегося из сил президента.

Россия вступила в третью фазу процесса пеРЕформСТАВРАЦИИ. Некогда, в 1991 году - как раз на рубеже осени, - ПЕРЕСТРОЙКА бурно переросла в пеРЕФОРМОстройку. Теперь круг как бы логически замкнулся. В одно прекрасное утро вышеупомянутое российское население проснулось под руководством замечательно подобранных первых лиц. Первые два лица номенклатурной национальности (президент Ельцин и премьер Примаков) - бывшие кандидаты в члены Политбюро, далее - спикер верхней палаты и бывший секретарь ЦК КПСС Егор Строев, далее - спикер Госдумы и бывший главный редактор "Правды" (что вполне соответствовало рангу секретаря ЦК) Геннадий Селезнев. Плюс, занимавший как ранее, так и теперь высокие посты в коммунистической иерархии первый вице-премьер Юрий Маслюков. Плюс лидер компартии России и крупнейшей думской фракции Геннадий Зюганов, который держит контрольный пакет Госдумы совместно с лидером депутатской группы "Народовластие" Николаем Рыжковым, бывшим членом Политбюро и премьером правительства в горбачевскую эпоху. Плюс лидер ЛДПР и второй по численности думской фракции г-н Жириновский - плод совместного гениального фантазма КПСС-овских и КГБ-шных мудрецов… Плюс многочисленные личики КПСС-овской и комсомольской гвардии, мелькающие в кабинетах власти, офисах нефтегазодоильных концернов, банков и совместных предприятий. Забыл указать - бывшей такой-то гвардии? Нет, не забыл. Строго говоря, гвардия не бывает бывшей.

По сути, происшедшее даже трудно назвать переворотом. Большевистская номенклатура выполнила свою реальную перестроечную задачу - сохранила власть и обрела громадные личные состояния. Ценой больших потерь - особо высокоидейные и оттого совсем уж очевидные идиоты были отброшены и от власти, и от кормушек. Были посланы куда подальше все эти пламенные борцы за национальное освобождение на базе социализма в третьем мире. И те товарищи по классовой борьбе в странах развитого и оттого особо аппетитно загнивающего капитализма, которые оказались неспособными к оперативной прокачке денег через свои банковские счета. Были распущены внешние бараки соцлагеря - так называемые страны народной демократии. А потом был разломан и главный барак величайшей пенитенциарной конструкции - СССР. И теперь на глазах разламывается Россия. Большевики не пожалели ее ни в первой, ни во второй мировой войнах и сейчас не пожалеют. Для самых вертких из них воплотилась заветная ленинская мечта о мировой революции - это когда можно со своими миллионами спокойно осесть в какой-нибудь цивилизованной стране и назло проклятым буржуям не беспокоить себя, своих детей и внуков пошлыми заботами о хлебе насущном.

Конечно, правительство Примакова оказалось в незавидной ситуации. Нечем поддерживать курс рубля, нечем отдавать внутренние и внешние долги, нечем платить зарплаты, не на что содержать врачей, учителей, военных и пенсионеров.

Запад в лучшем случае подаст через месяц-другой так называемую сентябрьскую траншу так называемого чубайсовского кредита, а эти примерно 4,5 млрд. долларов - менее десятой доли того, что потребно для серьезного преодоления кризиса. Академики-экономисты бодро выползают из тени отброшенных в сторону младших научных сотрудников, пытавшихся осуществить кое-какие реформы. Выползут и будут писать обстоятельные и глубокомысленные докладные записки в действующее Политбюро. Примерно те же по объему и по качеству, что писались ими же в 70-е и 80-е годы, и примерно с теми же результатами.

В свое время большевики ухитрились вульгаризировать и довести до соответствующего абсурда марксистскую экономическую модель, позже - кейнсианскую. Теперь они столь же успешно опошлили монетаризм. И будут долго и заливисто убеждать друг друга в тех бедах, которые привнесли в Россию молодые реформаторы. Хотя беда последних проистекала не столько из молодости, сколько из некого обольшевичивания мышления, привнесенного именно их учителями и старшими коллегами. Теперь восторжествовавшим старшим товарищам придется вульгаризировать еще что-нибудь - скажем, какой-то особый латиноамериканский или африканский вариант преодоления кризиса, что под чутким руководством нового Политбюро позволит сделать означенный кризис предельно непреодолимым.

Проблема вообще-то не в модели, а в том, что большевики приходят к власти вместе с кризисом и умирают немедленно вместе с ним (понятное дело, в политическом смысле!). Кризис - единственная форма существования большевизма, и ничего, кроме кризиса, он породить не способен, и не способен бороться с кризисом иначе, как всемерно усиливая его, превращая в перманентное действо по назначению виновных с воодушевленной декламацией тех или иных банальностей. Вспомним хотя бы, как осерчал самый откровенный из большевиков - Иосиф Сталин, когда в его окружении появились нездоровые идеи насчет, того, что пора бы прекратить классовую борьбу и просто пожить. Осерчал - вплоть до тотальных репрессий 1937-го и совместного с Гитлером раздела Европы. Многолетний заботливо культивируемый кризис - это социогенетические трансформации того самого парадоксального простого народа, который несет нарастающие потери и, тем не менее, любым своим свободным волеизъявлением стимулирует усиление кризиса, входя как бы в режим социосуицида.

Это неправдоподобно красиво - сыграть показательный гамбит и уйти в историю исчезнувших цивилизаций в качестве учебного примера того, как не надо жить. И дай Бог, чтобы у мирового сообщества хватило сил и средств на организацию глобальной реанимационной помощи России, самоуничтожающейся в реставрационных конвульсиях.


Александр Потупа (Alexander Potupa) Остановить беспредел! (Stop Unlimited Iniquity!)

Александр Потупа (Alexander Potupa)

Остановить беспредел! (обращение к предпринимательским кругам). Свободные новости + №, 02.10; Навiны (Не надо соучаствовать!) № 104, 30.09.1998; Белорусский рынок (Власть против предпринимательства) №38….1998; Белорусская деловая газета (Бунт накануне пира) № 18, 01.10.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_09_1.htm

Stop the Unlimited Iniquity! (Address to Business Circles). The Free News + #, 02.10.1998; Naviny (News, No Need to Co participate!) #104, 30.09.1998; The Belarusian Market (The Power Against Enterprise) # 38.1998; Belarusian Business Newspaper (Riot on the eve feast) #18, 01.10.1998

Остановить беспредел!

(обращение к предпринимательским кругам)

Александр Потупа

18 сентября в нашей стране произошло очередное событие, не умещающееся в рамки сколь-нибудь цивилизованной правовой практики. Так называемой "высшей правительственной телеграммой" за подписью президента А.Лукашенко в Беларуси приостановлена регистрация новых и перерегистрация действующих субъектов хозяйствования. Разумеется, неопределенно временно - "впредь до особого распоряжения". Разумеется, без всяких официальных разъяснений. И, разумеется, опубликован означенный документ лишь через день после того, как вступил в силу.

Напомню, что совершенно аналогичное антиправовое действие властей имело место в феврале печальной памяти 1996 года, когда всего-навсего телефонограммой на полгода были приостановлены регистрация, перерегистрация и лицензирование, после чего последовал тяжелейший процесс тотальной перерегистрации всех субъектов хозяйствования, растянувшийся на целый год. Тогда ни парламент, ни Конституционный Суд, повозмущавшись явным безобразием, не нашли возможности это самое безобразие должным образом пресечь. И страна беспрепятственно устремилась к ноябрьскому референдуму со всеми наблюдаемыми последствиями. И оказалась за пределами европейского политического пространства при вполне антирыночной экономике.

Могу свидетельствовать, что та самая телефонограмма стала в психологическом плане последней точкой в сколь-нибудь реальных отношениях Беларуси с Всемирным Банком и Международным валютным фондом.

Не стану вдаваться в возможные многообразные последствия недавней телеграммы. Главное их них вполне понятно - власть в очередной раз убеждает себя, что с таким народом можно делать что угодно, ни мало не заботясь о всяких там правовых приличиях. И не моргнув глазом, будет убеждать мировую общественность в нашем экономическом процветании и превосходном соблюдении прав человека.

Однако на фоне телеграммного регулирования экономики происходит и нечто иное. Вот уже несколько месяцев под мощным давлением Администрации Президента и Министерства предпринимательства и инвестиций сколачивается некая универсальная Конфедерация предпринимателей, которая, по замыслу высокопоставленных создателей, должна объединить все сколь-нибудь заметные союзы и ассоциации для демонстрации всему миру прогрессивных устремлений белорусского руководства. На 1 октября намечен сверхпышный тысячный съезд, на котором будет сказана верховная часовая речь и последует много предварительно отобранных и тщательно отцензурированных вполне верноподданнических выступлений.

Бессмысленность этого "пира во время чумы" была очевидна многим и давно, и явное сопротивление предпринимательских кругов затянуло процесс на целых 4 года. Поскольку первые серьезные усилия по созданию "придворного сверхобъединения" предпринимались властями с сентября 1994 года. За истекшее время в стране фактически (да и формально!) сменился общественно-политический строй. И не удивительно, что руководство большинства предпринимательских союзов и ассоциаций оказалось "дожато". Удивительно, что удалось продержаться целых 4 года.

И сейчас надо снова набраться мужества и ни в коем случае не идти на съезд. Во всяком случае, не участвовать в создании Конфедерации предпринимателей до тех пор, пока не будет отозвана телеграмма от 18 сентября, и ее авторы не принесут публичные извинения. Бывают безобразия, которые в конкретных исторических обстоятельствах очень трудно и даже практически невозможно пресечь, но всегда можно сохранить достоинство и не соучаствовать. Хотя бы просто - НЕ СОУЧАСТВОВАТЬ!


© Alexander Potupa (Александр Потупа) Поддержка предпринимательства: системный взгляд (Support of Entrepreneurship: System View)

©Александр Потупа (Alexander Potupa)

Поддержка предпринимательства: системный взгляд. Фемида-NOVA №26,07.08.1998; Белорусский экономический журнал № 3, 1998 (с сокр.)

Support of Entrepreneurship: System View. Femida-NOVA #26, 07.08.1998; The Belarusian Economic Journal №#3, 1998 (with breviaries)

Александр Потупа

ПОДДЕРЖКА ПРЕДПРИНИМАТЕЛЬСТВА:

СИСТЕМНЫЙ ВЗГЛЯД

(фрагменты доклада на семинаре "Роль местного самоуправления в развитии малого бизнеса и самозанятости населения", Минск, 20-21. 08.1998)

Вопрос о развитии предпринимательства нельзя обсуждать, не выработав некую достаточно реалистическую модель предпринимателя и не смоделировав взаимодействие предпринимателя с основными компонентами политико-правового пространства, в которое он погружен. Надо представлять, что макроэкономические параметры, которые мы так любим обсуждать в рамках тех или иных школ, связаны со свойствами микросубъектов, которые и образуют статистический макроансамбль. Не разобравшись в свойствах этих «экономических атомов», мы рискуем получить совершенно неадекватную коллективную реакцию на вроде бы весьма разумные инициативы по трансформации макропараметров. В итоге – негативные итоги очередных реформ, падение предпринимательского имиджа, рост социальных напряжений и антирыночных тенденций.

Далее мы фрагментарно проиллюстрируем некоторые аспекты этой глубокой темы.

Скажем, на сегодня малое предприятие, которому разрешена так называемая упрощенная система налогообложения, должно иметь годовой объем продаж порядка $ 50 тыс. (не более 2500 минимальных зарплат за квартал). Нетрудно оценить, что такое предприятие может содержать не более 3-4 сотрудников на средней по республике зарплате порядка $ 70-80. Кто и на какой «научной» базе придумал такое ограничение? Речь идет об ошибке, по крайней мере, на порядок (по объему продаж). И где придумавший такое видел предпринимателя, согласного за такую зарплату руководить предприятием. Ясно, что автор (авторы?) подобных ограничений не имеют ни малейшего представления о предпринимательстве вообще и о малом предпринимательстве в частности. Ясно также, что перед нами типичный пример криминогенного закона, стимулирующего сокрытие значительной (скорее всего, доминирующей!) части оборота и реальных доходов сотрудников.

Предприниматель вынужден постоянно иметь дело с теми или иными представителями государства, а чиновники вынуждены иметь зарплату на уровне $ 100-150 (зарплата высшего чиновника Беларуси – около $ 300). В этих условиях любые выпады и целые кампании против коррупции абсолютно бессмысленны. Приведенных чисел вполне достаточно, чтобы, не внедряясь в тысячи дел, блуждающих в правоохранительных органах и разных контрольных инстанциях, сделать вывод о высочайшей коррумпированности нашей экономики, да и всей жизни. «Дешевый» чиновник – наиболее криминогенный элемент государства и общества. И дело не только в знакомых всем взятках и «подарочках». Естественное стремление обрести дополнительный доход ведет к расширению системы всевозможных привилегий, активному внедрению в деятельность, несовместимую с государственной службой, уходу от ответственности. Но у нас, опираясь на некие заведомо порочные идеологические установки, вместо одного квалифицированного и ответственного чиновника, который, скажем, за $ 500-600 мог бы и стараться, и побаиваться, предпочитают использовать аппаратик из 5-6 человек, зарабатывающих чуть больше «минимального потребительского бюджета».

Одна из важнейших проблем – максимальная легализация личных доходов и, соответственно, - технологии их декларирования и подоходного налогообложения. В этой сфере переход к цивилизованным отношениям государства и налогоплательщика связан с огромным сдвигом в сознании. Из частички народа, который учрежден неким всенародным государством – кормящим, образовывающим, здравоохраняющим, человек должен превратиться в нормального гражданина, который для удобства учредил государство и посему должен содержать его в складчину с другими гражданами. В этом смысле налоги – не некие безвозмездные взносы на содержание царя-батюшки и приписанной к нему армии чиновников, а плата за те услуги, которые государство как особая подсистема общества должно оказывать своим гражданам и другим подсистемам общества, которые граждане сочтут нужным создать. И налоговая система – не удовлетворение любых фантазий власти предержащих, а некий оптимальный баланс между предельно скромными и глубоко обоснованными запросами государства и стремлением граждан к максимально обеспеченному существованию и эффективному развитию. Попытки обойти эти общие положения, явно или неявно используя популистскую идеологию, резко повышают криминогенность налогового законодательства и неизбежно ведут к сокращению бюджетных поступлений. Характерный пример, – явно завышенный процент подоходного налога (50%) с «особо высоких доходов», которые на деле оказываются на уровне $ 200 в месяц. Ясно, что такие инициативы ни к чему, кроме сокрытия реальных доходов, не ведут. Некоторые государственные деятели и финансово-налоговые чиновники любят ссылаться на высокие ставки налога в отдельных западных странах, забывая при этом кое-какие детали. Во-первых, за перегибы с «социализацией» ряд стран платит оттоком инвестиций и серьезной стагнацией. Во-вторых, там речь идет о зарплатах, которые в среднем раз в 50 превышают наши. Наконец, - что особо важно – все сколь-нибудь высокие налоги берутся с очень хорошо продуманной налоговой базы, которая может в несколько раз отличаться от номинального дохода. Скажем, никакой подоходный налог не должен браться с минимального потребительского бюджета, который есть ни что иное, как стоимость регенерации рабочей силы. Более того, подоходный налог нельзя брать вплоть до уровня демографической регенерации (МПБ, умноженный на «коэффициент иждивенчества» - примерно 5/3 в условиях Беларуси). Желательно также учитывать иные социально значимые расходы – на образование, медицинскую страховку, благотворительную деятельность и т.п. Налоговая база получается путем вычитания расходов такого рода из номинального дохода и образует в некотором смысле потенциал сверхпотребления, частью которого гражданин должен поделиться с государством. Это практически всегда очень приличная часть базы, но очень малая часть номинального дохода. Соответствующую роль в таком подходе играет и декларирование ежегодного дохода, основная проблема которого – исчисление реальной налоговой базы и согласование ее с налоговой инспекцией. Последняя, разумеется, может осуществлять и контроль расходов, но не в такой нелепой форме, как у нас, когда справка из инспекции должна сопровождать каждую сравнительно дорогую покупку. Недавняя отмена такого положения специально для покупки жилья подчеркнула эту нелепость жирной чертой и “доказала” лишь тот общеизвестный факт, что в Беларуси строительно-риэлтерское лобби много сильней, скажем, автомобильного.

Приведенные примеры – почти наугад выбранные фрагменты огромной панорамы проблем, которые придется решать системно и целенаправленно в процессе формирования рыночных отношений. Реальная и главная поддержка, которую государство должно оказать отечественному предпринимательству, - это создание того политико-правового пространства, где можно естественно и динамично проводить экономические реформы, стимулирующие частную инициативу, и взаимно – развивать частную инициативу, стимулируя экономический рост.

В первую очередь речь идет о политико-правовом обеспечении инвестогенной ситуации в предпринимательской среде. Необходимые условия инвестиционной активности – это мощные законодательные гарантии, обеспечивающие защиту от спонтанных экспроприационных порывов исполнительной власти. Необходим жесткий запрет на такие разрушительные эффекты, как обратное действие законов и подзаконных актов, внесудебное принудительное изъятие какой-либо собственности и ряд аналогичных нецивилизованных акций. Лишь на этом фоне могут сработать достаточные условия – низкая инфляция и стабильность местной валюты, разумно ограниченная налоговая база и умеренные налоговые ставки. В целом речь идет о серьезном учете социально-психологических факторов, исключительно важных для нашей страны, как, впрочем, и для России, и для Украины. Нигде в мире не происходило столь глубокого и одновременно столь длительного подавления частной инициативы, связанного с постоянными экспроприациями и репрессиями. Созданная большевиками лагерная система оказалась крайне криминогенной, стимулируя на протяжении десятилетий развитие «теневого предпринимательства» и соответствующей психологической установки наиболее активной части населения на полное и безусловное недоверие государству. Непонимание этих тонкостей стало, на мой взгляд, основной причиной стратегических неудач наших экономических реформ. Когда я говорил о данных факторах в 1992 году, это вызывало удивление чистых экономистов либерального направления, убежденных в том, что некое сочетание макроэкономических параметров дает универсальный рецепт для быстрого осуществления рыночных трансформаций в любой стране. И, разумеется, - крайнее раздражение у высоких чиновников, интуитивно осознавших, что попытка всерьез учесть интересы предпринимателей - это прямое покушение на приватизированные чиновниками гарантии. Однако в Беларуси и ряде других бывших советских республик все пошло по весьма неблагоприятному сценарию – не удалось создать инвестогенную ситуацию, привлекательную для реинвестиций отечественных предпринимателей и внешних инвесторов. Попросту говоря, получив вместо необходимого уровня гарантий нарастающий чиновничий произвол, предприниматель стал активно выводить прибыль за границу (по традиционным оценкам не менее $ 20 млрд. ежегодно в масштабах СНГ), субсидировать многочисленные криминальные структуры, расходовать ее на сверхпотребительские прихоти. Ни одна рыночно ориентированная экономика не способна выдерживать такой режим, не захлебываясь во внешних и внутренних долгах, всевозможных неплатежах, инфляционных волнах и больших дефицитах бюджета. И даже упорно пытаясь соблюсти приличные коридоры основных макроэкономических параметров – подобно, скажем, России и Украине, - такие экономики не могут выйти на устойчивый рост и преодолеть социальные напряжения, резко снижающие эффективность реформ. Сохраняется очень большой риск отката – своеобразного фазового перехода в административно-командный режим, который на первых порах приводит к определенному наведению порядка, включая некоторый рост валовых показателей и сдерживание цен, но стратегически бесперспективен. Ибо испытавшая такой переход страна выпадает из процесса интеграции в мировую экономику и неизбежно коллапсирует в некую особую область мирового политико-правового пространства, крайне неудобную для обитания собственного народа и малоприятную для соседей.

К сожалению, современная Беларусь дает нам именно такой пример антирыночного фазового перехода. И говорить здесь о поддержке предпринимательства можно лишь в неком весьма условном смысле – важно, чтобы предпринимательство не успело полностью уйти «в тень» и за пределы страны. Надеюсь, такая ситуация продлится не слишком долго, и мы станем свидетелями обратного перехода к четкой рыночной ориентации. И в этом случае - на старте новой волне реформ - необходимо будет учесть ошибки прошлого и обеспечить предпринимателям максимальный объем гарантий и умеренное налогообложение, стимулируя инвестиционный бум, естественный рост ВВП и предельно быструю интеграцию в европейский рынок.


© Александр Потупа (Alexander Potupa) На пороге глобализации (On a Threshold of Globalization)

На пороге глобализации. Аналитические доклады на брифинге Белорусской ассоциации фабрик мысли 06.02.1998

On a Threshold of Globalization. Analytical reports on a briefing of the Belarus Association of Think Tanks 06.02.1998

Александр Потупа,

aкадемик, профессор, доктор наук,

член Международного Института социологии

НА ПОРОГЕ ГЛОБАЛИЗАЦИИ

(тезисный обзор ряда прогностических, социологических, экономических и политологических результатов Центра исследований будущего)

1. Глобализация – XXI (<1992-97)*. Одно из главных достижений XX века (в основном второй половины) – модель региональных и глобальных объединений, основанная на поэтапном и многоуровневом согласовании стандартов и существенно отличная от ранее доминировавшей модели имперской экспансии (военной и экономической), включающей как частичный вариант временные узкоцелевые союзы. Интерстандартизация всегда начинается в экономической сфере, формируя некий общий рынок, и способна привести к образованию огромных региональных «суперстран» с во многой единой системой государственного управления (Европейский Союз).

Следующий очень сложный этап – глобализация, связанная с поэтапным объединением региональных структур. Неизбежность (очень высокая вероятность реализации сценария) этого процесса обусловлена прежде всего решением экологических и демографических проблем, а также блокированием военных конфликтов. Уже сейчас мировое сообщество довольно успешно трансформирует собственно военные конфликты в «правоохранительный режим» в рамках международных миротворческих акций.

Глобализация с высокой вероятностью будет связана с очень серьезным мировоззренческим сдвигом (коперниковского масштаба), где Земля будет рассматриваться как космический корабль с крайне ограниченными ресурсами и соответственно регламентированным (определенными глобальными стандартами) поведением экипажа (это можно назвать «эффектом Хайнлайна»). Естественная виртуализация потребления (нарастание информационной компоненты любого продукта при минимизации энерго- и материалоемкости) должна резко усилить конкурентные позиции интеллектронных систем и, соответственно, форсировать автоэволюционные шаги по ускоренной биотехнологической трансформации мозга, развитию гиперментальных функций. Интересной особенностью такого сценария является образование т.н. прогноз-горизонта («красной черты»), за которым моделируемая система становится существенно сложней моделирующей и достоверность соответствующих прогнозов должна заметно падать.

2. Футурогенная причинность и эффект Кассандры (<1992-97). Очень важной особенностью прогноза, воспринимаемого сложной рефлексивной системой, относительно которой он делается, является его программирующая функция. Воспринятый сценарий способен вызвать поведенческие реакции, существенно влияющие на состояние как прогнозируемого, так и прогнозирующего. В этом плане поведение сложных рефлексирующих систем должно описываться скорее на основе не традиционной («физической»), а футурогенной причинности, связанной с влиянием не только факторов предшествующей эволюции, но и вероятных сценариев будущего развития событий. Это обстоятельство лежит в основе «телеогенного оружия», специфических информационных технологий воздействия на принятие решений – от рекламных акций и локальных выборных кампаний до стимулирования глобальных трансформаций («холодная третья мировая война» и т.п.).

* Даты в скобках указывают период исследований, значок < указывает, что они проводились и ранее 1992 г.

Парадоксальное, на первый взгляд, отторжение прогноз-активности, в том числе жизненно важных сценариев (эффект Кассандры), – естественная иммунная реакция на социокультурном уровне, предотвращающая избыточное «телеогенное инфицирование». Поэтому важнейшим условием применения прогностических технологий в реальном масштабе времени является оптимальное использование «иммунодепрессантов» – специальных социопсихологических технологий, временно ослабляющих эффект Кассандры.

3. «Северный пояс» (1992-93). В минимальном варианте – модель особого сотрудничества стран «Большой Семерки», Польши, Бел аруси и России (географически – непрерывный по суше пояс в северном полушарии), обеспечивающая полный контроль за всеми видами оружия массового поражения и средствами доставки, локализацией крупных войсковых группировок, а также гарантии взаимопомощи в любых конфликтах. Необходимость такой конструкции связана с более или менее оперативным блокированием опасностей, связанных с каскадным распадом СССР (до двадцати «ядерных княжеств» и т.д.), резким спадом бывшего советского ВПК (который можно было бы переключить на производство для общих целей «мягкого оружия» и систем внешней космической защиты), а также с трудностями распространения на восток высокоинтегрированных структур типа НАТО (в духе программы «от Ванкувера до Владивостока»). Разумеется, в «Северный пояс» могли бы включаться все страны Западной и Центральной Европы, а также республики бывшего СССР. При сохранении весьма позитивных отношениях с Западом, которые Беларусь имела до «президентской эпохи», именно Беларусь могла выступить инициатором программы «Северного пояся» уже осенью 1994г.

4. СНГ и другие интеграции в бывшем СССР (1992-93, 1995-97). В условиях наращивания центробежных сил совместными усилиями всех республиканских номенклатур и народных фронтов в период 1990-91гг. СНГ оказалось, возможно, лучшей формой сохранения диалогового режима, соответствуещей чисто территориальной модели деления. Однако при использовании, например, территориально-акционерной модели (когда в собственность каждой суверенной республики поступал определенный пакет акций всех предприятий всезоюзного подчинения) требовалось хотя бы на некоторый переходный срок более жесткое конфедеративное устройство (Евразийская Конфедерация, в которой реально могли оказаться всего 2-3 страны). В этом варианте можно было рассчитывать на гораздо более высокий стартовый уровень экономической интеграции и резкое стимулирование акционирования и реструктуризации крупных предприятий. Беларусь получала 3,5¸4% энергоносителей и сырья (скажем, только России) и в значительной мере «сбрасывала» с себя проблему поддержки сборочных гигантов, резко повышая собственный экспортный потенциал и шансы на максимально быстрые и минимально болезненные реформы, возможно, самые эффективные во всем бывшем соцлагере. Но такой подход не был использован, и вместе с ним была утрачена наиболее эффективная экономическая основа углубления интеграции в рамках СНГ и любых его подсистем.

После этого каждой стране СНГ следовало просто шаг за шагом согласовывать свои стандарты с европейскими, имея в виду стратегическую цель – вхождение в Евросоюз.

Стимулирование особых подсистем СНГ типа Союза Беларуси и России на данном этапе не может, к сожалению, основываться на современной интерстандартизации просто по причине практически полного отсутствия в обеих странах обеспеченных в правовом отношении и реально исполняемых стандартов. Поэтому союзные идеи, а главное действия будут неизбежно изобиловать элементами взаимной имперской экспансии (политической в сценарии «захвата Кремля» шкловско-могилевской командой и экономической со стороны России, если дело вообще не дойдет до военных конфликтов). Очень существенна при этом модель «политической инфекции» – перенос отработанной до деталей в белорусском масштабе «матрицы» реставрации тоталитаризма на российский масштаб. Другой негативный эффект – основан на модели «троянского коня», связанной со стимулированным рассыпанием СНГ на локальные блоки типа «юго-западной дуги» (ГУАМ: Грузия-Украина-Азербайджан-Молдавия) или «южной группы» (Казахстан-Узбекистан-Туркменистан-Киргизстан), а также «Балто-Черноморской дуги» (Украина-Польша-страны Балтии), интенсивно стремящейся в НАТО.

5. Цветные дыры и их лингво-семантическая проекция (1993). С точки зрения стандартного политико-правового пространства (ППП) 1-го мира, некоторые страны невозможно рассматривать как объекты в этом пространстве, скорее они представляют собой некие особые области такого ППП, которые мы и называем Цветными Дырами (по научно-художественной аналогии с черными дырами в астрофизике). Та или иная шовинистическая доктрина (классовая, конфессиональная, национальная и т.д.) может деформировать ППП, лишив данную страну всех (или значительной части) основных стандартов демократического общества и пытаясь заместить реальные стандарты некими широко рекламируемыми декорациями.

Бывший СССР – хороший пример Красной Дыры, основанной на классовом шовинизме (современные примеры: Северная Корея, Куба); Зеленые Дыры – страны исламского фундаментализма (одна из форм конфессионального шовинизма). Многочисленные Коричневые Дыры – образ фашистских режимов, основанных на национально-расовом шовинизме.

Характерна и очень важная для внешних экспертов особенность Цветных Дыр – необходимость последовательного семантического перевода во избежание «склеивания» наблюдаемых декоративных конструкций с реально действующими стандартами. Нельзя путать, например, КПСС с партиями в странах с реальной многопартийной системой. В унитарном пределе получается некая надгосударственная структура, полностью контролирующая как все ветви власти, так и все структуры общества. Нельзя путать голосовательные машины типа Верховного Совета советских времен либо нынешнее белорусское Национальное Собрание с нормальным парламентом и т.д.

6. Модель перестройки (<1992-93). Развившийся в Красной Дыре бывший СССРовский режим практический по всем параметрам моделируется как большая Зона («пенитенциарная модель») с различным уровнем жесткости в разные времена. Существенное отличие – перманентное пребывание «охраны» (партгосноменклатуры) внутри Зоны и ее сильная зависимость от капризов геронтократического политбюро. В основных чертах перестройка выглядела как «бунт охраны», которая стремилась:

- обменять обширные, но ненадежные привилегии на наследуемое владение соответствующими объемами собственности;

- сбросить с себя крайне обременительные обязанности по фольксервису, предоставив народу толику собственности и кое-какие свободы для самопрокорма;

- максимально деидеологизировать ситуацию, чтобы расширить свободу собственного поведения и снять с себя довольно обременительную заботу о постоянном обновлении декораций;

- получить возможность сколь угодно долго пребывать вне Зоны и хранить там же, в более надежном зарубежье, свои финансовые ресурсы.

Реализация этой программы столкнулась с принципиальными трудностями:

- “самопрокорм народа” вылился в неуправляемое развитие “низового” кооперативного движения, также вмешавшегося в распределение;

- забрать свою естественную долю, не делясь с Центром, решили партгосноменклатуры союзных республик и ряда автономий, краев и областей, что реально грозило каскадным и высококонфликтным распадом СССР.

Попытка вернуть ситуацию в русло «классической исходной схемы», предпринятая в 1991г. (от февральских репрессий против вышедших из-под контроля посредников и вовсю развернувшегося свободного предпринимательства до августовского ГКЧП), окончилась неудачей – торжествовали посредники, заинтересованные в демократизации правил игры, и республиканские элиты, добившиеся полноценной суверинизации. Именно в ряде республик (центральноазиатских и закавказских) исходная схема и была осуществлена в своем масштабе непосредственно после распада СССР, что привело к формированию более или менее жестких диктатур, обусловивших в целом успешную приватизацию собственных стран президентскими кланами (партгосноменклатурными по происхождению). Попытки реставрировать «классическую исходную схему» в России (1993-96гг.) оказались пока неудачными. Но именно в Беларуси такая реставрация в образцово-модельном виде была практически завершена в период 1994-96гг. и «готова к употреблению» в ряде стран СНГ, пока ее не реализовавших (Россия, Украина, отчасти Армения и Молдова). Методика такой «реставрации Красной Дыры» в центре Европы основана на весьма общих принципах и не позволяет уже ссылаться на особую центральноазиатскую или закавказскую специфику.

7. Стратегия либерализации (1992-95). В период старта т.н. гайдаровских реформ было очень важно более точно учесть специфику отечественного микросубъекта с тем, чтобы адаптировать макроэкономические (т.е. относящиеся ко всему ансамблю микросубъектов) рекомендации к нашим условиям и обеспечить более или менее нормальный процесс реинвестирования. В силу исторических условий формирования наш микросубъект наделен мощным экпроприационным синдромом, обладает гиперадаптивностью и практически лишен антиоккупационной мотивации (характерная особенность российско-украинского-белорусского «треугольника», резко отличающая его от ситуации во всех странах Центральной Европы – бывших внешних бараков соцлагеря – и остальных республик бывшего СССР). Эти факторы требовали существенно усиленного гарантийного слоя законодательства, защищающего инвестора. Недостаточное осознание этой проблемы сильно осложнило ход экономических реформ постоянным «срезанием прибыли» с выводом за рубеж порядка $20 млрд. в год, значительными потоками средств в криминальный сектор и в сверхпотребление. Поэтому реально до сих пор даже в России реформы идут в крайне взрывоопасном критическом режиме и вероятность тоталитарного отката очень велика. Соответствующие программы («Стратегия развития», «Шанс на спасение»), включая детальные разработки, неоднократно предлагались руководству страны, но, разумеется, вызвали сильное отторжение чиновников, фактически «приватизировавших гарантии» и извлекающих из этого значительный коррупционный доход. С началом «президентской эпохи» процесс пошел в обратном направлении и фактически привел к тотальному разрушению политико-правового пространства реформ. Реально к 1997 г. экономика испытала фазовый переход в административно-командный режим. И собственно рыночный вектор ее развития существует лишь как необходимая для международных контактов декорация.


© Alexander Potupa (Александр Потупа) Тенденции развития правовой базы рыночных реформ в Беларуси (Trends of the Market Reforms Legal Base Development in Belarus)

Тенденции развития правовой базы рыночных реформ в Беларуси. Фемида- NOVA № 25, 31.07-07.08.1998; Белорусский рынок (Рыночный социализм начинался в годы перестройки) № 28, 20.07.1998

Trends of Market’s Reforms Legal Base Development in Belarus. Femida-NOVA # 25, 31.07-07.08.1998; The Belarusian Market (The Market Socialism Began at Realignment Times) # 28, 20.07.1998

Александр Потупа,

вице-президент Белорусского

Союза предпринимателей

ТЕНДЕНЦИИ РАЗВИТИЯ ПРАВОВОЙ БАЗЫ

РЫНОЧНЫХ РЕФОРМ В БЕЛАРУСИ

В нынешней ситуации целесообразней было бы говорить о тенденциях развития антиправовой базы антирыночных реформ. Белорусская экономика испытала своеобразный фазовый переход из рыночно ориентированного режима в режим административно-командный (по известной терминологии Г.Попова), хотя точнее обозначить его по операциональным признакам как репрессивно-экспроприационный. Все основные признаки налицо - от прямого административного регулирования цен до замкнутости национальной валюты.

Декретом, указом и даже простым распоряжением Президента, постановлением Совмина или методичкой отдельного министерства, письмом Нацбанка могут быть существенно изменены условия хозяйствования в экономике в целом или в отдельных отраслях. Причем по большей части вне зависимости от соответствия этих актов законам и даже Конституции. Тем же указом может быть запросто ликвидировано, экспроприировано в пользу государства или слито с другим любое предприятие независимо от формы собственности. Или произведена смена руководства предприятия. Одно из рекордных достижений этого ряда – президентская телефонограмма от 02.02.1996, которая приостановила примерно на полгода регистрацию, перерегистрацию и лицензирование предприятий. Хозяйственным судам дано недвусмысленное распоряжение работать на государство, что фактически не позволяет оспаривать в судебных инстанциях противозаконные акты исполнительной власти. С другой стороны, тщательно запутанная ситуация с ценообразованием (методикой калькуляции себестоимости и торговых надбавок) позволяет многочисленным контролирующим и правоохранительным органам возбудить дело буквально против любого производителя товаров, работ и услуг, и при тщательном интегрировании всех обнаруженных «завышений отпускной цены» довести обвинение до «особо крупных размеров».

В сущности, идет весьма последовательное разрушение остатков правового пространства, обеспечивающего рыночные отношения. Но, разумеется, это нелегкая и масштабная работа, требующая некоторого времени. Многие фрагменты рыночных отношений и рыночных структур сохраняются, причем отчасти сознательно. С одной стороны, они нужны как более или менее реалистические декорации для международных контактов и очередных попыток получить зарубежную кредитно-инвестиционную поддержку, с другой – как «кормовая база» для местной «вертикали» и многообразных контролирующих и согласующих служб. С третьей (есть и такая!) – эти сохраняющиеся фрагменты крайне удобны для проведения различных сверхприбыльных операций, скажем так, несколько противоречащих нашим действующим законам, международным договорам и прочему «правовому занудству» и потому весьма засекреченных.

Поэтому происходит и определенное движение в нормотворчестве с периодическим акцентированием внимания на «поддержке предпринимательства», «развитии социально ориентированной рыночной экономики», «создании свободных экономических зон» и т.п. Идет довольно обширная работа по унификации нашего и российского законодательства, что опять-таки усиливает – пусть и чисто формально – рыночные акценты. Однако все эти действия не должны заслонять суть ситуации – на нынешнем этапе основной тенденцией развития правовой база рыночных реформ является ее разрушение.

Разумеется, к такому финалу (надеюсь, только неудачному полуфиналу) мы пришли путем непростым и весьма поучительным. Попробуем проследить некоторые важные, на мой взгляд, этапы этого пути.

Т ак называемый перестроечный этап рыночных трансформации стартовал в Беларуси примерно 10 лет назад, когда были разрешены кооперативы и индивидуально-предпринимательская деятельность. Через пару лет тем же общесоюзным законодательством были «запущены на орбиту» малые предприятия с крайне льготным налогообложением при условии не слишком обременительных ограничений по численности сотрудников. МП, начавшие работу в этом режиме с января 1991 года, в мае получили «подарок» от белорусского правительства в виде постановления, ограничивающего льготные права предприятия дополнительным параметром – явно заниженным годовым объемом продаж. В условиях довольно серьезной инфляции многие МП «с разгону» преодолели этот барьер уже во втором или третьем квартале, и к осени должны были платить незапланированный налоги без всяких льгот.

Это был первый крупный шок белорусского предпринимательства в связи с применением обратного действия закона (в данном случае через подзаконный акт). Заметная часть МП действительно разорилась, но многих спасли местные власти, имевшие тогда право освобождать от уплаты налога по конкретным обстоятельствам. Серьезные правовые (разумеется, антиправовые) уроки, извлеченные тогда широким кругом предпринимателей, сводились к простым истинам: не показывай большую часть оборота, дружи с местным начальством. Еще один общий урок: даже ради мизерных дополнительных доходов государство способно на совершенно немотивированные действия. Правительству следовало дотерпеть хотя бы до конца первого года существования МП, собрать статистику по численности сотрудников и обороту, уточнить модель предприятия, нуждающегося в льготном режиме и на основе этой модели принимать то или иное постановление, разумеется, ни в коем случае не вводя его в действие задним числом.

К сожалению, такого рода проблемы общеправового характера переходят из года в год. В 1995 году БСП вместе с рядом фирм и при юридической поддержке «Бизнесконсалта» выиграл в Высшем хозяйственном суде тяжелейший процесс против Минфина и Главгосналогинспекции по поводу введения задним числом Чернобыльского налога, получив важнейшее прецедентное решение пленума ВХС о недопустимости обратного действия законов и подзаконных актов. Другой пример – нынешнее положение с малыми предприятиями, подходящими под упрощенную схему налогообложения. Их годовой объем реализации не должен превышать примерно $ 50 тыс. (2500 минимальных зарплат за квартал). Нетрудно оценить, что такое предприятие сможет прокормить на уровне средней по республике зарплаты не более 3-4-х сотрудников. И им потребуется лет 5, чтобы к тому же просто возместить неизбежные при создании предприятия затраты. Ясно, что предельный объем продаж занижен, по крайней мере, на порядок, и сам акт становится криминогенным, стимулируя сокрытие оборота.

Е ще один важный правовой урок тех лет – экспроприации, т.е. внесудебные принудительные изъятия собственности. Банальные примеры – конвертируемая валюта, «замороженная» на счетах организаций и граждан, позднее – российские рубли. Более глубокий момент – так называемые списания налоговых недоимок, санкций и штрафов «в бесспорном порядке». К сожалению, очень часто акт налоговой инспекции, на основании которого проводится такая операция, не содержит достаточных юридических формулировок, и слишком многое зависит от разночтения законов и подзаконных актов (зачастую «темных» и причудливо противоречащих друг другу) представителями субъекта хозяйствования и налоговой инспекции. Разумеется, списанные в бесспорном порядке суммы можно потом отстаивать в суде, но вероятность выиграть процесс очень мала, – судьи обычно не углубляются в интерпретацию налоговых законов и подзаконных актов, а проверяют лишь процедурное оформление списания. И даже в лучшем случае изъятие больших сумм на некоторый срок вполне достаточно для разорения субъекта хозяйствования или значительного спада в его деятельности.

В принципе, здесь необходим такой подход, когда списание производится лишь в том объеме, в котором проверяемый признает себя нарушителем. Если нет, то любые формы собственности, включая денежные средства на счетах, могут быть изъяты у несогласного с претензиями собственника только по решению суда. Забавно, но четкое подтверждение необходимости такого подхода было получено в ходе «сражения» Республиканской прокуратуры и Главгосналогинспекции еще в 1993 году, когда первая обвинила вторую в коррумпированности, имея в виду право начальника инспекции сокращать объем санкций и штрафов по собственному усмотрению. Налоговики ответили обвинением в экономической близорукости, поскольку механическое применение санкций и штрафов в полном объеме для многих предприятий ведет просто к мгновенному разорению. Ясно, что правовое разрешение этого конфликта, строго говоря, достигается лишь тогда, когда конкретное дело идет через суд, и никто не вынуждает представителя исполнительной власти единолично принимать решение в достаточно криминогенной ситуации.

О чень важно представлять себе, что правовая база экономических реформ – системно сложная конструкция, включающая в себя регламентацию всего поля взаимодействий субъекта хозяйствования. И для эффективности развития этой базы необходимо постоянно совершенствовать модель микроэкономического субъекта, приближать ее к реальности. Рыночную экономику может построить только сам предприниматель. Государство должно помочь ему в этом добром деле, прежде всего, обеспечивая создание того политико-правового коридора, в котором рыночные реформы проводятся наиболее эффективно. Но при этом надо исходить не только из собственных интересов государственной подсистемы общества и пребывающих там чиновников.

Реальный предприниматель все последнее десятилетие своей легальной деятельности провел в крайне тяжелых условиях. Он легализовался тогда, когда предпринимательство еще проходило по статье советского Уголовного Кодекса. Еще важней то, что он вступил в открытое сражение за рыночные преобразования, имея за плечами огромный социально-генетический груз. В нескольких поколениях советских людей отложилась репрессивно-экпроприационная политика государства, принципиально не допускавшего частной собственности, а, следовательно, – сколь-нибудь серьезных форм легальной экономической независимости. И, в сущности, не допускавшего правовых отношений со своими гражданами.

Поэтому по завершении «перестроечно-обогатительного хаоса» в самом начале гайдаровских реформ было необходимо учесть социально-психологические факторы, вытекающие из достаточно реалистической модели отечественного микроэкономического субъекта. И обеспечить этого субъекта чрезвычайно сильными гарантиями защиты от государственных экспроприаций – жесткие запреты на обратное действие законов, на внесудебное изъятие собственности и т.п. И крайне жестко ограничить общий объем налоговых отчислений. И тем самым создать инвестогенную ситуацию, максимально привлекательную для отечественного и зарубежного инвестора. Но в пылу всеобщего увлечения регулированием макроэкономических параметров эта мощная правовая база создана так и не была. К чему отечественный предприниматель был достаточно готов (а чего еще ожидать от такого государства?) и отреагировал вполне адекватно. Сверхприбыли, полученные за счет либерализации цен и эффектных экспортно-импортных операций, пошли за рубеж (не менее $ 20 млрд. ежегодно), в криминальные структуры, на сверхпотребление.

Стоит ли удивляться, что на восьмом году внешне весьма энергичных реформ экономика России (как и Украины) захлебывается во внешних и внутренних долгах, разрастающемся кризисе платежей, бюджетном дефиците и социальных напряжениях? И, возможно, только постоянная помощь Запада и огромные сырьевые ресурсы удерживают ее от фазового перехода к антирыночной ориентации.

В Беларуси серьезные попытки внедрить правовую базу рыночных реформ с существенно расширенным гарантийным слоем предпринимались трижды. В 1993 году, когда правительство вообще не поняло, о чем идет речь. Весной 1994 года, когда В.Кебич неплохо все понял и подписал почти подряд 3 постановления Совмина (№№ 327, 395 и 427), которые – пусть на короткое мгновение – вывели Беларусь на невиданный в СНГ уровень защиты предпринимателя. Вместо практически гарантированного законодательного закрепления и значительного расширения этих постановлений на осенней сессии Верховного Совета 12-го созыва, мы, как известно, «получили на осень» знаменитую президентскую «Программу чрезвычайных мер», где в черновиках и эскизах содержалась практически вся взметнувшаяся вскоре антирыночная волна. Название и окончательный текст программы были смягчены, но упомянутая волна ударила в начале декабря, когда Президент направил в ВС около 150 поправок к налоговому законодательству, способных начисто подорвать реформы. Тогда в результате крайне жесткого 2-хчасового «сражения» на заседании бюджетной парламентской комиссии с Минфином и Главгосналогинспекцией процесс разрушения правового пространства был существенно заторможен. Парламентская сессия поправки практически полностью провалила.

Третья отчаянная попытка усилить гарантийную базу была предпринята нашей группой осенью 1995 года, когда правительству был представлен проект, содержащий более 260 поправок к налоговому законодательству и поддержанный Конфедерацией промышленников и предпринимателей и профсоюзами. Правительство вынуждено было согласиться с целым рядом принципиально важных позиций, сосредоточенных главным образом в поправках к базовому закону «О налогах и сборах». Но в самом начале января 1996 года согласованный проект именно этого закона вообще не был представлен в новый ВС 13-го созыва. Президент «одержал реванш». И практически сразу был инициирован обвальный антирыночный переворот, мягче выражаясь, – фазовый переход белорусской экономики в административно-командный режим. И пока основной тенденцией остается уверенное углубление этого режима.

В сущности, текст закольцован, – некоторые подробности углубления содержатся в начале. В не столь отдаленном будущем (надеюсь, совсем «не столь») нам предстоит снова развернуть экономику к рынку и испытать отнюдь не безболезненный обратный фазовый переход. Дай нам Бог, не допустить повторного фальстарта и своевременно уделить должное внимание формированию настоящей правовой базы рыночных реформ.


© Александр Потупа (Alexander Potupa) С юбилейчиком! (With Anniversary!)

С юбилейчиком! Народная Воля № 149, 20.08.1998

http://www.wowdolls.com/asp/ru/articles/article_1998_08_4.htm

With Anniversary! Narodnaya Volya (The Public Will) # 149, 20.08.1998

Александр Потупа

С юбилейчиком!

Именно четыре года назад, 20 августа 1994 года, произошла Великая Деноминация - списание целого нуля с белорусских “зайчиков”, просто изменение масштаба в 10 раз. И с тех пор мы имеем дело с бумажками, на которых обозначен тот номинал, который и следует упоминать вслух.

В сущности, это была вполне хулиганская реформация, оставившая черный след в душах главных бухгалтеров и их персональных компьютеров. Посреди месяца - скачок в отчетности! впрочем, речь не о том.

Итак, 17 августа первого года президентства А.Лукашенко доллар США стоил 32000 белорусских рублей, немецкая марка - 21066 руб. 21 коп., российский рубль - 17 руб. 60 коп. А 20 августа, то есть в день деноминации, соответственно - 3395, 2186,8 и 1,78. От этих цифр и надо отталкиваться, оценивая четырехлетний президентский путь. И, надо прямо сказать, “последствия Великой Деноминации” мы преодолели с хорошим запасом.

Доллар по официальному курсу нашего Нацбанка возрос за прошедшее время в 13 раз, марка - в 11,5, российский рубль - в 4 раза. По реальному внешнему курсу (это называется: для нерезидентов) доллар подскочил почти в 33 раза, а российский рубль - почти в 9 раз! По последним известным мне данным “зайчик” преодолел кросс-курс в 110 000 за 1 доллар. И, по правде говоря, не вижу сил, которые воспрепятствовали бы взятию рубежа в 120 000.

Многолетними усилиями руководства “зайчик” стал практически полностью замкнутой валютой, не интересующей даже славяно-брато-союзную Россию, к которой привязано две трети нашего внешнеэкономического оборота.

Плюс взрывообразный финансовый кризис самой упомянутой союзницы.

Пора подводить печальные юбилейные итоги, воздавая должное мудрой многовекторной и крайне многословной экономической (и всякой иной!) политике президента А.Лукашенко.

Практически начисто разрушены отношения с Западом. Контакты с ведущими международными финансовыми институтами типа Всемирного банка и Международного валютного фонда сведены к прохладному знакомству издали.

Оттуда никто не подаст руку, многократно покусанную.

Назойливая привязка к захлебнувшейся в воровстве планетарного масштаба и квазиреформенных благоглупостях России дает свои плоды. Ситуация очень напоминает гигантский самосвал, несущийся по горной российского качества дороге с привязанным к нему трактором “Беларусь”. Внутри страны в основных чертах реставрирован тот еще режим с “руководящей и направляющей” Президентурой. Не желающей подлежать никакому реальному контролю и потому не способной к оперативной и реалистической корректировке курса.

В общем, с юбилеем, торжествующие товарищи и задержавшиеся на свой страх и риск господа! Нас всех немножко деноминировали - так нам и надо.

И братскую Россию - тоже с замечательным имперским юбилеем. Ровно 400 лет назад российские дружины разгромили хана Кучума и, как считается, окончательно покорили Сибирь. К которой с тех пор и прирастают их наследники. Судя по счетам в западных банках, процветанию Москвы и благоустройству сибирских просторов, прирастают хорошо. С большим аппетитом.

А ровно 30 лет назад - в ночь с 20 на 21 августа 1968 года - советские танки вошли в Чехословакию... Очень юбилейный месяц этот август.

Великая Деноминация продолжается.


© Александр Потупа (Alexander Potupa) Беларусь-99: выбор выборов без выбора? (Belarus-99: a Choice of Elections Without a Choice?)

Беларусь-99: выбор выборов без выбора? Аналитический бюллетень Белорусской Ассоциации Фабрик Мысли № 4, 23.04.1999; Фемида-NOVA № 15-16, 01-07.05.1999

Belarus - 99: a Choice of Elections Without a Choice? The Analytical Bulletin of the Belarusian Association of Think Tanks # 4, 23.04.1999; Femida-NOVA # 15-16, 01-07.05.1999

Александр Потупа

БЕЛАРУСЬ-99: ВЫБОР ВЫБОРОВ БЕЗ ВЫБОРА?

Общий взгляд

Основная интрига современной белоруской ситуации заключена в попытках Президента и его ближайшего окружения сверхстабилизировать установленный режим, вывести из игры любые контрольно-корректировочные механизмы (ККМ), способные активно влиять на этот режим вплоть до его ликвидации.

Внутри страны это в значительной степени удалось. "Референдумный переворот" в ноябре 1996 года заблокировал любой реальный контроль президентской власти со стороны государственных структур и, соответственно, любую корректировку курса, не исходящую из задачи сверстабилизации Президентуры. Ни один государственный институт не имеет возможности контролировать и властным путем корректировать действия президента, и в этом смысле можно говорить об установлении диктатуры.

В плане распорядительных функций практически полностью огосударствлена экономика - на рубеже 1995-96 годов произошел своеобразный обратный фазовый переход в антирыночную административно-командную фазу. Важнейшей целью фактически параллельной "приватизации" Президентурой государственной власти и экономики был, конечно же, тотальный контроль над финансовыми потоками, в первую очередь - блокирование процесса концентрации сколь-нибудь значимых средств (и соответствующего влияния) в руках той или иной оппозиционной группы.

На очереди - предельно полное подавление контрольно-корректировочных функций со стороны DONGO`s - демократически ориентированных структур 3-го сектора, куда сейчас, наряду с классическими общественными организациями, фактически входят политические партии, полностью вытесненные из системы реальной власти, независимые профсоюзы, негосударственные масс-медиа, специализирующиеся на общественно-политической и экономической тематике. В идеале режим намерен довести дело до атомизации этих структур, а минимум - до резкого падения их активности в сфере воздействия на электорат и международных связей, фактически - до перехода сопротивляющейся части общества в полуподпольный индивидуально-диссидентский режим. Белорусские DONGO`s успешно отрезаны от внутренних источников финансовой поддержки и крайне стеснены в национальном информационном пространстве. Соответственно, их коллапсирующее влияние ведет к сужению внешней грантовой поддержки, и этот процесс по принципу обратной связи способен постепенно завершить разрушение даже без особых репрессионных изысков режима. Именно отмеченные действия Президентуры в отношении экономического сектора и третьего сектора позволяют говорить о довольно интенсивной тоталитаризации страны.

Подавление внешних контрольно-корректировочных функций со стороны России в значительной степени уже достигнуто за счет открытой поддержки Государственной Думы, многих губернаторов (порядка 30-40%), входящих в Совет Федерации, и правительства Примакова. Эти структуры оказывают серьезное давление на российские масс-медиа, особенно на ТВ-каналы, играющие важную информационную роль практически на всей территории РБ. В роли "единственного стратегического союзника России" Лукашенко постепенно обретает определенный иммунитет и становится в России "фигурой вне жесткой критики". Фактически Россия используется белорусским режимом в качестве щита, предотвращающего экстремальные санкции и даже слишком жесткую и настойчивую критику со стороны Запада. В этом и заключен пока главный смысл крайне странного в правовом отношении Белорусско-Российского Союза (БСР). Демонстративно теплые контакты Минска с рядом антизападных режимов фактически преследует ту же цель - создать среди "обиженных" группу солидарности, способную поддержать Минск в случае конкретного обострения ситуации.

Евроатлантическому сообществу, которое, разумеется, крайне негативно оценивает нарастание диктаторско-тоталитарных тенденций в одной из центрально-европейских стран, постоянно внушается мысль о том, что режим - плох он или хорош - не только целиком и полностью осуществляет политический контроль внутри страны и опирается на подавляющее большинство электората, но и готов к возведению вполне приличных декораций с проведением выборов разных уровней, сохранением некоего открыто оппозиционного заповедника и многого иного в этом роде.

В целом речь идет о формировании глубоко эшелонированной системы защиты режима от "покушений" со стороны общественного мнения и, тем более, - от демократических выборов. Режим нуждается также в максимальном блокировании внутренней и внешней информации о его "мафиозации" - секретных торговых операциях с тоталитарными партнерами, организации контрабандных каналов и отводе средств на специальные банковские счета в РБ и за рубежом. Более общее утверждение сводится к тому, что белорусская Президентура уже относится к числу режимов, оседлавших тигра, - определенная группа лиц уже не может отойти от власти, не подвергнувшись практически немедленным репрессиям за многие грубейшие нарушения законов. И именно данное обстоятельство все по тому же принципу обратной связи заставляет режим все жестче воплощать идею собственной сверхстабильности, все менее ограничивать себя в средствах достижения цели. В какой-то момент практически неизбежно возникает фазовый переход к внутреннему, а при подходящих условиях и внешнему терроризму - систематическому запугиванию политических и общественных деятелей путем применения тех или иных форм насилия вплоть до физического устранения. Это можно считать функциональным определением терроризма. С учетом того, что белорусские пенитенциарные учреждения представляют собой систему "пыточных камер", и препровожденный туда человек абсолютно беззащитен, если его решено уничтожить, следует полагать, что в Беларуси террористическая фаза уже имеет место - пусть пока не в слишком массовой и не в самой жестокой форме.

Не думаю, что мы наблюдаем что-то супероригинальное. В сущности, все режимы такого рода "раскручивались" до диктаторско-тоталитарных высот, исходя из патологического властолюбия и все более жестоких мер самозащиты.

Поэтому вполне ясно, что в особо интересующей нас в данном случае проблеме выборов, режим будет ориентироваться лишь на укрепление собственных позиций любой ценой.

Наш многоуважаемый электорат

Мы часто принимаем всеобщее избирательное право за абсолютную вершину демократии. Неплохо при этом представлять себе и строение гор.

Западное общество шло к всеобщему избирательному праву столетиями по ступеням многих цензов - имущественных, образовательных, половозрастных. По историческим меркам совсем недавно избиратели могли составлять всего 5-10 % взрослого населения страны. Можно говорить о массовой дискриминации определенных слоев населения, но есть и другой аспект - всякий сознательный выбор предполагает осуществление экспертной функции. А таковая предполагает определенный уровень образования, жизненного опыта, включая, между прочим, и опыт управления хоть чем-нибудь - желательно успешный. Если угодно - способность к самостоятельности. Именно в этом глубокий смысл нередко поносимого имущественного ценза. Откуда у люмпена, не способного содержать ни семью, ни себя самого, разумные критерии выбора политического лидера страны? В каком смысле может быть осуществлен свободный сознательный выбор в обществе с сильными родоплеменными традициями, если там принято однозначно ориентироваться на позицию главы рода? Или в обществе теократическом, где не принято нарушать указания местного священника?

Полноценный избиратель должен ощущать себя учредителем государства. Возможно ли это, если он полностью лишен, скажем, негосударственных источников доходов и вынужден хотя бы формально полностью разделять государственную идеологию? А с раннего детства ему вбивалось в голову, что родное государство его кормит, поит, образовывает и вообще как бы его, простого советского человека, милостиво учреждает?

Я хочу подчеркнуть, что у нас есть масса наследственных проблем, и наши совковые социокультурные гены способны еще многие десятилетия играть непристойные шутки с последствиями тех или иных внешне вполне демократических выборов.

Современная демократия в развитых странах - очень сложная конструкция, реально обеспечивающая высокий темп эволюции соответствующих обществ, их цивилизационное доминирование. Шоу, которые разыгрываются там ради волеизъявления "подавляющего большинства" сугубо вторичны. На самом деле, основная работа появившегося таким образом лидера - тончайшее согласование интересов многообразных меньшинств. И неизмеримо существенней конкретной фигуры всенародно избранного - мощнейший контрольно-корректировочный механизм других ветвей власти, который не даст ему выйти из определенного правового коридора. И именно этот самый ККМ позволяет обеспечить высочайший уровень демократии как в республиканских Франции и Германии, так и под сенью британской и испанской корон. Но я вовсе не имел в виду углублять дискуссию на эту тему - просто хотелось подчеркнуть, что нам предстоит огромная просветительская работа. Разумеется, если мы стремимся к тому, чтобы наш электорат действительно обрел способность к осознанному выбору, а для начала хотя бы убедился, что этот самый выбор вообще существует.

Последнее как раз очень нетривиально. Образно говоря, на одной территории сосуществует как бы три Беларуси. Одна из них, назовем ее Беларусь-1, при некоторых внутренних разногласиях (приоритет национальных, либеральных или социал-демократических ценностей) в целом ориентирована на полноценное вхождение в евроатлантическую цивилизацию. Я назвал бы ее Беларусью, направленной в будущее. Увы, она относительно мала, за ней стоит порядка миллиона избирателей.

Беларусь-2 - страна, ориентированная в прошлое. В ней порядка двух с половиной миллионов человек, которые в привычках и надеждах своих привязаны к сильному государству и не считают себя совместимыми с рыночной конкуренцией. Это и есть "священная треть", составляющая личный электоральный резерв Лукашенко.

Быть может, самая интересная страна - Беларусь-3, живущая (выживающая!) настоящим и в настоящем, каким бы оно ни было. Интересная, впрочем, не образом жизни (выживания!), а огромностью своего резерва - порядка четырех миллионов избирателей. В принципе, она мало увлекается призывами президента или его оппонентов. Знает - все обманывают. Та "зелень", которую удалось заработать сегодня - это реальность, картошка, собранная на своем участке, - реальность, хлебная должность пока не выгнали - реальность, отдохнувший и заметно подросший за лето ребенок - реальность. Остальное - для застольного трепа. По большому счету, Беларусь-3 - ничья. Она не шибко жалует любое политическое начальство, действующее или претендующее, но никогда не конфликтует с ним в открытую (белые придут - грабят, красные придут - грабят, мужик молчит). Конфликтовать - играть в то или иное будущее (в том числе - в реставрацию светлого прошлого), а сил едва хватает на выживание в настоящем. В Беларуси-3 неплохо понимают, что с экономикой дело дрянь, что товарищ президент со всеми своими штабами с делом не справился. Но и раньше справлялись неважно. Есть гарантии, что другие не учудят что-нибудь совсем непроходимое? Да, именно значительная часть этой самой Беларуси-3 качнулась на выборах президента в 1994 году - ее таки убедили, что действующее начальство надо валить, хуже не будет. К тому же приятно. Повалили, стало хуже. Теперь оппозиция ей объясняет, насколько хуже стало жить. Насколько она, Беларусь-3, знает и сама. Но кто объясняет? Половина тех, кто призывал: "Даешь Лукашенко!", другая половина: "В любом случае вали Кебича!" Что же они сейчас насоветуют?

Попробую прокомментировать эту картинку. Во-первых, она дает как бы интегральный итог социологических измерений, которые велись в Беларуси многими центрами на протяжении ряда лет. Приведенные оценки весьма приближенны - их надо воспринимать с возможными отклонениями до 20-30%, многое зависит от интерпретации вопросов различных мониторингов. Но их, безусловно, стоит учитывать при подготовке любых электоральных операций.

Во-вторых, главная проблема Лукашенко спрятана именно в Беларуси-3. Ее существенное колебание - очень вероятный проигрыш выборов. Сагитировать этот электорат в пользу действующего президента практически очень трудно. Поэтому столь сверхдемократических выборов, как в 1994 году, президент никогда не допустит. Через год-другой, отработав технологии получения необходимых процентов и предельно стерилизовав оппозицию, он может запустить президентские выборы, скажем, в пародийном казахстанском варианте.

В-третьих, именно в Беларуси-3 таится и главная проблема белорусской политической оппозиции. Матч между "своими электоратами" (сборная Беларуси-1 против сборной Беларуси-2) дает почти автоматически счет 2:1 или даже 3:1 в пользу президента. Но серьезные проблемы в отношениях президента с Беларусью-3 вовсе не означает, что последняя готова автоматически прильнуть к одному из известных оппозиционных лидеров, изменив счет на противоположный. Она нуждается в особых технологиях взаимодействия и, прежде всего, - в серьезном и честном разговоре. Романтическая схема: "этот - бяка, а я дам тебе светлое будущее или возвращу не менее светлое прошлое" здесь бесполезна. Нужно честно говорить о своих собственных ошибках. Хотя бы дать нормальный анализ президентской кампании 1994 года, чтобы самый прагматичный обитатель настоящего осознал, почему иногда полезно заглядывать в будущее. В представлениях глубокого прагматика правду может сказать только тот, кто способен вслух принципиально оценить свои ошибки. Тщательно избегая такого рода разговора на протяжении многих лет, оппозиция в высшей мере способствует утверждению мифа о гении Лукашенко (пусть и злом гении), который неизменно побеждает своих всегда безошибочных противников.

Проблема 20.07 и текущие выборы

Долгосрочная стратегия максимальной стерилизации оппозиции вполне соответствует актуальной тактической задаче президента - необходимости блокировать активные действия любых внутренних оппозиционных сил в связи с "проблемой 20.07", когда, согласно Конституции РБ 20 июля 1994 года, истекает срок полномочий президента РБ. Причем "проблема 20.07" разыгрывается на фоне ухудшения экономической ситуации. Пока не удается остановить гиперинфляцию (не менее 250% только за полгода - с октября 1998 года по март 1999 включительно, порядка 17% в месяц), рост отрицательного внешнеторгового сальдо и падение средних зарплат и пенсий, восстановить золотовалютный запас (реально отрицательный). Необходимо также устранить все формы внутренней финансовой поддержки оппозиционных сил, одновременно "назначив виновных" в экономической катастрофе и экспроприировав максимальный объем денежных средств предприятий и населения в пользу бюджета и лично контролируемых специальных фондов президента. И одновременно - расчистить дорогу активным вариантам Белорусско-Российского Союза. Имеется в виду главная модель белорусского образца - выборы президента БСР совместным парламентом, не прибегая к не лишенным риска референдумам и прямым всенародным выборам. В условиях ослабления российской президентской власти это дает значительные шансы на лидерство в рамках БСР. Но наиболее реалистическое последствие Союза - прикрытие белорусского режима Кремлем, определенные гарантии от слишком жестких мер со стороны Запада.

Отсюда понятны и основные меры, принятые режимом, - уже осуществляемые и готовящиеся к введению в действие в ближайшие 1-2 месяца, в том числе массовая перерегистрация партий, профсоюзов и общественных организаций, а заодно и субъектов хозяйствования при фактической ликвидации принципа ограниченной ответственности, усиление давления на негосударственные СМИ, подготовка нескольких уголовных процессов против лидеров оппозиции и т.п.

Итогом этих акций, по замыслу их организаторов, должно быть как минимум серьезное сокращение политико-социальной активности оппозиционных кругов, разрушение их и без того слабой координации. Достигнув этой цели, режим окончательно уверится в своей безнаказанности и уже осенью 1999 года сможет перейти к более масштабным операциям. К их числу относится организация массовых акций по всенародному одобрению БРС (в какой бы форме этот Союз ни реализовывался), отнюдь не маловероятные досрочные выборы в Палату представителей Национального Собрания РБ (с одновременной сменой верхней палаты) и даже досрочные выборы президента. Разумеется, выборы такого калибра могут быть запущены только в том случае, когда президент и его окружение убедятся по итогам выборов в местные органы власти (4 апреля 1999 года), что система "вертикального управления" обеспечивает выход на все заранее спланированные показатели (что реально и произошло). Западу можно будет предъявить ошеломляющие результаты "демократического всенародного волеизъявления" (скажем, не менее 85% голосов в пользу Лукашенко и его парламентских ставленников). И даже при отсутствии полноценного признания режим сможет рассчитывать на заметное снижение давления, очередные попытки ведения переговоров с соответствующими послаблениями и, возможно, кредитной поддержкой. Запад снова окажется в сложном положении. С одной стороны, даже при отсутствии хорошей модели белорусской ситуации (это уже демонстрировалось на переговорах под эгидой ОБСЕ) будет понятно, что режим доломал страну и стал гораздо изощренней и опасней. С другой стороны, на восприятие ситуации будут давить количественные результаты выборов, понимание того, что политическая оппозиция все-таки несопоставимо слаба по сравнению с Лукашенко и его командой, и, конечно, постоянные ходатайства России за "любимого младшего братика". Этот "баланс оценок" может дать Лукашенко и стоящим за ним силам необходимый резерв ресурсов и времени для укрепления режима уже на качественно новом витке развития.

В этом плане серьезная оппозиция должна быть сориентирована на объединение вокруг стратегии трансформации страны, вытекающей из качественного и вполне профессионального анализа и моделирования явлений, а не на постоянную декламацию антилукашенковских лозунгов в сценках, которые едва ли не намеренно ставятся для возбуждения "протеста мировой общественности". Наспех (в кратких перерывах между упомянутыми сценками) сформулированные и не просчитанные хотя бы на пару ходов инициативы бесполезны и даже вредны в играх с профессионалами, несомненно, обеспечивающими Президентуру. Они не просто гарантируют поражение каждой такой инициативы, но и делают его позорным, вытесняют из памяти, и оно не становится предметом тщательного изучения. Можно приводить много примеров странных и совершенно бессмысленных акций типа выдвижения альтернативного проекта конституции перед референдумом 1996 года, или "назначения национального лидера" в 1997 году, или попыток поголовного вхождения населения Беларуси в гражданство Белорусской Народной Республики, или, наконец, акции "майские выборы".

Выборы президента РБ были назначены на 16 мая Верховным Советом 13-го созыва в соответствии с Конституцией 1994 года. Тем самым легитимный ВС почти через 26 месяцев "анабиоза" попытался 10 января восстановить свою дееспособность. Эта процедура получила бы серьезное "шнуровочное" (bootstrap) обоснование, если бы перед дальнейшими действиями ВС принял закон (хотя бы постановление) "О действиях власти в условиях чрезвычайного положения". Но дело даже не в юридических тонкостях. Модели выборов нет просто в технологическом плане. Негде взять примерно 70 тысяч активистов для работы в комиссиях всех уровней, нет помещений для организации нескольких тысяч участков, нет ни малейшей возможности собрать необходимые и полноценные подписи для кандидатов. Надо выдвигать не менее двух кандидатов в президенты, для чего необходим сбор как минимум 200 тысяч юридически значимых подписей (с указанием адреса и паспортных данных) в течение 20 дней. Под известным заявлением "Хартия-97" практически всеми демократическими организациями страны за 14 месяцев (с ноября 1997 до января 1999) было собрано около 107 тысяч простых подписей. Разговоры о сборе чуть ли не 300 тысяч подписей в пользу Михаила Чигиря и Зенона Позняка, мягко говоря, не серьезны - скорее всего, вне агитационного бума активисты сами признают, что эти данные завышены на порядок.

Расчет на то, что режим Лукашенко особо сильно опозорится перед мировой общественностью, отказавшись от участия в выборах, ничем не обоснован - после референдумов 1995 и 1996 годов, отказ ни на кого не произведет впечатления. Тем более, Лукашенко не скрывает своей позиции. Впечатление могут произвести только необычно жестокие методы подавления "майских выборов". Если Лукашенко сумеет от таковых воздержаться и обойдется "мелкими пакостями" (штрафы порядка 100 долларов, аресты на 5-10 суток, официальные предупреждения в КГБ, даже возбуждение уголовных дел по, скажем, сугубо финансовым нарушениям и тому подобное), серьезного шума вообще не будет. И результаты акции сведутся к резкому повышению совсем провалившихся к концу 1998 года рейтингов ее основных организаторов. Платой за этот рост станут упомянутые "мелкие пакости" в довольно массовой форме и заметное ужесточение режима перерегистрации общественных объединений. С этой точки зрения, дееспособность Верховного Совета могла быть отмечена не громоздкой акцией "майских выборов", а восстановлением Конституционного Суда, который в течение недели мог бы завершить - пусть и весьма формально - процедуру импичмента, что имело бы больший международный резонанс. При этом под удар режима подставлялось бы значительно меньше людей, и против организаторов такой акции было бы труднее провести судебное преследование.

Реальных выборов за "майскими выборами" не видно. Не видно также, чем оправданы надежды на серьезную дестабилизацию режима в связи с этой кампанией. Видна, к сожалению, только "перетасовка рейтингов" - заметный подъем основной четверки организаторов действия, выпавшей к концу 1998 года из первой белорусской пятидесятки по шкале "Независимой газеты". Трудно спорить против необходимости периодического выхода вперед в рейтинговой шкале более активных оппозиционных лидеров, но цена в данном случае явно неадекватна.

Боюсь, что белорусская политическая оппозиция, очередной раз откладывает серьезные стратегические решения и под почти стандартным большевистским лозунгом: "некогда рассуждать, действовать надо" бессмысленно бросает очередную офицерскую цепь на пролетарские пулеметы. Кстати, большевики имели в виду немного иное - за вас думает и рассуждает Политбюро, а вы, товарищи простые советские люди действуйте на здоровье и во славу. В данном случае, кажется, трудно указать даже и столь малопочтенный источник дум и рассуждений. Отсюда и неприятное, но, к сожалению, точное впечатление своеобразной кооперативной игры президента и оппозиции, ведущее к дальнейшему беспрепятственному развитию диктаторско-тоталитарных тенденций.

Впрочем, чему удивляться? В своем заявлении от 10 января Верховный Совет утверждает, что страна находится на пороге катастрофы. Увы, страна давно уже в эпицентре катастрофы - сломана нормальная политическая система, подорваны рыночные основы экономики, людей сажают направо и налево, вот-вот наступит и формальная утрата суверенитета. Один Верховный Совет как бы застрял на пороге, дай Бог ему здоровья и дальнейшего сладкого сна.

Осенью 1996 года в рамках оргкомитета первого Конгресса демократических сил я предлагал создание совместной аналитико-консультационной группы из представителей партий и общественных организаций - в этом был тогда основной смысл серьезной консолидации демократических сил, так как итог референдума был вполне очевиден. Теперь даже опытные журналисты с трудом вспоминают о позитивных итогах того Конгресса и вообще запамятовали, что в 1997 году проходил и второй Конгресс. Не прошло и двух лет, об идее вспомнили, но реализовали ее по итогам третьего Конгресса в весьма экзотической форме некоего Коодинационно-консультативного Совета. Сразу координационного? Три партии, два профсоюза, Ассамблея неправительственных организаций, включающая 560 DONGO`s и остатки неформального оргкомитета "Хартии-97" из пяти или шести человек с совершенно разным форматом и механизмом принятия решений - что и как намерены координировать? Или речь идет об очередной группе, которая сможет демонстрировать демократическую риторику в зарубежных столицах от имени белорусской демократии или всего белорусского народа? Разумеется, следовало бы стартовать именно с аналитико-консультативной группы, которая для начала предложила бы реалистические варианты координации, на основе которых можно было бы всерьез обсуждать формат Координационного Совета. Но нашим активно демократствующим вечно некогда опускаться до профессиональной аналитики, некогда тщательно готовить глубокую трансформацию страны. Хочется здесь, сейчас и глобально - телекамер, восторгов, международного признания и севрюжины с хреном.

Вместо P.S.

А что мы, собственно, обсуждаем? Сложную операцию, сводящуюся к перетасовке рейтингов некоторых оппозиционеров?

Куда важнее было бы обсудить вплотную надвинувшийся погром белорусского третьего сектора. Перерегистрация партий, профсоюзов и общественных организаций стала явью, причем в худшем из воображаемых вариантов, спрогнозированном мной еще печальной осенью 1996 года. В каждом новом уставе придется признавать таки действие лукашенковской конституции образца 1996 года, иначе - в подполье. К осознанному выбору стратегии наш третий сектор, конечно же, не готов. Он в пределах Отечества и особо охотно за пределами оного решал сложные семинарско-фуршетные задачи и с немалым энтузиазмом играл в "майские выборы". Такими мелочами, как собственная судьба, заниматься было некогда.

Впрочем, и это не самое главное. На фоне торжественного вступления диктатуры в террористическую фазу все это сущие мелочи. Соблюдение или несоблюдение каких-то ритуалов, вроде перерегистрации, уже не играет особой роли. Главным декрето-указо-законом становится хорошо тренированный кулак.

В стране отчетливо запахло "эскадронами смерти" - формально скрытым, но вполне демонстративным террором. Если многочисленные факты таинственных избиений (Юрия Хощеватского, Анатолия Лебедько, Галины Дракохруст, Славомира Адамовича и многих других) можно было с большой натяжкой отнести к сфере умеренного политического хулиганства, то исчезновение Тамары Винниковой с одним из сыновей и внезапная смерть Геннадия Карпенко - нечто иное. Кажется, за нами пришли, дамы и господа.


© Александр Потупа (Alexander Potupa) Беларусь-ХХІ: некоторые сценарии эволюции (Belarus-ХХІ: Some Scripts of Evolution)

Беларусь-XXI: некоторые сценарии эволюции. Русский базар (США) № 19, 07.05.1999; Брестский курьер № 23, 03.06.1999; Народная воля № 100, 05.06.1999

(Belarus - XXI: Some Scripts of Evolution. Russian Bazaar (USA) # 19, 07.05.1999; The Brest Courier # 23, 03.06.1999; Narodnaya Volya (The Public Will) # 100, 05.06.1999)

Александр Потупа

БЕЛАРУСЬ-XXI: НЕКОТОРЫЕ СЦЕНАРИИ ЭВОЛЮЦИИ

Начнем с ряда полезных чисел - как бы интервала временных координат, в котором следует обсуждать проблему. Чтобы выйти на уровень группы современных высокоразвитых стран Беларуси надо практически удесятерить свой ВВП (валовый внутренний продукт). При очень высоком темпе (10% прироста в год) для этого потребуется 24 года. Надо, конечно, представлять, что эти страны тоже не будут стоять на месте и, скажем, при своем характерном 3-процентном темпе роста будут через 24 года все-таки в 2 раза нас опережать. Если же мы ограничимся в среднем таким же скромным 3-процентным ростом, на достижение упомянутого уровня уйдет целых 88 лет, а они, вероятно, и тогда будут опережать нас в те же 10 раз… Если мы поставим совсем скромные цели - выйти на уровень современных центральноевропейских стран, реально устремившихся в Европейский Союз и НАТО, то есть утроить свой ВВП, то нам потребуется при высоком (10%-м) темпе всего 11,5 лет, при низком (3%-м) - 42 года.

Отсюда можем извлечь несколько полезных уроков.

Во-первых, не исключено, что на гонку за Первым Миром придется потратить едва не все следующее столетие - такова плата за эксперименты, которые мы ставили над собой в столетии уходящем. Во всяком случае, мы должны вести весьма долгосрочное прогнозирование.

Во-вторых, мы, конечно, понимаем, что через несколько десятилетий попадем в совершенно новую ситуацию, где основной вклад в ВВП может основываться на принципиально новых технологиях. Всего полвека назад ВВП практически полностью получался из производства вещества и энергии. Сейчас половина его связана с информационным продуктом. Ясно, например, что после завершения расшифровки человеческого генома (это ближайшие 6-7 лет) огромный вклад будут вносить технологии биотрансформаций. И надо, разумеется, прогнозировать и такие новые направления. Но тут мы ограничимся менее возвышенными полетами.

Итак, в-третьих, надо наращивать добавленную стоимость, которая в сумме и дает ВВП. Для этого необходимо делать естественные инвестиции (т.е. не связанные с простой работой печатного станка). Чтобы делать такие инвестиции (на уровне, скажем, 30% ВВП, что позволяет достигать 10-12-процентного роста ВВП), необходимо убедить нашего и зарубежного предпринимателя в надежности и выгодности инвестирования в Беларуси. То есть создать мощные правовые гарантии защиты всех форм собственности и не пытаться обложить предприятия высокими налогами, лучше расширить круг действующих предприятий. Но для начала - в законодательном порядке осудить Октябрьский переворот и все, связанные с ним экспроприации и репрессии. И, по возможности, уменьшить число большевиков, руководящих реформами (и доруководившихся!), - они все и всегда профессионально проваливают. И хорошо платить чиновникам.

Вот это почти программа. То есть я думаю, что европейский вектор довольно интенсивного развития у нас был и, в принципе, сохраняется и сейчас. Вся проблема в том, насколько мы действительно хотим, чтобы мы и наши дети жили в своей стране более или менее цивилизованной жизнью. Если будем и далее вопить о чаяниях "простого народа" (жутко шовинистическое понятие!) и о "славянской особистости", будем оставаться простыми, вымирать со скоростью 30 тысяч человек в год, получать в месяц столько, сколько "они" - за 2 часа, и свято верить, что чиновники органов государственного управления осуществляют свою деятельность за 70-80 долларов в месяц.

Нормальные программы реформ, основанные на вышеизложенных идеях, многократно предлагались, но традиционно нищие по официальной зарплате чиновники всегда считали гарантии своей собственностью и уж, конечно, никак не хотели ставить под сомнение свою предшествующую карьеру в рамках организации, уничтожившей десятки миллионов человек. Кебич под конец своей премьерской карьеры принял 3 весьма прогрессивных постановления в нужном направлении, но было поздно.

Президентская эпоха развернула Беларусь в строго противоположном направлении.

Мы получили нормальную диктатуру - государственный контрольно-корректировочный механизм к концу 1996 года был начисто разрушен. Беларусь фактически вылетела из европейского политико-правового пространства, резко ухудшила отношения со всеми развитыми странами. В экономике произошел своеобразный обратный фазовый переход в административно-командный режим. Рубль стал замкнутой валютой (т.е. фактически внутренним распределительным талончиком). Банки и предпринимательство в целом фактически огосударствлены. Логику дальнейшего движения в этом реализующемся сценарии нетрудно проследить по истории сталинской эпохи. Все отберут, всем высовывающимся свернут шеи, потом настанет момент, когда народ надо будет заставить работать как можно более бесплатно - ударит волна показательных массовых репрессий и "простой народ" славно потрудится в нормальном лагерном режиме. Вот только раскулачивать некого - все началось и завершилось на Василии Старовойтове, попытавшемся реально уйти от колхозной схемы. Остальные надежно раскулачены 70 лет назад.

Существенно то, что Беларусь изрядно инфицировала своей моделью братскую Россию, и, если не найдется хороших врачей, XXI век получит неплохой сюрприз в виде нового славяно-большевистского соцлагеря - без приличной еды и одежды, но с ядерными боеголовками. И, как нередко бывает, многие ласкающие глаз дальние прогнозы придется корректировать, поскольку такого рода сценарий развития сравнительно близких событий был мало исследован и не упрежден.

К сожалению, ныне этот малоприятный сценарий представляется весьма вероятным - ни Запад, ни большинство из нас не осознают всех заложенных в нем рисков. При достаточном осознании сочетание внутренних и внешних ресурсов, конечно, изменило бы белорусскую ситуацию, однако до поглощения Беларуси Россией, когда масштаб проблемы может растянуть ее решение на многие десятилетия. К сожалению, действительно очень велик риск, что через какой-то год обсуждение будущего нашей страны как субъекта международного права может потерять смысл, по крайней мере, - ближайшего будущего.

Не хотелось бы завершать эту статью на таких довольно грустных нотах, и мы все-таки попробуем хоть мельком взглянуть на проблему в несколько ином масштабе.

Оптимизм вселяет уже то обстоятельство, что мы видим приемлемые и даже вполне светлые сценарии нашего развития. В некотором плане именно из них и создается будущее, и от нас зависит возможность воплощения того мира, в котором мы хотели бы жить. Дело в том, что в сверхсложных системах (а к ним, несомненно, относится человеческое общество) действует своеобразный принцип футурогенной причинности - действия сложной рефлексирующей системы в настоящем зависят не только от предыстории, но и от моделей будущего, которые непрерывно создаются этой системой. Простым отражением этого является, скажем, известный образ, согласно которому человек строит себя из собственной мечты. Это же касается и целых наций, знаменитый пример на данную тему - "великая американская мечта", оказавшаяся вполне реальной силой в преодолении многих депрессий и конфликтов в США. Беларусь, конечно же, нуждается в чем-то подобном - великом стремлении жить по-человечески с максимумом удобств и стимулов для развития и минимумом идеологических штампов, которые при ближайшем рассмотрении всегда демонстрируют красно-коричневую окраску.

Один из самых опасных штампов такого рода - знаменитая оппозиция: "мы бедные, но духовные, они богатые, но слишком прагматичные". Это, кстати (наряду с понятием "простой человек"), - любимая идеология разнообразных вождей и вождиков. Скармливать народу идеологические отходы куда проще, чем наращивать реальное благосостояние. Бедных легче подчинить. Благосостоятельный человек менее зависим от государства, разборчив в выборе лидеров, в том числе и духовных.

В связи с этим особую роль играет наша образовательная система - именно она при должной ориентации на будущее позволит сформировать привлекательные модели белорусской перспективы и уйти с того катастрофического пути, которым мы движемся ныне


© Александр Потупа (Alexander Potupa) БелаРоссия-99 (BelaRossia-99)

БелаРóссия-99: июльтябрьский старт на западо-восток. Фемида-NOVA № 25, 09.07.1999; Народная воля (В 1918 году Ленин дал старт гражданской войне. Куда ведет Лукашенко?) № 127, 15.07.1999

BelaRossia-99: Jultember Start to the West-East. Femida-NOVA # 25, 09.07.1999; Narodnaya Volya (The Public Will; In 1918 Lenin has Started Civil War. Where Conducts Lukashenko?) # 127, 15.07.1999

Александр Потупа

БЕЛАРÓССИЯ-99: ИЮЛЬТЯБРЬСКИЙ СТАРТ

НА ЗАПАДО-ВОСТОК

Недавнее выступление президента РБ перед собранием белорусских и российских парламентариев произвело не некоторых впечатление разорвавшейся бомбы. Внезапно он признал ошибочность своей внешней политики, ее чрезмерную ориентацию на Москву и решил повернуться лицом к Западу. Можно было бы прокомментировать это коротко и жестко: не стоило превращать свою страну в собачью будку при разоренных хоромах старого восточного барина. Впрочем, при любых других хоромах тоже. Тогда не было бы разговоров о подвешенной на 5 лет стране и ее западно-восточных поворотах теми или иными частями тела. И совсем уже тошнотворных аналогий с дамочкой, орущей на весь свет: "Не даешь рублей, не берешь замуж, пойду на западную панель баксики зарабатывать". Но, увы, проблема далеко не исчерпывается простенькими анекдотическими образами. Проблема в том, что Беларусь рискует остаться в истории непристойным и печальным центральноевропейским анекдотом.

Упорство, с которым белорусский президент добивается воссоздания малого СССР, достойно удивления. Во многом благодаря этим воссоздательным усилиям до смерти добито СНГ, почившее клинической смертью в ходе кишиневского саммита. Практически уничтожен Таможенный союз "четверки" (Беларусь, Россия, Казахстан, Киргизстан). Зато стремительно развиваются локальный среднеазиатский блок и ГУУАМ (Грузия, Украина, Узбекистан, Азербайджан, Молдова), явно устремленный на вступление в НАТО. По правде говоря, даже между Беларусью и Россией не существует пока сколь-нибудь цивилизованного экономического союза. Более того, ситуация с экономическим сближением ухудшается каждый раз после очередного брачно-политического приступа. Все еще во многих десятках принципиальных позиций расходятся таможенные правила. Ясно, что дальнейшее сближение может сильно стимулировать собственно российский сепаратизм, да и огромные напряжения в Беларуси. И при отсутствии нормального многолетнего сближения стандартов (подобного 50-летнему пути становления Евросоюза) ничего, кроме поглощения Россией Беларуси получиться не может. Все это предсказывалось и неизменно сбывалось. И все-таки напор крепчает. И всплывает в памяти совсем неприятная аналогия с Брест-Литовским миром в марте 1918 года. Когда любой ценой и сквозь все потери Лениным был дан старт большой гражданской войне. Но там все понятно. Вождь мирового пролетариата вынужден был расплачиваться с германским генштабом за огромную финансовую поддержку Октябрьского переворота.

Неужели и в нашем случае кто-то с кем-то за что-то расплачивается? Так и видится личность анпиловско-макашовской вида с известным опытом геополитических упражнений, полученным в известных отделах известного всесоюзного ведомства, и убеждениями последнего солдата империи. Намеренного эту империю воссоздать из любых обломков - лишь бы хоть еще разок показать кузькину мать проклятому Западу. И директивно планирующего все наблюдаемые движения того, кто повязан гигантским долгом ценой в одну Беларусь. Но это гипотеза иного уровня. Попробуем пока обойтись без модели "тайного сговора".

Теоретически у белорусской Президентуры есть три сценария для сохранения достигнутой за 5 лет абсолютной власти.

Первый - в максимальной степени уйти под российскую "крышу с ядерным покрытием" в надежде, что Запад совсем потеряет интерес к суверенной Беларуси, и получится как бы еще один антидемократический регион великой страны, а таковых в России и без того хватает. Но сохранить при этом какие-то дополнительные степени автономии особенно на западной границе. Что даст стабильный собственный доход и возможность "душить в колыбели" любых местных конкурентов. А потом - чем черт не шутит - еще и побороться и за московский престол. Всякая местная оппозиция, выступающая за независимость Беларуси, становится "сепаратистской силой" относительно Москвы, и ее шансы трансформировать страну (часть другой страны?) заметно уменьшаются.

Если роман с Россией в желательном варианте (то есть с сохранением коммерчески выгодной части суверенитета) не проходит, можно пойти на жесткое "захлопывание страны", превращение ее в лагерь сталинского или аналогичного образца. Резко ограничить въезд-выезд, отобрать у населения всю валюту, раскрутить истерию "вражеского окружения", разогнать по зонам и эмиграциям всю открытую оппозицию, а заодно и ряд потенциально опасных чиновников, заставить народ трудиться практически бесплатно - никто не пикнет. Это, так сказать, второй сценарий.

Наконец, третий - метнуться в объятия богатенького Запада при условии полного признания "своим сукиным сыном" и щедрого кредитования.

В реальной политике такого рода сценарии сложно взаимосвязаны, и подчеркнутая демонстрация одного может на самом деле работать как стимулятор для получения дивидендов от двух других. Внешне это выглядит иногда как шантаж одного или нескольких участников многосторонней стратегической игры. Скажем, тот же сценарий учреждения БелаРоссии должен был стимулировать Запад признать внутреннюю ситуацию в РБ после референдума-96 и как следует оплатить кое-какую декоративную демократизацию. Это в свое время были любимые игры многих лидеров третьего мира: платит СССР - строим социализм и ведем национально-освободительную борьбу с американским империализмом. Платит США - боремся с коммунистами и строим демократию западного образца. Лучше если по очереди платят и те, и другие. Лидеры становились миллиардерами, их семейства и челядь тоже надолго обеспечивали себе жизнь. Главное заключалось в своевременной реализации основного принципа Остапа Бендера - вовремя смыться, пока озверевший народ во главе с бывшими членами правящей команды, желающими овладеть кормушкой, не возьмется за вилы (калашниковы, гранатометы и т. п.). Это, так сказать, одна из самых мерзких сторон биполярного мира эпохи "холодной войны".

Проблема, однако, в том, что мир заметно изменился. Жизнь диктаторов сильно усложнилась. На Президентуру произвело известное впечатление дело старика Пиночета, казалось бы, верного друга Запада, сломавшего социализм в Чили. Однако он переусердствовал с репрессиями и попал под действие судебной системы Великобритании и Испании - через четверть века! Что уж говорить о ситуации, в которую попал друг Лукашенко Милошевич, действующий президент страны, объявленный в розыск. И стало очевидно, что для хорошей ракетно-бомбовой порки не обязательно учинять внешнюю агрессию, достаточно и крайне неприличного поведения в собственной суверенной вотчине. И ведь, по большому счету, не так важно, против какого меньшинства осуществляется геноцид - против национальной группы или, скажем, демократически ориентированной общественности. Тут есть от чего придти в ужас, и с удвоенной энергией устремиться под российскую крышу.

Надо подчеркнуть, что для Москвы этот Союз - большая проблема, точнее, целый букет проблем. Могут резко усилиться внутренние сепаратистские процессы - любой субъект федерации захочет получить тот же уровень суверенитета, в частности, право на свои километры границы. Могут заметно измениться отношения с Западом. Проблема - в международной правосубъектности нового Союза. Его могут просто не признать. А при создании какого-либо общесоюзного руководства и общесоюзных законов прямого действия возникнет проблема "правовой дыры". Например, тот же МВФ, решая вопрос о выдаче кредитов России, анализирует ее законодательство, и не вполне понятно, как ему оценивать действующие на той же территории законы не введенного в систему международных отношений нового субъекта. Представьте себе обычный банк, к которому обратилась за кредитом фирма, причем известно, что фирмой руководит некий незарегистрированный холдинг со своим уставом. Скорее всего, банк откажется от дальнейших переговоров. То же самое, вероятней всего, сделает и МВФ. Наконец, в России наступает полоса сплошных выборов - парламентских в конце 1999 года и президентских в следующем году. Нарушать относительное равновесие в такой ситуации очень опасно.

Когда произносился знаменитый лицеповоротный к Западу спич, готовился и серьезный "подарок России" - согласие на общий российский рубль. Оно уже оглашено Петром Прокоповичем в Москве. Не исключено, что ради ускорения договорного процесса белорусской стороной пока будет сдано даже введение поста всесоюзного президента. Но не определенный контроль над границей, иначе даже признаков суверенитета не останется, да и с контрабандными доходами начнутся серьезные проблемы. Однако заявление насчет поворота имело и иной смысл. Президентские аналитики полагают, что в такой ситуации Западу неудобно будет делать резкие заявления по проблеме "20 июля", когда истекает срок легитимного президентства Лукашенко. К тому же, если Запад поверит, что через 3-4 месяца будет подписан полноценный союзный договор, то все резкие заявления как бы теряют смысл. Беларусь окончательно выпадает из международного поля, из-за чего здесь копья ломать?

Тем, кто хоть на момент поверил в поворот лицом на закат, следует осознать, вариант с сильным европейским вектором возможен лишь для такого руководителя страны, который способен подчиняться каким-то цивилизованным правилам игры, а не создает любой ценой ситуацию, когда все играют по его и только по его правилам, причем эти правила в любой момент могут им же меняться ради собственного удобства. Президент должен подчиняться некоему контрольно-корректировочному механизму в рамках своего государства. У нас же такой механизм сломан окончательно приснопамятным референдумом-96. Президента не может реально контролировать ни правительство, ни Конституционный Суд, ни Национальное Собрание - в стране официально есть один политик плюс чиновная обслуга. А потому нет возможности реально и оперативно корректировать ошибки. И фактически получается грандиозно безответственная система и, если угодно, невменяемая политика. С крайне печальными итогами президентской пятилетки: разгромлена рыночная экономика, разгромлены демократические институты государства и вот теперь разгрому подвергается сама страна - ради абсолютной и бесконтрольной власти одного человека.

На мой взгляд, вероятность сценария "парадоксальной либерализации" практически обратилась в нуль на рубеже 1995-1996 года. Я тогда об этом писал. И было очень забавно наблюдать, как в последующие годы некоторые наивные экономисты пытались подсунуть президенту те или иные идеи, связанные с либерализацией и европейским вектором. Он, естественно, воспринимал это просто как покушение на полноту своей власти

Что касается второго сценария, он более всего важен как угроза. Уже сейчас этот сценарий может быть без проблем воплощен применительно к каждому жителю Беларуси. И можно говорить об определенном уровне массовости репрессий и пробных переходах режима в террористическую фазу. Но полная "лагеризация всей страны" опасна для главного исполнителя. Буйно взбесившийся режим могут раздавить извне. Его может опрокинуть и собственная номенклатура, если осознает смертельную опасность до того, как ее перебьют. Да и, по правде говоря, этот вариант пока дискомфортен для вождя. Вряд ли он готов к полному самозаточению.

Но надо понимать, что события, связанные с 20 июля, а тем более, с надвигающимся подписанием Союзного договора, могут спровоцировать оппозицию на крайне активные выступления и подставить под весьма жесткие удары. Многим на фоне наших чудовищных следственных изоляторов (и тем более - "бесследных исчезновений") эмиграция покажется очень неплохим выходом.

Таким образом, весьма вероятно, что Президентура считает создание БелаРоссии единственным серьезным вариантом сохранения и даже усиления режима. Однако связанная с этим крайне вероятная внутрироссийская дестабилизация (пересмотр федеральной структуры и т.п.) и внешнеполитическая неопределенность нового субъекта могут стать вполне достаточными аргументами для России и для Запада, чтобы заморозить сколь-нибудь существенное развитие союзных отношений.


© Александр Потупа (Alexander Potupa) Интригующие горизонты (Intriguing Horizons)

Интригующие горизонты. Свободные новости + № 32, 20.08.1999

Intriguing Horizons. Svobodnye Novosti (Free news) + # 32, 20.08.1999

Александр Потупа

ИНТРИГУЮЩИЕ ГОРИЗОНТЫ

Строго говоря, я рассчитываю на читателя, который найдет время последовательно прочитать все выпуски этой рубрики, начиная с предыдущей "Мертвой зоны" (СН+, 13.08.1999). Там прозвучало то, что называют гипералармическим прогнозом, если угодно, сигналом сверхтревоги. Сигналы такого рода исключительно важны - это что-то вроде упреждающего болевого импульса, который свидетельствует о серьезном, возможно, смертельно опасном неблагополучии всего организма. По-моему, Беларусь втягивается в некую воронку антипрогресса и рискует надолго застрять среди "цивилизаций на обочине", если вообще не исчезнуть. И отчетливое понимание надвинувшейся беды - первый реальный шаг к преодолению весьма вероятных негативных сценариев. Дело не в том, чтобы такими сценариями кого-то испугать, внушая их неизбежность. Как раз наоборот - предупреждения должны стимулировать поиск иных путей, ведущих к приемлемому будущему.

Поэтому, прежде всего, мы попробуем очертить контуры того, что называется Исследованиями Будущего, попробуем представить себе - хотя бы очень приближенно - реальные возможности прогноза. Разумеется, дальнейшее описание вовсе не какая-то строго научная композиция, скорее - мозаика мыслей и образов, как бы "разогревающая" размышления в определенном направлении.

Всякое знание футурогенно - направлено на лучшую адаптацию к будущим событиям. От тренировок пещерного человека с копьем и дубиной до современных поисков внеземных цивилизаций - все направлено на моделирование завтрашнего дня. Ценность любого объяснения окружающего мира заключена в его предсказательной силе. Проблема лишь в масштабах того завтра, которое мы стремимся охватить своим не слишком совершенным взором сценариста. И, если угодно, в нашей режиссерской смелости.

Когда мы пытаемся моделировать, скажем, экономическую ситуацию в стране, основные усилия направлены на выявление обозримых тенденций в поведении доллара, денежной массы, рентабельности предприятий и т.п. Что бы ни произошло, например, с ростом цен в очередном квартале, экономисты часто фиксируют это сочетанием "как и следовало ждать", после чего приводится определенный набор объяснений. Ценно, однако, иметь хорошие объяснения кварталом раньше и предсказывать упомянутый рост цен заранее.

Традиционная наука имеет дело со сравнительно простыми системами. Электрону, камню или целой планете безразличны наши предсказания по поводу их траекторий. Для сверхсложных рефлексивных систем, к которым относятся и отдельные индивиды, и их совокупности - социоиды - это далеко не так. Любое предсказание способно вызвать у них ответную реакцию, сильно меняющую их поведение. И нередко весьма агрессивную в отношении предсказателя. Впрочем, каждый человек (и социоид) находится в мощном поле собственных сценариев будущего. В этом смысле мы можем говорить о футурогенной причинности - многие моменты в нашем поведении невозможно понять, игнорируя упомянутое сценарное поле.

Делающие подчас головокружительные карьеры Self Made Men & Self Made Women - наглядный пример режиссерской целеустремленности в реализации одного из привлекательных сценариев своей жизни. Если большинство из нас всерьез устремится к жизни по высоким стандартам, не видно, кто сможет воспрепятствовать процветанию нашей страны.

Другой известный пример - инфляционные ожидания, способные загнать в кризис любую страну или целый континент. Правдоподобное предсказание о предстоящем падении местной валюты ведет к ее сбросу и соответствующему вполне реальному обесцениванию. Возможно, самый трагический аспект отечественных экономических реформ (это касается практически всех стран бывшего СССР) - наличие сильных экспроприационных ожиданий, закрепившихся на уровне мощного социогенетического синдрома. Народ, включая самую активную его предпринимательскую часть, полностью уверен, что государство непременно его ограбит, и, надо отметить, за последнее столетие никогда не ошибался. Но в условиях, когда не ведутся серьезные легальные накопления средств в собственной стране, значительные суммы прячутся за рубежом, никакие реформы осуществить невозможно - попросту не на что.

Другое ограничение традиционной науки - неизменность наблюдателя, во всяком случае, крайне слабое воздействие на него объекта исследований. Этот своеобразный постулат в экстремистской своей форме претворяется в основу вульгарного материализма - я, царь природы и абсолютная вершина эволюции, вижу природу такой, как она есть на самом деле. Что звучит особо забавно относительно реального человека (не царя и не вершины), стоящего на пороге интенсивной автоэволюции. Его научные достижения в некоем плане опрокидываются на него самого.

Две высокотехнизированных мировых войны ХХ столетия - серьезные демонстрации на эту тему. В XXI век подобные явления перейти не должны. Но для этого мировое сообщество должно вытеснить собственно военные методы решения межгосударственных и даже внутригосударственных конфликтов, создать глобальную правоохранительную систему. Это трудное решение - фактически выбор определенного сценария общечеловеческой эволюции. И с очень сложно воспринимаемым воплощением - та же "Буря в пустыне", то же Косово… Но вот другой, казалось бы, чисто техногенный вариант - использование ядерной энергии. Грубо говоря, велик риск того, что пользователь окажется в иной радиационной среде и будет необратимо меняться за счет мутаций. По одной из эффектных исторических версий прямой предок современного человека возник благодаря работе так называемого "естественного реактора" в Окло. Кто может возникнуть вместо нас?

Но автоэволюция ставит и другие вопросы. Начиная с внешне простых: в ходе клонирования мы можем создавать полноценных людей или просто резервуары "запасных частей"? При пересадке головного мозга создается синтетическая личность - с кем ее отождествлять? И выходя на некий горизонт нашего футуровидения: что произойдет, если мы, завершив расшифровку человеческого генома, попробуем чуток "сдвинуть" нашу хромосомную структуру в сторону усложнения мозга? В конце концов, от шимпанзе мы отличаемся в этом плане примерно на полтора процента. Получим следующую ступеньку эволюции - неких гиперменталов, которые отличаются от нас примерно так же, как мы от высших приматов? Или иные броски к горизонту: дальние космические полеты, растянувшиеся на века и тысячелетия, - это наша межзвездная коммуникация или генерация новых цивилизаций с иным типом эволюции? Каковы наши стратегические шансы в конкуренции с триумфально развивающимися компьютерными сетями?

Все это "прекрасное далеко" вовсе не так уж от нас далеко - максимум несколько десятилетий спустя за адекватность восприятия обозначенных проблем мы будем отвечать судьбой собственного вида. Но об интригующих дальних перспективах важно иметь представление, как говорится, держать их в зоне внимания даже тогда, когда мы обсуждаем такие скучные и грустные дела, как очередные несчастья в белорусском агросекторе. Иначе панорама негатива просто задавит нас, парализует волю к серьезным трансформациям. Надо иногда - и не слишком редко - устремлять взор к звездному небу, иначе любая кочка под ногами, на которой целиком сконцентрированы сегодняшние хлопоты, окажется образом вселенской трагедии, нашим началом и концом. Фантастически интересные перспективы стратегически программируют нас не просто на выживание (что само по себе не так уж плохо), но и на подобающее развитие. Хотя бы потому, что, даже осознавая крайне ограниченные собственные потребности в движении к горизонту, мы не имеем права обрезать эти горизонты своим детям.

Будущее наступает все стремительней и, соответственно, темп проработки сценариев уплотняется до предела - возможно, до того предела, за которым мы вынуждены будем осуществить собственную гиперментальную трансформацию, попросту говоря, сильно поумнеть, чтобы хоть немного разобраться в том спектакле, в котором вынуждены участвовать в качестве сценаристов, режиссеров, актеров и зрителей.


© Александр Потупа (Alexander Potupa) Красная дыра в фазе реставрации? (Red Hole in Phase of Restoration?)

© Александр Потупа (Alexander Potupa) Красная дыра в фазе реставрации? Фемида-NOVA № 31, 11.09.1998; Аналитический бюллетень Белорусской Ассоциации Фабрик Мысли № 2, 1998

Red Hole in Phase of Restoration? Femida-NOVA # 31, 11.09.1998; Analytical Bulletin of Belarusian Association of Think Tanks # 2, 1998

Александр Потупа

КРАСНАЯ ДЫРА В ФАЗЕ РЕСТАВРАЦИИ?

Одна из глубочайших проблем новой структуры евразийского и всего мирового политико-правового пространства - тот явный разлом, который наметился на рубежах СНГ и других стран бывшего советского блока. В некотором плане большинство цетральноевропейских стран и все республики Балтии дружно двинулись в Европу, и мало кто сомневается, что в ближайшие годы некоторые из них войдут в структуры НАТО и Европейского Союза. С другой стороны, страны так называемого восточнославянского треугольника - Беларусь, Россия, Украина (каждая в своей степени) - движутся как бы в противоположном направлении, и своеобразный тектонический разлом евразийского пространства становится все более ощутимым и оказывает все большее влияние на стратегические сценарии первых десятилетий XXI века. Не вполне определенные пограничные ситуации (Албания, Словакия, ряд республик бывшей Югославии, Молдова, республики Закавказья и Центральной Азии) довольно специфичны и заслуживают особого рассмотрения, но как раз они подчеркивают отнюдь не чисто академическую остроту основной проблемы.

В принципе, ситуация удивительно хорошо моделируется на основе предложенной нами несколько лет назад концепции внешнего антиоккупационного синдрома. Именно страны, где этот синдром оказался сильным социально-психологическим фактором, интенсивно пошли в отрыв от восточнославянского треугольника. Действительно, антиСССР`овская доминанта почти на уровне учебного примера сформировала в общественном сознании ряда стран первой группы (Чехия, Венгрия, Польша, Литва, Латвия, Эстония) очень четкую связку советские оккупанты - коммунисты у власти - социалистическая экономика, и эта связка позволила провести фундаментальные политико-правовые и экономические реформы весьма жестко и главное - в высоком темпе. Эти реформы (разумеется, при интенсивной поддержке Запада) сочетались здесь с эффективными люстрационными кампаниями, острие которых было направлено в первую очередь против бывших коллаборационистов - проводников советского влияния. Фактически же речь шла о блокировании антидемократических сил в сравнительно мягком квазинюренбергском варианте. Реально к этой же группе необходимо отнести и бывшую ГДР, но надо представлять, что в связи с ее быстрым объединением с ФРГ здесь возникли специфические условия искусственно ускоренной европеизации.

В Албании, бывшей СФРЮ, Румынии, которые долгие годы всерьез дистанцировались от Кремля и пытались в той или иной мере вести самостоятельную политику, ситуация оказалась сложней, и интенсивность реформ заметно снизилась. Их относительная самостоятельность вплоть до периодов жесткой конфронтации с ЦК КПСС не позволила внешнему антиоккупационному синдрому занять подобающее место в социально-психологическом обеспечении защиты от неизбежных реформенных перенапряжений. Более того, в федеративной Югославии тот же синдром развился в локальном (внутреннем) варианте недовольства ряда республик доминирующей ролью Белграда и сербов. Это привело к довольно быстрому распаду федерации, сопровождавшемуся многоактной гражданской войной, причем скорее не на межэтнической, а на межконфессиональной почве (кроме, пожалуй, Косова, где сочетаются оба источника).

Примерно тех же результатов в торможении реформ добилась еще одна балканская страна - Болгария. Хотя низкий уровень внешнего антиоккупационного синдрома был обусловлен в этом случае прямо противоположными причинами. Болгария несколько десятилетий считалась - и весьма обоснованно - самым советским из внешних бараков соцлагеря. Известны даже старые инициативы ее коммунистического руководства по вхождению в состав СССР в качестве одной из союзных республик. Сказывалась этно-конфессиональная и языковая близость с большинством населения восточнославянского треугольника и некое чувство исторической вины за свои отношения с 3-м рейхом во время 2-й мировой войны на фоне известного освобождения русской армией от турецкой оккупации еще в 70-ые годы прошлого века.

В этом плане балканские страны, бывшие "государства народной демократии", можно отнести ко второй группе, в которой по тем или иным историческим причинам внешний антиоккупационный синдром оказался на более низком уровне и, соответственно, они заполучили немалый дополнительные трудности с осуществлением демократических и рыночных реформ. Кроме, пожалуй, Словении, резко и сразу оттолкнувшейся от Белграда и четко сориентировавшейся на вхождение в Европу, чему, разумеется, весьма способствовало ее как бы не вполне балканское географическое положение (границы с Италией, Австрией, Венгрией). И, конечно же, особо интенсивная и многообразная помощь, как упомянутых соседей, так и могучей Германии. Неудивительно, что именно Словения оказалась первым балканским кандидатом на полноценное включение во все евроструктуры.

Ко второй группе следует отнести и Молдову. Стартовая интенсивность внешнего антиоккупационного синдрома была здесь того же порядка, что и в республиках Балтии. Тем более, Бессарабия была оккупирована советскими войсками в ходе единого процесса сталинско-гитлеровского раздела Европы и практически одновременно с Латвией, Литвой и Эстонией. Но разразившаяся гражданская война, результатом которой стало отделение де-факто так называемой Приднестровской республики, создало тупиковую ситуацию. Руководство Приднестровской республики, сориентированное на тесные контакты исключительно с восточнославянским треугольником, проводит процесс реставрации всех основных принципов советской эпохи - начиная с той еще государственной символики и кончая методами управления экономикой. Перспективы восстановления статус-кво представляются более чем туманными, а проведение сколь-нибудь интенсивных реформ на территории всей Молдовы практически невозможно - страна и ее часть, удерживающая порядка 40 % промышленного потенциала, развиваются, по сути, в почти противоположных направлениях. В конечном итоге сепаратистский фактор трансформирует самые хорошие реформенные намерения в перманентный кризис.

Внешний антиоккупационный синдром играл важнейшую роль и в Закавказье - в эпоху Гамсахурдиа в Грузии, Эльчибея в Азербайджане, раннего Тер-Петросяна в Армении. Однако карабахский конфликт и сепаратистские конфликты в Грузии (Абхазия и Южная Осетия) на фоне стремительно падающих экономик привели к существенному изменению картины - на волнах развала к власти возвратились бывшие члены Политбюро: Шеварднадзе в Грузии и Алиев в Азербайджане. Разумеется, антиоккупационный синдром в этих странах стал терять антикоммунистическую направленность, сохраняя в меру необходимости лишь межэтнические черты. Армения же в силу своего отчаянного положения вынуждена была сложнейшим образом маневрировать, привлекая ресурсы России, Ирана и своей обширной зарубежной диаспоры. Неопределенность в решении карабахского конфликта и ловушечное географическое положение, разумеется, не позволяют ей в полной мере развивать реформы - даже при всей демократической настроенности ее лидеров. В рамках нашей классификации Армению можно отнести ко второй группе стран.

Азербайджан, где Алиеву удалось в основном успешно переориентировать бывшую партноменклатуру на в меру вульгарные и по-КПСС`овски прагматичные национал-патриотические установки, скорее можно отнести к особой третьей группе, чей вектор эволюции направлен отнюдь не в сторону Первого Мира. В каждый данный момент времени этот вектор меняется таким образом, чтобы обеспечить максимальную сохранность режима личной диктатуры. Сюда же относится (или крайне близка к тому) современная Грузия.

К этой группе, несомненно, относятся все центральноазиатские республики бывшего СССР, где установлены режимы президентской диктатуры - от весьма мягкого в Киргизии до крайне жесткого в Туркменистане. Этот регион был около 70 лет назад завоеван советской армией в многолетней кровопролитной войне с местным населением (так называемая "ликвидация басмачей") и имеет немалый потенциал для самых острых форм антиоккупационного синдрома - особенно с учетом существенных различий с большинством населения восточнославянского треугольника в культурном наследии, языках, религии. Бывшие КПСС`овские лидеры, пришедшие к власти в этих странах всерьез и надолго, в основном очень умело переориентировали этот синдром на этноконфессиональное направление, что при необходимости позволяет давать "всенародный отпор" высокому кремлевскому начальству, которое было бы не прочь приложить руку к тому или иному разделу сырьевых ресурсов региона и вообще желает иметь здесь серьезное и постоянное политическое влияние.

В некотором смысле схожая трансформация антиоккупационного синдрома наблюдается и в отдельных регионах восточнославянского треугольника. Крымские татары считают преимущественно русско-украинское население полуострова прямыми потомками оккупантов. Русская община Крыма полагает, что украинцы до неприличия прямолинейно воспользовались пьяной шуткой Хрущева, подарившего им Крым в 1954 году по случаю 300-летия так называемого воссоединения Украины с Россией. Украинская община, в свою очередь, считает поведение русских в чужом крымском доме совершенно недопустимым…Вообще для Украины характерна крайне высокая поляризация антиоккупационного синдрома. Он весьма интенсивен в западных областях, "воссоединенных" с Украиной в рамках того же процесса, что и Бессарабия, и страны Балтии, и практически сходит на нет в восточных и южных областях. И его развитие вынуждены были приглушать не только в номенклатурных киевских кабинетах - оно грозило, возможно, далеко не мирным отделением ряда западных областей в особое государство со столицей во Львове.

В России самое известное проявление локального антиоккупационного синдрома - это, конечно, Чечня, реально вырвавшаяся из федерации. Многие другие автономии также имеют обширную историческую базу для создания воодушевляющего образа москаля-оккупанта, но используют эту базу преимущественно мирно - для расширения своего и без того неопределенно широкого суверенитета и, разумеется, объема федеральных трансфертов. Скажем, в Татарстане вспоминают о взятии Казани Иваном Грозным и посему велят считать себя впредь полноценным субъектом международного права - по крайней мере, в сфере экономических отношений. Между прочим, тот же Иван Грозный взял также Псков и Великий Новгород, утопив в крови и присоединив к Москве две уникальные республики. А при отце Петра I Алексее Тишайшем была, как известно, покорена целая Сибирь…

В Беларуси такого рода поляризаций в региональном и этноконфессиональном плане практически нет и их вряд ли можно создать искусственно, в чем убеждает опыт Белорусского Народного Фронта. И именно поэтому здесь, как в чисто лабораторных условиях, хорошо прослеживается общая и весьма болезненная проблема всего восточнославянского треугольника в целом - отсутствие антиоккупационного синдрома, а, следовательно, и одного из мощнейших стимулов жестких и интенсивных реформ. В отличие от чехов, поляков или эстонцев "титульное большинство" населения не может никому предъявить претензии в организации большевистской оккупации и привнесении извне дикого извращения антирыночной экономики. Как не может отрицать и того, что русские, украинцы и белорусы внесли в самооккупацию вполне достойные друг друга вклады. Существуют, конечно, разнообразные изыски о выдающейся роли тех или иных малых народцев, но при сколь-нибудь серьезном статистическом анализе любимые нашими "коричневыми" списки доказывают лишь то, что сумасшедшие, садисты и подонки встречаются примерно с одинаковой частотой - независимо от расы, нации, конфессии и цвета волос.

Между тем, проблема действительно крайне серьезна, и есть все основания полагать, что, не решив ее, мы не можем рассчитывать на менее кризисный и болезненный ход реформ. Пока эта "таинственная оккупационная сила", толкнувшая гигантскую страну на обочину цивилизации, не выявлена и публично не изгнана, каждый участник реформенного процесса вправе полагать, что она живее всех живых, и все затеянные ею реформы - не более чем очередная хитрая игра, которая завершится главным для всякого оккупанта действом - всеобщими реквизициями и экспроприациями.

Забавно, но это факт - ни в одной из стран восточнославянского треугольника не удосужились в законодательном порядке счесть преступными массовые казни и массовые экспроприации во имя какой угодно шовинистической идеи. Фактически не являются уголовно наказуемыми призывы воплотить идеи такого рода в жизнь. Мало кто из политических деятелей, несколько лет назад спрятавших свой красный партбилет и тут же ставший оплотом демократии, откажет себе в удовольствии публично и с помощью средств массовой информации обрушить на головы реальных или воображаемых оппонентов потоки оскорблений и угроз типа посадить и разорить.

В экономике все это претворяется в сильные экспроприационные ожидания, дающие в наших условиях неизмеримо более негативный эффект, чем знаменитые инфляционные ожидания, открытие которых было по праву оценено Нобелевской премией. Последние хорошо известны и понятны западным экспертам - это то, что способно раскачать рынок, вывести его из режима равновесных колебаний, обрушить, скажем, на целых 10% какой-нибудь индекс Доу-Джонса, упаси Господи. Первые же - экспроприационные ожидания - Западом как бы изрядно забыты где-то во тьме времен. Между тем, они способны не только начисто уничтожить любой рынок, но и вообще не дать к нему приблизиться. Что по большому счету и наблюдается во всем пространстве восточнославянского треугольника.

К сожалению, существенно то, что в свое время - к началу 90-х годов - западные эксперты весьма дружно воспринимали все пространство бывшего соцлагеря как нечто однородное и давали соответствующие универсальные советы. Ничего не поделаешь - эпоха эйфории. Весь мир был под впечатлением напророченного Фрэнсисом Фукуямой конца истории, т.е. весьма близкой победы либеральных идей во всем мире, - какие уж тут особые проблемы во всяких треугольниках (размером, правда, в 1/7 часть земной суши)?

Теперь, возможно, в более реалистические времена, эффекты неоднородности мирового политико-правового пространства придется изучать предельно интенсивно. За ними - ставшая крайне вероятной реставрация диктатуры и тоталитарного режима в опасно сотрясающейся и все еще сверхвооруженной России и в ее собратьях по упомянутому треугольнику.

Образно говоря, на наших глазах практически завершила возвратный фазовый переход к квазисоветскому режиму небольшая Беларусь. Снова возникла некая особая область в мировом политико-правовом пространстве - Красная Дыра. И эта особенность, куда, в конечном счете, может кануть вся цивилизация XXI века, грозит распространиться еще на 17-18 млн.кв.км., превратившись в процессе в нечто красно-коричневое. Впрочем, было бы потом кому спорить об оттенках.


© Александр Потупа (Alexander Potupa) ТерРоссия (TerRussia)

ТерРоссия. Фемида-NOVA № 31,17.09.1999; Русский базар (Нью-Йорк, США) № 39, 23.09.1999

(TerRussia. Femida-NOVA # 31, 17.09.1999; Russian Bazaar (New York, USA) # 39, 23.09.1999)

Александр Потупа

ТЕРРОССИЯ

На рубеже осени-99 Россия, как по заказу, стала превращаться в террористический полигон. Точнее - в полигон массовых терактов, связанных с огромными жертвами среди мирного населения. Ибо персональный террор царил здесь давно и развивался весьма успешно. Потери среди политиков, бизнесменов и журналистов исчислялись сотнями, но это так и не привело к взрыву общественного мнения. Практически ни одно из громких дел такого рода не было раскрыто, во всяком случае "раскручено" вплоть до высоких заказчиков. По неостывшим еще следам Афгана грохнула чеченская война со многими тысячами жертв со стороны российской армии и населения Чечни. Ни механизм ее запуска высшими кремлевскими кругами, ни "гениальные" операции российских генералов так и не были расследованы. История предельно жестоко учит тех, кому недосуг учиться.

Террористический сериал-99 начался в июне с взрыва на переполненном владикавказском рынке. В глазах общественности он выглядел как острейшее проявление многолетнего осетино-ингушского этнического конфликта. Хотя не было недостатка и в гипотезах о "внешнем воздействии", например, о специальной операции чеченской группы, направленной на усиление дестабилизации во всем северокавказском регионе.

Вообще, опасное нарастание напряженности в этих славных местах просматривалось давно и невооруженным глазом. Спор о президентской власти в Кабардино-Балкарии перерос в устойчивое этническое противостояние и практически полную утрату управляемости. На первый план стало выдвигаться требование о выделении Черкесской автономии, а Ставропольский край обрел "второй фронт". Если до того ставропольцы держали оборону против чеченских похитителей людей и скота, то теперь то же самое пришлось делать и на западных административных границах края. Все большего напряжения требовало сдерживание столкновений в Северной Осетии, на часть территории которой традиционно претендуют ингуши. Наконец, вспыхнули долгожданные боевые действия в Дагестане.

Одна из глубочайших загадок начала дагестанской войны - роль российской разведки, которая должна была, по идее, отследить подготовку к вторжению отрядов "исламского интернационала" из Чечни. И уж тем более - подготовку профессиональных оборонительных сооружений на вроде бы вполне российской территории Дагестана. Данные о накоплении ударных сил просачивались даже в российскую прессу, но фактически никак не были использованы. И война, как это, увы, нередко случается в России, стала выглядеть полной неожиданностью. Остается две версии - одна безобразней другой. Либо российская разведка фантастически опростоволосилась, либо добросовестно собранная информация по каким-то причинам была "утоплена" на уровне главнокомандующего. Трудно отделаться от аналогии с началом Великой Отечественной, когда Сталин, усиленно демонстрируя дружелюбие по отношению к Гитлеру, систематически "топил" весьма обильные разведанные об операции "Барбаросса" и доигрался до кромешной катастрофы первых месяцев войны.

Загадка становится особо пикантной в свете назначения Владимира Путина премьером российского правительства, когда в Дагестане уже вовсю шли боевые действия. Путин был секретарем ельцинского Совета Безопасности и одновременно возглавлял Федеральную Службу Безопасности, то есть отслеживание любой угрозы и принятие превентивных мер просто составляло суть его служебных обязанностей. Почему Ельцин с таким энтузиазмом проталкивал на премьерский пост кандидатуру, человека, который на предшествующем посту провалил работу на одном из важнейших направлений? Да и ранее, мягко говоря, не имел особо блестящей репутации - ни в эпоху шпионской деятельности в Германии, ни в питерско-собчаковский период начального вхождения в региональную власть, ни во время двухлетней службы в президентской администрации, предшествовавшей переходу в ФСБ. Или наоборот - Путин исполнил эту работу блестяще, даже ювелирно, сфокусировав весь объем информации исключительно на узком околопрезидентском круге и окончательно доказав свою абсолютную лояльность?

И тут возникает новый уровень той же загадки. Лояльность была доказана столь эффектно, что, выдвигая кандидатуру Путина, Ельцин открыто назвал его своим преемником. Я не к тому, что такой ход за год до президентских выборов - поперек всех законов и моральных норм. В России с такими излишествами, как законы и моральные нормы, никогда особо не церемонились. Но опытнейший Ельцин прекрасно понимал, что просто подставляет Путина, который вообще никогда не был публичным политиком, под жесточайшие удары весьма "зубастых и кулакастых" конкурентов, не говоря уж о традиционно непереносимых российскими премьерами ударах отечественной экономики.

Попытки дать более или менее логичные ответы на отмеченную серию загадок наводит на грустные размышления. Во-первых, Путин не провалил свою разведработу, а, как бы сказать деликатней, ее даже перевыполнил. Говоря еще деликатней, разведработа заключается иногда не столько в выяснении намерений и планов потенциального противника, сколько в тонкой стимуляции противника к определенным действиям. Во-вторых, у Ельцина существовал какой-то реалистический сценарий с сохранением собственного поста хотя бы на годик-другой. И как важнейшая резервная ветвь этого же сценария - успешный кремлевский финиш Владимира Путина. Последнее, в сущности, самое важное. И Ельцин, и его семья (в еще большей степени!) прекрасно понимают, что состояние здоровья Б.Н. может в любой момент привести к потере власти и всего остального.

Чтобы привести к власти своего человека, который сумеет сыграть роли и преданного регента, и благодарного наследника, нужно создать для него совершенно нетривиальную ситуацию. Дело тут не в премьерстве, второй позиции в государстве, позволяющей, конечно, добиться многого в организации собственной президентской кампании, но отнюдь не всего. Сама премьерская должность в России всегда отягчена массой ошибок и неудач в экономическом секторе. Напрашивается вариант, в котором экономические проблемы как бы отступят на второй план. Необходимо также, чтобы коммуно-патриотический электорат метнулся в сторону нового претендента на престол, то есть вариант, в котором он сможет грустно молчать о рыночных принципах экономики, но постоянно повторять патриотические призывы и взывать к социальной справедливости. И уж совсем неплохо, чтобы к нему потянулась просто большая часть электората. Самое очевидное - вариант "железной руки", единственного спасителя в резко активизированном хаосе.

Нужна война. И не слишком быстрая и победоносная в реальном измерении. Но постоянно вот-вот выигрываемая и идущая от одной победы к еще более славной победе в медиа-измерении, то есть попросту в подаче широкого спектра СМИ.

А что же мы наблюдаем? В Дагестан из Чечни на заранее заготовленные позиции входят целые батальоны профессиональных вояк, кстати, сохраняя коридоры отхода на отдых и переформирование. Им навстречу выдвигаются сборные формирования российской армии из сплошных призывников-срочников, обреченных на большие потери. В Ботлихских боях половина россиян имела срок службы чуть больше полугода! Подтаскивается огромное количество почти музейной техники и начинается массированный обстрел каменных укрытий. В итоге в дым разнесено 16 селений и около 19 тысяч домов. В некоторых районах практически полностью уничтожен скот. На зиму глядя тысячи людей остались без жилищ и средств более или менее человеческого выживания Махачкалинское начальство объявляет всеобщую мобилизацию в одной отдельно взятой автономной республике (!) и щедрой рукой раздает оружие - прежде всего верным людям от центра до окраин. Оно, это самое начальство готово на месте расстрелять каждого - будь то ваххабитский лидер или московский инспектор, - кто посмеет задать вопрос: откуда берутся мультимиллионеры в нищей и полностью дотационной республике? Спрашивается, может ли быстро завершиться такая война?

Но Дагестан уж очень далек от сердца многонациональной Родины. Другое дело - война, пришедшая прямо в Москву. И вот вечером 31 августа гремит взрыв в любимом детище московского мэра суперсовременном торговом комплексе "Охотный ряд". В ночь на 10 сентября мощный взрыв полностью обрушивает два подъезда в девятиэтажном доме по улице Гурьянова. А 13 сентября взрывом полностью уничтожается дом на Каширском шоссе. В промежутке (вечером 4 сентября) взрыв разносит два подъезда стандартной пятиэтажки, заселенной семьями военнослужащих, в дагестанском Буйнакске. Наконец, в ночь на 16 сентября взрыв припаркованной машины сносит часть дома в городе Волгодонске (Ростовская область). Количество погибших в результате этих терактов приближается к 300-м. Отчаянная незащищенность Родины - "от Москвы до самых до окраин" - ввела в повестку дня вопрос о чрезвычайном положении в масштабах всей страны.

И тут же едва ли не хором закричали почти все ведущие парламентские политики: ни в коем случае, что угодно - только не ЧП! Они уже вложили в собственную раскрутку к декабрьским выборам уйму сил и средств, а полноценное чрезвычайное положение - непременная отмена выборов. Что ж, отлично, кремлевская ловушка захлопывается. Вместо ясно очерченного в юридических и временных границах чрезвычайного положения де-юре милостиво вводится "что угодно" - некие особые режимы на усмотрение федеральных силовиков и местных губернаторов. То есть по-простому - чрезвычайное положение де-факто, позволяющее реально ограничивать права и свободы граждан в любом объеме. Можно подумать, что для регулярного досмотра заброшенных чердаков и подвалов требуется взорвать несколько домов, и милицейские патрули не могут провести эту работу, а заодно обеспечить порядок на улицах вместо "сражений" (весьма доходных!) с мелкими уличными торговцами. Другой вопрос, что широко понимаемый особый режим дает уникальные шансы не только на сверхнаживу непосредственных исполнителей, но и на достижение нужных результатов любых выборов. И в итоге Россия может получить ту самую пародию на демократические выборы, которая отравит жизнь еще не одному поколению.

В создающихся условиях Кремль может смело идти на перевыборы Президента уже к концу 1999 года, заблокировав основных конкурентов "спасителя родины" Путина в ими же сотворенных блоках по выборам в Госдуму. А если события выйдут из-под контроля действительно ввести на неопределенный срок полноценное ЧП и спокойно поработать в настоящем диктаторском режиме.

Что-то кажется неправдоподобным в возникновении дагестанской войны, сквозь кровь и дым торчат уши сценаристов и режиссеров? Правильно, и это предусмотрено. Пущена прекрасная версия, намекающая на то, что "войнушку" учинила сладкая парочка Березовский-Лебедь, имеющая прямые контакты с Чечней. Учинила специально, чтобы электорат призвал "твердую руку" в лице рявкающего генерала. Но бдительный Путин и тут опередил заговорщиков, публично призвав к пересмотру Хасавюртовского договора, который в 1996 году остановил чеченскую войну. Теперь выясняется, что этот заключенный Александром Лебедем договор для России крайне невыгоден. Что вполне правдоподобно, ибо, как известно, ни одно доброе дело не остается безнаказанным.

Но, конечно же, великое дело не обошлось без мелкого и крайне неприятного прокола. Имеется в виду "учебная тревога" в Рязани, где бдительный гражданин предупредил о закладке заряда в собственный дом. Местными правоохранителями был извлечен вполне настоящий взрыватель и мешок с явными признаками содержания гексогена. Через несколько дней выяснилось, что в мешке был чистейший сахар, а вся операция проводилась ФСБ якобы в качестве теста на боеспособность рязанского начальства и вверенного ему населения. Весьма странно, если учесть, что операция не была своевременно остановлена и в течение нескольких дней способствовала усилению общенациональной истерики.

В общем же, игра неплохо просчитана и зашла слишком далеко. И, похоже, уже необратима. Игра в терроризм сама становится цепочкой терактов - никуда не денешься. И Россия снова становится ТерРоссией со всеми втекающими и вытекающими последствиями. Ибо, возможно, после ленинско-сталинской прививки уже не способна ни на один серьезный шаг без террора - красного, белого, коричневого, зеленобаксового - не важно какого цвета, но всегда Большого Террора.

И последний обычно возникающий вопрос - что может связывать наследника в отношениях с бывшим патроном и его семьей после того, как он с помощью патрона добьется своего? А это очень просто - запись игры. В ней, в записи, весь секрет. Выйдет наружу, и конец. Это не какой-то паршивый многомиллионный счет в престижном банке. Это без срока давности и без права на помилование.


© Александр Потупа (Alexander Potupa) Беларусь-2000: в поисках трансформации (Belarus-2000: in Quest of Transformations

Беларусь-2000: в поисках трансформации. Фемида-NOVA №№ 2-3, 21-28.01.2000; Грамадзянская альтэрнатыва № 12, 03.2000

Belarus-2000: in Quest of Transformations. Femida-NOVA ## 2-3, 21-28.01.2000; Gramadzyanskaya al`ternativa (Civil Alternative) 12, 03.2000

Александр Потупа

БЕЛАРУСЬ-2000: В ПОИСКАХ ТРАНСФОРМАЦИИ

Как заяц, мчимся мы перед фарами,

но не чужие за нами гонятся.

Мы погибаем от самоварварства,

от самоварварства спаси нас, Господи!

Андрей Вознесенский

Буквально на рубеже 1999-2000 годов заметно интенсифицировались консультации между лидерами политических партий и ведущими аналитиками, что нельзя не приветствовать. Хотелось бы верить, что на этой основе шаг за шагом сформируется некая постоянно действующая координация по выработке серьезной стратегии демократических преобразований страны. Наша политическая оппозиция многие годы пребывает в весьма драматическом состоянии поиска технологий объединения усилий для решения главной своей задачи - вытеснения с государственного поля Беларуси установившегося с середины 1994 года режима. Один из важнейших аспектов этого объединения - выдвижение сильной альтернативной фигуры на выборах президента. Другой важный аспект - формирование реально действующего парламента и Конституционного Суда. Практика эпохи Президентуры показала, что проблема весьма сложна, и в рамках тех подходов к делу, которые до сих пор демонстрировала белорусская политическая оппозиция, успеха добиться невозможно. Более того, будут нарастать и развиваться системные неудачи. Подобные полному вытеснению демократической оппозиции из властных структур в первый период эпохи Президентуры (1994-1996) и весьма интенсивной тоталитаризации режима во второй его период (1997-1999). Очередной период Президентуры (2000-2001) должен, по ее же замыслу, стать периодом полноценной международной легитимизации. За этими неудачами - не просто невоплощенность ряда политических карьер, но дальнейшее отставание страны от авангарда цивилизации, погружение в эволюционный тупик.

Тяжелая ситуация, в которой оказалась Беларусь на пороге последнего года ХХ столетия - ни для кого не секрет. Полагаю, тут имеет место редчайший случай единодушия - и реально действующая государственная власть, и начисто отставленная от государственных дел оппозиция, и вообще перпендикулярный государству так называемый простой народ - все испытывают что-то вроде горького отрезвления.

Другой вопрос, что по служебному положению власть должна, преодолевая нарастающую головную боль, исполнять более или менее бодрые марши и делать вид, что все обстоит не столь уж плохо. Политическую оппозицию положение обязывает столь же напряженно создавать впечатление окончательного краха режима к ближайшей "горячей весне", на худой конец - к ближайшей "горячей осени". А упомянутый простой народ, которому примерно в равной степени плевать и на начальственные марши, и на революционные иллюзионы, обстоятельства заставляют банальнейшим образом выживать.

Панорама пятилетних итогов белорусской Президентуры, на первый взгляд, выглядит парадоксально. Практически самый низкий Европе уровень средней зарплаты, пенсий и внешних инвестиций на душу населения, мощное и откровенно грубое давление на сколь-нибудь свободную экономическую инициативу. Более чем сомнительная легитимность всех ветвей власти и международно-признанное неблагополучие в области прав человека. И во многом отсюда - всерьез испорченные отношения со всеми развитыми странами мира. Наконец, как итоговая черта - ускоренное вымирание страны. Разность между количеством смертей и рождений в эпоху Президентуры порядка четверти миллиона человек, причем, судя по всему, эта разность квадратично зависит от времени.

И на этом фоне - почти полный политический штиль. Никаких действительно массовых (одновременный выход на демонстрацию порядка хотя бы 1% населения) выступлений населения, возмущенного своим постоянно ухудшающимся экономическим положением и стремительным выпадением из Европы. Более того, судя по различным социологическим опросам, порядка 35-40% электората выражает доверие президенту, а рейтинги его оппозиционных конкурентов колеблются в пределах нескольких процентов, преимущественно на уровне естественных погрешностей опроса. При всем том большинство опрашиваемого электората демонстрирует понимание экономических ухудшений, за образец приличной жизни принимает Германию, поддерживает развитие союзнических отношений с Россией, а большая часть молодежного электората при удобном случае с удовольствием эмигрировала бы на Запад.

Несколько упрощенное объяснение этой странности связано, разумеется, с тем, что Президентуре удается пока достаточно аккуратно осуществлять свою политику монополизации власти и тоталитаризации общественных отношений, неизбежно ведущую к экономическим провалам, репрессивно-экспроприационной системе и общему антиевропейскому вектору развития. Аккуратность состоит в том, что с точки зрения подавляющей массы населения все время делаются пропагандистки неплохо обеспеченные шаги в относительно равновесное состояние очередной "более или менее привычной нищеты". Аномально дешевая водка (и некоторые крепленные люмпен-напитки), демонстративное сдерживание цен на основные продукты массового спроса, транспортные и коммунальные услуги, в основном своевременная выплата зарплат и пенсий (мизерных, но вовремя!). Постоянно демонстрируемая по ТВ повседневная озабоченность первого лица хозяйственными делами и публичные разносы "нерадивым боярам", кои никак не могут выполнить гениальные указания о немедленном установлении полного благополучия. Когда белорусский лидер говорит о "постепенности белорусских реформ", то это святая правда в смысле "постепенности". Он и его окружение действительно обеспечивают ощущение некоего относительного равновесия той, скажем, первой группе населения, которая является базой "лукашенковского электората". То, что президентские реформы оказываются антиреформами, ведущими, в конечном счете, к огромным потерям (включая, весьма вероятно потерю самой страны), - категория для отмеченной электоральной базы слишком тонкая, требующая все-таки определенных футурологических усилий.

В этой базе, составляющей примерно треть всего электората, - весь фокус. Она основана преимущественно на сочетании двух подгрупп - пенсионеров и сельского населения, всецело ориентированных на государственную поддержку. В силу возраста, состояния здоровья и воспитания в тех еще советских условиях она и не может рассчитывать на собственные силы. И панически боится чисто рыночных условий, отождествляя их с потерями сберегательных вкладов в начале 90-х годов, космическим ростом цен и появлением неведомо как обогатившихся "ворюг-коммерсантов". И какой-либо пропастью в конце избранного пути их, отсидевших полный срок в советском "соцлагере особого режима", нелегко запугать. От этой базы очень простого народа и идет постоянная компонента рейтинга доверия к президенту, наблюдаемая социологами. Это в некотором плане люди с вектором в прошлое. Именно для них были фактически возвращены в 1995 году герб и флаг советских времен, для них ведутся долгие ностальгические беседы о великом и могучем СССР, о близящемся единении братских народов, об угрозе надвигающегося империалистического НАТО и т.п.

Вторая группа, противоположная по вектору, условно говоря, ориентированная на будущее, готова принять рыночные правила игры, возложить на себя ответственность за себя, своих близких и даже всю страну. И видит перспективу Беларуси в Европейском Союзе. Но, увы, весьма немногочисленна - порядка 10-15% электората, для определенности - порядка миллиона человек. Она постоянно выражает недоверие Лукашенко и распределяет свое доверие между относительно стабильной обоймой лидеров политической оппозиции, которую обычно используют отечественные социологи в рейтинговых таблицах. Процентов 10 этой группы способны в нынешних условиях не только к анонимному голосованию, но и явному выражению своей воли (например, подписывая какой-то коллективный протест). Порядка одного процента (пусть 2-3) пассионарны вплоть до активного участия в массовых мероприятиях, и открытого вхождения в политические партии. И примерно процент от этого процента практически полностью обеспечивает постоянное открытое противостояние режиму на информационном фронте. Здесь, в рамках второй группы, ощущение пропасти, в которую ведет страну Президентура весьма естественно - тем более оно систематически закрепляется оппозиционными СМИ и конференциями. Но и здесь существует и определенный момент квазиравновесия. Все-таки большинство участников этой группы вынуждено не только бороться за права человека, свободу слова и собственную политическую карьеру, но и зарабатывать на хлеб насущный вполне обычным трудом. И в этом плане вольно или невольно приспосабливаться к режиму, переводить определенную часть своей общественной активности в, так сказать, скрытую диссидентскую форму. Против публичных говорунов и подписантов действует неплохо отлаженный политический сыск. Против 10-20 тысяч мужественных демонстрантов - хорошо вооруженная и обученная всем формам доведения до инвалидности почти 140-тысячная армия всевозможных компетентных органов. Несколько лет "режимного затишья" со стороны лидеров, так и не предложивших серьезных системных технологий демократизации страны, - это нешуточное расслабление. С другой стороны, многие лидеры политической оппозиции тоже своеобразно уравновесились. Даже $ 100-300 в месяц за счет тех или иных грантов - совсем неплохо на фоне зарплат госслужащих даже довольно высокого ранга. Плюс многообразные зарубежные командировки, постоянные встречи с высокими иностранными персонами, возвышающие до глобальных масштабов. Минус - тягомотная возня с кучей мелких и малоприятных государственных дел в нищей нашей стране под огнем неизбежной общественной критики вместо безумно красивой неустанной борьбы за демократию. Кто может гарантировать сохранение тех же материальных и душевных благ в случае резкой смены ситуации? Но иная сторона медали: кто может предложить иной метод элементарного сохранения оппозиционного авангарда в условиях, когда власть прилагает все усилия, чтобы ни один мало-мальски активный оппозиционер не имел возможности получить приличную работу в отечественных экономических, научных или учебных структурах? Я вообще не уверен, что отмеченная политика Президентуры основана только на патологическом желании стереть в порошок оппозиционный авангард. Здесь, несомненно, есть и более тонкий расчет - распылить "гранты на выживание" и за счет естественно обострившейся конкуренции заблокировать (руками самой оппозиции!) возможность сколь-нибудь серьезной концентрации грантовых средств на решении стратегических проблем трансформации страны.

Но, пожалуй, самой важной для оценки перспектив является третья группа, составляющая примерно половину электората, для большей определенности - порядка 4 миллионов человек. Для простоты ее можно было бы назвать "болотом". Именно она не выражает доверия Лукашенко, впрочем, и большинству других белорусских политиков. В некотором плане это люди, ориентированные на сегодня, пытающиеся как можно лучше вписаться в нашу диковатую действительность. Находящиеся на весьма разных этажах социальной лестницы и неплохо осознающие уровень экономических и политических достижений Президентуры. И рассчитывающие более всего на собственную изворотливость, которая позволит выжить даже при воплощении весьма мрачных сценариев нашего общего будущего. По большому счету у них довольно трагические отношения и с Президентурой, и с оппозицией.

Именно их голоса (разумеется, вкупе с первой группой) привели Лукашенко к власти в 1994 году. Без их голосов вообще никакой кандидат в президенты ни на что рассчитывать не может. Тогда они поверили, что главное - "долой старую номенклатуру". А потом, после "долой" они смогут жить более или менее прилично, и относиться к ним этот, который "из простого народа и за простой народ", будет с кое-каким уважением. Они рассчитывали жить-поживать да добра наживать, а не бороться до последнего бойца за светлые идеалы КПБ, БНФ или кого-то еще, распираемого школьными познаниями о всеобщем благе. Пришлось же бороться за элементарное выживание, причем, чем дальше, тем отчаянней. А в смысле уважения - висящие над головой разнообразные остроугольные "дамокловы обломки" политико-правового пространства. Вплоть до, извините за выражение, Декрета № 40, в рамках которого президент предписал себе прямо-таки фараонское право без суда и следствия изымать любое имущество своих верноподданных. Президентура более чем внимательно относится к состоянию третьей группы. Вывести ее из относительного равновесия и сосредоточенности на повседневных заботах очень рискованно. Поэтому меры, слишком жестко затрагивающие эту группу, часто отменяются, вводятся в ином виде, снова меняются, разъясняются и переразъясняются. Тем не менее, некоторые подгруппы оказались зацеплены всерьез. Индивидуальные предприниматели, периодически входящие в забастовочный штопор, - превосходный тому пример. За теледемонстрацию Василия Леонова в наручниках пришлось рассчитаться не слишком желательными кадровыми перестановками в "ближнем круге"…

Но вот что интересно. Поверили-то под чьим влиянием? Половина нынешнего оппозиционного авангарда - из команды, приводившей к власти Александра Лукашенко и всемерно укреплявшей эту власть в самые трудные первые годы ее существования. Половина - люди из команд других кандидатов в президенты, внесшие огромный вклад в окончательные итоги под общим лозунгом "долой Кебича". Когда они заблуждались? Или они из тех, которые всегда правы - и тогда, и сейчас? А каким же образом была утрачена власть Верховным Советом и Конституционным Судом в 1996 году? Опять были правы "вечно правые"? И что породило долгое противостояние 1997-1999 годов - явно опошленные фальшивыми итогами "майские выборы-99"? И опять президент ведет страну от ошибки к ошибке, оппозиция всегда права - но тогда он просто гений, поскольку непрерывно выигрывает у "безошибочных". А стоит ли связываться с гением (злым или добрым - иной вопрос)?

Разумеется, я немного утрирую, но социально-психологическая суть ситуации, на мой взгляд, именно такова. Это первая группа способна пойти за президента до конца, "что бы на него не наговаривали". Это вторая группа теоретически (увы, только теоретически!) способна сплотиться вокруг срочно выдвинутого "национального лидера" и снова рискнуть на ставке "кто угодно, только не бывший". Третьей группе это все ни к чему. Президент с ней как бы уже объяснился - безграничная собственная власть в обмен на кое-какое выживание, впрочем, без особых гарантий, ибо какие там буржуазные фокусы с гарантиями в нашем царстве-государстве, основанном на президентской справедливости. Оппозиция же эту группу как бы и не замечает, полагая, вероятно, что неопределенность позиции "болота" вытекает из "сугубо болотистой природы оного", то есть врожденной несознательности.

Изложенное выше позволяет сделать некоторые полезные выводы.

Во-первых, профессиональный подход к системной трансформации страны требует достаточно конвенциальной модели социальной стратификации. Работа в информационном пространстве на некую среднестатистическую единицу народа непродуктивна. Я не настаиваю на той модели, контуры которой были изложены выше, возможно, кто-то предложит что-либо более адекватное. Дай Бог. Но без модели мы точно растратим впустую огромные ресурсы, пытаясь, например, в очередной раз убедить 70-летнего бывшего конюха в преимуществах монетаризма.

Во-вторых, без поддержки третьей группы мы не имеем обозримой реальной перспективы демократизации и либерализации страны. Активизировать "болото" можно только системно отработанными технологиями футурошока. Попросту говоря, третья группа должна почувствовать свою обреченность при имеющем место быть ходе событий. Что есть отнюдь не агитпроповский прием в чью-то пользу, а, на мой взгляд, вполне конкретный и предельно вероятный прогноз. Однако именно эта группа обладает наиболее сильным прогностическим иммунопрофицитом, и хронически недолюбливает пророков в своем отечестве, ибо в своем отечестве легче распознать (или хотя бы заподозрить!) банальное своекорыстие и подтасовку (или просто грубое нейропрограммирование). Поэтому практически нет шансов на то, что означенная группа воспримет некие общие лозунги от тех, кому по предыдущему опыту не имеет оснований доверять. Поэтому, на мой взгляд, было бы очень важно незамедлительно провести достаточно откровенную "разборку полетов" относительно действий лидеров политической оппозиции в период 1994-1999 годов. Серьезный анализ ошибок - признак не слабости, а зрелого профессионализма.

В-третьих, события 1999 года, кажется, должны были уже в сотый раз убедить политическую оппозицию, что без достаточно конвенциальной модели ситуации и системных сценариев трансформации ей ничего не светит (во всяком случае - стране!). Разовые акции даже внешне впечатляющего масштаба мало что дают (кроме очередной перетасовки личных рейтингов).

Я не хотел бы останавливаться на "майских выборах" - об их вероятных (и, увы, реально наступивших) последствиях я говорил еще в январе-99. Но вот знаменитые переговоры под эгидой ОБСЕ. Вполне естественно, что мировое сообщество хотело бы видеть в Беларуси вполне легитимную власть, появившуюся на основе свободных и демократических выборов. В которых нынешняя политическая оппозиция будет представлена вполне достойно - на основе достаточно демократического закона. Но прошедшие в 1999 году местные выборы ясно показали, что Президентура отработала такую эффективную "голосовательную машину", которая позволяет воспроизвести практически любой наперед заданный результат. Тогда с помощью нехитрых ограничений оппозиция фактически вообще не была допущена к выборам, и опыт шел в, так сказать, лабораторно чистых условиях. Теперь при наличии "правильной местной власти" можно ослабить ограничения и получить внешне вполне демократический погром оппозиции в заданных масштабах. Надежды на мощную систему контроля могут оказаться эфемерными - любой специалист в области выборных технологий (а особенно знаток белорусской реальности) предложит много вариантов, в которых дружный тандем центральных и местных властей выведет из строя даже прилично эшелонированную общественную систему контроля. Самое забавное, если всерьез пойдет торг - скажем, 5-6 мест в Национальном Собрании в обмен на признание политической оппозицией легитимности конституции-96.

Но наиболее глубокая часть проблемы как раз не в технологии выборной процедуры. Лично я не вижу пока - при нынешнем подходе к делу - серьезных оснований, чтобы и во вполне чистом варианте голосования и подсчета голосов наши оппозиционные лидеры заполучили более 10-15 парламентских мест и смогли сколь-нибудь реалистически конкурировать на выборах президентских. Суть в ином - конституция-96 фактически не содержит сколь-нибудь цивилизованного контрольно-корректировочного механизма, позволяющего реально на судебно-законодательном уровне контролировать действия президента и оперативно - в реальном времени! - исправлять ошибки. В эволюционном плане такая система, конечно же, обречена, но вряд ли всех нас устраивают даже не слишком большие исторические сроки. На мой взгляд, выборы в такой ситуации - полнейшая профанация демократии. Говорить всерьез о свободных и демократических выборах можно только тогда, когда они основаны на встроенном в конституцию мощном контрольно-корректировочном механизме. Чтобы потом не удивляться, до чего демократично мы проголосовали за полную несвободу и столь же полное отделение народа от власти.

К сожалению, я не уверен, что наблюдатели ОБСЕ, как и заседающие с ними партии опираются на какую-то достаточно конвенциальную и реалистическую модель белорусской ситуации, а не на набор общих лозунгов и благих пожеланий. Странный формат переговоров и грустный результат первого полугодия весьма подтверждает эту гипотезу, которую я, впрочем, излагал г-дам Северину и Вику довольно подробно летом 1999 года, еще до начала переговоров. Вместе с, увы, вполне оправдавшимся прогнозом ближайших результатов.

Вообще стоит подчеркнуть, что Президентура не просто захватила и монополизировала власть, но и в известном смысле загнала в угол всех тех, кто хотел бы добиться принципиальных изменений достаточно цивилизованным путем на основе переговорного процесса, выполнения достигнутых договоренностей и адекватной трансформации законодательства. Для ведения переговоров нужна какая-то модель процесса, сценарии поведения сторон при том или ином распределении ресурсов, составляющих предмет переговоров. И построение таковой - своеобразный социолого-политологический подвиг.

Действительно, если, как вполне справедливо полагают и представители белорусской оппозиции, и представители евроструктур, в ноябре 1996 года не имел место быть законный референдум, то все действия, предпринятые Президентурой на основе означенного мероприятия, есть натуральный государственный переворот. Соответственно, не являются легитимными ни Национальное Собрание, ни Совет Министров (таковой просто не предусмотрен Конституцией-94), ни президент, оный переворот совершивший. Понятно, какая-либо форма признания Избирательного Кодекса и последующих выборов в то же Нацсобрание эквивалентна легитимизации режима, чего тот и добивается. Разумеется, никакие сопутствующие договоренности впоследствии им выполнены не будут - разве известны примеры с выполнением Президентурой каких-то политических договоренностей? Но дело даже не в этом. Вообще-то переговоры ведутся со многими нелегитимными режимами, обладающими реальной силовой властью, добытой зачастую много более кровавым путем, чем псевдореферендум-96. Однако сколь-нибудь серьезный шанс на устранение диктатуры может быть получен лишь при очень точном сочетании факторов внутреннего и внешнего давления. Что особо усложняется, если оппозиция и мировое сообщество избегают "горячих методов" воздействия на режим. Фактически - приятно или нет это осознавать - речь идет о довольно тонком торге, и решающую роль в нем играет объем и качество гарантий, которые диктатор и его ближайшее окружение намерены получить в обмен на власть. В белорусской ситуации Президентуре тоже понятно (возможно, даже лучше, чем оппозиции), что в 1996 году имел место переворот, и при смене власти, это (как, увы, и многое другое) приведет к самым тяжелым уголовным последствиям. Поэтому любые преобразования, результатом которых явились бы ненулевая вероятность выборов нового президента из круга демократической оппозиции, для Президентуры заведомо исключены. Боюсь, что в силу определенных личностных характеристик тут практически невозможен и серьезный прямой "торг за гарантии". Более того, заведомо не будет допущена ситуация с реальным воссозданием контрольно-корректировочного механизма - усиление роли парламента, Конституционного Суда и т.п. Тогда в чем целевая функция переговоров? Что считать позитивным результатом, и какие специальные технологии должны закладываться в сценарии оппозиции для достижения этого позитивного результата? Это действительно сложные проблемы, и никакое партийное круглостолье их системное решение в процессе дискуссий не найдет. В том числе и потому, что, даже случайно нащупав и сходу огласив нужное ноу-хау, вынуждено будет к ближайшему вечеру перенести заседание в следственный изолятор.

В этом плане трудно понять, на что рассчитывали европейские структуры, стимулировав переговоры в 1997 и в 1999 годах при практически полном отсутствии сколь-нибудь серьезной системной модели ситуации. Первые были без особого труда провалены президентской стороной фактически до формулировки предмета переговоров. По существу, на том же уровне (на тех же граблях) - хотя и в более мучительном варианте - провалены и вторые. Кому-то кажется, что все просто, и все хорошие идеи родятся в ходе многонедельных и многосторонних круглостолий, где хорошие люди, далекие, однако, от профессиональной аналитики, горячо убеждают друг друга в своих демократических взглядах и наличии здравого смысла. Организаторам этих интересных дискуссий ни в 1997, ни в 1999 году не пришло в голову заказать профессиональную базовую модель ситуации и сценарные разработки переговорных контактов, что могло бы стать основой для достаточно оперативного принятия осознанных политических решений и наверняка сэкономить много сил и средств.

При данном формате переговоров и общем подходе политической оппозиции к решению стратегических задач я не вижу ни малейших оснований считать, что Президентура добровольно допустит такой вариант выборов, когда возникнет реальный шанс восстановить в сколь-нибудь существенной части контрольно-корректировочные механизмы, которые тщательно - шаг за шагом - ею же разрушались на протяжении пяти с половиной лет. То есть допустит, например, проникновение мало-мальски значимой оппозиционной фракции в парламент, а тем более - малейшую вероятность проигрыша президентских выборов. А, следовательно, весьма велика вероятность того, что очередного шанса на трансформацию страны придется ждать еще несколько мучительных лет.


© Александр Потупа (Alexander Potupa) Беларусь-2000: ситуация и перспективы (Belarus-2000: Situation and Prospects)

Беларусь-2000: ситуация и перспективы. Аналитический бюллетень Белорусской Ассоциации Фабрик Мысли № 7, 11.02.2000

Belarus - 2000: Situation and Prospects. Analytical Bulletin of Belarusian Association of Think Tanks # 7, 11.02.2000

Александр Потупа

БЕЛАРУСЬ-2000: СИТУАЦИЯ И ПЕРСПЕКТИВЫ

Тяжелая ситуация, в которой оказалась Беларусь на пороге последнего года ХХ столетия - ни для кого не секрет. Полагаю, тут имеет место редчайший случай единодушия - и реально действующая государственная власть, и начисто отставленная от государственных дел оппозиция, и вообще перпендикулярный государству так называемый простой народ - все испытывают что-то вроде горького отрезвления.

Другой вопрос, что по служебному положению власть должна, преодолевая нарастающую головную боль, исполнять более или менее бодрые марши и делать вид, что все обстоит не столь уж плохо. Политическую оппозицию положение обязывает столь же напряженно создавать впечатление окончательного краха режима к ближайшей "горячей весне", на худой конец - к ближайшей "горячей осени". А упомянутый простой народ, которому примерно в равной степени плевать и на начальственные марши, и на революционные иллюзионы, обстоятельства заставляют банальнейшим образом выживать.

Панорама пятилетних итогов белорусской Президентуры, на первый взгляд, выглядит парадоксально. Практически самый низкий Европе уровень средней зарплаты, пенсий и внешних инвестиций на душу населения, мощное и откровенно грубое давление на сколь-нибудь свободную экономическую инициативу. Более чем сомнительная легитимность всех ветвей власти и международно-признанное неблагополучие в области прав человека. И во многом отсюда - всерьез испорченные отношения со всеми развитыми странами мира. Наконец, как итоговая черта - ускоренное вымирание страны. Разность между количеством смертей и рождений в эпоху Президентуры порядка четверти миллиона человек, причем, судя по всему, эта разность квадратично зависит от времени.

И на этом фоне - почти полный политический штиль. Никаких действительно массовых (одновременный выход на демонстрацию порядка хотя бы 1% населения) выступлений населения, возмущенного своим постоянно ухудшающимся экономическим положением и стремительным выпадением из Европы. Более того, судя по различным социологическим опросам, порядка 35-40% электората выражает доверие президенту, а рейтинги его оппозиционных конкурентов колеблются в пределах нескольких процентов, преимущественно на уровне естественных погрешностей опроса. При всем том большинство опрашиваемого электората демонстрирует понимание экономических ухудшений, за образец приличной жизни принимает Германию, поддерживает развитие союзнических отношений с Россией, а большая часть молодежного электората при удобном случае с удовольствием эмигрировала бы на Запад.

Несколько упрощенное объяснение этой странности связано, разумеется, с тем, что Президентуре удается пока достаточно аккуратно осуществлять свою политику тоталитаризации, неизбежно ведущую к экономическим провалам, репрессивно-экспроприационной системе и общему антиевропейскому вектору развития. Аккуратность состоит в том, что с точки зрения подавляющей массы населения все время делаются пропагандистки неплохо обеспеченные шаги в относительно равновесное состояние очередной "более или менее привычной нищеты". Аномально дешевая водка (и некоторые крепленные люмпен-напитки), демонстративное сдерживание цен на основные продукты массового спроса, транспортные и коммунальные услуги, в основном своевременная выплата зарплат и пенсий (мизерных, но вовремя!). Постоянно демонстрируемая по ТВ повседневная озабоченность первого лица хозяйственными делами и публичные разносы "нерадивым боярам", кои никак не могут выполнить гениальные указания о немедленном установлении полного благополучия. Когда белорусский лидер говорит о "постепенности белорусских реформ", то это святая правда в смысле "постепенности". Он и его окружение действительно обеспечивают ощущение некоего относительного равновесия той, скажем, первой группе населения, которая является базой "лукашенковского электората". То, что президентские реформы оказываются антиреформами, ведущими, в конечном счете, к огромным потерям (включая, весьма вероятно потерю самой страны), - категория для отмеченной базы слишком тонкая, требующая все-таки определенных футурологических усилий.

В этой базе, составляющей примерно треть всего электората, - весь фокус. Она основана преимущественно на сочетании двух подгрупп - пенсионеров и сельского населения, всецело ориентированных на государственную поддержку. В силу возраста, состояния здоровья и воспитания в тех еще советских условиях она и не может рассчитывать на собственные силы. И панически боится чисто рыночных условий, отождествляя их с потерями сберегательных вкладов в начале 90-х годов, космическим ростом цен и появлением неведомо как обогатившихся "ворюг-коммерсантов". И какой-либо пропастью в конце избранного пути их, отсидевших полный срок в советском "соцлагере особого режима", нелегко запугать. От этой базы очень простого народа и идет постоянная компонента рейтинга доверия к президенту, наблюдаемая социологами. Это в некотором плане люди с вектором в прошлое. Именно для них были фактически возвращены в 1995 году герб и флаг советских времен, для них ведутся долгие ностальгические беседы о великом и могучем СССР, о близящемся единении братских народов, об угрозе надвигающегося империалистического НАТО и т.п.

Вторая группа, противоположная по вектору, условно говоря, ориентированная на будущее, готова принять рыночные правила игры, возложить на себя ответственность за себя, своих близких и даже всю страну. И видит перспективу Беларуси в Европейском Союзе. Но, увы, весьма немногочисленна - порядка 10-15% электората, для определенности - порядка миллиона человек. Она постоянно выражает недоверие Лукашенко и распределяет свое доверие между относительно стабильной обоймой лидеров политической оппозиции, которую обычно используют отечественные социологи в рейтинговых таблицах. Процентов 10 этой группы способны в нынешних условиях не только к анонимному голосованию, но и явному выражению своей воли (например, подписывая какой-то коллективный протест). Порядка одного процента (пусть 2-3) пассионарны вплоть до активного участия в массовых мероприятиях, и открытого вхождения в политические партии. И примерно процент от этого процента практически полностью обеспечивает постоянное открытое противостояние режиму на информационном фронте. Здесь ощущение пропасти, в которую ведет страну Президентура весьма естественно - тем более оно систематически закрепляется оппозиционными СМИ и конференциями. Но и здесь существует и определенный момент квазиравновесия. Все-таки большинство участников этой группы вынуждено не только бороться за права человека, свободу слова и собственную политическую карьеру, но и зарабатывать на хлеб насущный вполне обычным трудом. И в этом плане вольно или невольно приспосабливаться к режиму, переводить свою общественную активность в, так сказать, скрытую диссидентскую форму. Против публичных говорунов и подписантов действует неплохо отлаженный политический сыск. Против 10-20 тысяч мужественных демонстрантов - хорошо вооруженная и обученная всем формам доведения до инвалидности почти 140-тысячная армия всевозможных компетентных органов. Несколько лет "режимного затишья" со стороны лидеров, так и не предложивших серьезных системных технологий демократизации страны, - это нешуточное расслабление. С другой стороны, многие лидеры политической оппозиции тоже своеобразно уравновесились. Даже $ 100-300 в месяц за счет тех или иных грантов - совсем неплохо на фоне зарплат госслужащих даже довольно высокого ранга. Плюс многообразные зарубежные командировки, постоянные встречи с высокими иностранными персонами, возвышающие до глобальных масштабов. Минус - тягомотная возня с кучей мелких и малоприятных государственных дел в нищей нашей стране под огнем неизбежной общественной критики вместо безумно красивой неустанной борьбы за демократию. Кто может гарантировать сохранение тех же материальных и душевных благ в случае резкой смены ситуации? Но иная сторона медали: кто может предложить иной метод элементарного сохранения оппозиционного авангарда в условиях, когда власть прилагает все усилия, чтобы ни один мало-мальски активный оппозиционер не имел возможности получить приличную работу в отечественных экономических, научных или учебных структурах? Я вообще не уверен, что отмеченная политика Президентуры основана только на патологическом желании стереть в порошок оппозиционный авангард. Здесь, несомненно, есть и более тонкий расчет - распылить "гранты на выживание" и за счет естественно обострившейся конкуренции заблокировать (руками самой оппозиции!) возможность сколь-нибудь серьезной концентрации грантовых средств на решении стратегических проблем трансформации страны.

Но, пожалуй, самой важной для оценки перспектив является третья группа, составляющая примерно половину электората, для большей определенности - порядка 4 миллионов человек. Для простоты ее можно было бы назвать "болотом". Именно она не выражает доверия Лукашенко, впрочем, и большинству других белорусских политиков. В некотором плане это люди, ориентированные на сегодня, пытающиеся как можно лучше вписаться в нашу диковатую действительность. Находящиеся на весьма разных этажах социальной лестницы и неплохо осознающие уровень экономических и политических достижений Президентуры. И рассчитывающие более всего на собственную изворотливость, которая позволит выжить даже при воплощении весьма мрачных сценариев нашего общего будущего. По большому счету у них довольно трагические отношения и с Президентурой, и с оппозицией.

Именно их голоса (разумеется, вкупе с первой группой) привели Лукашенко к власти в 1994 году. Без их голосов вообще никакой кандидат в президенты ни на что рассчитывать не может. Тогда они поверили, что главное - "долой старую номенклатуру". А потом они будут жить более или менее прилично, и относиться к ним этот, который "из простого народа и за простой народ", будет с кое- каким уважением. Они рассчитывали жить-поживать да добра наживать, а не бороться до последнего бойца за светлые идеалы КПБ, БНФ или кого-то еще распираемого школьными познаниями о всеобщем благе. Пришлось же бороться за элементарное выживание, причем, чем дальше, тем отчаянней. А в смысле уважения - висящие над головой разнообразные остроугольные "дамокловы обломки" политико-правового пространства. Вплоть до, извините за выражение, Декрета № 40, в рамках которого президент предписал себе прямо-таки фараонское право без суда и следствия изымать любое имущество своих верноподданных. Президентура более чем внимательно относится к состоянию третьей группы. Вывести ее из относительного равновесия и сосредоточенности на повседневных заботах очень рискованно. Поэтому меры, слишком жестко затрагивающие эту группу, часто отменяются, вводятся в ином виде, снова меняются, разъясняются и переразъясняются. Тем не менее, некоторые подгруппы оказались зацеплены всерьез. Индивидуальные предприниматели, периодически входящие в забастовочный штопор, - превосходный тому пример. За теледемонстрацию Василия Леонова в наручниках пришлось рассчитаться не слишком желательными кадровыми перестановками в "ближнем круге"…

Но вот что интересно. Поверили-то под чьим влиянием? Половина нынешнего оппозиционного авангарда - из команды, приводившей к власти Александра Лукашенко и всемерно укреплявшей эту власть в самые трудные первые годы ее существования. Половина - люди из команд других кандидатов в президенты, внесшие огромный вклад в окончательные итоги под общим лозунгом "долой Кебича". Когда они заблуждались? Или они из тех, которые всегда правы - и тогда, и сейчас? А каким же образом была утрачена власть Верховным Советом и Конституционным Судом в 1994 году? Опять были правы "вечно правые"? И что породило долгое противостояние 1997-1999 годов - явно опошленные фальшивыми итогами "майские выборы-99"? И опять президент ведет страну от ошибки к ошибке, оппозиция всегда права - но тогда он просто гений, поскольку непрерывно выигрывает у "безошибочных". А стоит ли связываться с гением, злым или добрым - иной вопрос.

Разумеется, я немного утрирую, но социально-психологическая суть ситуации, на мой взгляд именно такова. Это первая группа способна пойти за президента до конца, "что бы на него не наговаривали". Это вторая группа теоретически (увы, только теоретически!) способна сплотиться вокруг срочно выдвинутого "национального лидера" и снова рискнуть на ставке "кто угодно, только не бывший". Третьей группе это все ни к чему. Президент с ней как бы уже объяснился - безграничная собственная власть в обмен на кое-какое выживание, впрочем, без особых гарантий, ибо какие там буржуазные фокусы с гарантиями в нашем царстве-государстве, основанном на президентской справедливости. Оппозиция ее как бы и не замечает, полагая, вероятно, что неопределенность позиции "болота" вытекает из "сугубо болотистой природы оного", то есть врожденной несознательности.

Изложенное выше позволяет сделать некоторые полезные выводы.

Во-первых, профессиональный подход к системной трансформации страны требует достаточно конвенциальной модели социальной стратификации. Работа в информационном пространстве на некую среднестатистическую единицу народа непродуктивна. Я не настаиваю на той модели, контуры которой были изложены выше, возможно. Кто-то предложит что-то более адекватное. Дай Бог. Но без модели мы точно растратим впустую огромные ресурсы, пытаясь, например, в очередной раз убедить 70 летнего бывшего конюха в преимуществах монетаризма.

Во-вторых, без поддержки третьей группы мы не имеем обозримой реальной перспективы демократизации и либерализации страны. Активизировать "болото" можно только системно отработанными технологиями футурошока. Попросту говоря, третья группа должна почувствовать свою обреченность при имеющем место быть ходе событий. Что есть отнюдь не агитпроповский прием в чью-то пользу, а, на мой взгляд, вполне конкретный и предельно вероятный прогноз. Однако именно эта группа обладает наиболее сильным прогностическим иммунопрофицитом, и хронически недолюбливает пророков в своем отечестве, ибо в своем отечестве легче распознать (или хотя бы заподозрить!) банальное своекорыстие и подтасовку (или просто грубое нейропрограммирование). Поэтому практически нет шансов на то, что означенная группа воспримет некие общие лозунги от тех, кому по предыдущему опыту не имеет оснований доверять. Поэтому, на мой взгляд, было бы очень важно незамедлительно провести достаточно откровенную "разборку полетов" относительно действий лидеров политической оппозиции в период 1994-1999 годов. Серьезный анализ ошибок - признак не слабости, а зрелого профессионализма.

В-третьих, события 1999 года, кажется, должны были уже в сотый раз убедить политическую оппозицию, что без достаточно конвенциальной модели ситуации и системных сценариев трансформации ей ничего не светит (во всяком случае - стране!). Разовые акции даже внешне впечатляющего масштаба мало что дают (кроме очередной перетасовки личных рейтингов).

Я не хотел бы останавливаться на "майских выборах" - об их вероятных последствиях я говорил еще в январе-99. Но вот знаменитые переговоры под эгидой ОБСЕ. Вполне естественно, что мировое сообщество хотело бы видеть в Беларуси вполне легитимную власть, появившуюся на основе свободных и демократических выборов. В которых нынешняя политическая оппозиция будет представлена вполне достойно - на основе достаточно демократического закона. Но прошедшие в 1999 году местные выборы ясно показали, что Президентура отработала такую эффективную "голосовательную машину", которая позволяет воспроизвести практически любой наперед заданный результат. Тогда с помощью нехитрых ограничений оппозиция фактически вообще не была допущена к выборам, и опыт шел в, так сказать, лабораторно чистых условиях. Теперь при наличии "правильной местной власти" можно ослабить ограничения и получить внешне вполне демократический погром оппозиции в заданных масштабах. Надежды на мощную систему контроля могут оказаться эфемерными - любой специалист в области выборных технологий (а особенно знаток белорусской реальности) предложит много вариантов, в которых дружный тандем центральных и местных властей выведет из строя даже прилично эшелонированную общественную систему контроля. Самое забавное, если всерьез пойдет торг - скажем, 5-6 мест в Национальном Собрании в обмен на признание политической оппозицией легитимности конституции-96.

Но наиболее глубокая часть проблемы как раз не в технологии выборной процедуры. Лично я не вижу пока - при нынешнем подходе к делу - серьезных оснований, чтобы и во вполне чистом варианте голосования и подсчета голосов наши оппозиционные лидеры заполучили более 10-15 парламентских мест и смогли сколь-нибудь реалистически выступить на выборах президентских. Суть в ином - конституция-96 фактически не содержит сколь-нибудь цивилизованного контрольно-корректировочного механизма, позволяющего реально на судебно-законодательном уровне контролировать действия президента и оперативно - в реальном времени! - исправлять ошибки. В эволюционном плане такая система, конечно же, обречена, но вряд ли всех нас устраивают даже не слишком большие исторические сроки. Но, на мой взгляд, выборы в такой ситуации - полнейшая профанация демократии. Говорить всерьез о свободных и демократических выборах можно только тогда, когда они основаны на встроенном в конституцию мощном контрольно-корректировочном механизме. Чтобы потом не удивляться, до чего демократично мы проголосовали за полную несвободу и столь же полное отделение народа от власти.

К сожалению, я не уверен, что наблюдатели ОБСЕ, как и заседающие с ними партии опираются на какую-то достаточно конвенциальную и реалистическую модель белорусской ситуации, а не на набор общих лозунгов и благих пожеланий. Странный формат переговоров и грустный результат первого полугодия весьма подтверждает эту гипотезу, которую я, впрочем, излагал г-дам Северину и Вику довольно подробно летом 1999 года, еще до начала переговоров. Вместе с, увы, вполне оправдавшимся прогнозом ближайших результатов.

При данном формате переговоров и общем подходе политической оппозиции к решению стратегических задач я не вижу ни малейших оснований считать, что Президентура добровольно допустит такой вариант выборов, когда возникнет реальный шанс восстановить в сколь-нибудь существенной части контрольно-корректировочные механизмы, которые тщательно - шаг за шагом - ею же разрушались на протяжении пяти с половиной лет. То есть допустит, например, проникновение мало-мальски значимой оппозиционной фракции в парламент, а тем более - малейшую вероятность проигрыша президентских выборов. А, следовательно, весьма велика вероятность того, что очередного шанса на трансформацию страны придется ждать еще несколько мучительных лет.


© Александр Потупа (Alexander Potupa) Беларусь на рубеже тысячелетий: в поисках свободы и независимости (Belarus on a Boundary of Millennia: in Quest of Freedom and Independence)

Беларусь на рубеже тысячелетий: в поисках свободы и независимости. Фемида-NOVA № 25, 01.09.2000

Belarus on a Boundary of Millennia: in Quest of Freedom and Independence. Femida-NOVA # 25, 01.09.2000

Александр Потупа

БЕЛАРУСЬ НА РУБЕЖЕ ТЫСЯЧЕЛЕТИЙ:

В ПОИСКАХ СВОБОДЫ И НЕЗАВИСИМОСТИ

(доклад на Всебелорусском съезде за независимость, Минск, 29.07.2000)

Уважаемые коллеги! Дамы и господа!

На Всебелорусский съезд нас собрала тревога за ближайшее будущее своей страны. Конкретный повод - активизация белорусского руководства и ряда российских политиков в деле создания союзного белорусско-российского государства. Это реальная угроза нашей независимости. Но, мне кажется, глубокие причины нашей тревоги таятся не в явных внешних угрозах, а много глубже - в нас самих.

Несколько упрощая ситуацию, можно сказать, что независимость базируется на трех важнейших факторах.

Во-первых, это суверенитет, то есть возможность самостоятельно формировать правила ведения внутренних дел в собственной стране и ее отношения с внешним миром. Фактически речь идет о существовании такого важного сектора общества, как государство, которое принимает определенную правовую систему и обладает средствами ее защиты от внешних и внутренних нападений.

Во-вторых, это экономическая самостоятельность, то есть способность экономически активного населения прокормить свою страну, поддержать максимально высокий темп эволюции всего общества и эффективность государственных институтов.

В-третьих, это, простите за сложный термин, социокультурная самоидентификация - способность выделять общество, сложившееся в своей стране, по особым самобытным признакам. От деталей национальной кухни до специфики исторического пути, от фольклорных традиций до степени участия в современных гонках в сфере высоких технологий. Это национальный язык, это, говоря немного возвышенным слогом, восприятие мироздания с теми подробностями и тонкостями, которые способна уловить именно та человеческая общность, которая именуется народом своей страны.

В сущности, это очень похоже на ситуацию любой претендующей на независимость семьи. Которая, дай Бог, способна установить и поддерживать некие правила поведения в своем собственном доме, зарабатывает достаточно, чтобы содержать свой дом, обеспечивать полноценное питание, приличный гардероб, образовательные программы и все иное, что позволяют заработанные средства. И имеет свою особую духовно-интеллектуальную сферу, особые контактные коды, делающие ее уникальной общностью в пространстве обитания и во времени многих поколений, неповторимым социальным микроорганизмом. Убери любой из них, и останутся убийственные материальные трудности или, напротив, малоосмысленное созерцание нескольких сортов колбасы в холодильнике. Останется путь к неполноценности и саморазрушению.

Перечисленные факторы расположены отнюдь не в порядке важности, каждый из них может возглавлять список. Вообще же, они сильно взаимосвязаны, и важна именно их системная взаимосвязь. Добросовестное и разумное использование суверенитета позволяет интенсивно развивать экономику. Мощная экономика позволяет всемерно поддерживать духовно-интеллектуальную сферу, в свою очередь, усиливая возможности государственной и экономической подсистем. Создать такого рода положительную обратную связь - это и есть важнейшая задача тех, кто претендует на роль общественной элиты, простите за высокопарность, пастырей своего народа.

Сложность заключается в том, что независимая система должна быть достаточно открыта миру, чтобы вбирать в себя все лучшие достижения мировой цивилизации, и достаточно автономна, чтобы не растворить в мире свою уникальность, не изъять из него богатство своего необщего понимания Вселенной.

Надо понимать, что ни один из отмеченных факторов не должен принимать крайнюю, экстремистскую форму. Скажем, современные государства связаны громадной системой международных договоров, которые приоритетны относительно национального законодательства. В этом плане можно говорить лишь об оптимальном суверенитете, во многих отношениях серьезно ограниченном. Эти ограничения в основном вполне естественны - нельзя пользоваться суверенитетом во вред другим, нельзя совершать действия, представляющих опасность для других стран, надо повышать уровень собственной предсказуемости - с такой страной легче планировать долгосрочные отношения.

Но хорошо составленные внутренние законы и международные договоры - полдела. Их надо уметь соблюдать. Причем современная традиция такова, что международное сообщество стремится контролировать соблюдение не только внешних договоров, но и внутреннего законодательства каждой страны. От того, как государство строит правовые отношения на своей территории - в первую очередь в области соблюдения прав человека, - зависит уровень его включенности во многие международные структуры и, соответственно, уровень благоприятствования в самом широком круге политических, экономических и культурных вопросов. Разумеется, этот контроль также несколько ограничивает суверенитет в том смысле, что предотвращает (или хотя бы ясно обозначает!) опасные тенденции во внутренней политике тех или иных государств.

По оптимальным моделям должна строиться и экономика страны - не впадать в натуральное хозяйство и не пытаться "красиво жить", создавая гигантские кредитные пирамиды. И главное - понимать, что за хорошую жизнь надо расплачиваться интенсивной и хорошо организованной работой, что после нас - не потоп, а долгая жизнь наших биологических и духовных потомков, то есть нас самих в новых поколениях и воплощениях.

Оптималитет очень важно соблюдать и сфере самоидентификации. Если взять, например, такой болезненный для нас вопрос, как язык, следует представлять, что внешне простых радикальных решений здесь следует опасаться хотя бы во имя сохранения и развития нашего родного белорусского языка. Реально мы находимся в многоязыковом потоке - это языки национальных меньшинств в нашей стране, это региональные языки вдоль белорусского пограничья, это суперрегиональный русский язык, наконец, так называемый мировой язык - английский. Вызов, который бросает эта ситуация отечественной интеллигенции, заключается в том, чтобы найти оптимальное решение в распределении ресурсов поддержки этих (и ряда других!) языков наряду с нашим национальным. Чтобы, с одной стороны, обеспечить права меньшинств, с другой - содействовать развитию экономических контактов, с третьей - максимизации культурного потока, поступающего в Беларусь. И, конечно же, максимально усилить тенденцию устойчивого роста интереса к родному языку, расширения круга его активных носителей. Ибо здесь один из важнейших факторов нашей самоидентификации. Хочу подчеркнуть, что речь идет о действительно сложной и многомерной задаче, решение которой лежит отнюдь не в лозунговой плоскости.

Законы надо исполнять - это важнейший постулат правового государства. Но сочинителям законов и принимающим инстанциям надо осознать, что они работают не только для собственного удобного бытия, и законы должны создаваться для людей и быть в принципе исполнимы. В противном случае правовое пространство страны начинает интенсивно разрушаться многочисленными криминогенными законами и подзаконными актами. То есть теми, которые неизбежно ведут к нарушениям всего и вся.

В Беларуси, например, довольно успешно реализуется типично большевистский эксперимент по выведению особой породы "нищих предпринимателей". Тех, которые работают не ради прибыли и приличного обеспечения своей семьи, а как бы во имя осуществления некой мистической сверхзадачи - всемерной поддержки политики белорусского президента. И ведут себя подобно зэкам, временно отпущенным на вольное поселение. При попытке всерьез выполнить все нынешние регламентации, установленные чиновниками всех уровней, белорусский предприниматель мгновенно разорится и, скорее всего, будет отрабатывать свой долг перед государством до конца своих дней и, вероятней всего, не на свободе. Стоит ли при этом удивляться массовому сокрытию доходов, бегству капиталов из страны, интенсивному развитию "теневой экономики" и коррупции? Лишенный сколь-нибудь серьезной защиты от произвола государства и криминальных элементов, "нищий предприниматель" - это кандидат в эмигранты либо в арестанты, а в остатке - неизбежно нищая страна. А, следовательно, страна, не имеющая серьезных шансов в обретении долгосрочной независимости.

Другая сторона той же медали - легально нищий чиновник. Если в принятой у нас системе официально считается, что чиновник за 50-100 долларов в месяц может полноценно осуществлять функции государственного управления, то вся наша всемирно известная борьба с коррупцией - пустая болтовня. Фактически эта криминогенной система вознаграждения принуждает чиновника к поиску рынка для торговли своими услугами, связанными с исполнением должностных обязанностей, или к занятиям побочным бизнесом иного рода. Она же толкает его к сокращению собственного объема работы путем раздувания штата, толкает, наконец, к такому законотворчеству, которое упрощает его текущую работу и оставляет максимум возможностей для коррупционных контактов с трудящимися и прочим "простым народом". И крайне стимулирует создание всевозможных засекреченных льгот, которые компенсируют мизерность официальной зарплаты, но являются ничем иным, как формой коррупции, причем, быть может, самой развращающей и опасной. Ибо приучает лизать высочайшую "кормящую руку". И без особых терзаний менять ее на другую, кормящую немного обильней. Какую ценность может представлять для такого чиновника независимость Родины?

На самом деле, можно было бы дать целую панораму того, что происходит в различных сферах белорусской жизни, и придти к весьма неутешительному выводу - мы все, простите за выражение, по уши в этом социально ориентированном на самоуничтожение криминогенном болоте. И это естественный результат вульгарно понимаемой демократии - воля большинства привела к подавлению прав практически всех меньшинств.

По правде сказать, самым криминогенным законом (а потому и самым разрушительным для нашей независимости!) является сейчас печальной памяти конституция 1996 года. И не столько по тому методу, по которому она была внедрена в результате так называемого референдума в ноябре 1996 года, сколько по ее основной идее - практически полностью вывести президентскую власть из-под какого-либо контроля других ветвей власти. Последствия этого явления мы и наблюдаем в течение последних шести лет. Я не оговорился, поскольку первый президент Беларуси фактически не признавал контроля над собой с момента своей инаугурации 20 июля 1994 года. С того самого дня, когда он выдал свое кредо насчет "диктатуры закона" - страшное сочетание, которое мгновенно перестраивается в "закон диктатуры", в котором немного позднее диктатура - опаснейший из социальных вирусов - поглощает буквально все, что с ней пытаются сочетать, в том числе и закон. Страшное в своей бессмысленности сочетание, которое, увы, недавно провозгласил и свежеизбранный российский президент.

Хочу обратить внимание на то, что системы такого рода с сильно нарушенным контрольно-корректировочным механизмом обречены на эволюционное отставание и растворение в окружающем мире. Попросту говоря, дело в том, что они не способны осуществлять достаточно оперативную и полную выбраковку ошибочных решений и, тем более, предотвращать их реализацию. Накопление ошибок ведет к обширным сбоям в социокультурных кодах, общество стремительно теряет творческую энергию и жизненные силы, происходит своеобразное ускоренное одряхление со всеми вытекающими последствиями.

Разумеется, мы придерживаемся гипотезы, что в нашем случае это явление не стало еще необратимым, но, на мой взгляд, процесс зашел весьма далеко. И для восстановления нормального независимого развития нам потребуется очень серьезная внешняя помощь. Собственно, непосредственно волнующий всех нас Белорусско-российский союз, перерастающий в Союзное государство, этакую БелаРоссию, в основном есть зримое следствие из рук вон плохого управления нашим государством.

Если снять всю мистико-популистскую шелуху, доминанта политики первого белорусского президента - борьба с любыми формами контроля над его деятельностью. Не останавливаясь на анализе психологических и прочих истоков такой идеологии, должен отметить, что на этом пути белорусская Президентура добилась впечатляющих успехов. В государственной подсистеме общества контроль над деятельностью президента ликвидирован начисто. Ценой предельно испорченных отношений с Западом практически перекрыты каналы реального контроля со стороны Евроатлантического Сообщества. Многолетняя игра с Ельциным, погруженным более всего в состояние собственного здоровья и сложные дела Семьи, позволила построить очень специфическую систему "братских отношений", когда многие российские ресурсы получались по внутрироссийским или близким к тому ценам, а контрольные действия Кремля сводились к периодическому легонькому пошлепыванию "внучка" ласковым "дедушкой". В сущности, к закреплению этой нехитрой игры - при "наследниках" типа Черномырдина или Примакова - и сводилась реальная модель нового Союза.

Определенный парадокс возник после весьма неожиданного для Президентуры прихода к власти жесткого и прагматичного Путина. Стало ясно, что набравший некоторую инерцию - благодаря интенсивным усилиям белорусского президента! - процесс объединения будет заметно усиливать контроль Кремля над Красным Домом. Последующие действия Путина в отношении собственных регионов не оставляют ни малейшего сомнения, что Беларусь и ее "батьку" ждут суровые времена. И, скажем, угроза холодной зимы, связанная с постоянной недоплатой за энергоресурсы, становится для Беларуси реальной - не в пример "светлым дедушкиным временам". И применение такого "холодного душа" непосредственно перед кампанией по выборам белорусского президента в 2001 году плюс запуск в средствах массовой информации некоторых замечательных документов, наличествующих у московских мастеров компромата в штатском, - это те моменты, которые могут заставить белорусскую Президентуру стать полноценным восьмым федеральным округом России задолго до формального объединения. Иными словами, сценарий с водружением - себе на голову и собственными руками! - серьезного контролера становится для главного белорусского любителя бесконтрольности весьма вероятным.

Но было бы на микрон беды, если бы такая анекдотическая ситуация реализовалась сугубо персонально. Судя по всему, белорусский президент намерен попасть в нее вместе со всем вверенным ему народом, и вот тогда народу мало не покажется. И это есть настоящая беда.

Любимые разговоры стратегов ускоренной белорусско-российской интеграции (интегранцев или интеграстов - как их там называют…) на тему всемирных объединительных тенденций и особенно педалируемая аналогия с формированием Евросоюза, к сожалению, не относятся к сути дела. Европейский Союз формировался примерно полвека путем поэтапного очень сложного согласования стандартов в сфере законообразования и правоприменения, экономики, образования, прав и свобод человека, оборонительной доктрины и многих других. Причем важно понимать, что в каждой из стран, устремившихся на путь объединения Европы, уже были выработаны и успешно применены собственные весьма высокие стандарты качества жизни. Речь идет о создании единой системы высокоразвитых стран, прошедших серьезную школу независимого существования.

Ни в России, ни в Беларуси такого рода стандартов нет. А, следовательно, интеграция неизбежно сведется к испытанному имперскому пути поглощения слабого сильнейшим. Это когда свой местный суверен (носитель верховной власти) в той или иной форме присягает большому суверену, оставляя свой народ без суверенитета.

Я не хотел бы подробней останавливаться на реальной ситуации в России - кое-кому это покажется попыткой создать очередную антироссийскую страшилку. Смысл которой свелся бы к тому, что нам следует держаться на дистанции нормальных доброжелательных межгосударственых отношений от этого кипящего котла передела собственности и территориального устройства, неутихающей кавказской войны и кэгэбтзма как оригинальной общественно-политической формации. С искренними пожеланиями преодолеть эти и многие другие невзгоды. Начав с кропотливого благоустройства чего-либо за пределами Кремлевского Дворца, хотя бы одного субъекта собственной Федерации, не претендуя на новое расширение своей и так самой большой в мире квартиры, которую, похоже не на что содержать.

Нам надо четко определиться.

По-моему, и по своей истории, и по положению в современном мире, и по оценке стратегических перспектив наше место в объединенной Европе, шире говоря, в Евроатлантическом Сообществе. И мы должны ясно сформулировать сценарий достижения этой цели. И осознать, что нам предстоит очень нелегкий многолетний путь. Это вовсе не простая альтернатива "восточному вектору". Ни Европа, ни Евроатлантика не примут нас, пока мы не сможем уверенно соответствовать статусу независимой страны. Им нужны полноценные партнеры, а не паразитирующее на чьей-то доброте захолустье. Обратите внимание, что фактически условия приема в Евросоюз это факторы независимости - умение свободно пользоваться оптимальным суверенитетом, наличие свободной экономики, обеспечивающей высокий уровень жизни, интенсивное духовно-интеллектуальное развитие человека, соблюдение его прав. И избравшим такой сценарий они, конечно же, помогут. Хотя бы из интереса к тому, способен ли наш народ сконцентрировать свою волю, чтобы стать народом. И, разумеется, из гуманных соображений.

Будет очень здорово, если Россия - как и другие соседи, бывшие коллеги по несчастью длительного заключения в соцлагере, - четко заявят о таком же стремлении. И мы, сильные, равные и независимые, сойдемся с ними в едином "европейском братстве" - без границ и таможен. Пусть через десять или двадцать лет, но непременно сойдемся. И поможем друг другу по пути. Хотя бы объявив соревнование - кто больше введет у себя в течение года европейских стандартов. Но признаюсь, такое соревнование уже немного из области фантастики.

Пусть в последний наш час придут к нам дети и внуки и скажут: "Папа, мама, бабушка, дедушка, вы оставляете нам свободную, независимую и процветающую страну. Новая Беларусь - это вы, это ваша жизнь, это ваше бессмертие. И это есть и будет наша жизнь. Вечная любовь вам, вечная память".

Пусть живет и процветает свободная и независимая Беларусь!


© Александр Потупа (Alexander Potupa) Предпринимательство: старые мифы и новые легенды (Entrepreneurship: old myths and new legends)

©Александр Потупа (Alexander Potupa)

Предпринимательство: старые мифы и новые легенды. Малый и средний бизнес в Беларуси (Аналитический бюллетень Международной финансовой корпорации), № 2, 10.2000

Entrepreneurship: Old Myths and New Legends. Small and Medium Business in Belarus (Analytical Bulletin of International Financial Corporation) # 2, 10. 2000

Александр Потупа

ПРЕДПРИНИМАТЕЛЬСТВО:

СТАРЫЕ МИФЫ И НОВЫЕ ЛЕГЕНДЫ

Некоторые мифы

Один из самых распространенных мифов - предпринимательство в бывшем СССР появилось примерно 12-13 лет тому назад, и в этом плане представляет собой некий новый феномен нашего общества. Разумеется, это не так. Предпринимательство как использование той или иной собственности в целях получения личного дохода было распространено в СССР широчайшим образом. Вспомним хотя бы такие массовые явления, как сдача жилья внаем или репетиторство для абитуриентов, бригады строителей-«шабашников», частный извоз, пошив одежды, многочисленных специалистов по всевозможным ремонтам, громадные «черные рынки» книг, музыкальных пластинок и кассет, радиодеталей и многое другое. Не говоря уж о «цеховиках» с их производством полезной мануфактуры и огромном агросекторе, связанном с подсобным хозяйством колхозников и дачными участками горожан. Особый слой составляла предпринимательская активность высших партийно-советских чиновников, включающая создание целых «теневых» производств (сейчас мало кто помнит, что первый секретарь грузинского ЦК Мжаванадзе был снят с работы, в том числе, за наличие у него нескольких подпольных фабрик) и довольно обширную опять-таки «теневую» внешнеэкономическую деятельность.

Проблема в том, что практически вся эта система находилась на нелегальном положении, предпринимательская активность в постНЭПовские времена соответствовала статье уголовного кодекса. Запрет частной собственности и предпринимательской активности - яркий пример предельно криминогенного законодательства, стимулирующего массовый нелегальный бизнес, массовые хищения и коррупцию. Более того, полная ликвидация всех форм частной собственности и связанного с ней предпринимательства невозможна просто по системно-экономическим соображениям, ибо ведет к недопустимому падению жизненного уровня людей. В этом плане поучителен опыт Северной Кореи, где антипредпринимательская идеология достигла в свое время своеобразного максимума и стимулировала замораживание страны в состоянии своеобразной Красной Дыры, постоянно сотрясаемой волнами голода и ужесточения режима.

Фактически то, что произошло во второй половине 80-х годов, - легализация предпринимательства, и не удивительно, что заметная часть ранних кооператоров (по некоторым оценкам, от трети до половины) пришла именно из подпольного бизнеса советской эпохи и принесла с собой неизбежные и весьма устойчивые криминальные привычки и методы ведения дел. Надо понимать, что такого рода криминальный «перекос» - некое следствие дефектов в социокультурном генетическом механизме, запрограммированных еще в советские времена, и их естественное преодоление требует немалого времени и значительных усилий. Речь идет об оценке второго довольно распространенного мифа о том, что именно частный бизнес породил исключительный всплеск преступности в последнее десятилетие. Бесспорно, что легализация подпольного предпринимательства сопровождалась усилением и, в некотором смысле, выходом на поверхность криминальных структур, которые всегда сопровождали «теневиков». Но это нельзя считать следствием развития собственно частного бизнеса, скорее - наглядным проявлением своеобразной бизнес-фазы социализма, реально установившейся на постсоветском пространстве.

Третий весьма распространенный миф - «разгул коррупции», якобы связанный с легализацией предпринимательства. Но массовая коррупция (как и массовый нелегальный бизнес) имели место и в советские времена. Достаточно вспомнить вскрытую в связи с расследованием знаменитого «хлопкового дела» коррупционную цепочку, выходящую непосредственно на Кремль и его окрестности. Трудно отделаться от впечатления, что белорусские зарплаты в сфере государственного управления (порядка 70-100 долларов США, у депутатов парламента - порядка 120 долларов, высшая официальная заплата - порядка 200 долларов) - просто учебный пример мощнейшего криминогенного фактора. Во всяком случае, это явно не та база, на которой власть может строить нормальные отношения с предпринимательством строго на основе действующего законодательства, и, что еще хуже, не та база, которая стимулирует власть к правоприменительной практике, способствующей росту экономической активности.

Инвестогенные факторы: общие моменты

Приведенные мифы (вообще-то, их гораздо больше), разумеется, неадекватны в своей антипредпринимательской направленности и используются более всего в качестве некоего популистского оружия массового поражения. Но по известному принципу «сказка - ложь, да в ней намек» они неплохо характеризуют крайне сложную обстановку, в которой необходимо проводить реальные рыночные трансформации. Строго говоря, власти в лице системы государственного управления необходимо создать такую ситуацию, в которой экономическая активность субъектов хозяйствования будет устойчиво и достаточно быстро нарастать. Нужно обеспечить максимальную легализацию всех бизнес-операций, прозрачность финансовых потоков. И при этом соблюсти интересы бюджетной сферы, в том числе и достаточно приличную оплату труда в сфере государственного управления.

Речь идет о поиске чрезвычайно сложного оптималитета в стране с пока весьма скудными топливно-сырьевыми запасами и с сильно отягченной социопсихологической наследственностью - прежде всего, с сильной установкой значительной части населения на государственную поддержку по любому поводу. На наш взгляд, самым серьезным препятствием на пути оптимального решения проблемы является длящаяся все реформенное десятилетие попытка власти «приватизировать» гарантии, сделать обеспечение безопасности бизнеса своеобразным товаром, с помощью которого представители власти фактически пытаются обеспечить свое существование и в банальном финансовом, и в более тонком политическом смысле.

Пока это происходит, мы будем пребывать в бизнес-фазе все того же социализма без особых шансов на выход к европейской (точнее - евросоюзовской!) шкале среднего уровня жизни. Без необходимых гарантий предпринимательство не может взять на себя ответственность за экономическое развитие страны. Практически это означает обычное воздействие неблагоприятного прогноза на экономический субъект, который боится (и очень небезосновательно) делать сколь-нибудь серьезные, рассчитанные на длительный срок отдачи инвестиции в развитие собственного дела, предпочитает не накапливать свои средства в собственной стране и вообще при удобном случае завести дело в более цивилизованных местах.

Соответственно, наблюдая финансовый поток, уходящий из страны, в нее боятся идти внешние инвесторы, которые, в конечном счете, доверяют интуиции своих местных коллег куда больше, чем любезностям местного начальства любых рангов. Никакие налоговые льготы и обещания особого режима серьезного некоррупционного (то есть не рассчитывающего на сугубо личные отношения с тем или иным высоким чиновником) инвестора при отсутствии нормальных законодательных гарантий привлечь не могут. Более того, совершенно неестественное положение, когда нерезидент получает преимущества перед резидентом, стимулирует форинизацию капитала, то есть организацию зарубежных фирм местными предпринимателями напрямую или через подставных лиц.

Таким образом, любая попытка провести серьезные рыночные реформы требует введения в действие инвестогенных факторов - сильных (не только по формулировке законов, но и по реальному правоприменению) гарантий, разумной и опять-таки стимулирующей инвестиционную активность налоговой системы.

Инвестогенные факторы: фрагменты стратегии

Своего рода базовыми шагами серьезных реформ являются максимальное освобождение цен и монетарная стабилизация. Это позволяет создать более или менее сопоставимое с мировым уровнем поле прибыльности и вообще ввести в оборот реальные деньги, способные служить средством накопления, а не потребительские талончики. Последние -как бы они не именовались - фактически служат денежным суррогатом в условиях гиперинфляции либо систематически углубляющихся дефицитов всего и вся. В сущности, обе эти ситуации олицетворяют лишь различные методы изъятия инвестиционных средств. Высокая инфляция формирует своеобразный высокий налог на накопления. К примеру, в 1999 году в Беларуси при типичной депозитной ставке 70% годовая инфляция в 351% означает примерно 50-процентное изъятие реальных средств, размещаемых при упомянутых депозитных условиях, либо примерно 70-процентное при хранении денег «в чулке». Сильные дефициты формируют квазиналог на потребление - те затраты, которые необходимы для реального приобретения нужного товара (вспомним известный советский образ: колбаса по 2-20, но ее нет, зато по 2-20...). Разумеется, обе ситуации создают превосходные условия для теневого перераспределения доходов, в частности, для коррупции. Упомянутые базовые шаги реформы как раз и нужны для оптимального подавления инфляции и преодоления дефицитов, что в конечном итоге создает условия для роста естественных накоплений - источника внутренних инвестиций.

В ходе постсоветских реформ задача состояла в том, чтобы перейти от административно регулируемых цен и всеобщих товарных дефицитов к рыночной регуляции, где в некотором смысле единственным дефицитом остаются деньги. Но реально либерализация цен вела к переходу в гиперинфляционную фазу. Во избежание мощного инфляционного взрыва требовалось практически одновременно вводить в действие рыночные «поглотители» - торговлю землей, недвижимостью, акциями предприятий. И, разумеется, резко сокращать обороты печатного станка, раскручивающего денежную массу. То есть сразу входить в режим массовой приватизации и монетарной стабилизации. Именно этот период и являлся бы «шоковой терапией», и его длительность и болезненность зависела бы только от начала инвестиционного бума.

Получилось, как мы помним, немного не так. Либерализация цен привела к массовой потере накоплений и появлению следующей после перестройки волны многомиллионных состояний - можно сказать, «шоку без терапии». Условия для реинвестирования и соответствующего роста экономики не были созданы, что вполне укладывалось в стратегию построения бизнес-социализма, в рамках которого требовались лишь условия для приватизации капитала и собственности сравнительно узким кругом людей.

В этом плане для нормального хода реформ необходимо было одновременно с либерализацией цен, приватизационной и монетарной стабилизацией вводить очень мощный слой гарантийного законодательства и - что особенно важно! - крайне жестко его соблюдать. Речь идет о довольно широком комплексе мер, который мог бы в определенной степени компенсировать экспроприационные ожидания, составляющие доминанту экономического мировоззрения советского человека, связавшегося с частным бизнесом.

Пожалуй, важнейшие из этих мер - запрет на обратное действие законов и подзаконных актов, ухудшающих положение субъекта хозяйствования, запрет на внесудебное изъятие какой-либо собственности предпринимателя, достаточный адаптационный период при введении в действие законов и подзаконных актов, существенно меняющих положение предпринимателя, мажорантность предпринимательской интерпретации противоречий в законах и подзаконных актах. Попросту говоря, предприниматель должен быть уверен, что, скажем, выплаченные некогда налоги не будут увеличены «задним числом» и разорительно «усилены» соответствующими многолетними штрафными санкциями. Должен быть уверен в том, что исполнительная власть (те же налоговые органы) не сможет своим решением изымать средства с его расчетного счета, разумеется, если он с их расчетами не согласен. Должен быть уверен, что принятый новый закон или подзаконный акт оставит ему достаточный срок для решения вопроса о прекращении либо продолжении бизнеса в существенно новых условиях, причем в течение, скажем, полугодового адаптационного периода он сможет работать на основе ранее действующего законодательства. Должен быть уверен, что всякая неясность в формулировках законов и подзаконных актов либо противоречия между ними будут трактоваться только в его пользу - в конце концов, пусть законодатели сами отвечают за свой юридический брак.

Пока уверенности такого рода нет, частные реинвестиции в отечественную экономику будут подавлены, во всяком случае, будут лишены долгосрочной перспективы. А, следовательно, перевооружение производства не сможет вестись приемлемыми темпами, и Беларусь будет все больше выпадать из конкуренции на мировых рынках, будет нарастать и без того огромный (порядка 70%) износ основных фондов, будут с определенной цикличностью повторяться инфляционные взрывы, с помощью которых государство будет вновь и вновь пополнять свой инвестиционный ресурс для поддержки «приоритетных отраслей». По тем же причинам Беларусь будет занимать последние места в мире по объему прямых зарубежных инвестиций (уровень 2-3 доллара США на душу населения за последнее десятилетие). И поневоле все более впадать в «социалистические методы хозяйствования», постепенно замещающие собственно экономику административно-идеологическими и просто репрессивными способами выживания определенного типа власти.

Вместо резюме

Можно было бы создать что-то вроде глубокого афоризма: власть меняется, предпринимательство вечно. Но есть и древняя мудрость, в которой я особенно люблю повторять первую часть: жизнь коротка, искусство вечно. К сожалению, человеческая жизнь действительно коротка на фоне исторических процессов, а активная жизнь реально действующего предпринимателя совсем уж коротка на фоне неспешного интеллектуального созревания отечественной власти. В нынешнем стремительно ускоряющемся мире потери от этих несоответствий весьма велики. Предпринимательство может накормить страну и привести ее на путь достойного развития, но лишь в том случае, если власть откажется от приватизации гарантий, грубо говоря, от торговли «персональными крышами». Иначе лучшие будут уходить в приемлемые условия жизнедеятельности, худшие – своим усердием ухудшать все, что только можно еще ухудшить.


© Александр Потупа (Alexander Potupa) Росспутинщина (RossPutinschina)

Росспутинщина. Фемида-NOVA №№ 5-6, 11-19.01.2000; Народная воля № 35, 23.02.2000; Русский Базар (Нью-Йорк, США) 03.2000; Российский бюллетень по правам человека № 20, 03.2000

RossPutinschina. Femida-NOVA ## 5-6, 11-19.01; Narodnaya Volya (The Public Will) # 35, 23.02; The Russian Bazaar (New York, USA) 03.2000; Russian Bulletin on Human Rights # 20, 03.2000

Александр Потупа

РОССПУТИНЩИНА

"В общем же, игра неплохо просчитана и зашла слишком далеко. И, похоже, уже необратима. Игра в терроризм сама становится цепочкой терактов - никуда не денешься. И Россия снова становится ТерРоссией со всеми втекающими и вытекающими последствиями. Ибо, возможно, после ленинско-сталинской прививки уже не способна ни на один серьезный шаг без террора - красного, белого, коричневого, зеленобаксового - не важно какого цвета, но всегда Большого Террора".

"ТерРоссия"

Многие российские лидеры прославлены своими афоризмами, неплохо отражающими стиль их деятельности, а иногда и целые философские грани их эпохи. Чего стоит ельцинская "сильная рокировочка" в применении к кадровым вопросам, а тем более - бессмертный крик души Черномырдина: "хотели - как лучше, получилось - как всегда"! Похоже, Владимир Путин претендует на абсолютный рекорд в российском афоризмотворчестве. Во-первых, гениальная идея в области борьбы с терроризмом - "мочить в сортире", во-вторых, грустная и, боюсь, очень точная констатация - "у нас всюду Чечня" (в смысле - в экономике, в социальной сфере и т.п.). И вот, наконец, Путин дал образ российской государственной перспективы - "диктатура закона". Сильно, хотя и не оригинально. Буквально то же самое нелепое сочетание мне довелось услышать в инаугурационной речи первого белорусского президента в июле 1994 года. Нелепое, поскольку в нем диктатура неизбежно съедает закон. Более общее утверждение - диктатура съедает буквально все, что пытаются с ней сочетать.

К огда в сентябре 1999 года я публиковал в Минске и в Нью-Йорке свою "ТерРоссию" (Фемида-NOVA № 31,17.09; Русский базар № 39, 23.09), согревала надежда, что изложенная там модель событий развеется как туман. Увы, не развеялась.

Суть страшноватой картинки заключалась в том, что назначение нового российского премьера сразу после начала дагестанского конфликта выглядело крайне неестественно. По официальной версии получалось так, что всесильная российская ФСБ просто проморгала церемониальное вторжение автоколонн со стороны Чечни и как минимум годичную подготовку укреплений и складов продовольствия и оружия в дагестанских горах. Проморгала она и целую цепочку террористических актов в Москве и других городах РФ, в результате чего погибло около 300 мирных жителей. После этого шеф ФСБ и одновременно Секретарь Совета Безопасности не увольняется со всех должностей, а возносится в премьеры и публично объявляется наследником. Естественно полагать, что вся цепочка несчастий - хорошо спланированный и четко реализованный спектакль, основная цель которого - сверхмощная раскрутка нового лидера России. Более того, именно точная информация об этой цепочке составляет главную гарантию того, что наследник будут прилично обращаться с ельцинской Семьей.

Позволю себе небольшое самоцитирование из той же "ТерРоссии": "Нужна война. И не слишком быстрая и победоносная в реальном измерении. Но постоянно вот-вот выигрываемая и идущая от одной победы к еще более славной победе в медиа-измерении, то есть попросту в подаче широкого спектра СМИ". И еще: "В создающихся условиях Кремль может смело идти на перевыборы Президента уже к концу 1999 года, заблокировав основных конкурентов "спасителя родины" Путина в ими же сотворенных блоках по выборам в Госдуму".

Примерно так и получилось. Очередная кавказская война длится уже более полугода. 31 декабря Борис Ельцин преподнес всему миру блестящую новогоднюю рокировочку, досрочно уступив Путину президентский трон. Среди первых указов Путина - выведение Ельцина и членов его семьи из-под каких-либо уголовных преследований. Выборам в Госдуму России предшествовала беспрецедентно выстроенная агиткампания, захлестнувшая страну четко направленными струями компроматных помоев. В итоге коммунисты, аккуратно обойденные предвыборной критикой, снова заполучили крупнейшую думскую фракцию и позднее - кресло спикера Думы. Собранное специально под Путина движение "Единство" при мощной поддержке ряда губернаторов породило вторую по численности фракцию и без проблем сформировало в тандеме с коммунистами и, простите за выражение, Жириновским "подавляющее проправительственное большинство". А из президентской гонки фактически были выбиты такие "политические тяжеловесы", как Примаков, Лужков, Черномырдин. Заранее отказались (в пользу Путина!) от участия в этом опасном соревновании честолюбивые лидеры Союза правых сил - Кириенко, Немцов, Чубайс.

Российская политическая элита ощутила на горле ласковую руку компетентных органов, всерьез рвущихся к власти. Причем вооруженных тоннами убийственного и хорошо организованного компромата и доступом к самым мощным информационным каналам. В течение нескольких недель вокруг Путина вырисовалась команда его "коллег по основной работе", команда, которую можно вполне в духе известной антиутопии Владимира Войновича "Москва 2042" назвать ЦК КГБ.

Ощутимо меняется российская атмосфера. С холодным потом, который прошибает кремлевскую и региональные элиты все понятно. В стране, где депутата, чиновника, бизнесмена, не имеющего на зарубежных счетах хотя бы на два порядка больше долларов, чем официально заработал за всю жизнь, не считают за человека, такое вполне естественно. Но дело не только в этом. И.о. президента успел существенно изменить военную доктрину, включив в нее право на первый ядерный удар, подписал существенное увеличение государственного военного заказа, восстановил уроки начальной военной подготовки в школе и призвал на давно забытые сборы 20 тысяч офицеров запаса. Существенно напряглись отношения с Западом - главным образом из-за Чечни. Аналогия с недавними действиями Милошевича в Косово очень уж бросается в глаза. К тому же статус Чечни как субъекта РФ не слишком ясен. По принятой на референдуме 1993 года конституции РФ в Чечне голосования не проводилось. И с этой точки зрения, в конституцию РФ можно было бы с тем же успехом вписывать, скажем, Францию или Беларусь. Вся эта дорогостоящая милитаризация рассчитана на дополнительные доходы бюджета, связанные с очень высокими ценами на нефть и газ. Но на фоне таких затрат странно выглядят громадные внешние долги России, постоянная слезливая торговля за их реструктуризацию, постоянные просьбы Кремля о дополнительных кредитах.

В целом ясно, что в России наступила эпоха закручивания гаек. На финишной прямой президентских выборов, где, по замыслу сценаристов, сойдутся Путин и Зюганов, первый должен выиграть без особых неожиданностей. После чего руки молодого президента будут развязаны как минимум лет на 8, и ЦК КГБ наведет в стране порядок. В советскую эпоху органы госбезопасности дважды перехватывали власть у падающих партенфюреров. Берия - у Сталина, Андропов - у Брежнева. В обоих случаях партийно-хозяйственная и армейская номенклатура успевала быстро придти в себя и выигрывала жестокую схватку у кормушки. Возможно, на этот раз "перехватчику" повезет больше. Как говорится, если Бог даст.

Р азумеется, всему наблюдаемому можно найти возвышенные причины. Преторианская гвардия по-своему пытается спасти империю (ей кажется - страну!) и приводит на трон своего императора. Народу (увы, значительной его части!) кажется, что ему, простому народу, нужна твердая рука, которая отнимет все награбленное у шайки коррупционеров и олигархов и означенному простому народу все отдаст, причем всем по справедливости. Отчего жизнь означенных простаков станет много лучше и веселей. Исторический опыт дает здесь очень простой урок - героев-экспроприаторов, которые с помощью народа насильно что-то отнимали, было много. Не встречалось тех, кто, награбив награбленное, всерьез делился со своим любимым народом. Любимому народу доставались только сказки про Робин Гуда. Плюс хороший кнут или надежный пулемет для тех простаков, кто слишком настойчиво искал свою долю. Вот в чем фокус всех революционных переделов собственности и революций вообще.

Более конкретно и прагматично - в нынешнем режиме Россия жить, конечно же, не может. То есть может, но очень тяжело и недолго. Если ежегодно вывозить в западные суммы, сопоставимые с бюджетом страны (порядка $2 млрд. в месяц), этого не выдержит никакая экономика. Она просто загнется от инвестиционной дистрофии. Элита - в фактической эмиграции, простаки спиваются, бастуют по поводу зарплаты, не выданной еще за прошлый год, и вымирают со скоростью порядка миллиона человек в год. В этих условиях завышенные мировые цены на энергоносители - вроде пары доз болеутоляющего наркотика. Уже в марте ОПЭК может резко изменить квоты на добычу нефти, и цены на нее резко пойдут вниз. И к концу года неизбежно упадут цены на газ. Что дальше? Кого прирезать за очередную дозу?

У России есть два принципиально разных пути. Возвратиться в состояние главного барака соцлагеря с неподконтрольным кому-либо начальником барака, установив государственную монополию на все мало-мальски ценное и снова отрезав остатки своего народа от цивилизации. Либо дать подлинную свободу тем, кто способен к высокой экономической активности. Но реальную свободу, защищенную законом от дикой жадности властей. За эту самую активность, направленную внутрь страны, страна должна заплатить мощными гарантиями. Тогда у нее есть шанс превратиться из лагерного барака в более или менее приличный дом, где можно хранить и преумножать свои ценности - квалификацию, деньги, недвижимость и прочее.

Усиленная милитаризация и соответствующая патриотизация всея Руси, плавно переходящая в откровенную КГБизацию - путь в тупик, возможно, в последнее пристанище великой страны.

М ожно много чему удивляться, созерцая процесс восхождения Путина на российский трон. Можно анализировать множество деталей поведения Владимира Владимировича - как весьма симпатичных, так и явно опасных при последующем обретении полноценной власти. Главное же, пожалуй, в том, что Россия в очередной раз наступает на традиционные грабли - делает ставку на "кота в мешке". Как публичный политик Путин пока не имеет биографии. О его успехах на разведывательном и хозяйственном фронтах, а также в системе исполнительной власти достоверных данных у электората нет и, скорее всего, не будет. Известные публикации (особенно - в Интернете) свидетельствуют о многих неудачах и, скажем так, карьерных странностях, но не исключено, что в них велика доля аккуратно организованного компромата. Однако внятного ответа на вопрос - за какие такие заслуги перед Отечеством произошла молниеносная возгонка вполне посредственного чиновника на высшие этажи российской власти? - пока нет. Соответственно, россиян опять призовут голосовать сердцем (или желёзками?), но никак не разумом.

Между прочим, в такой электоральной "русской рулетке" заложена и весьма мощная скрытая мина. Кремль поставил на прорыв Путина буквально все, и российское общество пытаются убедить, что победа молодого чекиста стопроцентно предрешена. Боюсь, что это не совсем так. Остается не столь уж малая вероятность "выбивания очевидного лидера" на финишном этапе выборной гонки - от, упаси Бог, несчастного случая до технологического опрокидывания. Судя по событиям в новой российской Думе, имела место определенная договоренность между коммунистами и Кремлем: вы нам - доминирование в парламенте и некую материальную поддержку, мы вам - умеренное сопротивление на президентских выборах. Но, в основном получив свое, те же коммунисты могут попробовать пойти на таран. Все-таки вторая кавказская война уже на сегодня принесла огромные потери в армии - по официальным данным, порядка 1500 убитых и 3000 раненных, то есть темп потерь в два раза выше среднего темпа потерь в афганской войне. А по неофициальным данным (Комитет солдатских матерей и т.п.), потери раза в два выше. Не говоря уж о несчетных потерях среди мирного населения. Нетрудно предположить, что милитаристский энтузиазм электората к середине марта заметно ослабеет (если, разумеется, не будет своевременно стимулирован какими-то ужасами вроде взрывов жилых домов). И тогда коммунисты могут выбросить таранный лозунг "Путин - это война и гибель наших детей!" или что-то в этом роде. Лозунг такого рода с тем же успехом могут выбросить и правые (Явлинский, Титов). Более того, он может оказаться своеобразным знаменем антипутинского блока. И тут при грамотной подаче может случиться так, что никакой "ОРТовский дракон" (Доренко, Невзоров, Леонтьев, Шеремет) не поможет дракону Путину (1952 года рождения) в победительный для него год дракона. В результате мы можем стать свидетелями исторического парадокса - "великой новогодней рокировочки" Бориса Ельцина в пользу старого друга-врага Геннадия Зюганова.

Совсем уж экзотические варианты в стиле популярнейшего ныне московского анекдота (победивший на выборах президент Путин назначает премьером некоего Бориса Николаевича Ельцина и уходит в отставку, возвращая власть своему "крестному отцу и благодетелю") мы рассматривать не будем. Хотя в каждом анекдоте есть доля очень несмешной реальности.

Н а таком непростом внутрироссийском фоне особый интерес представляет вопрос о перспективах отношений России и Беларуси. Уже 31 декабря, примерно через час после новогодней "рокировочки" Ельцина, я шутил в комментариях для лент БелаПАНа и Интерфакса: дескать, эпоха "дедушки и внучка" завершилась и плавно перетекла в эпоху "лег-отжался, товарищ майор" - "есть, товарищ полковник!" И вообще не исключено, что вскоре колонну борцов за белорусский суверенитет под бел-красно-белым флагом возглавит известный интегратор. Но, как говорится, в каждой шутке есть лишь доля шутки. В данном случае не очень большая.

Товарищу АГЛ предстоит еще не раз предаваться черной ностальгии по поводу уходящей эпохи не раз руганного им Бориса Ельцина. Который разрывался между проблемами собственного здоровья, судьбой собственной Семьи и созданием благоприятного собственного образа для матушки-истории и оттого не был особо озабочен проказами собрата во славянстве.

Любой исход российских выборов не может устроить белорусскую Президентуру. Путин попросту съест. Даже без особого углубления братско-сестринского союзного государства - просто на коммерческой основе. Судя по питерскому периоду его деятельности, считать он умеет. Международная поддержка, "ядерный зонтик", экономическая помощь (хотя бы в деле бесперебойного отопления и освещения Беларуси) плюс кое-какое содействие в связи с предстоящими парламентскими и президентскими выборами в Беларуси - те товары, работы и услуги, за которые придется в кратчайшее время расплатиться конкурентоспособными объектами производства и инфраструктуры. Плюс самое страшное - довольно тщательный внешний контроль за собственно президентскими действиями. Причем не в стиле райкома или ЦК, а в традициях известного ведомства, когда однажды просто забывают дать команду "отжался". Теоретически допустимые альтернативы на кремлевском троне - Зюганов или Явлинский - тоже съедят. Хотя, быть может, Явлинский побрезгует и любезно предоставит дополнительный паек Западу.

В любом случае - плохо. А серьезное сопротивление жесткому кремлевскому контролю - быстрое ухудшение отношений. И что делать? Вводить "железный занавес" по всему периметру страны, пытаться сыграть в новую Северную Корею? Тут очень уж велик шанс взбунтовать даже неприхотливый и батьколюбивый белорусский народ и - что много хуже - высшую номенклатуру, которой и без того осточертенели все эти бьющие по карману, здоровью и остаткам собственного достоинства эксперименты по созданию белчучхэ.

Отсюда - наблюдаемая с начала 2000 года почти паралитическая растерянность. Поскольку совсем нет времени, и цена любого решения сильно возросла - после мартовских выборов в России свобода принятия многих суверенных решений может быть серьезно ограничена.

Отсюда - резкое стремление выйти на прямые переговоры с Западом, отодвинув куда подальше мешающую в данном случае оппозицию. Мешающую, поскольку речь пойдет (в некотором смысле уже идет!) о цене, которую Запад готов заплатить за реальный поворот к нему лицом, и не обладающих собственными ресурсами посредников лучше к заключению сделки не подпускать.

Отсюда - настойчивые попытки срочно наладить неформальный и весьма специфический диалог с лидерами оппозиции. Им через все возможные каналы делается "патриотическая инъекция" - дескать, в связи с грядущим приходом шибко резвого российского президента неплохо бы консолидироваться на основе защиты нашего суверенитета. И совместно содействовать белорусскому повороту на Запад. А иначе, ежели господа оппозиционеры будут своей гнусной критикой и далее препятствовать контактам Президентуры с Западом, никакого поворота не получится. И тогда Беларусь придется либо включать в состав России, либо перекрывать все границы и вводить такой режим, при котором нынешняя жизнь покажется не успевшим сбежать оппозиционерам воплощенным раем.

В сущности, оппозицию призывают пойти на радикальный компромисс как бы во имя сохранения суверенитета (а заодно в целях борьбы с наблюдаемой экономической катастрофой) - публично признать конституцию 1996 года, ибо нет времени для всяких юридических маневров. Признать Избирательный Кодекс и полноценно участвовать в осенних выборах в Национальное Собрание. А заодно и в президентских выборах, которые могут пройти уже в текущем году. Основным организаторам капитуляции оппозиции более или менее четко обещана поддержка при выборах в Национальное Собрание (что при действующей системе практически эквивалентно гарантированному получению депутатского статуса), назначения на приличные правительственные и "вертикальные" должности и уж, конечно, доступ к любым государственным СМИ - как бесплатное приложение. Вполне возможно торможение судебно-следственных процедур по ряду так называемых "громких дел", освобождение некоторых людей, считающихся политзаключенными. Грубо говоря, при условии отказа от претензий разбойное нападение может быть прекращено в части мордобоя, и кое-кому из потерпевших будет выдано "на такси и сто грамм".

Разумеется, проблема того, что я называю переговыборами, достаточно сложна и заслуживает отдельного разговора. Но нельзя не отметить, что тот поворот, который Президентура пытается придать сейчас переговорному процесс между властью, оппозицией и международными структурами, не лишен психологического изящества. В том смысле, что значительной части оппозиции любезно предоставлена возможность самоуничтожиться и активно поучаствовать в окончательной легитимизации режима. Причем в условиях, когда усталость и неопределенность берут свое. К осени завершается легитимный период Верховного Совета 13-го созыва. Как быть с депутатским статусом? Перспективы многих политиков, уже 4-й год отлученных от реальной государственной власти, весьма туманны. А тех, кто не успел там побывать, - тем более. Партии откровенно слабы. Большинству любимого электората вся эта борьба за светлое будущее "до лампочки", им бы пережить странное настоящее. Прибавляются годы и болезни, растут дети и внуки. Все чаще тошнит от "вечного боя", все чаще снится покой.

Это понятно, но беда в том, что покоя не будет ни в каком предлагаемом Президентурой варианте. Режим имеет главную цель - сохранить и преумножить собственную бесконтрольность. От собственного государства и общества, от Запада, от России (с Путиным или без него). Именно достижением этой цели, противоречащей интересам страны вообще и ее выживанию в частности, мы подталкиваемся постоянно к состоянию невменяемости. И все более смахиваем на одинокую Красную Дыру в мировом политико-правовом пространстве.

В прочем, одинокую ли? В Европе существует югославская Дыра и приднестровская Дырочка. Впрочем, в сплошных дырочках более чем странных режимов и Российская Федерация, где от субъекта к субъекту как бы меняется общественный строй. То явление, которое обозначено заголовком настоящей статьи, стартовало в России в явной форме где-то в августе 1998 года, когда на волне аккуратно организованного дефолта к власти стала приходить ГБшная генерация - Примаков, Степашин, Путин. Без очень твердой руки страна уже не могла справиться с яростным приступом жадности своей федеральной политико-коммерческой элиты и не менее достойных региональных элит.

Российские демократы вполне искренне полагали, что белорусские несчастья вскоре завершатся, и нас ждет светлое будущее хотя бы российского образца. И сладко было слышать эти речи коллег, ибо они дарили надежду. И не всегда хотелось портить им настроение, высказывая странную гипотезу, что именно в Беларуси они видят собственное завтра. Вернее, ту экспериментально отработанную модель, которую однажды компетентные экспериментаторы решат аккуратно перенести на необъятные российские просторы. Разумеется, с необходимыми поправками на масштабы - например, с Росспутинщиной вместо Лукашизма. Однажды наступило? Это тот случай, когда очень хочется ошибиться и с великим гражданским чувством публично признать свою ошибку.


© Alexander Potupa (Александр Потупа) Беларусь-2001: пиррово послепобедье. Аналитический бюллетень Белорусских Фабрик Мысли № 14, 20.09.2001; Фемида-N OVA № 162, 28.10.2001; Сайт БАЖ «Выборы 2001» (Аналитика) 24.09.2001; http://www.baj.unibel.by/Vibori21/index.htm

Belarus-2001: Pirr after Victory. Analytical Bulletin of Belarusian Association of Think Tanks # 14, 20.09.2001; Femida-NOVA # 162, 28.10.2001; Site BAJ " Elections 2001 " (Analysis) 24.09.2001, http://www.baj.unibel.by/Vibori21/English/index.htm

Alexander Potupa

BELARUS-2001: PIRR AFTER-VICTORY

Presidency on the eve of 7th year-end

The acting President of the country reached the 2001 Presidential elections with extremely negative political results.

In the inner-political life the state check and balances mechanisms, that were able to hold the Presidential power in civilized framework, were completely ruined. That lead to strengthening of the mistake tendencies and, as a rule, correcting those mistakes through method of “certain enlightening after shock”, when non-returnable or hardly returnable aftermaths numbered high. For an outside observer such a situation looks like “state unconsciousness” not to be let and that is the main reason for the non-recognition of the regime by the West.

Foreign policy was marked with fundamental ruining of the relations with the Western countries – those developed ones that could be called Euro Atlantic community. And again because of fear of any forms of inner political control.

After Vladimir Putin’s election similar situation started to be formed in the relations between Belarus and Russia and here certain tragic shade is seen. The more problematic relations were with the West, the harder it was to escape from the Moscow brotherly union grip and avoid committing advises of the “senior brother”, that are more and more become similar to orders.

In the economic sphere Belarusian Presidency managed, starting approximately from 1996, to restore the Soviet administrative economic system. To be more exact – the economic system where political and administrative components dominate over the market ones. Constant psychological war against the West and national entrepreneurship failed solving the problem of investments and thus raising competitiveness of the nationally produced goods.

Besides that, the Presidency faulted lots of times in terms of violation of basic human rights, in particular freedom of speech. And there are even serious suspicious in physical repressions against opposition leaders.

Any of the above-mentioned facts is enough for changing the nation leader, in case sound constituency and sound opposition are on the place.

The pro-Lukashenko third behaved quite adequate. This third is normally called the constituency, oriented into the past. The same can be told about the pro-opposition one sixth (oriented into the future). The basic group (oriented into the present) and making some half of all the constituency, mostly voted for the acting President (according to the official data, with some 4:1 score).

Judging on the pace and character of the preparation activities before the elections during the last two years, one could clearly see that only a candidate, supported by the Kremlin could win. And only in case the latter would decide to actively and using all the resources enter the game. There really were activities in Moscow to select an alternative candidate, but, judging on the final facts, a person with very low start rating was selected. Besides that the greedy approach of trying to get complete control over the major Belarusian enterprises showed that it was easier for Moscow to get what it wanted without forming a new Belarusian team that could have certain demands in the same sphere. The corresponding economic agreements (if one could call that way the soften ultimatum) were reached basically in Sochi during meeting of Putin and Lukashenko. But later the Kremlin also tried to scare Lukashenko having initiated Masherova for Presidency and publicizing copies of certain criminal case concerning the vanished politicians.

Finally, one should recognize that in the conditions, described above, Lukashenko and his team showed high level of team organization and took the maximum from the then situation. They managed to trick the opposition, but not the West. The elections could not be recognized even in case, as it seems to me, the observers could easily have access to any of the voting bulletins. In the famous Bush’s statement, as it seems to me, the main statement is not about the “stolen victory”, but the characteristic of “the last Europe dictator”, that sound like a court sentence.

The quantity data of the officially great victory (let it be not so great after detail analysis, but even then it remains proving) cannot deceive anyone, moreover with widely known saying “we must respect the public opinion” and “the public opinion is the God’s opinion”. Say, I do not respect the opinion of the German people that lead Germany to fascism in 1933 and then proved during five referendums. And I do personally suppose that in that case the public opinion was the devil’s opinion. To take the state of things into opinion and respect something are various things. Well, we all do clearly realize that all the elections to the Supreme Soviet during the Soviet period (till the late 80-es) are nothing like free elections and the Bolshevik analogue of the Parliament is nothing like the Parliaments in the civilized countries. And those 100% that the leaders like Saddam Hussein manage to get are nothing more than a sad anecdote.

Political opposition as a collective fictionist

The Belarusian political opposition started to loose the 2001 Presidential elections long time ago.

The deep base of the fail in trying to make bad copies from something, that is specific for us. Let me recollect that some time ago, in the late 80-es, our social democrats tried hard to copy our development model from the Lithuanian one. Reminding about absence of certain specific for the Lithuanian factors like anti-occupation syndrome, and correspondingly absolutely different attitude towards Russia, finally another situation with the national language and culture, did not lead to any serious dialogue. Moreover, I cannot recollect any serious tries to investigate and analyze the then Belarusian situation by the creators of the copy model.

Then, trying to mark the ways of fight against the regime, the same people found “genial” ideas – to do that like in Czech Republic, like in Poland, Like in Slovakia, like in Yugoslavia…

It’s shame to say that, but it seems to me that too many things depended on the destination of another opposition delegation. And the facts and opinions it brought from somewhere was actively stated aftermath on the opposition reunions. Seems now we are somewhere on the Belgrade level. but they completely forgot that in Yugoslavia that was brought to five bloody wars by Milosevic, possessed natural election score 1:1 and intensive observation technologies possessed deep sense – that was it what let to create a not very big but decisive in those conditions fluctuation in Kostunica’s favor. It was also forgot about the “people resource” – demonstrations with several tens thousands of participants were not rare in Belgrade. If needed, the opposition there could initiate going out 100-150 thousand people and there were more than half of million of protesters in the critical moment. Belarus did not have such start electoral balance and here we did not have mass demonstrations. There were unpersuasive slogans and sociologists, criticized actively both by the authorities and by the opposition. There were also unrealistic plans to bring out a demonstration with 100 thousand of participants. But – no serious experimental and moreover theoretical researches, ordered by the opposition. Well, but the term “theoretical” is a swearing word for our opposition. It did not have enough time to make models and held discussions during those seven years, it needed only to do something and better if it looks better on TV.

In fact, this is the basic reason for the opposition weakness and inevitability of its loss – there were no serious tries to start serious work with creation of a system technologies package, that could lead to victory.

A person that would be able to realize a scenario, based on these technologies, or at least to approach its realization maximally closer could also naturally head the opposition and become a natural joint candidate. The suffers with choice of our joint candidate, that lasted for several years is a vivid illustration to that – the choice criteria were too vague, as well as the group of those making that choice and the choice itself.

The idea to initiate a person that used to and represented the top-rank officials was not bad as it is. But it did not take into account one simple thing – the officials are good when they possess (with their close surrounding) a certain administrative resource. Presently in Belarus almost all of this resource is privatized by the Presidency or at least complete controlled by the secret services. That is why it turned out to be “like always” (while wanted “as better”). Basically the leaders of the democratic parties turned out to be removed from the first positions of the electoral race, although they could raise not less votes than Goncharik. All in all, it seems that in someone’s mind the history wheel turned to 1994, when refusal by the democrats to support Kebich opened the way to democracy. But the best way for 1994 cannot be just be taken as it is seven years later. And the main thing – it is unclear, how could a trade union leader, enjoying slightly 50% support in the unions themselves, influence the major target of the opposition – those having not decided (oriented for the present)?

I do not know, whether there was something like a strategic plan for the opposition, but analysis of the activities does not show there was one. Technological moments seemed at least very strange. For some reason it was decided (after two years of almost complete silence) to open again the campaign based on the “death squads”, and that was the reason that many people decided it was a special trick prepared to the election campaign. The campaigning was based on very complicated, torn out (or specially given out?) from massive and complicated criminal case. The more clear situation with vanishing and then appearing of Vinnikova (ex-Head of the National Bank, arrested for political reasons, now in Britain – ed.), where the blame of the authorities was clear and even not denounced by them, stayed aside, although that was the case where the authorities would have to answer lots of unpleasant questions.

No one of the candidates did not have an idea to go to the Moscow Psychiatrics Association at least for a joke and receive a certificate stating he is mentally healthy (a Belarusian psychiatric doctor blames Lukashenko to be mentally ill – ed.).

And, finally, the line with the financial violation was completely anecdotic. Old and well known for long time documents were reprinted and redistributed, loud and not proved statements were done about USD two million possessions by the President etc. The anecdote is that at the same time the opposition included the ex-PM, ex-Head of the Presidential Administration, two ex-Heads of the National Bank, ex-Minister for Agriculture… And absolutely no concretes!!! Basing on that normal people could guess that the acting President is financially clear as a crystal in case such a team can say nothing special. I am not going to mention many other unwise things. Let me only remind one minor thing – the stickers. Basically they were quite well designed, but who were they directed on except of the old-time and well-oriented supporters? But I am absolutely sure that these stickers that are hard to remove, added all the Belarusian cleaners to Lukashenko’s electorate.

Nearest future

Having achieved the basic goal – to save the position of the President, Lukashenko starts to calculate the spending.

In a way he achieved Pirr victory. The problems are the same – problems with the West, lack or absence of investments, some minor liberalization for completely shrunk and constantly flooding abroad entrepreneurship. Well, who knows for how the electorate is going to enjoy this “market socialism” with low but steady (to be more exact – steady low) wages and pensions? It was great to be a paragon of a socialist republic when all the other USSR was a resource base for local assembling. Now we only can live “badly, but not for long”, as the President used to say. And again – it is necessary to make steps towards Moscow and share the major enterprises with the oligarchs, controlled by the Kremlin. And the necessary decisions on the Union Stat are getting more and more close, where in line with all nice chatting about equality of the union members there is a joint center that can interfere into any economic and political processes. Serious steps to unite must include creation something like Russian economic model, as long as in the modern situation the developed market economy quickly and effectively devours its Slavic socialist brother. To be correct – has already devoured for some eighty percent thanks tough control over the sale prices. And can devour completely for a year or two, having left, basing on the brotherly relations, only leading, say, some loss-making communal services.

In fact, in line with paying back for the Kremlin services, another Referendum to adopt the Union Constitution is approaching. Appointment of the ex-secret service agent and ex-PM Yevgeny Primakov for the position of Russian Ambassador to Belarus is actively discussed. That will make our country something like Roman protectorate in Israel. The situation is too complicated to predict its development, but the scenarios, when only right to wear a crown will remain from present unlimited authorities, are quite possible.

Well, and is not that the time to train the leader of National Liberation Movement against the “Moscow occupants”, that want to bite the best part of our country by the teeth of steeling oligarchs and imply complete KGB control over the activities of the nationally elected leader…

The political opposition has not less difficult times. Again no time to relax. No way to loose during the unification referendum (or with any other activities directed to weaken the sovereignty). Again fuss, slogans, meetings, T-shirts and stickers. But it is necessary to find time and forces to create own strategy and analyze numerous mistakes. And the most dangerous mistake will be if the opposition will again recognize itself right everywhere and in everything, but only suffering from genial angry dragon that seized power. A scenario of real country transformation must be found, a style of dialogue must be found to widen maximally the circle of those ones, who can seriously think of the future.


© Александр Потупа (Alexander Potupa) System Liberalization: What Should Be Done?

System Liberalization: What Should Be Done? Belorussian Market #44, 05.11.2001

Системная либерализация: что стоит сделать? Белорусский рынок № 44, 05.11.2001

Alexander Potupa

President of Belarusian Association of Entrepreneurs,

Vice-Chairman of Belarusian Confederation

of Industrialists and Entrepreneurs

SYSTEM LIBERALIZATION: WHAT SHOULD BE DONE?

Economic liberalization recently declared by the President envisioned several steps, which can potentially make life much easier for entrepreneurs. These include simplification of business registration procedure, reduction in the number of licensed activities, restricted number of annual inspections and liquidation of the Ministry of Entrepreneurs and Investment.

Rectifying Mistakes and Illusionary Freedoms

If the truth be told, the issues of state registration, licensing and inspections had long been the center of debate prior to the President's declaration due to the apparent over-regulation of the Belarusian economy. The Belarusian Union of Entrepreneurs warned the business community about the possible excesses five years ago when the first state registration was initiated by Presidential Decree N 208 that came out in 1996. We also beat the drum about the forthcoming worsening of the entrepreneurial environment that would result in a significant reduction in the number of economic entities, capital flight and brain drain. Our dark warnings have been proved right.

The problems stemming from registration, licensing and inspections have become overbearing even for entrepreneurs with extensive government contacts even though they had no problem with business registration, licensing and avoiding the negative consequences of any inspection. They could even get some mileage out of the adverse business climate, as it reduced competition. However, these well-connected businessmen could no longer cope with the stifling state supervision. This situation gave rise to headline-grabbing conflicts between different state agencies, scandalous arrests of influential businessmen and resignations of top state bureaucrats. Never ending battles between the Presidential Administration, the Security Council and the General Prosecutor's Office have become a grim reality.

The overall situation is further exacerbated by virtual absence of investments to refurbish the fixed assets which are 80% exhausted and 100% antiquated. This explains the sudden departure from the seven-year anti-market doctrine in the direction of privatization. To give the Belarusian entrepreneurial community a semblance of importance at the forthcoming feast of the Russian oligarchs, it has been decided to allocate a portion of shares to be made available to local entrepreneurs at a discount. More importantly, the powers-that-be have chosen to amnesty the capitals siphoned off into off-shore zones by Belarusian entrepreneurs provided these capitals are invested into Belarusian enterprises.

It all bears resemblance to a broad-scale operation aimed at preparing the foundation for the massive injection of the Russian capital and at enticing Belarusian businessmen to legalize their entrepreneurial activities, which is in itself a commendable thing. To all appearances, it will be easier and less expensive to establish a company. It would be worthwhile to remove the trap that has been painstakingly modified by the powers-that-be for the last seven years.

Unfortunately, the recent meeting between the President and the representatives of the business community came across as a shallow promotional event, trotting out the line "give us the money and do not worry." What should have been discussed at the meeting to convince the business community that what we are witnessing now might result in a civilized environment and does not represent a trap hurriedly concealed by a plethora of

well-sounding promises?

Departure from Criminogenic Slogans

Reformation of the Belarusian economy is more a socio-psychological than economic problem. For a start, the powers-that-be should stop indoctrination of the public at large using slogans based on vulgarized Marxism-Leninism and logic-defying "common sense."

All talk about supporting the manufacturer rather than a trader or a banker is arrant nonsense, especially in the context of Belarus, a country currently facing the problem of bulging inventories and lacking the funds to bankroll its industrial monsters. This policy will do nothing to clear the inventories of unsold goods. Manufacturing, trade and financing are the ingredients of a single system which should be constantly optimized within the framework of a highly competitive and fast changing environment. Any ill-advised attempts to single out one of the elements will sooner or later (quite soon in the modern world) paralyze the economy.

Another dangerous slogan is the exhortation to courts to rule in favor of the state when considering lawsuits initiated by the business community. Thus entrepreneurs are forced either to seek out roundabout ways to solve their problems or to bribe court officials.

All public statements addressed to investors made by state officials are shot through by the need to take care of the state's interests. This contradicts the goal pursued by investors, who aim at securing acceptable returns on their investments within a specified timeframe rather than in a distant, albeit bright future. The obligation to bankroll socially significant objects and retain a certain number of jobs might push the unit cost above the level an investor can achieve at home. Then, an investor is confronted with the need to contribute to the costly initiatives of local and central governments. Foreign investors are not going to waste their valuable resources just to find out if their nerves can withstand the test of a socialist market.

The costly initiatives of the local and national bureaucrats pervert the very idea of charity. Cash whip-arounds involving legal entities and individual entrepreneurs have become common practice. The business community is blackmailed into contributing to a variety of projects launched both at the local and national levels. It is totally unacceptable for a charity initiative like the construction of the House of Charity. Companies often have to choose between paying up or facing the consequences in the form of inspections when inspectors are instructed to teach the offender a lesson. Taxation and other officials of state control agencies are adapt at doing just that.

If the government is serious about liberalization, instances of extortion on the part of the state must be stamped out. The state should start off with concrete actions rather than three hour long monolog. A number of notorious legal acts, including Decree N40, which allows for out of court property confiscation, must be repealed. The same fate should befall the right of the state to introduce a golden share following the sale of shares in a joint stock company. The golden share grants the state the right to veto any decision regardless of the number of shares it holds.

Getting Rid of Expropriationary Expectations

Expropriationary expectations of the business community which have long grown into an obsession have been a hallmark of the Belarusian reality over the last ten years. As it is a widely discussed issue, I will not go into detail. To make a local and possibly foreign investor feel like the owner of his business rather than a suspect whose property can be confiscated any minute now, Belarusian legislation should urgently increase the safeguards offered to the business community and provide for adequate controls over the practical implementation of business-related legislation. Executive bodies deserve a particularly close supervision.

I am not in favor of the immediate development of all-encompassing programs. At present some key issues that require political decisions should be urgently addressed.

All out-of-court confiscations must be barred. This right should be retained by a limited number of control agencies. It should be further stipulated that these control agencies can resort to this right only if the inspected company admits to the wrong-doing and agrees to be compensated for the property confiscated.

The practice of retroactive introduction of any legal acts, worsening the business environment, must be discontinued.

The enactment of any legal acts that significantly impact the operations of economic entities, for example the procedure for or the level of taxation, should be preceded by a lead time of at least one month. Businesses that will conclude that they will be unable to function under the new conditions and will choose to discontinue their operations should be allowed to use previously effective procedures for a period of at least six months.

It should also be stated that any ambiguities in business-related legislation should be interpreted in favor of entrepreneurs affected. A businessman should not be held liable for the drawbacks of existing legislation.

Businessmen should be allowed to declare the previously concealed funds. At the same time no investigations must be conducted into their prominence. Thus businessmen will be granted a chance to start from a clean slate.

The rule by decree should be rescinded. Predictability is a sign of civilization. Open, broad-based discussions of legislation with the participation of private business development experts conducted under the auspices of the Parliament will represent a step in the direction of a civilized business.

Taxes and deductions to extra-budgetary funds should be limited to, for example, one third of added value, thus providing a valid incentive for the state to support private sector growth.

Salaries of state bureaucrats should be significantly increased. A hungry bureaucrat is capable of undermining any reform as he will be unwilling to part with the levers of power he has long privatized.

The adoption and speedy implementation of the above-listed measures will speak volumes about the intentions of the state to go ahead with liberal transformation of the economy. Thus, these measures will be the acid test for the powers-that-be regarding their willingness to move ahead the reforms. The rest is just high sounding declarations.

We hope that the plan described above will find the backing of international organizations. State registration conditions and inflation rate are not the only important aspects. Inflation rate can be manipulated even in the socialist economy and simplified business registration can turn out to be a trap. The interaction with the civilized world should be built on a deeper foundation.

Instead of P.S.

As President of the Association of Entrepreneurs, I should have a stock of optimism and support any moves in the direction of liberalization which will give some breathing space for a local businessman, be it a market trader or an owner of a big company. I should also do my utmost to keep the powers-that-be involved in a dialog to communicate the Union's point of view.

On the other hand, members of the Belarusian Association of Entrepreneurs and their present and prospective partners should have a clear idea about their prospects in the Belarusian market and about the feasibility of long-term investments in this country.

Unfortunately, as an expert who has long been involved in modeling of the Belarusian economic situation, my forecast is far from optimistic even despite pro-market noises made by the Government. I am fully aware that liberalization does not fit in with the current political and legal environment. Simply put, the uncontrolled branch of power does not allow speedily rectifying or altogether averting the mistakes, which is a pre-requisite for the European-style development and the normal functioning of the state. I also realize that the current policy of the state in evidence over the last seven years is geared towards conserving a certain structure of the electorate containing a hefty percentage of "common folk." The big question is what will remain of this common folk country if the neighboring nations, including some of our allies, have a mind to swallow it.

Either we allow local entrepreneurs to feed the people of Belarus, or the Belarusian people will seek their fortune with foreign businessmen already entrenched in this country or we will lose our freedom and peep at the prosperity of neighboring nations through the cracks of the iron curtain.

Msokolov

M:\Office\Mike\USEmb\Liberalization_Potupa.doc

November 9, 2001 11:29 AM


© Александр Потупа (Alexander Potupa) Strategia della Liberalizzazione

Il piccolo e medio business in Bielorussia: Strategia della Liberalizzazione

(posizione dell’Unione bielorussa degl’imprenditori). Trieste, CEI Forum, 21-24.11.2001

Средний и малый бизнес в Беларуси: стратегия либерализации

(позиция Белорусского Союза предпринимателей). Триест, Форум ЦЕИ, 21-24.11.2001

Report is submitted at the Trieste CEI Forum by the Italian Union of Commerce Chambers (Unione Italiana della Camere di Commercio)

Доклад представлен на Форуме в Триесте Итальянским Союзом Торговых Палат

Dr. Alexander Potupa,

Presidente dell’Unione Bielorussa

degl’Imprenditori

IL PICCOLO E MEDIO BUSINESS IN BIELORUSSIA:

STRATEGIA DELLA LIBERALIZZAZIONE

(POSIZIONE DELL’UNIONE BIELORUSSA DEGL’IMPRENDITORI)

Ogni paese in via di sviluppo cerca di scegliere un’ottimale ritmo dell’evoluzione. Questo ritmo deve essere abbastanza alto per un’accesso concorrente eccelente al sistema economico mondiale, ma non portare alle tensioni transformazionali eccessive, in seguito alle quali possano affiorare non solo gli effetti dell’arenamento delle riforme serie, ma anche le condizioni per la restaurazione dell’economia amministrativa e di comando. Ricerca di una ottimalita’ di trasformazione sempre non e’ facile e richiede una creazione del meccanismo di correzione e di controllo, abbastanza forte, sia nell’ambito delle relazioni con la comunita’ mondiale, sia nell’interno del paese – nel sottosistema statale (bilancio dei vari rami del potere) e nel settore “terziario”. Proprio il forte meccanismo di correzione e di controllo permette di adattare lo scenario generale alla situazione concreta e non persistere agli sbagli. In senso piu’ generale – assicurare una creazione ed una difesa dello spazio politico legale, nel quale siano possibili riforme profonde di mercato.

Il criterio principale dell’ottimalita’ della strategia e’ la crescita del volume degli investimenti naturali (legati con accumulazioni delle persone fisiche e giuridiche) interni ed esterni. E’ un elemento decisivo del passaggio alla crescita naturale (per l’accrescemento della capacita’ competitiva dei prodotti, lavori e servizi e l’aumento corrispondente del volume delle vendite) stabile dell’economia nazionale. Purtroppo, nella Bielorussia di oggi siamo lontano dalle decisioni ottimali, e l’intraprendenza (sia che l’economia nell’insieme) sta in condizioni estremamente sfavorevoli. La presente relazione e’ dedicata alla discussione su alcuni ragioni di tale situazione.

Forse, dovrei limitarmi di una breve descrizione dell’eroico presente e passato dell’Unione Bielorussa degl’Imprenditori, lamentandomi delle incomodita’ del sistema legislativo e del processo di registrazione, ma necessariamente riponendo le grandi e oneste speranze in futuro. E completamente evitare la politica.

E’ il fatto che spesso menziono – l’Unione Bielorussa degl’Imprenditori non si occupa della politica. L’Unione si occupa della grande politica, tenendo conto della lunga prospettiva dello sviluppo del paese. Poi cerchero’ – pur frammentariamente – mostrare la naturalezza e l’importanza vitale del sistemico punto di vista sulla situazione, in genere poco attraente, dell’intraprendenza bielorussa.

Alcuni frammenti della storia contemporanea

Alla fine degli anni 80 nell’ex-URSS accadeva il fatto abbastanza strano – l’intraprendenza, permessa al livello del Comitato Centrale del PCUS (Partito Comunista dell’Unione Sovietica) e del Governo Sovietico in forma di cooperativa, era punibile al Codice Penale vigente. Praticamente, la proprieta’ privata, vuol dire la proprieta’ personale (di per se’ permessa ai sovietici in dosi moderate), usata allo scopo di lucro, era un caso criminale. Tale situazione, consolidata con insistenza durante 60 anni, ha determinato il fatto che l’attivita’ dell’intraprendenza privata nel senso stretto (non poca!) fu costretta all’illegalita’ e, quindi, dal punto di vista socio-psicologico incollata molto fisso con l’economia criminosa “nera”. Erano largamente diffusi vari servizi privati di costruzione, riparazione, preparazione per immatricolazione alle scuole superiori ed ecc. Esistevano dopo tutto, fabbriche e reparti clandestini, che producevano articoli di largo consumo liquidi alle condizioni della deficienza generale. Si capisce che materie prime ed altri materiali necessari per tali fabbriche erano procacciati a mezzo della ruberia di depositi statali. Ruberie degli alimentari, articoli, pezzi di ricambio e semilavorati sulle aziende di stato avevano un carattere pandemico. All’inizio degli anni 80 per ruberie ufficialmente accertate intenteva circa 1 milione di cause penali all’anno. E certo che i circoli di cosi detti “portanti” e “repartori” ed altri che avevano profitti non statali, erano un fonte costante (e molto sostanziale!) di reddito per vari gruppi di ladri.

L’economia ufficiale, da parte sua, era ipermilitarizzata, circa 30-40% del PIL “lavorava per la guerra”, ma era difficile determinare precisamente il percentuale in quanto la produzione pacifica e quella non pacifica erano mescolate. Nella produzione degli articoli di largo consumo, detta economia ufficiale consapevolmente aveva in vista un livello moderato di qualita’, vuol dire si orientava per consumo dentro il campo del socialismo, educato con cura per le code, dificienze e “compri cio’ che c’e’”.

A partire dai tempi della “prodrasverstka”[1], collettivizzazione dell’agricoltura e liquidazione della Nuova Politica Economica[2] dal popolo si sviluppava l’aspettativa d’espropriazione (portata alla sindrome d’espropriazione) basata sulla certezza che ogni tipo di proprieta’ potrebbe essere tolta dallo Stato senza sforzi ed il proprietario spogliato potrebbe trovarsi nel campo di prigione o, anzi, essere passato per le armi. Difatti nel paese furono formate le condizioni del campo di prigione, con filo spinato per perimetro, con diritto del Signore Capo di credere che tutto cio’ che c’e’ sul territorio e’ suo. Con adeguata psicologia di prigioniero: prendere di piu’, nascondere piu’ profondamente e fuggire piu’ lontano.

Al periodo delle rapide trasformazioni politiche e economiche i paesi di Gran Triangolo Slavo (Bielorussia, Russia, Ucraina) entravano senza un importantissimo fattore socio-psicologico – la sindrome di antioccupazione che l’avevano in abbondanza le “baracche esterne del campo socialista” (Polonia, Ungheria, Cecchia ed ecc.) e la maggioranza dei paesi sovietici (soprattutto Baltici).

Cio’ fu stimolato il principio patriotico nell’intraprendenza e quindi – piu’ attivo reinvestimento della economia nazionale. I risultati sono evidenti – proprio i paesi con la piu’ marcata sindrome d’antioccupazione si sono mossi avanti nelle riforme di mercato e sono gia’ esaminati come candidati alla Unione Europea. Nei paesi del Gran Triangolo Slavo aveva luogo l’autooccupazione (occupazione di se’ stessi) che disorientava il popolo attivo economicamente nella percezione dei Poteri – passati e presenti. La situazione simile e’ sorta, a proposito, in alcuni paesi balcani, soprattutto in Jugoslavia che andava per la strada particolare e confrontava con il Cremlino.

Dobbiamo intendersi, dopo tutto, che una legalizzazione dell’intraprendenza nazionale e’ nata come un sottoprodotto della perestroika reale che, secondo il concetto iniziale, doveva lasciare alla nomenclatura sovietica di partito il diritto di un possesso idicharato della proprieta’ privata con la ereditarieta’ di pieno valore, con i beni grandi che possano essere tenuti liberalmente all’estero (la nomenclatura sapeva meglio dei tutti la pericolosita’ di tenere i beni nella propria Patria!).

Per cosi’ dire, diro’ cosi’, ipercorruzione

Ancora una circostanza con la quale l’intraprendenza nazionale doveva uscire dall’illegalita’ e svilupparsi intensamente, la si puo’ chiamare convenzionalmente ipercorruzione, convenzionalmente, in quanto c’e’ solamente somiglianza esteriore con il fatto pericoloso conosciuto nel mondo civilizzato. Cio’ da noi e’ un’elemento solito della vita e, quindi delle relazioni economiche. Il ruolo specifico della corruzione nazionale e’ basato sulla ideologia dei salari formalmente molto bassi dei funzionari statali, quando l’indennizzo delle spese lavorative viene effettuato tramite il sistema di facilitazioni e privilegi segreti, comprese neri pagamenti regolari di premio (buste di nomenclatura).

Dall’altro lato, lo Stato totalitario cercava di penetrare in tutti i dettagli della condotta del suo popolo, concedendo alla nomenclatura enormi funzioni di controllo, per di piu’ stava continuamente perfezionando il sistema di permesso, creando le “verticali di corruzione”, e praticamente stimolava il “pagamento personale dei servizi” dei funzionari. Le “verticali di corruzione” erano in pieno rigoglio nell’epoca di Brejnev e sono state trasmesse in eredita’ ai giorni presenti. Una “lotta contro corruzione”, a questo contesto, e’ come una totalita’ di misure repressive per i funzionari che prendono piu’ che devono prendere secondo loro grado e non sanno condividere con i soprastanti della “verticale di corruzione”.

Una dimostrazione elementare di suddette circostanze e’ la creazione presente di normative diretta verso l’allargamento massimale delle funzioni di permesso dei vari enti e l’aumento della quantita’ di istanze di controllo che hanno diritto di effettuare le misure di espropriazione e liquidazione dei soggetti di economia. Le conosciute riregistrazioni dei soggetti di economia ed il sistema della concessione di licenza (oggi 163 tipi dell’attivita’ sono sottoposti alla licenza) sono una bellissima “greppia” per i funzionari di diversi gradi.

Il nostro imprenditore, libero da tutti i diritti

Lo “sfondo di problema” era menzionato per mostrare l’ingenuita di un’opinione corrente tra la gente semplice che l’imprenditore sostiene la politica economica dello Stato e e’ pronto di finanziare dal suo profitto qualsiasi “sbaglio e fantasia” dello Stato, ha unico bisogno di una riduzione delle tasse.

Certo, le cose non vanno cosi’. Il compito consiste nel seguente: creare a termini stretti uno spazio politico legale, nel quale gli imprenditori nazionali potranno vivere, svilupparsi e prosperare. E’ una questione del gradino di civilta' che potra’ superare il nostro paese, la questione del mantenimento del nostro paese come un soggetto del diritto internazionale.

Ogni paese sceglie per se stesso un livello del controllo statale della economia nazionale, pero’ il paese deve prendere in considerazione gli standart internazionali generali. Da noi la scelta e’ spostata alla direzione contro gli imprenditori. Il potere bielorusso se ne ride degli standart internazionali suddetti e del buonsenso. Cio’ risulta un livello molto basso degli investimenti naturali – interni ed esterni.

Il sumenzionato “sfondo di problema” stava aggravando durante ultimi 7 anni. L’imprenditore ha bisogno delle garanzie di inviolabilita’ della sua proprieta’. Dovrebbe essere assolutamente esclusa una espropriazione fuori tribunale della proprieta’ per la volonta’ di un funzionario del potere esecutivo. Cio’, alla sua parte e’ impossibile senza un forte e indipendente potere legislativo che terra’ conto dell’opinione sociale e controllera’ altri rami del potere. Nella sfera di economia, poi, non e’ ammissibile uno stile indicativo del decreto che non puo’ essere controllato dalla opinione comune alla fase dell’elaborazione del progetto.

Il sistema politico presente nel paese non va per una creazione dello spazio politico legale per l’attivita’ dell’imprenditore e ha una tendenza di divenire meno ammissibile.

E’ una conclusione generale della osservazione della situazione durante parecchi anni. Il difetto sistemico consiste nel distrutto meccanismo di correzione e di controllo rispetto al potere del presidente.

Nessune misure cosmetiche non potranno rimediare questo difetto, nessune conversazioni affabili con alcuni gruppi degli imprenditori bielorussi e stranieri non trasformeranno le nostre condizioni economiche in condizioni attraenti per investimenti. Le malattie dell’economia ereditate dal periodo sovietico mandano nell’interno e si aggravano, ed il nostro paese puo’ molto facile cadere in coma di civilta’.

Sulla attivita’ dell’Unione Bielorussa degl’Imprenditori

L’Unione Bielorussa degl’Imprenditori proponeva le elaborazioni concrete per il superamento degli elementi dello “sfondo di problema”. Sottolineo, le nostre azioni mai erano collegate con la lotta per una concreta posizione autoritaria. Il discorso riguardava la strategia di uno sviluppo ottimale dell’intraprendenza e le modificazioni necessarie dello spazio politico legale, nel quale l’intraprendenza rimarra’ in vita e potra’ svilupparsi per essere competente nel mondo.

La partecipazione attiva all’apprezzamento dei progetti di leggi nel Soviet Supremo e dei decreti del governo all’inizio degli anni 90 ha dato le frutta. Erano frenate certe azioni legislative sfavorevoli, secondo nostri progetti nel 1994 furono firmati i decreti del Consiglio dei Ministri ## 327, 395, 427. Per una causa contro il Ministero di Finanze e l’Ispezione Fiscale nel 1995 siamo riusciti ad ottenere la decisione del divieto degli atti della azione retroattiva.

Il decreto del presidente #40, emanato alla fine del 1999, che permette al presidente ritirare con un semplice ordine qualsiasi proprieta’ dell’imprenditore, e’ un’apoteosi della politica contro l’intraprendenza.

Oltre alla difesa dell’intraprendenza’ come un sottosistema della comunita’, l’Unione Bielorussa degli Imprenditori realizza le azioni di difesa dei particolari soggetti dell’intraprendenza.

L’Unione offre alle aziende un’assistenza di formazione e consultazione, organizza seminari. Abbiamo un numero verde per un’aiuto giuridico agli imprenditori (tel. (017) 2066277). Questi programmi vengono organizzati in stretta collaborazione con la Corporazione Finanziaria Internazionale.Erano preparate e presentate al governo modifiche della legislazione fiscale, programa della liberalizzazione e della creazione di condizioni favorevoli per investimenti.

Attualmente l’Unione Bielorussa degl’Imprenditori vive nel tempo molto duro (direi, il piu’ duro, ma sono ottimista, non posso non essere certo che esiste il peggio). L’Unione Bielorussa degl’Imprenditori ha iniziato la sua attivita’ nel 1991, ha gia’ avuto due ri-registrazioni. All’inizio era un’epoca di “tempesta e assalto”, noi creavamo una nuova realta’, la nomenclatura era smarrita e non poteva creare gli ostacoli per l’arcipelago delle “isole della liberta’ economica” (verso 300 000 aziende). Purtroppo queste isole non sono riuscite a riunirsi in un continente che non potra’ essere mandato a fondo. Ma il futuro del nostro paese – se il paese vuole andare in futuro – e’ noi. La crescita dei membri dell’Unione Bielorussa degl’Imprenditori nell’anno scorso circa di 65% e l’indice dell’incremento all’inizio del 2001 circa di 10% infonde il sentimento molto deficiente nell’ambiente dell’intraprendenza – ottimismo.

[1] Prodrasverstka – sistema di ammassi statali di prodotti agricoli nello Stato Sovietico nel 1919-1921. Una consegna obbligatoria allo Stato con prezzo fisso dei superflui di norme stabilite dallo Stato per i bisogni personali.

[2] Nuova Politica Economica – politica che si realizzava negli anni venti-trenta del novecento, permetteva gli elementi capitalistici con severo controllo dello Stato (piccole aziende, affitto del terreno, la tassa invece della “prodrasverstka”).


© Александр Потупа (Alexander Potupa) Беларусь-2001: пиррово послепобедье

© Alexander Potupa (Александр Потупа) Беларусь-2001: пиррово послепобедье. Аналитический бюллетень Белорусских Фабрик Мысли № 14, 20.09.2001; Фемида-N OVA № 162, 28.10.2001; Сайт БАЖ «Выборы 2001» (Аналитика) 24.09.2001; http://www.baj.unibel.by/Vibori21/index.htm

Belarus-2001: Pirr after Victory. Analytical Bulletin of Belarusian Association of Think Tanks # 14, 20.09.2001; Femida-NOVA # 162, 28.10.2001; BAJ Site "Elections 2001" (Analysis) 24.09.2001, http://www.baj.unibel.by/Vibori21/English/index.htm

Александр Потупа

БЕЛАРУСЬ-2001: ПИРРОВО ПОСЛЕПОБЕДЬЕ

Президентура на финише семилетки

К президентским выборам 2001 года действующий президент страны пришел с весьма негативными результатами.

Во внутриполитической жизни были начисто сломаны государственные контрольно-корректировочные механизмы, способные удерживать президентскую власть в сколь-нибудь цивилизованном коридоре. Что вело к усилению ошибочных тенденций и, как правило, исправлению ошибок лишь методом «некоторого просветления после удара головой о стенку», когда происходило накопление необратимых или труднообратимых последствий. Извне такая ситуация выглядит как некая недопустимая «невменяемость государства» и является реально главной причиной непризнания режима западными странами.

Внешнеполитическая жизнь определялась фундаментальным подрывом отношений с Западом – той группой наиболее развитых стран, которую можно назвать Евроатлантическим сообществом. И опять-таки из-за патологической боязни любых форм контроля.

После прихода в Кремль Владимира Путина аналогичная проблема стала нарастать и в отношениях Беларуси и России, причем с определенным трагическим оттенком. Чем больше охлаждались контакты с Западом, тем трудней было противостоять братским и даже союзническим объятиям Москвы, уклоняться от выполнения советов «старшего брата», все более смахивающих на команды.

В экономическом плане белорусской Президентуре удалось примерно с 1996 года реставрировать в основных чертах административно-командную экономику. Скажем точнее – экономику с ярко выраженной доминацией политико-административных элементов над рыночными. Постоянная психологическая война с Западом и собственным предпринимательством не позволила решить проблему инвестиций и соответствующего повышения конкурентоспособности собственной продукции.

Кроме того, Президентура заработала кучу «штрафных очков» в области нарушения прав человека, в частности, в отношении свободы слова. И доигралась до вполне серьезных подозрений в осуществлении террора против некоторых деятелей политической оппозиции.

Любого из этих факторов хватило бы для смены лидера, если вести речь об адекватном электорате и адекватной оппозиции.

Вполне четко повели себя чисто пролукашенковская треть (тех, кого мы обычно обозначаем как электоральную группу, ориентированную в прошлое) и оппозиционная одна шестая (группа ориентированная на будущее). Основная группа (ориентированная на настоящее), составляющая примерно половину всего электората, преимущественно проголосовала за действующего президента (по официальным данным со счетом где-то 4:1 в его пользу).

По темпу и характеру подготовки к выборам в течение последних двух лет нетрудно было понять, что единственным серьезным конкурентом может стать только «кремлевец», некий кандидат, на которого поставит Москва, если решит активно - всеми доступными финансовыми и информационными ресурсами – вступить в игру. Альтернативный кандидат действительно подбирался кремлевской администрацией, но, судя по всему, не был подобран человек с приличным стартовым рейтингом. К тому же прагматический плотоядный взгляд на методы получения прямого контроля над крупными белорусскими предприятиями подсказывал, что проще всего будет получить желаемое без прихода новой команды с какими-то особыми запросами относительно дележа прибыли. Соответствующие экономические договоренности (если так можно обозначить слегка смягченный ультиматум) были достигнуты в основном в Сочи. Но и потом Кремль не удержался от демонстрации «кулачка» в виде почти выдвинувшейся Машеровой, а также неких странных копий из уголовного дела, связанного с похищениями видных политиков.

В конечном счете, надо признать, что в кратко обозначенных выше условиях действующий президент и его команда проявили высокую организованность и выжали из ситуации практически все возможное. Им удалось переиграть оппозицию, но не Запад. Выборы были обречены на непризнание, даже если бы, на мой взгляд, наблюдатели беспрепятственно получали бы ксерокопии каждого бюллетеня. В знаменитом заявлении Буша главным представляется не обвинение в «украденной победе», а высокое звание «последнего диктатора Европы», звучащее как приговор.

Количественные данные официально подавляющей победы (пусть при детальном анализе процесса голосования и не столь подавляющей, но все равно внушительной) не должны никого обманывать, тем более в сочетании с известной присказкой «надо уважать мнение народа», ибо «глас народа – глас божий». Я, скажем, не уважаю мнение немецкого народа, приведшее некогда Германию к 1933 году и подтвержденное фактически на пяти последующих референдумах нацистского периода. И полагаю, что в соответствующем образном ряду то был глас дьявола. Считаться с реальным раскладом и уважать – разные вещи. В конце концов, мы прекрасно понимаем, что все выборы в Верховный Совет советского периода (до конца 80-х годов) не имеют отношения к свободным выборам, и большевистский аналог парламента не имеет отношения к парламентам цивилизованных стран. И почти 100% голосов, которые собирают на выборах вожди класса Саддама Хусейна, – печальный анекдот.

Политическая оппозиция как коллективный фантаст

Президентские выборы 2001 года белорусская политическая оппозиция начала проигрывать давно.

Глубокая база поражения в специфическом нашем обезьянничании. Напомню, что некогда, еще в конце 80-х, наши национал-демократы упорно пытались сделать модель нашего развития как кальку с литовской. Никакие упоминания о принципиальных отличиях ситуации, например, полном отсутствии в Беларуси ярко выраженного у литовцев анатиоккупационного синдрома, соответственно, ином отношении к России, наконец, о совершенно иных раскладах в сфере национального языка и этнического состава не приводили к серьезному диалогу. Более того, не припомню сколь-нибудь серьезных попыток создателей кальки исследовать собственно белорусскую ситуацию на основе серьезной аналитики.

Потом при попытке обозначить путь борьбы с режимом периодически возникали «гениальные» идеи – как в Чехии, как в Польше, как в Словакии, как в Югославии… Неудобно говорить, но, по-моему, слишком многое зависело от того, откуда приехала очередная делегация. Именно то и излагалось на разных тусовках с горящим оптимизмом взглядом. Кажется, на сей раз остановились на чем-то вроде Белграда. Однако забыли, что в Югославии, которую Милошевич втянул в пять кровопролитных внутренних войн, исходный естественный расклад был близок к 1:1, и технология сверхинтенсивного наблюдения с отличным информационным обеспечением имела тут серьезный смысл – именно она позволила создать не слишком большое, но решающее в тех условиях колебание в пользу Коштуницы. Забыли также и о «народном ресурсе» - в Белграде демонстрации размером в десятки тысяч человек не были редкостью. Там действительно при необходимости оппозиция могла вывести и выводила 100-150 тысяч человек, а в критический момент на улицы югославской столицы вышло порядка полумиллиона противников Слобо. В Беларуси не было ни такого исходного расклада электората, ни столь массовых демонстраций (в последнем мы отстаем на один-два порядка!). Были взятые с потолка количественные лозунги и битые одновременно властью и оппозицией социологи, были чисто маниловские планы непременно вывести по случаю очередной «горячей весны (осени)» стотысячную демонстрацию. Но, как говорится, ни одного серьезного экспериментального и, тем более – теоретического исследования, заказанного оппозицией. Впрочем, у нашей политической оппозиции прилагательное «теоретический» давно уже стало ругательным. Оппозиции все семь лет некогда было моделировать и рассуждать, надо было немедленно что-то делать, желательно телегеничное.

Собственно, здесь и лежит главная причина ее слабости и своеобразной обреченности на поражение – отсутствие попыток начать серьезную работу с создания системного пакета технологий, способных привести к успеху, с выработки на этой основе стратегического сценария игры на победу.

Человек, способный такой сценарий воплотить (хотя бы максимально приблизиться к воплощению) мог бы естественным образом возглавить оппозицию, стать ее естественным единым кандидатом. Наблюдавшиеся несколько лет муки по назначению единого прекрасная тому иллюстрация – были слишком произвольны критерии выбора, группа выбираемых и даже состав тех, кто должен осуществлять выбор.

Идея двигать представителя номенклатуры была не плоха сама по себе. Но не учитывала простой вещи – номенклатурщики хороши и полезны, когда владеют (совместно со своим «ближним кругом») хоть каким-то административным ресурсом. Сейчас в Беларуси практически весь этот ресурс приватизирован Президентурой, по крайней мере, находится под неусыпным контролем спецслужб. Поэтому получилось «как всегда» (а хотелось «как лучше»). Просто лидеры демократических партий оказались отодвинутыми от первых позиций выборного процесса, хотя вряд собрали бы меньше голосов, чем Гончарик. Вообще, похоже, что в чьем-то воображении колесо история совершило поворот к 1994 году, когда именно отказ от поддержки записными демократами номенклатурщика Кебича открыл путь к подавлению демократии. Но то, что надо было понимать и решать тогда, отнюдь не переносится просто так на семь лет вперед. А главное – непонятно, каким образом профсоюзный лидер, у которого в самих профсоюзах вряд ли более 50% поддержки (во всяком случае, ни одной рабоче-профсоюзной акции за всю кампанию!), должен был влить на основную цель оппозиции – «болото» (ориентированную на настоящее часть электората)?

Не знаю, существовало ли что-то вроде стратегического сценария для оппозиции, но по реконструкции на основе наблюдавшихся событий ничего подобного увидеть не могу.

Технологический моменты выглядели, по крайней мере, очень странно, Почему-то попытались заново (по прошествии двух лет) открыть образ «эскадронов смерти», отчего у многих прагматичных людей сложилось впечатление специального хода, подготовленного к выборной кампании. Раскрутка материала шла на основе весьма сложных листков, довольно произвольно вырванных (или намеренно выданных?) из большого уголовного дела. Гораздо более ясная ситуация с исчезновением-явлением Винниковой, где жесткий контроль властей был очевиден, и ими не отрицался, осталась вообще в стороне, хотя именно здесь власть вынуждена была бы отвечать на ряд очень малоприятных вопросов.

Никто из кандидатов не догадался хотя бы ради шутки съездить в Российскую ассоциацию психиатров и за два часа получить справку о своем психическом здоровье.

Наконец, до полного анекдота была доведена линия финансовых нарушений. Перепечатывались старые давно известные материалы, делались громогласные и ничем не подтвержденные заявления о двухмиллиардном состоянии и т.п. Анекдот заключается в том, что в оппозиции и вблизи нее в это время пребывали бывший премьер, бывший руководитель Администрации, бывший начальник Управления Делами, два бывших председателя Нацбанка, бывший министр сельского хозяйства… И ни малейшей конкретики! Откуда нормальные люди могли сделать вывод, что действующий президент финансово чист, как стеклышко, ежели такая команда ничего внятного сказать не может.

Я не намерен перебирать здесь многие иные, мягко говоря, несуразности. Упомяну одну «мелочь» - наклейки. Оформленные в основном весьма недурно, но направленные ли на кого-то, кроме давно и плотно сагитированных демократических выборщиков? Но, знаю точно, что эти трудно отдираемые наклейки увеличили электорат Лукашенко практически на всех уборщиц нашей страны.

ОБОЗРИМОЕ БУДУЩЕЕ

Добившись решения главной задачи – любой ценой сохранить президентский пост – Лукашенко переходит к оценке затрат.

Победа в определенной мере пиррова. Все те же проблемы – отношения с Западом, инвестиции, кое-какая либерализация для изрядно ободранного, съежившегося и охотно ускользающего за рубеж предпринимательство. Наконец, черт его знает, сколько будет терпеть этот рыночный социализм с хронически малыми, но гарантированными зарплатами и пенсиями (сокращенно: гарантированно малыми) прагматичная часть электората. Хорошо было существовать в качестве образцовой социалистической республики, когда Россия служила топливно-сырьевым придатком для местных сборок. Теперь получается только «плохо, но недолго». Опять же надо как-то идти навстречу Москве, делиться с подконтрольными Кремлю олигархами крупнейшими предприятиями. И – на пороге ответственные и необратимые решения по Союзному государству, где при всей красивой болтовне о равенстве членов Союза центр с неограниченными правами контроля и вмешательства в любые политические и экономические процессы. Серьезные шаги по слиянию требуют внедрения чего-то близкого к российской экономической модели, поскольку в нынешнем относительно открытом режиме рыночная экономика подобно более совершенному хищнику быстро и с громким хрустом поедает своего славянско-социалистического собрата. То есть уже съела процентов на восемьдесят благодаря жесткому контролю за ценами продаж. И за какой-то год-другой может доесть до конца, оставив по-братски разве что некоторое руководство коммунальным хозяйством.

Действительно, наряду с расчетом за кремлевские услуги надвигается очередной референдум по принятию конституции Союзного государства, обсуждается назначение на одну из ведущих позиций, возможно посла России в Беларуси профессионального разведчика и бывшего российского премьера (ранее даже члена Политбюро ЦК КПСС) Евгения Примакова – что-то вроде прокуратора в нашей северо-западной Иудее. Ситуация сложна для конкретного расчета, но сценарии, когда от местной безграничной власти останется только право на ношение короны, отнюдь не маловероятны.

И вообще, не пора ли репетировать роль вождя национально-освободительного движения супроть москальского супостата, желающего крепкими зубами ворюг-олигархов отъесть лучшую часть национального достояния да еще и подвергнуть прямому и по-ГБшному доскональному контролю действия всенародно избранного…

У политической оппозиции – никак не менее тяжкие времена. Опять некогда расслабляться. Пропустить удар объединительным референдумом (или иной процедурой, направленной на подрыв суверенитета) никак нельзя. Опять спешка, лозунги, митинги, маечки-наклеечки. Но надо найти время и силы на серьезное моделирование своей страны и на достойный разбор многочисленных собственных ошибок. Едва ли не самая большая опасность для нашей политической оппозиции – снова признать себя правыми всегда и во всем, только вот постоянно терпящими притеснения от гениально злого дракона, захватившего власть. Надо найти сценарии реальной трансформации страны, надо найти стиль диалога, который резко расширит круг тех, кто способен всерьез размышлять о будущем


© Александр Потупа (Alexander Potupa) На чьей же стороне играет БТ? (State Television Does Disservice to Lukashenko)

На чьей же стороне играет БТ? Белорусская неделя (аналитический бюллетень) № 7 (323), 13.02.2001

State Television Does Disservice to Lukashenko. The Viewer (Analytical Bulletin) # 7(), 13.02.2001

Александр ПОТУПА,

профессор, политолог

НА ЧЬЕЙ ЖЕ СТОРОНЕ ИГРАЕТ БТ?

На прошлой неделе Белорусское телевидение, похоже, внесло свой неизгладимый вклад в избирательную кампанию по выборам президента Беларуси: благодаря ведущим телепрограмм «Панарама» и «Рэзананс» оно сумело вызвать интерес к двухтомному роману «Последний солдат президента» и «Белорусский набат» Дмитрия Черкасова, изданному в 2000г. в России и без особого успеха продавшемуся с осени.

Теперь-то уж, конечно, ажиотажный спрос двухтомнику будет обеспечен, как бы допечатку делать не пришлось. Уж не в связке ли с издательствами «Нева» (Санкт-Петербург) и «Олма-Пресс» (Москва) поработали телеведущие?

А «черный пиар» был на славу: в течение недели показывались яркие обложки, давалось понять, какая у нас мерзкая оппозиция – как тут не поинтересоваться, не полистать хотя бы.

Что же, поинтересуемся, полистаем, даже вчитаемся. И тогда возникает не совсем то отношение, какое «резонаторы» хотели нам внушить. Оказывается, помойный бред выливается не только на белорусскую оппозицию, но и на ряд персон из президентского окружения. Соратники Александра Лукашенко (они представлены еще уже оппозиции) – это же сплошь воры и заговорщики, ставящие своей целью произвести уничтожить главу государства. Причем в роли главных заговорщиков в книге под слегка измененными и сразу узнаваемыми фамилиями выступают глава Администрации президента, премьер-министр и министр иностранных дел (ныне – госсекретарь Совета безопасности).

Разберемся. Телевидение у нас государственное? Несомненно. Телеведущие выражают государственную точку зрения? Да, во всяком случае, их к этому обязывают. И тогда получается, что государственное БТ, проведя рекламную кампанию в пользу этого издания, фактически поддержало содержащиеся в нем обвинения в заговоре по свержению существующего государственного строя. И тем загнало А.Лукашенко в угол: он должен теперь либо строжайшим образом провести расследование деяний своих подчиненных, либо сделать какие-то оргвыводы в отношении умственных способностей ведущих БТ. Потому что народная мудрость подсказывает: «Услужливый дурак опаснее врага».

А что же главный (по должности) герой романа? Президент А.Лукашенко предстает в дилогии недалекой, слабой, безвольной фигурой, совершенно не контролирующей ситуацию в стране. Он не знает, например, что на территории его страны в стационарных шахтах, никем не охраняемых, в полной боевой готовности находятся ракеты с ядерными боеголовками. В результате и стала возможной такая сюжетная линия, как ядерный шантаж. Он окружил себя сплошными негодяями. От теракта ему удается спастись лишь благодаря усилиям случайно очутившегося поблизости агента ГРУ России(?), президентская охрана и спецслужбы оказываются бессильными. А тогдашний госсекретарь Совбеза (ныне генпрокурор) даже вовсе в романе не фигурирует.

Предвыборная мораль этой басни: такого руководителя государства нельзя не только к выборам допускать, но и даже ставить на охрану колхозной фермы.

Так что заказчики, исполнители дилогии, а также главным образом ее «резонансные» популяризаторы в преддверии выборов нанесли имиджу президента Лукашенко сильнейший удар. Ни в какое сравнение это не идет с «поливом» оппозиции грязью; сделано это так топорно и омерзительно, что у оппозиционеров нет больших оснований обижаться на столь примитивного графомана с явным комплексом неполноценности. У него даже «голубой герой» Владислав Рокотов оказывается типичным садистом, серийным убийцей, видимо, с теми же психическими комплексами, что и у автора.

Другое дело президент и его окружение, у которых оснований для обид гораздо больше. Тем более, что «резонансная» реклама черкасовской дилогии может вызвать у главы государства мощный стресс. В самом деле, а почему бы ему не принять эту телерекламную акцию за начало убийственной атаки со стороны Кремля, ЦРУ или еще кого? Ведь врагов у белорусского президента множество. С друзьями проблемы.

Напрашивается даже такое предположение: на политическую арену Беларуси в преддверии президентских выборов вышла четвертая политическая сила в дополнение к «лукашистам», «кремлевцам» и политическим оппозиционерам. Первым ее технологическим ходом стала нашумевшая публикация Дмитрия Щигельского о состоянии психического здоровья А.Лукашенко. Может быть, акция БТ – второй ход?


© Александр Потупа (Alexander Potupa) Бизнес в Беларуси: стратегия либерализации

Il piccolo e medio business in Bielorussia: Strategia della Liberalizzazione

(posizione dell’Unione bielorussa degl’imprenditori). Belarusian- Italian Seminar, Minsk, 21.09.2001; CEI Forum, Trieste, 21-24.11.2001

Средний и малый бизнес в Беларуси: стратегия либерализации

(позиция Белорусского Союза предпринимателей). Белорусско-Итальянский Семинар, Минск, 21.09.2001; Форум ЦЕИ, Триест, 21-24.11.2001

Report is submitted at the Trieste CEI Forum by the Italian Union of Commerce Chambers (Unione Italiana della Camere di Commercio)

Доклад представлен на Форуме ЦЕИ в Триесте Итальянским Союзом Торговых Палат

Д-р Александр Потупа,

Президент Белорусского Союза предпринимателей

СРЕДНИЙ И МАЛЫЙ БИЗНЕС В БЕЛАРУСИ:

СТРАТЕГИЯ ЛИБЕРАЛИЗАЦИИ

(позиция Белорусского Союза предпринимателей)

Каждая развивающаяся страна стремится выбрать оптимальный темп эволюции. Этот темп должен быть достаточно высок для полноценного конкурентного вхождения в мировую экономическую систему, но не вести к чрезмерным трансформационным напряжениям, в результате которых могут возникнуть не только эффекты торможения серьезных реформ, но и условия для реставрации административно-командной экономики. Поиск трансформационного оптималитета всегда непрост и требует создания достаточно сильного контрольно-корректировочного механизма как в рамках отношений с мировым сообществом, так и внутри страны - в государственной подсистеме (баланс различных ветвей власти) и в "третьем секторе". Именно сильный многоуровневый контрольно-корректировочный механизм позволяет оперативно адаптировать общий сценарий к конкретной ситуации и не упорствовать в ошибках. А в более общем смысле - обеспечивать создание и защиту того политико-правового пространства, в котором и возможны глубокие рыночные реформы.

Основным критерием оптимальности стратегии является рост объема естественных (связанных с накоплениями физических и юридических лиц) инвестиций - внутренних и внешних. Это решающий фактор перехода к естественному (за счет повышения конкурентоспособности товаров, работ и услуг и соответствующего увеличения объема продаж) устойчивому росту национальной экономики. К сожалению, в современной Беларуси мы весьма далеки от оптимальных решений, и предпринимательство (как и экономика в целом) находится в крайне неблагоприятных условиях. Обсуждению некоторых причин такого положения дел и посвящена настоящая статья.

Возможно, я должен был бы ограничиться кратким описанием героического прошлого и настоящего Белорусского Союза предпринимателей, умеренно посетовав на определенные неудобства налоговой системы и процесса регистрации, но непременно возложив большие и чистые надежды на будущее. И полностью избежать политики.

Это факт, о котором я часто упоминаю – БСП не занимается политикой. БСП занимается большой политикой, всегда удерживая в поле внимания дальнюю перспективу развития страны. И далее я постараюсь – пусть и весьма фрагментарно – показать естественность и жизненную важность системного взгляда на крайне малопривлекательную в целом ситуацию белорусского предпринимательства.

Некоторые фрагменты новейшей истории

В конце 80-х годов в бывшем СССР наблюдалось довольно странное явление – разрешенное на уровне ЦК КПСС и советского правительства предпринимательство в форме кооперативов, подпадающее, однако, под действующий Уголовный Кодекс. Фактически частная собственность, то есть личная собственность (сама по себе в умеренных дозах советским людям разрешенная), используемая с целью получения прибыли, была еще явлением криминальным. Это положение, настойчиво закреплявшееся почти 60 лет, обусловило тот факт, что вся собственно частнопредпринимательская активность (отнюдь немалая!) была загнана в подполье и, соответственно, в социопсихологическом плане намертво склеена с преступной «теневой» экономикой. Широко были распространены всевозможные частные услуги по строительству (знаменитые «шабашки» 70-80-х годов), ремонту, подготовке в высшие учебные заведения и т. п. Наконец, существовали подпольные цеха и целые фабрики, выпускавшие весьма ликвидные товары широкого потребления в условиях всеобщего дефицита. Разумеется, сырье и необходимые материалы для таких предприятий добывались преимущественно путем хищения с государственных складов. В свою очередь, хищения продуктов, изделий, запчастей и полуфабрикатов на государственных предприятиях носило пандемический характер. В начале 80-х годов только по официально установленным хищениям в достаточно приличных размерах возбуждалось порядка миллиона уголовных дел в год. И, разумеется, круги «цеховиков», «несунов» и многих других, имевших негосударственные доходы, служили постоянным (и очень существенным!) источником доходов для разнообразных воровских групп.

Официальная экономика была, в свою очередь, гипермилитаризирована – где-то порядка 30-40% ВВП реально «работало на войну», причем трудно было даже точно определить эти проценты, поскольку мирное и немирное производство были крайне перемешаны. В части же производства так называемых товаров народного потребления указанная официальная экономика сознательно ориентировалась, скажем так, на весьма умеренный внутренний уровень качества, то есть на потребление внутри социалистического лагеря, заботливо воспитанного на очередях, дефицитах и «бери то, что выкинули».

Со времен революционной продразверстки, уничтожения городского НЭПа и коллективизации стремительно развивались и закреплялись в широких кругах населения и, тем более, среди экономически активных граждан сильнейшие экспроприационные ожидания (доведенные до уровня, я бы сказал, устойчивого экпроприационного синдрома), основанные на всегда подтверждавшейся уверенности, что любая форма обретенной человеком собственности может быть без больших усилий и в любой момент отобрана государством, а обобранный собственник - отправлен на более или менее длительное лагерно-трудовое перевоспитание либо даже поставлен к стенке. По сути, в стране сформировались лагерные условия, с колючей проволокой по периметру и правом гражданина начальника считать своим все, находящееся на лагерной территории. С адекватной зековской психологией: схватить побольше, спрятать поглубже и убежать подальше.

В период бурных политических и экономических преобразований страны Большого Славянского Треугольника (Беларусь, Россия, Украина) вступали при отсутствии важнейшего социопсихологического фактора – антиоккупационного синдрома, - который в избытке присутствовал во внешних бараках соцлагеря (Польше, Венгрии, Чехии и т.п.) и в большинстве советских республик (особенно – в балтийских). Иными словами, у них эффективно срабатывала «склейка» - социалистическая экономика-коммунисты-советская оккупация. Это стимулировало в некотором роде патриотическое начало в предпринимательской (в том числе) деятельности, в конечном счете – более активное реинвестирование отечественной экономики. Результат налицо – именно страны с наиболее сильно выраженным антиоккупационным синдромом максимально продвинулись вперед в уровне рыночных реформ и уже рассматриваются в качестве перспективных кандидатов в члены Евросоюза. В странах БСТ имела место, в некотором смысле, самооккупация, дезориентирующая экономически активное население в восприятии властей - и прежних, и действующих. Аналогичная ситуация возникла, кстати, и в некоторых балканских странах, ярче всего в Югославии, многие десятилетия шедшей по особому пути и конфронтировавшей с Кремлем.

Наконец, надо представлять себе, что легализация отечественного предпринимательства возникла как своеобразный побочный продукт реальной перестройки, которая, по исходному замыслу, должна была дать партийно-советской номенклатуре права на открытое владение частной собственностью (с полноценным наследованием и т.п.), крупными состояниями, которые можно свободно хранить за рубежом (опасность хранения чего-либо в собственном Отечестве номенклатура знала лучше всех!), При этом ставилась задача максимально сохранить и многие номенклатурные привилегии, а заодно – отделаться от изматывающих обязанностей по обеспечению народа минимальным комплектом материальных благ и интенсивной идеологической обработки. В значительной степени наиболее продвинутая часть номенклатуры при помощи специально подобранных посредников эту задачу решила. Другой вопрос, что не без издержек, - обрели самостоятельный вес некоторые назначенные посредники (самые активные из них стали так называемыми олигархами, претендующими на серьезный объем власти), невероятно живучее предпринимательство и в этих условиях смогло создать новую среду весьма самостоятельных граждан, способных на частной основе обеспечивать себя и значительную часть менее активного населения.

Мягко говоря, гиперкоррупция

Еще одно обстоятельство, на фоне которого должно было выходить из подполья и интенсивно развиваться отечественное предпринимательство условно можно назвать гиперкоррупцией, условно, поскольку оно имеет лишь внешнее сходство с известным в цивилизованном мире крайне опасным явлением. У нас это - практически естественный элемент жизни, и уж в любом случае – экономических отношений. Специфическая роль отечественной гиперкоррупции основана на идеологии формально крайне низких чиновничьих зарплат, когда основное возмещение трудовых затрат происходит через систему более или менее засекреченных всевозможных льгот и привилегий, включая «теневые» регулярные и премиальные денежные выплаты (так называемые номенклатурные конверты).

С другой стороны, тоталитарное государство стремилось проникнуть во все детали поведения своего народа, предоставляя номенклатуре огромные контрольные функции, притом постоянно совершенствовало разрешительную систему, фактически стимулируя персональную «оплату услуг», достаточно откровенно выстраивая «коррупционные вертикали». Они расцвели особо пышным цветом в брежневскую эпоху и по наследству в усовершенствованной форме перешли в наши дни. Соответственно, «борьба с коррупцией» в этом контексте всегда выглядела и выглядит лишь совокупностью карательных мер по пресечению излишне ретивых чиновников, не по чину берущих и не умеющих достойно делиться с вышестоящей частью «коррупционной вертикали».

Элементарным проявлением этих обстоятельств служит нынешнее чиновничье нормотворчество, всегда направленное на максимальное расширение поля разрешительных функций всевозможных ведомств, наращивание числа контрольных инстанций, которым доступны экспроприационные меры и право на вполне реальную угрозу ликвидации субъекта хозяйствования. Знаменитые перерегистрации предпринимательских структур и неохватная система лицензирования (сейчас 163 вида деятельности подлежит лицензированию) создают, в конечном итоге, прекрасную потенциальную кормушку для чиновников разных уровней. Ситуацию можно описывать в деталях, перебирая все без исключения ведомства – от вошедшего в мифы и народные анекдоты ГАИ до самых вершин. Но простым и емким образом может служить такой факт: при упоминании о пожарном надзоре современный предприниматель ассоциирует инспектора не с огнем и брандспойтом, а с конвертиком и «ссобойкой» (куда в зависимости от типа бизнеса пакуются продукты питания, сигареты, кассеты или что-нибудь еще полезное в хозяйстве).

Наш свободный от прав предприниматель

Приведенный «проблемный фон» служит здесь лишь той цели, чтобы показать всю наивность широко распространенной в «простом народе» и милой сердцу высокого начальства лубочной картинки, на которой, приносящий пользу исключительно родному государству, твердо поддерживающий экономическую политику высокого начальства и готовый из собственной прибыли «добровольно» обслуживать любые начальственные провалы и фантазии, представитель предпринимательский кругов подает челобитную с нижайшей просьбой о некотором – хотя бы на полпроцента – снижении налоговой нагрузки.

Конечно, это далеко не так. Серьезная задача заключается в том, чтобы в предельно быстром темпе создать политико-правовое пространство, в котором могут жить, нормально развиваться и, не боюсь этого слова, процветать отечественные предприниматели. Это вопрос той цивилизационной ступеньки, на которую сумеет подняться наша страна, жестче говоря, вопрос ее сохранения как особого субъекта международного права.

В принципе, каждая страна решает для себя вопрос об оптимальном выборе уровня государственного регулирования экономики, считаясь, однако, с общепринятыми международными стандартами, и это вполне естественно. У нас этот выбор явно смещен в антипредпринимательскую сторону. И с упомянутыми стандартами, да и с обычным здравым смыслом нынешняя белорусская власть считается крайне мало. А результат в некотором плане суммируется в недопустимо низком уровне естественных инвестиций – и внутренних, и внешних.

Описанный выше «проблемный фон» в течение последнего семилетия фактически усугубляется. Предпринимателю необходимы высокие гарантии неприкосновенности его собственности. Не может быть и речи о внесудебной экспроприации какой-либо собственности по воле чиновника исполнительной власти. Что невозможно реализовать без сильной и независимой судебной ветви власти, которую никто не посмеет накачивать антигосударственными по сути установками на непременное решение всех споров пользу государства. Надо уходить от законов и подзаконных актов, удобных только для тех же исполнительных чиновников, что опять-таки невозможно, если нет сильной и независимой законодательной ветви власти, реально считающейся с общественным мнением и реально контролирующей деятельность остальных ветвей власти. Тем более, в сфере экономики совершенно недопустим декретно-указный стиль, который, как правило, вообще недоступен общественному контролю на стадии подготовки проекта и практически не допускает корректировки до наступления негативных последствий. Иначе не остановить бегство из страны мозгов и капиталов, не остановить окончательное скатывание Беларуси на задворки мировой экономики.

Ныне действующая политическая система страны не годится для создания нормального политико-правового пространства для предпринимательской деятельности и имеет очевидную тенденцию становиться все менее приемлемой. Это, можно сказать, главный вывод из многолетних наблюдений за ситуацией, развитие которой довольно точно предсказывалось автором этих строк много лет назад. Системный дефект заключен в фактически разрушенном контрольно-корректировочном механизме относительно президентской ветви власти. И никакими косметическими мерами этот дефект не исправить, никакими мелкими вариациями налоговой нагрузки и ласковыми собеседованиями с отдельными группами наших или зарубежных предпринимателей наши экономические условия нельзя сделать инвестогенными. Унаследованные от советского периода болезни экономики, ставшие одним из важнейших факторов молниеносного развала СССР, загоняются внутрь и обостряются, и легко может быть преодолена красная черта необратимого впадения нашей страны в цивилизационную кому.

И немного о БСП

Белорусский Союз предпринимателей практически с самого начала своей деятельности предупреждал об опасностях такого рода. Причем не просто предупреждал, а предлагал конкретные разработки и проекту нормативных документов, направленных на преодоление многих элементов «проблемного фона». Подчеркиваю, что эти действия никогда не носили сугубо персонифицированной формы и не были связаны с какой-либо борьбой за конкретную властную позицию. Речь шла о стратегии оптимального развития предпринимательства и о необходимых модификациях политико-правового пространства, в котором предпринимательство будет не только выживать и доживать, но и развиваться до конкурентного уровня в европейском масштабе.

Активное участие в оценке проектов законов в Верховном Совете и постановлений правительства в первой половине 90-х давало свои плоды. Были заторможены многие неблагоприятные законотворческие движения, по нашим проектам весной 1994 года были подписаны знаменитые постановления Совмина №№ 327, 395, 427, небывало расширившие круг гарантий предпринимательской деятельности. В 1995 году в ходе тяжелейшего процесса против министерства финансов и Налоговой инспекции в Высшем хозяйственном суде нам удалось добиться прецедентного решение о запрете подзаконных актов обратного действия. Были подготовлены и представлены правительству большие пакеты важных поправок к налоговому законодательству, сформулированы основные позиции программы либерализации и создания инвестогенных условий.

Не стану перечислять всего, подчеркну только, что в принципиальном плане накапливающиеся и усиливающие друг друга дефекты законотворчества последних лет сделали во многом бессмысленной стратегическую защиту предпринимательства на уровне сражения с отдельными «ветряными мельницами». Появившийся в конце 1999 года печально знаменитый 40-декрет, позволяющий президенту изымать с помощью простого распоряжения любую собственность субъекта хозяйствования, - своеобразный апофеоз антипредпринимательской политики и сильнейший генератор упомянутых ранее экспроприационных ожиданий. Такие движения подобны подбрасыванию кусков льда в постель человека, переживающего тяжелую пневмонию. Сама система, считающая возможным их совершать, для нормального развития предпринимательства категорически непригодна.

Обращаясь к более приземленным вопросам, подчеркну, что, наряду с попытками стратегической защиты предпринимательства как подсистемы нашего общества даже в столь неблагоприятное время, БСП проводит акции защиты и другого уровня – касающихся отдельных субъектов хозяйствования или групп предприятий и частных предпринимателей. Нельзя не отметить, что многие из них, основанные на прямом диалоге с соответствующими администрациями либо на прямых «информационных атаках» в СМИ, приводят к успеху, хотя следует понимать, что в силу общих условий нашего существования такие успехи не всегда устойчивы, и с рецидивами административного рвения (иногда с явно коррупционной основой) приходится бороться снова и снова.

Наконец, еще один уровень нашей работы с членами БСП можно назвать образовательно-консультационным. Это весьма полезные семинары по свежайшим дополнениям в законодательство, специальные консультации юристов-хозяйственников и бухгалтера, бесплатное распространение новой литературы, посвященной отдельным аспектам предпринимательской деятельности. Для широкого круга предпринимателей, не обязательно членов БСП, организована «горячая линия» (тел. 2066277) - что-то вроде юридической скорой помощи. Программы этого уровня осуществляются в тесном сотрудничестве с Международной Финансовой Корпорацией, благородно оказывающей помощь в чрезвычайно трудный момент жизни для БСП и всего белорусского предпринимательства.

Белорусский Союз предпринимателей переживает действительно тяжкие времена (хотел сказать «самые тяжкие», но как природный оптимист не могу не выразить уверенности, что может быть еще хуже). Исторически корни нашего старейшего в стране предпринимательского объединения восходят к первым союзам кооператоров, образовавшимся в 1998 году, а сам БСП стартовал летом 1991 года и с тех пор под тем же название пережил две перерегистрации. Начало лежало в эпохе «бури и натиска», когда нашими руками создавалась новая действительность, и заметно растерявшаяся номенклатура не могла создать непреодолимых препятствий на пути создания гигантского (до 300 тысяч субъектов хозяйствования) архипелага островков экономической свободы. Увы, островки не успели слиться в непотопляемый континент. Но будущее нашей страны, если она намерена двигаться в будущее, все равно за нами. Прошлогодний рост рядов БСП примерно на 65% и среднемесячный показатель прироста по началу 2001 года на уровне 10% вселяют самое дефицитное в предпринимательской среде чувство – оптимизм.


© Александр Потупа (Alexander Potupa) Минская тень империи (The Minsk Shadow of Empire)

Минская тень империи. Форвертс (Russian Forward, США) № 290, 15.06.2001

The Minsk Shadow of Empire. Forwerts (Russian Forward, USA) # 290, 15.06.2001

Александр Потупа

МИНСКАЯ ТЕНЬ ИМПЕРИИ

(Сухие комментарии по поводу одного «мокрого места»)

МИНСКИЙ САММИТ

В течение двух дней, 31 мая и 1 июня, в Минске проходила встреча президентов 12 стран СНГ. На самом деле, речь идет о довольно солидном собрании более тысячи чиновников всех уровней и примерно тысячи гостей. Для общих встреч президентов 12 республик бывшего СССР было подготовлено 10 основных вопросов и по 23 вопроса – для отдельных встреч премьер-министров и министров иностранных дел.

Возможно, наиболее интересным оказался вопрос о совместных усилиях по борьбе с терроризмом, обсуждавшийся 1 июня на закрытом заседании Совета глав государств. Уточнялись подходы к работе недавно созданного в рамках СНГ Антитеррористического Центра, усиление связей с ООН, ОБСЕ и другими международными организациями, заинтересованными в глобальной системе защиты от опаснейшего явления современности. Владимир Путин ясно сформулировал приятно звучащий для Запада лозунг о том, что в основе всякого терроризма лежат финансовые интересы наркодельцов. Что неплохо смотрится, скажем, на примерах Колумбии и Афганистана, но имеет небольшое отношение к делу, когда речь идет о Чечне и уж тем более - о палестинском терроризме в Израиле. Доллары торговцев нефтью или оружием отнюдь не стоит сбрасывать со счетов, да и просто доллары разномастных шовинистов, обуянных сверхъидеями панарабизма, панславизма или арийского величия, – тоже прекрасная база для терроризма, причем нередко возведенного в ранг политики отдельных государств или даже межгосударственных объединений.

Довольно много времени главы государств посвятили надвинувшемуся юбилею –десятилетию СНГ. Предварительно решено проводить юбилейный саммит 30 ноября в Москве. Другой вариант – в Алма-Ате, где некогда был подписан базовый документ Содружества.

На саммите возник новорожденный - ЕврАзЭС (Евразийское экономическое сообщество 5 государств (России, Беларуси, Казахстана, Кыргызстана и Таджикистана)

Лидеры СНГ подписали обращение в связи с приближающимся 60-летием начала Великой Отечественной войны.

Ими же был назначен начальник штаба по координации военного сотрудничества государств-участников Содружества Независимых Государств генерал армии Владимир Яковлев.

Окончательно утверждено создание коллективных сил быстрого реагирования в центральноазиатском регионе.

Все по-семейному – было принято решение о награждении ряда высоких чиновников Грамотой Содружества, а бывший президент Молдовы Петр Лучинский удостоился такой высокой награды, как Почетный Знак СНГ.

Первым рано утром 31 мая на саммит прибыл «новичок» президентского клуба СНГ новый президент Молдовы и лидер молдавской компартии Михаил Воронин. Он оптимистически делился с журналистами планами присоединения Молдовы к Союзу Беларуси и России. После чего посадки правительственных лайнеров шли в темпе примерно раз в полчаса. Критически настроенный президент Узбекистана Каримов прилетел в Минск лишь на следующий день и довольно ясно высказался на пресс-конференции насчет низкой эффективности СНГ и увлечения некоторых лидеров образованием всевозможных дополнительных межгосударственных структур. А «вечный СНГ-овский оппозиционер» туркменбаши Саппармурад Ниязов вообще проигнорировал минский саммит, деликатно сославшись на легкое недомогание.

Огромную часть времени главы государств Содружества посвятили двусторонним встречам, результаты которых комментировались довольно скупо.

По свидетельству первого заместителя Секретаря исполкома Содружества Дмитрия Булахова, ничего эпохального на саммите не происходило и не планировалось.

СНГ – «... И ЧТО ЗА ГЕОГРАФИЧЕСКИЕ НОВОСТИ?»

Рациональным зерном СНГ были, на мой взгляд, постоянно действующие клубы президентов и премьеров 12 республик бывшего СССР, поддерживающие относительно цивилизованные условия развода братско-сестринских народов. И в определенном смысле – грандиозная кормушка для целого полка чиновников, обретших международный статус и соответствующие зарплаты, не снившиеся чиновникам, так сказать, национального ранга. Уровня субъекта международных отношений или даже кандидата в такие субъекты Содружество никогда не достигало.

Иными словами, оно не формировалось как серьезная база для интеграции. Не удалось создать даже зону свободной торговли, не удалось разрешить совместными усилиями ни одного межгосударственного конфликта. Скажем, Азербайджан и Армения, намертво схлестнувшиеся вокруг Карабаха, до сих пор не имеют официальных дипломатических отношений. Объем СНГ-овской межгосударственной торговли практически монотонно падает.

Реальные плоды в пространстве СНГ приносили лишь двусторонние контакты, в отдельных случаях договоренности узкой группы государств-соседей. Рывок в отношениях Беларуси и России – правда, преимущественно лозунговый – интенсифицировал иные объединительные порывы типа ГУУАМа (Грузия, Украина, Узбекистан, Азербайджан, Молдова).

Практически года четыре назад после скандального саммита в Кишиневе СНГ как межгосударственное объединение благополучно скончалось. И все остальное выглядело в духе демонстраций перед мавзолеем стремительно разлагающейся мумии. Похоже, Ельцин был готов отпустить с миром собратьев по бывшему Союзу столь же спокойно, как Горбачев дал волю внешним баракам соцлагеря - так называемым «странам народной демократии».

Смена караула в Кремле довольно заметно сказалась на российской стратегии в отношении «ближнего зарубежья». Манера работы спецслужб, распространенная на все области внутренней и внешней политики, - то, что я когда-то обозначил как «кэгэбизм», - позволила хорошо рассчитанными точечными ударами буквально в течение года подорвать ГУУАМ. «Вдруг» Грузия оказалась в тисках жесткого визового режима и фактически без Абхазии. В Украине начались резкие и довольно массовые антипрезидентские акции. В Молдове церемониальным маршем пришли к власти промосковские коммунисты, почти одновременно захватившие президентский пост и 70% мест в парламенте. На фоне резко возросшей активности оппозиции обострились проблемы со здоровьем у азербайджанского президента Алиева. Возникли серьезные торговые трудности у среднеазиатского лидера Узбекистана. В результате мартовская встреча лидеров ГУУАМа, где объединение должно было получить полноценное оформление, так и не состоялась. И большинство двусторонних встреч российского президента на минском саммите было посвящено как раз упрочению этой тенденции, популярному объяснению условий, при выполнении которых кое у кого могут прекратиться неприятности.

В этом фоне российской политики и проявляется пока, быть может, не слишком бьющая в глаза тенденция весьма специфической реставрации советской империи, разумеется, в несколько ином облике и формате. Пока лидерам собратьев по бывшему СССР было вполне ясно показано, что «ярлыки на княжение» впредь будут выдаваться Кремлем. Такая вот ордообразная интеграция, господа.

ВЗРЫВ

Своеобразной иллюстрацией к одной из основных тем минского саммита стало взрывное устройство, заброшенное на территорию российского посольство со стороны улицы Коммунистической в ночь на 31 мая, примерно за полдня до прилета Путина.

Сводка Управления информации и общественных связей МВД РБ утверждает: «30 мая в 23 часа 37 минут на территории посольства Российской Федерации со стороны улицы Коммунистической произошел взрыв. Как позже было установлено, это была граната РГД-5. Пострадавших нет. Зданию причинен незначительный материальный ущерб. По данному факту Центральным РУВД возбуждено уголовное дело. Ведется следствие».

По имеющимся данным, на территорию посольства была заброшена граната РГД-5 в связке с каким-то другим взрывным устройством. Во всяком случае, слышно было два взрыва. Говорят о двух молодых людях, возможно, подростках, которые забросив что-то за забор посольства, благополучно убежали. Взрыв оставил во дворе воронку диаметром 17 сантиметров и следы осколков на внутренней стороне посольского забора.

Рано утром Лукашенко собрал на полчаса всех силовиков и дал указания по розыску авторов теракта и усилению охраны участников саммита.

Представители российского посольства категорически отказались как-либо комментировать инцидент. Зато некоторые руководители президентской администрации и белорусского КГБ немедленно заявили, что взрывы в российском посольстве дело рук экстремистки настроенной оппозиции.

Такова внешняя канва событий, отозвавшихся громким эхом в десятках местных и зарубежных СМИ. И тут-то начинается самое интересное.

Информация о взрыве в посольском дворе почему-то тщательно скрывалась от СМИ в течение 12 часов и всплыла как своеобразный «подарок» Владимиру Путину к прилету последнего.

В Минске на пересечении улиц Коммунистическая и Старовиленская расположен «треугольник» больших посольств – России, Украины и США. Разумеется, все они охраняются постоянными милицейскими постами и свободно перемещающимися нарядами. Не то, чтобы «вдоль посольского квартала проход китайцам воспрещен», но всякий прохожий и проезжий – объект повышенного внимания. Разумеется, подходы к посольствам просматриваются специальными телекамерами собственной охраны. Бросить что-нибудь за забор и свободно убежать (кажется, даже без поджидающей машины!) по хорошо освещаемым пустынным полуночным улицам практически невозможно.

Теперь о том, кому это выгодно. Трудно вообразить себе стадию острой шизофрении, которая должна наблюдаться у членов террористической группы, действующих таким образом с определенным политическим расчетом в преддверии белорусских президентских выборов. Та сила, которая взяла бы на себя подобный теракт мгновенно потеряла бы весь свой потенциальный электорат, лишилась бы поддержки любых легальных партий и общественных организаций внутри страны, лишилась бы навсегда каких-либо шансов на поддержку мирового сообщества и правительств СНГ. То есть попросту угробила бы себя в политическом (и, весьма вероятно, физическом) смысле собственными руками. Совершить подобный акт анонимно? Во-первых, это трудно в чисто техническом плане – слишком велика вероятность захвата исполнителей. Во-вторых, в чем смысл анонимного теракта, который в таком варианте просто становится роскошным предвыборным подарком действующему президенту?

Пока все сходится на том, сто подобный теракт (скорее, его имитация!) был выгоден только Лукашенко. С начала года он активно ищет открытой поддержки Кремля на предстоящих осенних выборах, но так ее и не получил, кстати, в ходе саммита тоже. Проводится грубая демонстрация: вот в моей стране есть явно антироссийские силы, способные на все, а я - единственный, кто готов всерьез им противостоять, сделайте открытую ставку на меня!

К тому возникает прекрасный повод для обысков в офисах различных оппозиционных организаций, выемки различных документов и даже превентивного задержания (шутка ли – по подозрению в организации террористического акта!) ряда особо неприятных оппозиционных лидеров. Что, конечно же, образует весьма полезный резерв антиоппозиционных операций на финишной прямой будущих выборов.

Стоило бы напомнить, что еще весной 1997 года, в период отчаянного интеграционного рывка Лукашенко, российское посольство в Минске подверглось демонстративному обстрелу из автомата, Разумеется, «террористы» так и не были найдены. Более того, одним из самых выигрышных пиаровских ходов президентских выборов 1994 года оказался так называемый обстрел «Мерседеса», на котором ехал кандидат в президенты Лукашенко с ближайшими товарищами по команде. В пустынном месте недалеко от Лиозно некто якобы стрелял из проезжающей машины и аккуратно (снайпер!) влепил единственную пистолетную пулю точно в замок задней дверцы, не причинив пассажирам ни малейшего вреда. Экспертиза тогда показала, что в условиях, описанных «пострадавшими», такая траектория пули была просто невозможна. Однако на образ «страдальца за народ», который в траекториях не шибко силен, пуля сработала отменно. И опять-таки никаких следов «покушавшихся» найдено не было, а дело потихоньку заглохло. И «лиозненский выстрел» стал в Беларуси грустным анекдотом.

Похоже, привычка к квазитеррористическом пиару прочно укоренилась в арсенале правящего белорусского режима, сделавшись чем-то вроде национальной особенности политической борьбы.


© Александр Потупа (Alexander Potupa) Структуры гражданского общества … (Structures of a Civil Society …)

Структуры гражданского общества в процессе тоталитарного реванша

Аналитический бюллетень Белорусских Фабрик Мысли № 12, 20.04.2001

(http://www.wowdolls.com/asp/ru/articles/article_2001_04_1.htm)

Structures of a Civil Society in Process of a Totalitarian Revenge Analytical Bulletin of Belarusian Association of Think Tanks # 12, 20.04.2001

Александр Потупа

СТРУКТУРЫ ГРАЖДАНСКОГО ОБЩЕСТВА

В ПРОЦЕССЕ ТОТАЛИТАРНОГО РЕВАНША

Общий взгляд

Структуры гражданского общества играют особую роль в развитии современных стран. Они выступают не только в «клубной роли» усилителя и концентратора интересов разнообразных меньшинств, но все активней выполняют функции контрольно-корректировочного плана. Именно последнее обстоятельство формирует своеобразную систему защиты общества от чрезмерного усиления государства и навязывания доминирующей роли той или иной общественной группы (по расовому, классовому, конфессиональному или любому иному признаку).

В эпоху ускоряющейся эволюции и усложнения социальной структуры соответственно нарастает роль управления и оперативной корректировки ошибок. Пропорциональное усиление государства даже с классическим разделением ветвей власти повышает риск возникновения диктатуры и массового навязывания «государственной идеологии». Именно тут и важны контрольно-корректировочные функции неправительственных общественных организаций, обеспечивающие своеобразный антитоталитарный и антишовинистический иммунитет общества в целом.

Наряду с этим, структуры гражданского общества катализируют межнациональную интеграцию, формируя сильный сектор негосударственной дипломатии и, в конечном итоге, – некую космополитическую общность вне рамок классических локальных суверенитетов.

В сущности, только на такой основе можно конструировать глобальный мир, где действуют основные принципы защиты прав человека, и защита может и должна осуществляться каждым индивидом. Мир, в котором сектор государственной активности четко ограничен и находится под серьезным общественным контролем, где теряют смысл войны как элемент межгосударственных отношений и шаг за шагом формируется глобальная правоохранительная система.

Одним из проявлений последней является право на международную защиту человека и структур гражданского общества и в тех странах, где государственная система практически (а иногда даже и теоретически!) не признает подобных норм, отвергает возможность контроля за собственными действиями, как со стороны международного сообщества, так и со стороны собственных общественных структур.

Разумеется, это порождает весьма специфическое международное напряжение – страны с теми или иными тоталитарными тенденциями воспринимают попытки внешнего контроля исключительно как нарушения своего суверенитета, а контроля внутреннего – как подрывные действия «деструктивных сил» в отношении правящего режима, причем, как правило, действия, инспирированные зарубежными недоброжелателями, разведками, вообще «империалистами проклятыми». Ради подавления всех форм контроля режимы таких стран способны пойти на резкое ухудшение уровня контактов с зарубежьем, на жесткие меры по отношению к внутренней оппозиции, к любым идеологически неогосударствленным общественным структурам.

Мировое сообщество, в свою очередь, рассматривает такие страны – во всяком случае, правящие в них режимы – как источник опасной региональной или даже глобальной политической инфекции, если угодно опасное загрязнение окружающей среды, а явные или неявные действия по созданию закрытых для контроля зон – как открытый вызов. В таком подходе серьезное ухудшение условий деятельности общественных объединений, закрытие независимых СМИ, преследования иностранных дипломатов и представителей международных организаций, аресты оппозиционных политических и общественных деятелей и иные подобные формы репрессий рассматриваются как своеобразные прямые военные действия режима против мирового сообщества. Естественно, репрессивные действия режима вызывает ответные меры, ухудшающие международное положение диктатора и его окружения. Так появляются «страны-изгои», несущие подчас огромные потери политического, морального и материального характера в качестве платы за нестандартную психологию своих вождей. К сожалению, потери несет не только диктаторская верхушка, фактически еще большие потери несет страна в целом, ее народ.

На самом деле, конфликты такого рода весьма нетривиальны, если учесть, что в своей крайней формы они могут доходить до операций с применением военной силы и порождать долгодействующие очаги терроризма. В этом плане перед демократически ориентированной общественностью такой страны и международным сообществом возникает сложная проблема оптимизации стратегии, чтобы, с одной стороны, не оказывать какую-либо поддержку диктаторскому режиму, стремиться максимально укоротить срок его пребывания во власти, с другой – минимизировать возможные потери, не дать режиму «захлопнуть» страну и жестоко разделаться со своими внутренними оппонентами.

Надо представлять, что конфликты такого рода редко остаются на чисто локальном уровне, они легко регионализируются и даже глобализируются, поскольку существуют целые группы стран с весьма сходными установками правящих режимов на подавление всех форм внешнего и внутреннего контроля. Причем эти страны способны формировать довольно устойчивые коалиции по специфической взаимопомощи в противостоянии с 1-м Миром, и в этих коалициях некоторые аналитики видят основу для серьезного глобального противостояния в XXI веке.

Особый интерес представляют страны, где имел место период довольно интенсивного демократического развития с взрывообразным размножением структур гражданского общества, но после некоторой «точки поворота» стал наблюдаться интенсивный процесс реставрации тоталитаризма. Проблема заключается в том, что в такой ситуации возникновение и подчас весьма стремительное укрепление диктаторского режима связано с «неожиданностью» процесса для массового сознания, еще слабо подготовленного к восприятию демократических ценностей, и – что приводит к наиболее тяжелым последствиям – неготовностью структур гражданского общества данной страны и мирового сообщества в целом к такому «нелинейному» развитию событий.

К сожалению, к ярким примерам стран, прошедших «точку поворота» и проделавших немалый путь по тоталитарной реставрации, относится и Беларусь.

Фрагменты эволюции белорусских NGOs

Кратко и весьма приближенно развитие белорусского «третьего сектора» можно представить как ускоряющийся взрыв, истоки которого лежат в конце 80-х годов. На фоне обширного наследия квазиобщественных организации коммунистического периода, которые полностью контролировались КПСС и детально просвечивались КГБ, стали возникать действительно добровольные общественные объединения, сочетающие в себе «клуб по интересам» и зачатки системы защиты определенного круга людей от посягательств государства, в частности, путем формирования постоянного диалога лидеров новых NGOs с правительством и Верховным Советом.

Ориентировочно можно разделить новые NGOs на два типа – по основным ресурсным источникам.

Первый – основанный на взносах членов организации (и дополнительных добровольных пожертвованиях). На этой линии лежит образованный еще в 1988 году первый Союз научно-производственных кооперативов и выросший из него Белорусский Союз предпринимателей (1991, перерегистрация – 1999), а также аналогичные организации промышленников, предпринимателей, нанимателей, налогоплательщиков. Их ресурсная база была вполне приличной в эпоху «бури и натиска» - интенсивного образования и роста новых экономических структур, - но после 1994 года стала сокращаться. Серьезно сказалась и перерегистрация 1999 года, когда из членов общественных объединений были удалены юридические лица.

Второй тип NGOs – организации, основанные на привлечении внешних средств, преимущественно грантов международных и зарубежных фондов. В большинстве своем это были фактически нонпрофитные предприятия, где относительно узкий круг актива реализовывал проекты мониторингового, исследовательского, образовательного, издательского типа. Особую и в основном положительную роль в интенсивном развитии этой группы сыграл Фонд Сороса, в связи с чем в многочисленных эссе по поводу становления белорусского «третьего сектора» укрепился своеобразный миф о рождении в начале 90-х годов всех постсоветских белорусских NGOs «из длани Господа Сороса».

В сущности, организации первого типа были ближе к образу структур гражданского общества хотя бы потому, основывались на скудном и неустойчивом, но преимущественно внутреннем ресурсе. И в этом плане гораздо реалистичней воспринимали стремительное ухудшение ситуации после 1994 года. Члены таких организаций – особенно тех, которые сохраняли открыто критическую позицию относительно формирующего в Беларуси режиму, - всегда находились в более опасном положении, поскольку работали в экономически активных структурах, и способов разделаться с ними при наличии у власти определенных политических подозрений существовало гораздо больше.

На мой взгляд, весьма привлекательное по многим причинам внешнересурсное обеспечение сыграло в последние годы злую шутку с белорусским «третьим сектором». Основные сценарии развития события предсказывались давно, но даже очевидные опасности так и не вызвали адекватной реакции. Так и не была создана общая система защиты демократических NGOs – нарушен, можно сказать, общесистемный закон, согласно которому в условиях нарастающих угроз система, претендующая на самосохранение и, тем более, прогрессивное развитие, должна выделять на обслуживание защитной подсистемы соответственно нарастающие ресурсы. При концентрации на программах активной безопасности порядка 10-15 % общих ресурсов мы могли бы иметь сейчас принципиально иную ситуацию, во всяком случае, не допустить того издевательски церемониального марша по подавлению структур гражданского общества, который устроила Президентура. Те, кто в свое время блокировал проекты Белорусской Правозащитной Конвенции, боясь утратить толику грантовских средств, кто фактически стерилизовал Ассамблею неправительственных организаций, переведя попытки сформировать сколь-нибудь серьезную стратегию активной защиты в примитивные партийные лозунги, заплатит полную цену на основе недавно появившегося Декрета № 8. Декрета, который подвел все зарубежные ресурсы общественных объединений под прямое лицензирование, целиком зависящее от доброй воли Президентуры. Очень вероятно, что именно слабость отечественного демократического «третьего сектора» в организации активного сопротивления тоталитаризации и окажется основной причиной наблюдаемой ныне потери страны.

Некоторые уроки «белорусской лаборатории»

Беларусь представляет собой почти идеальную лабораторную площадку – это относительно небольшая и этнически достаточно однородная страна, лишенная сколь-нибудь серьезных межнациональных, межконфессиональных, межклассовых конфликтов. С этой точки зрения, трудно понять относительно слабый интерес к моделированию белорусских процессов (особенно – процесса реставрации большевизма, с красной или коричневой доминацией – иной вопрос).

Собственно Беларусь может и не вызывать особого интереса у глобально мыслящих аналитиков, но тот факт, что в Беларуси в основном успешно прошел «масштабный эксперимент», основные достижения которого сейчас успешно воплощается в российских условиях, вряд ли вызывает сомнение. Вполне определенная смесь удивления и растерянности Запада – та далеко еще не окончательная плата, которую он платит за невнимание к сути белорусских событий, за сотни поверхностных круглостольно-фуршетных тусовок с обычно просто дикой, с методологической точки зрения, хаотической смесью никого и ни чему не обязывающих «мнений». Глубоко моделировать ситуацию придется все равно, однако уже в условиях сжатого времени, когда соответствующие процессы активно запущены в глобально важной России.

О тех задворках, куда Президентура загнала Беларусь сказано и написано достаточно много. Существенно сейчас осознать, что за 7 лет структуры гражданского общества практически не реагировали на весьма четкие картинки ближайшего будущего и не смогли создать сколь-нибудь эффективной системы активного сопротивления режиму.

Ныне это нагляднейшим образом сказывается на характере выборных кампаний – парламентской и особенно президентской. Достойное лучшего применения упорство в попытках назначить по каким то причинам всю оппозицию устраивающего кандидата – тоже плата за неразворотливость отечественного «третьего сектора». Казалось бы, понятно, что объединиться можно лишь вокруг конкретной стратегии трансформации, обеспеченной серьезными технологиями, которая, в свою очередь, естественным образом выделит конкурентоспособного кандидата. Но продолжаются лишенные шанса на успех попытки подтолкнуть к публичному провалу того или иного «назначенца». А вместе с тем – дальнейшее дробление оппозиции, дальнейшее содействие церемониальным маршам Президентуры. Более того – содействие той азартной политической рулетке, в которой Беларусь, скорей всего, будет просто разыграна между действующим президентом и назначенным Россией «кремлевцем»…


© Александр Потупа (Alexander Potupa) Системная либерализация: что стоит сделать?

Системная либерализация: что стоит сделать? Белорусский рынок № 44, 05.11.2001

System liberalization: what should be done? Belorussian Market #44, 05.11.2001

Александр Потупа,

президент Белорусского Союза предпринимателей,

заместитель председателя Белорусской конфедерации

промышленников и предпринимателей

СИСТЕМНАЯ ЛИБЕРАЛИЗАЦИЯ: ЧТО СТОИТ СДЕЛАТЬ?

Объявленная недавно президентом либерализация экономики включала в себя несколько пунктов облегчения жизни предпринимательства – упрощение процедуры регистрации, сокращение количества лицензируемых видов деятельности, ограничение количества ежегодных проверок, ликвидацию Министерства предпринимательства и инвестиций.

Работа над ошибками и игра в свободы

. По правде говоря, рассмотрение вопросов о регистрации, лицензировании и проверках началось задолго до известного заявления и связано было с очевидным перебором «государственной заботы». Практически обо всех последствиях означенного перебора мы предупреждали лет 5 назад накануне печально знаменитой перерегистрации согласно указу № 208 в 1996 году. Предупреждали о том, что усложнение жизни предпринимательства приведет к существенному сокращению количества субъектов хозяйствования в нашей стране, выдавливанию из нее капиталов и экономически активных граждан. Что и произошло

Уровень регистрационно-лицензионно-проверочных проблем просто зашкалил за грань терпения всего предпринимательского круга, и даже номенклатурное предпринимательство, имеющее через свои подчас весьма высокие «крыши» определенный придворный вес не выдержало напряжения и зароптало. Хотя для «подкрышечных» бизнесменов, не знавших принципиальных проблем ни с регистрацией любой новой фирмы, ни с получением нужной лицензии ни с блокированием негативных последствий любой проверки, ситуация была довольно выгодной – позволяла подавлять конкуренцию в основных своих сферах деятельности. Но и для них «государева забота» оказалась чрезмерной, наружу стали вырываться скандалы высочайшего уровня, сопровождаемые громкими посадками в следственный изолятор и не менее громкими отставками могущественных «крышедержателей» (сражения между Администрацией президента, Управлением делами, Советом Безопасности и Генпрокуратурой стали грустным национальным анекдотом).

Кроме обозначенных проблем, существует еще и такая «мелочь», как отсутствие инвестиций на фоне в среднем на 80% физически и почти на 100% морально устаревших основных фондов. Отсюда выброшенный как белый флаг после семилетних бесславных сражений за сбыт малоконкурентной, но весьма дорогой продукции лозунг приватизации. Чтобы отечественные предприниматели не почувствовали себя совсем лишними на предстоящем пиру российских олигархов, обещано продавать им акции по сниженным ценам в рамках определенной квоты и, что особо важно, амнистировать тот капитал, который белорусские смельчаки захотят вложить в наши предприятия.

Все это производит впечатление масштабной операции по созданию подходящей площадки для массового впрыскивания российских капиталов. И одновременно - втягиванию в легальное предпринимательство дополнительных групп наших граждан, что само по себе весьма похвально. Судя по всему, «вход» действительно станет дешевле и проще. Хорошо бы еще позаботиться о том, чтобы «за порогом» не располагалась все та же ловушка, которая с немалым энтузиазмом совершенствовалась властями в последние семь лет.

К сожалению, недавно прошедшая встреча президента с представителями предпринимательских кругов сильно смахивала на незамысловатую рекламную акцию на тему «несите ваши денежки и ни о чем не беспокойтесь». Так о чем следовало бы говорить, чтобы вместо наскоро декорированного в заманчивые обещания входа в весьма опасную и зачастую безвыходную ловушку, каковой в настоящее время, несомненно, является легальное предпринимательство, мы имели серьезный шанс получить нечто цивилизованное и пригодное для жизни и интенсивного развития?

Уйти от криминогенных лозунгов

Проблема глубокого реформирования отечественной экономики скорее социально-психологическая, чем собственно экономическая. Для начала неплохо бы прекратить зомбирование населения лозунгами, основанными на вульгаризированном марксизме-ленинизме и далеко не здравом «здравом смысле».

Например, разговоры о примате производителя, которого – в отличие от всяких там торгашей и банкиров – собираются поддерживать. В стране, для которой проблема реализации товара много острей, чем проблема производства, а финансирование всего цикла – еще острей, это звучит совершенно нелепо. Как призыв всемерно наращивать загрузку складов готовой продукции. В современной экономике производство, торговля и финансирование составляют единую систему, которая должна постоянно оптимизироваться (в том числе и по государственным преференциям) в высококонкурентной и быстро меняющейся среде. И настойчивые попытки искусственно выделить одну из подсистем рано или поздно (в современном мире – весьма рано!) делают экономику нежизнеспособной.

Другой опасный лозунг – призыв к судам решать тяжбы с участием частников в пользу государства. То есть частнику предлагают проводить «разборку» без участия судебных органов либо пытаться устанавливать корруптивные связи с судом?

Польза государства как в кривом зеркале отражается и в некоторых речах, адресованных инвесторам, особенно зарубежным. Их призывают работать, учитывая едва ли не в первую очередь, потребности государства. Но инвесторы приходят для получения прибыли, причем за рассчитанный период, а не просто в неопределенно далеком и светлом будущем. Когда инвестору дополнительно «вешают» социальную сферу, сохранение определенной квоты по рабочей силе, эффективная себестоимость продукции может превысить ту, которую он мог бы получить, скажем, в собственной стране. Потом всплывает необходимость поддерживать обширные и дорогостоящие инициативы местной и центральной власти, потом кого-то персонально из представителей чиновничьей дивизии. Зачем ему эта морока и пустые затраты - ради счастья испытать свои нервы в условиях «социалистического рынка»?

Кстати, о дорогостоящих инициативах властей разного уровня, сопровождаемых призывами к помощи городу, району, женщинам, детям, старикам и т.д., и т.п. Чиновники стараются вовсю и извращают все, что могут, прежде всего – идею благотворительности. Поборы с юридических лиц и индивидуальных предпринимателей обрели в нашей стране характер устойчивого и систематического бедствия. Практически все они имеют открыто принудительную форму (что вообще недопустимо, когда речь идет о сугубо благотворительных проектах типа Дома Милосердия) и содержат неприкрытые элементы шантажа. Субъект хозяйствования вынужден выбирать между безропотным перечислением далеко не лишних средств и вполне реальной угрозой дополнительной пристрастной проверки, когда контролерам ставится задача «проучить». Что они прекрасно умеют делать.

Вот такого рода моменты следовало бы жестко и внятно запретить для начала серьезного разговора о либерализации. С реальных действий, а не с трехчасовых общих монологов и стоило начинать. А также с отмены какого-то количества совершенно одиозных актов типа печальной памяти декрета № 40, дающего право президенту отбирать любую собственность простым распоряжением, или знаменитое право государства на апостериорную «золотую акцию» (то есть объявления «золотой акции» после продажи всего пакета, что дает право управлять предприятием, не имея даже заметного процента акций).

Преодолеть экспроприационные ожидания

Экспроприационные ожидания, давно переросшие в устойчивый синдром, - в некотором плане квинтэссенция горького опыта советского периода и, что можно констатировать с особым сожалением, последнего десятилетия нашего развития. Но об этом сказано довольно много, не стану повторяться. Нужен резкий рост уровня законодательно закрепленных гарантий и очень жесткий контроль за правоприменительной практикой (особенно за порывами исполнительной власти), чтобы наш и, по возможности, зарубежный инвестор почувствовал себя в Беларуси как реальный хозяин своего дела, а не пожизненный подследственный, уже с рождения заработавший статью с конфискацией.

Я не сторонник немедленного погружения в дискуссии вокруг многостраничных фолиантов с подробно расписанными программами. Сейчас важно начать с немногих ключевых позиций, по которым необходимо принимать, по сути, политические решения.

Необходимо запретить внесудебное изъятие любых форм собственности. Такое право можно сохранить за отдельными контролирующими инстанциями только в той части, в которой субъект проверки признает свое нарушение и согласен на прямую его компенсацию.

Необходимо запретить любые формы обратного действия законов и любых других нормативных актов, если таковые ухудшают положение субъекта хозяйствования.

Необходимо ввести адаптивные периоды, например, не менее месяца межу публикацией и введением в действие любого нормативного акта, существенно влияющего на операции субъекта хозяйствования, в частности на объем и режим уплаты налогов. И не менее полугода следует дать тем субъектам хозяйствования, которые сочтут, что в новом режиме их работа неэффективна и объявят о закрытии своего дела, пользуясь в этот период предшествующего режима.

Необходимо установить презумпцию непротиворечивой интерпретации, в рамках которой любые неясности в нормативных актах и противоречия в системе законодательства трактуются в пользу субъекта хозяйствования. Он не должен отвечать за брак в законодательной деятельности и нормотворчестве.

Необходимо провести естественную амнистию, под которой понимается акцептация налоговой инспекцией так называемой нулевой декларации о состоянии налогоплательщика, желающего такую декларацию представить и действовать впоследствии легально в пределах тем средств, которые декларированы. Кстати, только в этом варианте имеет смысл контроль налогоплательщика по расходам (суммарно – по нулевой и совокупности ежегодных деклараций).

Необходимо вообще отменить декретно-указное нормотворчество в сфере экономики. Цивилизация – это предсказуемость. И именно гласное, с соблюдением всех процедур и взаимодействием с экспертами в сфере предпринимательства обсуждение законопроектов в парламенте позволит нам приблизиться к цивилизации.

Необходимо ввести верхнюю границу для суммы налоговых, фондовых и всех прочих отчислений субъекта хозяйствования, например, на уровне трети добавленной стоимости. Это весьма стимулирует государство на решительную поддержку расширения круга субъектов хозяйствования.

Необходимо в ряду этих проблем сразу активно рассматривать существенное повышение зарплаты чиновникам. Голодный (легально голодный!) чиновник способен опрокинуть любые реформы – он никак не захочет расставаться с давно приватизированными им гарантиями.

Политическое принятие такого рода ключевого пакета с последующим оперативным и детальным его проецированием на систему законодательства свидетельствовало бы о серьезных намерениях руководства осуществить либеральную трансформацию экономики. И в этом смысле обозначенный пакет служит своеобразным оперативным тестом на реальность реформы. Остальное – лишь более или менее изящные декорации.

И в этом плане мы рассчитываем на конкретную поддержку международных структур. Важен далеко не только коридор инфляции или условия регистрации. Коридором можно манипулировать и в условиях социализма, облегченная регистрация может оказаться ловушкой. Рамки для нормального взаимодействия с цивилизованным миром надо ставить на более глубоких основаниях.

Вместо P.S.

Надо понимать, что в качестве руководителя Союза предпринимателей я должен обладать неким запасом оптимизма и поддерживать любые послабления, дающие дополнительный глоток воздуха отечественному бизнесмену любого масштаба – от мелкого рыночного торговца до владельцев крупных предприятий. И должен сохранять любой ценой диалоговый режим с властями – как минимум возможность доводить до сведения позицию организации.

С другой стороны, члены БСП и их реальные или потенциальные партнеры должны иметь внятный и честный ответ на вопрос о перспективах своего развития в нашей стране, в более узком смысле должны понимать – можно ли вкладывать деньги в белорусскую экономику на более или менее долгосрочной основе?

К сожалению, в качестве независимого эксперта, много лет системно моделирующего белорусскую ситуацию, пока ничего утешительного сказать не могу – даже под массовое пение либерализационных лозунгов. Как эксперт я прекрасно понимаю, что серьезная либерализация несовместима с нашим политико-правовым пространством, попросту говоря, наличие бесконтрольной ветви власти (или ствола, если кому-то так нравится) не позволяет предотвращать и корректировать ошибки в темпе, необходимом для европейского развития и, похоже, даже для сохранения страны. Понимаю также, что наблюдавшаяся в последние семь лет экономическая политика была направлена на благородную цель консервации определенной структуры электората с должным процентом «простых» (и очень простых!) людей. Вот только, что останется от этого простонародного царства в ближайшие годы, если им не побрезгуют полакомиться окружающие хищно-рыночные (в том числе союзнические) экономики?

Либо мы дадим предпринимательству свободу кормить свой народ, либо народ будет кормиться у закрепившегося в стране предпринимателя зарубежного, либо вообще потеряет свободу и будет с тоской и завистью подглядывать жизнь зарубежья в щелочки опустившегося «железного занавеса».


© Александр Потупа (Alexander Potupa) Intensive liberalization in Belarus: Underlying Principles

Intensive liberalization in Belarus: Underlying Principles. National Economic Newspaper # 1, 08.01.2002

Интенсивная либерализация в Республике Беларусь: базовые принципы. Национальная экономическая газета №1, 08.01.2002 (http://www.neg.by/2002/01/08/68.html)

Alexander Potupa

President of Belarusian Association of Entrepreneurs,

Vice-Chairman of Belarusian Confederation

of Industrialists and Entrepreneurs

INTENSIVE LIBERALIZATION IN BELARUS:

UNDERLYING PRINCIPLES

Each developing country strives to choose the optimal pace of evolution. This pace should be fast enough to ensure the country’s entry into the world economic system. At the same time the evolutionary process should not engender excessive transformation pressures which could not only decelerate key economic reforms but also set the stage for the restoration of the administrative-command economy. The search for the optimal pace of economic transformations is a difficult enterprise and calls for the creation of a potent mechanism of checks and controls. The mechanism will apply to both cooperation with the world community and to the domestic issues pertaining to the society as a whole and the state system in particular (the balance of powers). A powerful, multi-level mechanism of checks and controls will allow to promptly altering the scenario of transformations to suit the current conditions and to quickly fix the mistakes made. In a broader sense, this mechanism will facilitate the creation and protection of the political and legal environment in which far reaching market reforms are possible.

Expropriationary Expectations

In the early 90s, during a period of free market euphoria, many believed that all it would take to promptly introduce free market European prosperity was the implementation of a set of obvious measures. These included:

(a) liberalization of prices to make sure that a price of any good be determined by a combination of supply and demand;

(b) mass privatization of state property, a purely logical step as the property should be transferred to private owners who in turn will substitute the state in economic matters. Another factor should also be taken into account. A huge mass of state property can also be used as security for the money supply.

(c) Stabilization of the national currency. Prices should be both fairly free and stable. This in turn will ensure a manageable and relatively low level of inflation.

(d) Sensible tax rates and customs duties to make business in the country more attractive in terms of profitability.

(e) Departure from state direct subsidies especially for the agricultural sector will be worthwhile

(f) Abolition of certain social subsidies.

In theory, the country that puts in place these measures will obtain huge investment inflows. Likewise, it will have no difficulty in securing loans from both international organizations, like the World Bank and major privately-held banks.

In reality, the implementation of the above described scheme in the CIS countries, even in a reform-minded and rich Russia, has run into road blocks. Even serious steps down the path of free market reforms undertaken by a number of countries have so far failed to produce the investment boom. Belarus has not partaken of the investment inflows largely because administrative-command methods have prevailed over free market mechanisms, resulting in the restoration of an administrative-command system that is modestly called “market socialism.”

The problem is that even the perfectly correct and well thought-through measures are not sufficient to generate significant inflows of foreign capital to countries where the level of expropriationary expectations is historically high. Expropriations of privately-owned property accompanied by massive anti-business propaganda spanned several generations and bred low confidence in the powers-that-be as a guardian of even legally acquired private property. Although these expectations are fairly pronounced in the Big Slavonic Triangle (Russia, Ukraine and Belarus), they are particularly well-developed in Belarus, being stoked by the present day situation. If a private owner is not sure whether he will be able to hold on to a privatized business, the whole process loses its rationale. These fears are fed by graphic demonstrations on the part of the state that the powers–that-be are still able to dispose of the privately-owned assets as they see fit.

The big question is if promises to simplify business registration procedures, drastically reduce the list of licensed activities and amnesty capitals invested in the Belarusian economy can be considered liberalization. This question becomes especially weighty in the current conditions when re-registered businesses either with or without a license are forced to operate in an extremely unfavorable environment. Private enterprises are under a constant and very real threat to be bankrupted by a decree or a motion undertaken by one of a plethora of state control agencies each of which is empowered to liquidate a private company. Alternatively, it may be just a bait to lure investors in a trap which they will not be able to get out of without significant costs.

Expropriationary expectations which have long grown into a symptom are to a certain extent a distillation of the negative experiences accumulated during the Soviet period and, more pitifully, during the last decade. As it is a hotly debated topic, I do not want to repeat myself. Statutory safeguards and guarantees extended to private business should be dramatically boosted and a strict control mechanism over the implementation of legislation to rein in the wild urges of the executive branch should be put in place. Only these steps will allow local and perhaps foreign investors to feel as true owners of their businesses rather than life-long suspects, liable to property confiscation since the date of their birth.

Creation of a business-friendly climate: what should be done?

I am not in favor of descending into discussions centered on thick volumes outlining all-encompassing programs. At present some key issues that require political decisions should be urgently addressed (more detailed explanations are given in italics). If Belarus is to increase the inflow of foreign investment and in a broader sense to move market-oriented reforms further, the issues listed below should be solved.

All out-of-court confiscations must be barred. This right should be retained by a limited number of control agencies. It should be further stipulated that these control agencies can resort to this right only if the inspected company admits to the wrong-doing and agrees to be compensated for the property confiscated.

Confiscation of any property of a legal entity, including documents confirming proprietary rights, ordered by an instruction of a control authority is permissible only if the legal entity concerned has made a voluntary admission of its full or partial guilt and only in accordance with the portion of the instruction setting forth the transgressions or violations that the offending company has owned up to in writing. In other cases, the controlling bodies are under the obligation to rescind partially or fully the instruction that has not been agreed upon with the legal entity or remit the matter to court.

The practice of retroactive introduction of any legal acts, worsening the business environment, must be barred.

Legal acts that introduce new taxes, mandatory payments, including customs duties and additional requirements to taxpayers, or increase the rates of current taxes and mandatory payments including customs duties or in any other way worsen the position of legal entities must not be backdated or enacted in the current year.

The enactment of any legal act that significantly impacts the operations of economic entities, for example the procedure for or the level of taxation, should be preceded by a lead time of at least one month. Businesses that will conclude that they will be unable to function under the new conditions and will choose to discontinue their operations should be allowed to use previously effective procedures for a period of at least six months.

It should also be stated that any ambiguities in business-related legislation should be interpreted in favor of entrepreneurs affected. A businessman should not be held liable for the drawbacks of the existing legislation.

Businessmen should be allowed to declare the previously concealed funds. At the same time no investigations must be conducted into their prominence. Thus businessmen will be granted a chance to start from a clean slate.

The rule by decree in the field of economy should be rescinded. Predictability is a sign of civilization. Open, broad-based discussions of legislation with the participation of private business development experts conducted under the auspices of the Parliament will represent a step in the direction of a civilized business.

Taxes and deductions to extra-budgetary funds should be limited to, for example, one third of added value, thus providing a valid incentive for the state to support private sector growth.

Salaries of state bureaucrats should be significantly increased to the tune of 300-400 USD monthly for low-ranking bureaucrats and no less than 600-700 USD for state officials of a higher rank. A hungry bureaucrat is forced to supplement his meager income by acting as a protector, trading in a variety of favors, including customs privileges, premises leases, etc. He is capable of undermining any reform aimed at any reduction of his powers.

At the same time the authority granted to state officials to issue all sorts of permits should be significantly restrained. Salary increases and reductions in the scope of authority of state bureaucrats are unlikely to eradicate corruption but will surely narrow the opportunities for graft.

To bring about a dramatic increase in the business birth rate, declaratory registration procedures should be put in place. In addition, private entrepreneurs should not be obliged to outline their future areas of endeavor.

The implementation of the measures listed above should coincide with the creation of a special commission for expert assessment of current legislation to filter out anti-business legal acts. The commission should comprise representatives of all brunches of power and business associations along with independent legal and economic experts. Independent experts will submit legal drafts (government ordinances, National Bank instructions, etc.) to this commission for assessment.

The adoption and speedy implementation of the above-listed measures will speak volumes about the intentions of the state to go ahead with liberal transformation of the economy. Thus, these measures will be the acid test for the powers-that-be regarding their willingness to move ahead the reforms. The rest are just high sounding declarations.

What next?

It is patently clear that in current conditions in Belarus even well or perfectly developed legislation will be unable to affect much change as lawmaking is subservient to the present day realities and the needs of the powers-that-be. In this context, it will be worthwhile to seek a careful balance between these two notions. A reform of the court system is also required to give Belarusian courts some independence and to depart from the illegal principle declaring that all rulings should be in favor of the state.

Ultimately, a normal mechanism of checks and balances in the state system should be restored and the control functions of the third sector should be boosted. The proposed set of measures described herein includes steps which will allow to achieve a certain headway in this field. These steps envision the adoption of key laws by Parliament in consultations with independent experts and active cooperation of independent experts with the state agencies empowered to issue legal acts. Guarantees built into the proposed system are easily verifiable by both foreign and local experts.

We hope that the plan described above will find the backing of international organizations. State registration conditions and inflation rate are not the only important aspects. Inflation rate can be manipulated even in the socialist economy and simplified business registration can turn out to be a trap. The interaction with the civilized world should be built on a much more solid foundation. International organizations which have a say in determining the credit and investment rating of Belarus should unequivocally and openly support these measures. The Belarusian Government should be given to understand that no manner of declarations will result in a marked increase in domestic and foreign investment and the deals (largely illegal) struck at the personal level with some large and adventurous investors will not supplant the need to execute a deep transformation of the political and legal environment. The recent developments in the relations between Russia and Belarus, including those in the context of the much-cherished Russian-Belarusian Union, amply demonstrate the obvious. Russia makes its assistance conditional on requirements close to European standards. Also Russia will go about repossessing the Belarusian property to pay for the debts using European standards and the Russian sweep. Ultimately, Belarus should make a conscious decision to change the vector of its development to the European, or in a broader context, Euro-Atlantic direction, while striving to meet the standards imposed by the European Union.

I do hope that by the time international, foreign and local experts could positively assess the investment environment and legal safeguards in Belarus, this country will retain its sovereign place on the European continent.


© Александр Потупа (Alexander Potupa) Интенсивная либерализация: базовые принципы

Интенсивная либерализация в Республике Беларусь: базовые принципы. Национальная экономическая газета № 1, 08.01.2002 (http://www.neg.by/2002/01/08/68.html)

Intensive Liberalization in Republic of Belarus: Base Principles. National Economic Newspaper # 1, 08.01.2002

Александр Потупа,

президент Белорусского Союза предпринимателей,

заместитель председателя Белорусской конфедерации

промышленников и предпринимателей

ИНТЕНСИВНАЯ ЛИБЕРАЛИЗАЦИЯ В РЕСПУБЛИКЕ БЕЛАРУСЬ: БАЗОВЫЕ ПРИНЦИПЫ

Каждая развивающаяся страна стремится выбрать оптимальный темп эволюции. Этот темп должен быть достаточно высок для полноценного конкурентного вхождения в мировую экономическую систему, но не вести к чрезмерным трансформационным напряжениям, в результате которых могут возникнуть не только эффекты торможения серьезных реформ, но и условия для реставрации административно-командной экономики. Поиск трансформационного оптималитета всегда непрост и требует создания достаточно сильного контрольно-корректировочного механизма как в рамках отношений с мировым сообществом, так и внутри страны - в обществе в целом и особенно в государственной подсистеме (баланс различных ветвей власти). Именно сильный многоуровневый контрольно-корректировочный механизм позволяет оперативно адаптировать общий сценарий трансформаций к конкретной ситуации и не упорствовать в ошибках. А в более общем смысле - обеспечивать создание и защиту того политико-правового пространства, в котором и возможны глубокие рыночные реформы.

Экспроприационные ожидания

В период реформенной эйфории начала 90-х многим казалось, что во всем пространстве от Праги до Владивостока нужно принять ряд очевидных мер, и процветание вместе с европейским уровнем жизни будет обеспечено в кратчайшие сроки. Необходима была либерализация цен, чтобы цена на любой товар устанавливалась по рыночному балансу спроса и предложения. Необходима была массовая приватизация собственности. Что опять-таки совершенно логично, поскольку собственность должна перейти в руки частных предпринимателей, которые намерены заместить государство в решении экономических задач. Еще одно важнейшее обстоятельство - огромный объем собственности должен поступить на рынок в качестве товарного обеспечения денежной массы. Далее - такая важнейшая мера, как стабилизация денежной единицы (в нашем случае - рубля, позже прозванного "зайцем"). Попросту говоря, цены должны стать не только свободными, но и достаточно стабильными, чтобы их эффективный рост, определяющий уровень инфляции, был относительно мал. Кроме того, в стране нужно обеспечить весьма умеренные налоговые ставки и таможенные пошлины, чтобы бизнес в ней был привлекателен с точки зрения получения прибыли. Наконец, полезно отказаться от прямого государственного субсидирования основных производств, особенно аграрного сектора, отказаться от ряда социальных дотаций. Тогда на страну прольются огромные инвестиционные потоки. И уж наверняка такой разумной стране будут без особых проблем даваться любые кредиты - как международными организациями типа Всемирного Банка, так и крупными частными банками.

Однако реальное применение этой схемы в странах СНГ и даже в особо смелой и богатой России натолкнулось на серьезные препятствия. Инвестиционного бума не получилось даже там, где были сделаны вполне серьезные шаги по обозначенному пути. И тем более – в Беларуси, где административно-командные методы вообще возобладали над рыночными, и произошла своеобразная реставрация, скромно именуемая «рыночным социализмом».

Проблема в том, что совершенно правильных в принципе описанных мер недостаточно для развития серьезной и массовой инвестиционной активности в странах, где в силу определенных исторических обстоятельств аномально высок уровень экспроприационных ожиданий. Длительные, в течении нескольких поколений, и весьма тщательные экспроприации всех форм частной собственности при жесткой и постоянной идеологической обработке сформировали крайне низкое доверие к властям в плане возможности сохранения и защиты собственности независимо от того приобретена ли она законно или на неких теневых основаниях. Отмеченные ожидания весьма велики во всем Большом Славянском Треугольнике (Россия, Украина, Беларусь), но в Беларуси за последние годы они получили еще и существенный дополнительный импульс. Действительно, в чем смысл приватизировать какое-то предприятие, если нет реальных гарантий того, что его сохранишь, причем у государства очень сильны рычаги демонстрации того, что оно может фактически вести себе с твоей собственностью, как с государственной?

Можно ли считать реальной либерализацией обещание упростить процедуру регистрации, резко уменьшить круг лицензируемых видов деятельности и даже амнистировать инвестируемые в страну капиталы, если опять-таки многие факты свидетельствуют, что сама деятельность после регистрации (с лицензией или без таковой) протекает в крайне неблагоприятных условиях с высокой вероятностью быть разоренным очередным неожиданным декретом, указом или действиями фантастически расплодившихся контролирующих инстанций, почти каждой из которых дано право мгновенно остановить функционирование субъекта хозяйствования? Или речь идет просто об откровенной приманке для первичных инвестиций в открытие новых предприятий с последующим попаданием в ловушку, из которой невозможно выбраться без огромных потерь?

Экспроприационные ожидания, давно переросшие в устойчивый синдром, - в некотором плане квинтэссенция горького опыта советского периода и, что можно констатировать с особым сожалением, последнего десятилетия нашего развития. Но об этом сказано довольно много, не стану повторяться. Нужен резкий рост уровня законодательно закрепленных гарантий и очень жесткий контроль за правоприменительной практикой (особенно за порывами исполнительной власти), чтобы наш и, по возможности, зарубежный инвестор почувствовал себя в Беларуси как реальный хозяин своего дела, а не пожизненный подследственный, уже с рождения заработавший статью с конфискацией.

Создание инвестогенной ситуации - что следует сделать?

Я не сторонник немедленного погружения в дискуссии вокруг многостраничных фолиантов с подробно расписанными программами. Сейчас важно начать с немногих ключевых позиций, по которым необходимо принимать, по сути, политические решения (в отдельных пунктах курсивом введены уточненные формулировки). Позиций, без которых, на мой взгляд, невозможна серьезная интенсификация инвестиционных процессов и – в более широком смысле – реальные рыночные трансформации страны.

Необходимо запретить внесудебное изъятие любых форм собственности. Такое право можно сохранить за отдельными контролирующими инстанциями только в той части, в которой субъект проверки признает свое нарушение и согласен на прямую его компенсацию.

Изъятие любых форм собственности у субъекта хозяйствования, включая документы, подтверждающие право деятельности, по постановлению, предписанию, распоряжению контролирующих органов допускается только в случае добровольного полного или частичного признания субъектом хозяйствования соответствующих нарушений и только согласно той части постановления, предписания, распоряжения, по которой субъект хозяйствования письменно подтверждает признание своих нарушений. В иных случаях контролирующие органы обязаны либо отменить полностью или частично несогласованное с субъектом хозяйствования постановление, предписание, распоряжение, либо направить материал в судебную инстанцию.

Необходимо запретить любые формы обратного действия законов и любых других нормативных актов, если таковые ухудшают положение субъекта хозяйствования.

Акты законодательства, устанавливающие новые, по сравнению с действующими, налоги, или обязательные платежи (в том числе таможенные пошлины), дополнительные требования к налогоплательщикам либо повышающие ставки действующих налогов или обязательных платежей (в том числе таможенных пошлин), либо иначе ухудшающие положение субъекта хозяйствования, не могут иметь обратной силы и вводиться ранее нового календарного года.

Необходимо ввести адаптивные периоды, например, не менее месяца межу публикацией и введением в действие любого нормативного акта, существенно влияющего на операции субъекта хозяйствования, в частности на объем и режим уплаты налогов. И не менее полугода следует дать тем субъектам хозяйствования, которые сочтут, что в новом режиме их работа неэффективна и объявят о закрытии своего дела, пользуясь в этот период нормами предшествующего режима.

Необходимо установить презумпцию непротиворечивой интерпретации, в рамках которой любые неясности в нормативных актах и противоречия в системе законодательства трактуются в пользу субъекта хозяйствования. Он не должен отвечать за брак в законодательной деятельности и нормотворчестве.

Необходимо провести естественную амнистию, под которой понимается акцептация налоговой инспекцией так называемой нулевой декларации о состоянии налогоплательщика, желающего такую декларацию представить и действовать впоследствии легально в пределах тех средств, которые декларированы. Кстати, только в этом варианте имеет смысл контроль налогоплательщика по расходам (суммарно – по нулевой и совокупности ежегодных деклараций).

Необходимо вообще отменить декретно-указное нормотворчество в сфере экономики. Цивилизация – это предсказуемость. И именно гласное, с соблюдением всех процедур и взаимодействием с экспертами в сфере предпринимательства обсуждение законопроектов в парламенте позволит нам приблизиться к цивилизации.

Необходимо ввести верхнюю границу для суммы налоговых, фондовых и всех прочих отчислений субъекта хозяйствования, например, на уровне трети добавленной стоимости. Это весьма стимулирует государство на решительную поддержку расширения круга субъектов хозяйствования.

Необходимо в ряду этих проблем сразу активно рассматривать существенное повышение зарплаты чиновникам (в системе государственного управления всех уровней, контрольных и правоохранительных органов), например, установление минимума зарплаты на низшем уровне - 300-400 долларов в месяц, на более высоком – не меньше 600-700 долларов. Голодный (легально голодный!) чиновник вынужден прирабатывать в качестве «крыши», торгуя всевозможными гарантиями безопасности, таможенными «дырами», арендой помещений и т.д. Он способен опрокинуть любые реформы, направленные на сокращение его разрешительной деятельности.

Одновременно необходимо существенно сократить объем этой самой разрешительной деятельности чиновников. Разумеется, повышение зарплаты при одновременном сокращении разрешительных функций не решает проблемы коррупции, но может серьезно сузить коррупционные возможности.

Имея в виду необходимость стремительного расширения круга субъектов хозяйствования, необходимо ввести заявительный принцип регистрации, причем не фиксируя заранее областей активности предпринимателя.

Вводя в действие все эти пункты, необходимо сразу же организовать работу специальной комиссии по рыночной фильтрации законодательства, куда наряду с представителями всех ветвей власти нужно включать независимых экспертов в сфере экономики и права, представителей общественных объединений предпринимателей. Негосударственным специалистам необходимо также направлять для экспертизы проекты подзаконных актов (постановлений правительства, распоряжений Национального банка и т.п.).

Политическое принятие такого рода ключевого пакета с последующим оперативным и детальным его проецированием на систему законодательства свидетельствовало бы о серьезных намерениях руководства осуществить либеральную трансформацию экономики. И в этом смысле обозначенный пакет служит своеобразным оперативным тестом на реальность реформы. Остальное – лишь более или менее изящные декорации.

Что дальше?

Совершенно ясно, что в нынешних реальных белорусских условиях никакие хорошо или очень хорошо написанные законы сами по себе ничего не решают. У нас правоприменение абсолютно доминирует над законообразованием, и очень важно двинуться к установлению каких-то оптимальных соотношений между ними. При этом, требуется, скажем, и определенная судебная реформа, обеспечивающая более независимое поведение судов, во всяком случае, отказ от известного антиправового тезиса о необходимости «принимать решения в пользу государства».

В конечном счете, речь идет о восстановлении нормального контрольно-корректировочного механизма в государственной подсистеме, заметно интенсифицировать контрольно-экспертные функции третьего сектора. В предложенный пакет как раз включены позиции, обеспечивающий определенный прогресс на этом пути – принятие важнейших законов парламентом при активном контакте с негосударственными экспертами, взаимодействие этих экспертов с инстанциями, имеющими право издавать подзаконные акты. Гарантийные позиции даны и системно увязаны таким образом, что их выполнение нетрудно проверить зарубежным и отечественным экспертам.

И в этом плане мы рассчитываем на конкретную поддержку международных структур. Важен далеко не только коридор инфляции или условия регистрации. Коридором можно манипулировать и в условиях социализма, облегченная регистрация может оказаться ловушкой. Рамки для нормального взаимодействия с цивилизованным миром надо ставить на более глубоких основаниях. Необходима четкая и открытая поддержка обозначенного пакета – особенно теми организациями, от оценки которых определяющим образом зависит кредитно-инвестиционный рейтинг Беларуси. Необходимо ясно дать понять белорусскому руководству, что никакие декорации не помогут добиться заметного увеличения внутренних и внешних инвестиций, что персональные (и уже потому в основном противозаконные) договоренности руководства с отдельными особо смелыми и особо крупными инвесторами не смогут подменить серьезной трансформации отечественного политико-правового пространства. Последние события в отношениях с Россией, в том числе, связанных со светлой мечтой о белорусско-российском союзном государстве, вполне четко демонстрируют очевидный факт – условия реальной помощи, которые формулирует Россия, крайне близки к обычным европейским стандартам. И собственность за долги Россия станет забирать формально тоже по вполне европейским нормам, но наверняка с известным российским размахом. В конечном счете, необходимо принимать решение о европейском (шире - евроатлантическом) векторе развития Беларуси и ориентироваться в дальнейшем на соответствующие стандарты Евросоюза.

Хотелось бы надеяться, что к тому моменту, когда международные, зарубежные и отечественные эксперты смогут дружно дать позитивную оценку инвестиционному климату Беларуси и соответствующему уровню гарантий, наша страна еще будет занимать свое суверенное место на европейском континенте.


© Александр Потупа (Alexander Potupa) Масс-медиа и ККМ общества (Mass-Media and CAM of the Society)

© Александр Потупа (Alexander Potupa).

Масс-медиа и контрольно-корректировочные механизмы общества.

Доклад на Международной конференции «Мэдыі ў посткамуністычных грамадзтвах: аб'ектыўная інфармацыя супраць ідэалягічных скажэньняў», Минск, 18-19.10.2002

http://baj.ru/belkalehium/medyjiupost/patupa.htm

Mass-Media and Control&Adjustment Mechanisms of the Society.

Report at International Conference Media in Post-Communist Societies: Objective Information vs. Ideological Bias, Minsk, 18-19.10.2002

http://baj.ru/belkalehium/medyjiupost/patupa.htm

Александр Потупа,

Белорусский ПЕН-центр,

Центр исследований будущего

МАСС-МЕДИА И КОНТРОЛЬНО-КОРРЕКТИРОВОЧНЫЕ МЕХАНИЗМЫ ОБЩЕСТВА

Любой социальный организм может рассчитывать на успешную эволюцию лишь при наличии мощного контрольно-корректировочного механизма. Иначе говоря, ошибки надо вовремя распознавать, исправлять и оперативно корректировать поведение, минимизируя их последствия. Разумеется, огромную роль в формировании и функционировании контрольно-корректировочного механизма в обществе играют традиционные ветви власти. Знаменитая система взаимных сдержек и противовесов между парламентом, правительством и судами — важный элемент этого механизма, обеспечивающий не только жизнеспособность демократий, но и их высокую эффективность на фоне всех остальных, более жестких моделей государственного устройства. Однако в высокоразвитых, и потому сложно организованных, обществах значительно усиливается и упомянутый механизм, а его концентрация в государственной сфере порождает величайший соблазн создания своеобразного пояса безопасности вокруг власти предержащих.

Государство, использующее контрольно-корректировочные рычаги и не подпускающее к ним больше никого, рискует из сервисной подсистемы общества превратиться в нечто самоценное, что, конечно же, открывает путь к разнообразным диктаторским сценариям. Надо подчеркнуть, что на протяжении XX столетия с этой проблемой столкнулись все страны ныне процветающей демократии, а некоторые из них были даже вынуждены пережить все последствия краха тоталитарных диктатур.

Современная западная цивилизация нашла блестящий выход из этого положения за счет своеобразного разгосударствления некоторых контрольных функций, фактической передачи значительной их части негосударственным структурам. И это выдающееся, на мой взгляд, открытие второй половины прошлого века позволило одновременно интенсифицировать прогрессивную эволюцию и усилить либерально-демократические тенденции. Можно сказать и возвышенней — вывело демократию на качественно новый виток. Именно этот процесс наряду с массовым внедрением электронных информационных систем позволил СМИ стать тем, что они есть, и устремиться к своему глобальному будущему.

Важно, однако, представлять себе некоторые существенные структурообразующие моменты этой новой ситуации.

Во-первых, масс-медиа — это главным образом посредник-усилитель, используемый различными социальными группами. В этом плане, например, четвертая власть реализуется в тесном взаимодействии с пятой — аналитиками. Последнее обстоятельство играет особую роль. Резкое усиление современных масс-медиа связано с электронными системами передачи и приема информации. Если в эпоху печатных СМИ человек мог получать из дальних мест новости вчерашнего и позавчерашнего дня, то радио, и особенно телевидение, позволили обеспечить эффект присутствия — как бы далеко ни происходило то или иное событие.

СМИ пришли из прошлого в настоящее и существуют в режиме реального времени, а интенсивное взаимодействие с аналитиками позволило СМИ как бы внедриться в будущее. Зрителю и читателю, конечно же, интересно знать, что происходило раньше и происходит теперь. Но его любопытство стократно возрастает, если появляется возможность заглянуть в завтрашний день — тут срабатывает своеобразная доминанта в наших социокультурных генах, позволяющая оперативно моделировать сценарии будущего, фактически наше главное видовое преимущество, со временем превратившее homo sapiens в “царя природы”. И сейчас, в эпоху “высокого давления выбора”, именно это умение позволяет сориентироваться в принятии решений в ситуации резко усложнившегося общественного устройства.

Со СМИ взаимодействуют партийные и профсоюзные лидеры, ученые разных специальностей и представители финансово-промышленных групп, правозащитники и религиозные деятели. В общем, все те, кто намерен внести свой вклад в осуществление контрольно-корректировочных функций и заодно повысить свой рейтинг на политическом, научном или ином рынке. Разумеется, каждое конкретное СМИ может стремиться к известной самодостаточности, вводя, скажем, в свою структуру серьезные аналитические группы и (или) постоянно отражая взгляды определенной партии. Более того (многие полагают: хуже того!),— предельно прозрачно отражать взгляды собственных учредителей и (или) постоянных спонсоров. Однако в наш плюралистический век это — особенно последнее — наверняка сужает аудиторию. Примитивно сконструированные машины внушения очень быстро теряют мыслящего потребителя.

С этим тесно связана проблема независимости СМИ. Строго говоря, речь идёт о независимости журналистов, а она может иметь место лишь в достаточно развитой рыночной ситуации на фоне большого числа конкурирующих средств массовой информации. В подобной ситуации спрос на хороших профессионалов окажется всегда выше, чем спрос на продукцию прямолинейных и назойливых владельцев СМИ. Понятно, что при полной государственной монополии, скажем, советского образца, независимость просто несовместима с легальной профессиональной деятельностью. Однако и в немонопольной ситуации государственные СМИ, на мой взгляд,— атавизм. Существует он пока и в ряде высокоразвитых стран, прежде всего в форме государственных теле- и радиоканалов, но тут дело в специфической оценке электронных СМИ как информационного оружия, о чем речь пойдет немного ниже.

К сожалению, вопрос о государственных СМИ нередко “склеивается” у нас с проблемой государственной поддержки, в первую очередь — финансовой. Считается едва ли не самоочевидным, что правительство, оказывающее помощь тому или иному СМИ, должно явно или неявно иметь хотя бы некоторые права учредителя и решающим образом влиять на политику главного редактора. Но это не что иное как типичное заблуждение необольшевиков, искренне считающих себя спонсорами не только угодных им СМИ, но и всего народа. В цивилизованном смысле финансовая помощь СМИ — это статья бюджета, оформленная законом, и правильной выглядит такая ситуация, когда распределение этой помощи контролируется авторитетной общественной комиссией, а чиновники играют лишь положенные им техническо-бухгалтерские роли.

Наконец, важно отчетливо представлять опасности, исходящие от СМИ, попросту говоря, понимать, что по ряду общих соображений должны существовать правила обращения с оружием, в том числе и информационным. Вселенная устроена таким образом, что вещественно-энергетические параметры дубины в качестве орудия труда и боевого оружия едины. Одна и та же по своей конструкции ракета-носитель способна доставить на орбиту спутник-ретранслятор и мегатонную ядерную боеголовку на соседний континент.

СМИ — мощнейший и уже глобальный по масштабам суггестивный генератор. Психологическая защита человека от внушения (так сказать, антисуггестивный иммунитет) не рассчитана на энергетическое воздействие такого уровня. Что же касается темпов необходимой адаптации, то вопрос этот пока слабо изучен. В то же время очевиден факт психологического воздействия на человека определенным образом организованной информации. Специально выстроенная композиция видеоряда новостей может, например, заметно влиять на настроение зрителя и даже на состояние его здоровья.

Гораздо менее известна роль футурогенного программирования — воздействия на зрительскую (и читательскую тоже!) аудиторию хорошо подготовленных сценариев развития тех или иных событий. Набивший оскомину пример — рекламная проповедь (кто верит в мои слова — спасется и пребудет в раю, кто усомнится — обречен на страшный суд с последующим вечным адом и т.п.), до сих пор притягательная для огромного круга людей, жертвующих религиозно-коммерческим мошенникам свое имущество и вверяющим им свои судьбы.

Существуют определенные проблемы и с современной продукцией фабрик мысли. Широкая аудитория, разумеется, не всегда готова к восприятию концентрированных системных сценариев — грубо говоря, в том же смысле, как, скажем, далеко не всякий человек может и готов справиться с влиянием на него мощного энергетического источника. Если учесть, что с увеличением темпа развития цивилизации роль фабрик мысли и генерируемых ими прогнозов стремительно возрастает, а масс-медиа все активней будут демонстрировать модели завтрашнего мироустройства, то можно представить, что именно в футурогенном программировании заключен один из самых серьезных вызовов XXI века.

В весьма узкой своей проекции проблема информационного оружия связана с достаточно болезненной темой свободы слова в сфере персональной или групповой критики, если угодно — свободой критического слова. В принципе, здесь можно было бы пользоваться хорошо зарекомендовавшим себя общим правилом: “ваша свобода кончается на расстоянии пяти дюймов от кончика моего носа”. Беда, однако, в том, что при вульгарном применении этого правила СМИ вообще не способны были бы осуществлять полезные для общества контрольно-корректировочные функции.

Здесь следует четко различать критические выпады в отношении субъекта как физического лица и субъекта как институциализированной персоны. В последней роли выступают государственные и общественные деятели, известные писатели, певцы и т.п. То есть те, кто вполне сознательно принял на себя некую общественную миссию и в значительной мере отождествляется с тем или иным общественным институтом. Вот эта мера и составляет серьезнейшую проблему. Формально любая критика способна негативно влиять на имидж человека, снижать его рейтинг, попросту — оскорблять честь и достоинство. Но отсутствие критики еще более опасно, и чем выше персона — тем опасней. Персона вынуждена жертвовать и частью личной жизни — такова плата за возгонку по иерархической шкале. Но вопрос — какой частью? Как провести оптимальную границу, за которой начинается нечто сугубо личное и абсолютно неприкосновенное?

Эта проблема еще долго будет мучить юристов, и ее решение лежит пока в поле моральной компетентности каждого конкретного журналиста. Хорошо бы просто обратиться к глубокой христианской идее: не делай ближнему того, чего бы не хотел для самого себя. Но моделировать далеко отстоящую персону очень сложно, всегда проще посчитать ее агрессивным инопланетянином и поступить по отношению к ней в соответствии с реакцией желез и размером гонорара. Разумеется, мало кто и из наших VIPов (очень важных персон) способен не использовать в целях якобы необходимой обороны весь арсенал своих средств, включая сюда и собственные властные полномочия.

Большинство представленных выше позиций предполагает существование цивилизованной ситуации демократического общества с его обустроенным и прогрессирующим политико-правовым пространством. При ином сценарии развития общества, когда происходит откат, своего рода обратный фазовый переход к тоталитаризму, многие позиции меняют свой смысл. Государство наступает по всем направлениям — островки независимости уходят под воду. Государственные СМИ совместно с государевыми аналитиками в открытую используются в качестве однонаправленного информационного оружия. Они просто превращаются в придатки реальной власти, от которой вместо ветвей остается что-то вроде обтесанного ствола, весьма удобного для “украшения” колючей проволокой и решетками. Общество превращается в безгласную и бесправную обслугу государства. И соответствующие СМИ — это уже средства массовой идиотизации, а их аналитические партнеры под водительством бойцов идеологического фронта (уже, в сущности, и не аналитиков) становятся крематориями будущего…

Конкретный пример — Беларусь, страна, демонстрирующая, практически с лабораторной точностью, реставрацию многих элементов тоталитарного общества. Накопленный опыт может служить основой учебного пособия по роли масс-медиа в арьергардных боях за сохранение контрольно-корректировочных механизмов. По сути — за сколь-нибудь цивилизованное будущее страны.

Означенные механизмы в государственной системе Беларуси были аккуратно демонтированы к концу 1996 года, когда президент оказался вне какого-либо контроля со стороны законодательной и судебной властей. Оппозиционные партии были вытеснены из властных структур вместе с преобразованным Верховным Советом в никого не представляющее Национальное Собрание (оставшиеся депутаты соответствовали менее 40 процентам избирательных участков). Контрольно-корректировочные функции попытались взять на себя структуры третьего сектора — негосударственные СМИ и стоящие за ними Белорусская ассоциация журналистов, Белорусский ПЕН-центр, правозащитные и предпринимательские организации и фабрики мысли.

Эти четыре группы, наряду с фактически оказавшимися в третьем секторе оппозиционными политическими партиями и независимыми профсоюзами, составили ядро активного сопротивления. Независимые СМИ как посредник-усилитель, работающий на все указанные группы, оказались в особо опасном положении. Причём, не только в связи с прямым давлением властей, включая принудительное закрытие ряда изданий, судебные преследования отдельных журналистов и т.п. Их положение постоянно усугублялось экономическими проблемами. За последние годы монотонно падала как внутренняя, так и — что особо любопытно!— внешняя финансовая поддержка. Какая-то странная логика деятельности ряда солидных фондов вела к тому, что многие влиятельные негосударственные СМИ постоянно оказывались в состоянии “между жизнью и смертью”, и работа их редакций в течение значительных периодов превращалась в подвиг во имя высших целей.

Впрочем, логика не сталь уж удивительная, если учесть, что в процессе обучения демократии в Беларуси удельный вес фуршетологии всегда заметно превышал серьезное моделирование местной ситуации. И за отсутствием серьезного моделирования (и даже заказа на него) учителя зачастую успешно пользовались крайне безответственными и малокомпетентными консультациями особо доверенных лиц, либо тем “белым шумом”, который создавался на многочисленных якобы экспертных “круглых столах”.

Между тем, именно независимые СМИ в силу своей роли должны аккумулировать достаточную внутреннюю и внешнюю поддержку. Их ослабление ведет к коллапсу всей внутренней системы распределения контрольно-корректировочных механизмов. А в более глобальном плане — к разрушению той демаркационной линии мирового демократического сообщества, которую пока удерживают структуры белорусского гражданского общества.


© Александр Потупа (Alexander Potupa) Прогноз: игры аналитиков… (The Forecasting: Games of Analysts …)

Прогноз: игры аналитиков, технологов и политиков. Аналитический бюллетень белорусских фабрик мысли № 2 (22), 2003; Информационный бюллетень IATP № 8, 10-12, 2003 (http://newsletter.iatp.by/ctr10-10.htm)

The Forecasting: Games of Analysts, Technologists and Politicians. Belarusian Think Tanks Analytical Bulletin # 2 (22), 2003; Informational Bulletin of IATP # 8, 09-12, 2003
(http://newsletter.iatp.by/ctr10-10.htm)

Александр Потупа

ПРОГНОЗ:

ИГРЫ АНАЛИТИКОВ, ТЕХНОЛОГОВ И ПОЛИТИКОВ

НЕКОТОРЫЕ ОБЩИЕ МОМЕНТЫ

Прогноз – это серьезно?

О возможностях прогноза существуют самые разные мнения, вплоть до крайних – это невозможно, поскольку речь идет о несуществующих – пусть пока, но все-таки ненаблюдаемых! – явлениях. И ничего достоверного по поводу ненаблюдаемых явлений сказать нельзя, а потому и говорить не стоит. Всякие разговоры на эту тему либо дань схоластике (сколько, скажем, чертей можно расположить на острие иглы), либо сфера скорей религиозная, чем собственно научная. С обязательными боговдохновенными пророками и актами веры, выходящей за рамки позитивного знания – то есть действиями, вводящими отдельных людей или целые народы в особое, мягко говоря, не вполне нормальное состояние… А уж если ссылаться на предсказания рационально мыслящих людей – в том числе и крупных ученых, – тут можно продемонстрировать сколько угодно примеров явно несбывшихся прогнозов – от глобальных сценариев развития земной цивилизации до конкретных научно-технических идей, которые иногда уже через несколько лет выглядели околонаучными анекдотами, либо через тот же год-другой преспокойно воплощались в жизнь, несмотря на категорический запрет некоторых экспертов высокого класса.

Не будем вдаваться в относительно тонкие философские оценки, которые любят предлагать историки некоторых школ, непременно стремящиеся подчеркнуть глубокую научность изысканий в прошлом на фоне совершенно фантастических упражнений по другую сторону от настоящего. Кстати, это именно те школы, где лозунг «история не знает сослагательного наклонения» считается священной аксиомой.

Хочу подчеркнуть, что антифутурологические аргументы особенно забавно звучат в устах некоторых вроде бы серьезных политиков, в том числе белорусских. Подчас разделавшись за пару минут с «футурологическим шарлатанством», они способны без остановки перейти на серьезный тон и предложить смену правящего режима, отчего всему белорусскому народу жить станет «лучше и веселей», то есть впадают в самый ярко выраженный «футурологический грех». И в грехе этом пребывают в период всех выборных кампаний, а кое-кто – непрерывно. Это заведомо некорректное обращение с избирателем и коллегами по партии (на основе только обруганной методологии) или плод несколько, мягко говоря, атавистического мышления? Того же самого, которое толкало большевиков объявлять буржуазными лженауками кибернетику и генетику, когда эти науки уже достигли вполне зримых и серьезных результатов. Кстати, из того же набора модное среди номенклатуры БСТ (Большого Славянского Треугольника – Беларуси, Россия, Украина) выражение «непредсказуемые последствия», произносимый обычно с придыханием и страшным выражением лица. Относится оно, как правило, к какому-то плохому или даже катастрофическому сценарию, то есть к результату конкретного предсказания. «Непредсказуемые» же – это когда поленились предсказывать или в конкретной ситуации сделать это крайне трудно.

Футурогенный мир

Познание футурогенно, иными словами, ориентировано на лучшую в том или ином смысле адаптацию человека и общества в будущем. На прогноз работают фактически все системы познания – не только научная. Загробная жизнь в райских кущах или в кипящем котле со смолой или вращение в кругах метемпсихоза – в конечном счете, тоже прогнозы. Как бы долго и ярко ни критиковал политик существующий режим, рано или поздно избиратель поинтересуется – а что он сам, такой прекрасный критик, собирается делать, придя к власти? И тут важно выдать привлекательный прогноз – не просто, что он намерен делать, а что именно, по его мнению, непременно реализуется, Если все это исполнено профессионально (точнее – высокосуггестивно), возникнет эффект футурогенного увлечения, и политик получит дополнительные голоса. Фактически избиратель голосует за сложившуюся у него в голове картинку светлого будущего, действие которой оказывает на его поведение (а, следовательно – на распределение голосов в ход выборов) вполне реальное влияние. Экспертов и коллег по политической партии больше интересуют не глянцевые картинки послепобедья для массового пользования, а более важные и конкретные вещи – как именно кандидат и его штаб собираются добиваться победы? С помощью каких технологий опережать конкурентов? Как всерьез выделиться на плотном рынке многообразных предвыборных обещаний? Здесь хорошая стратегия, умело спроецированная политтехнологами на конкретные технологии должна создать усилитель электоральной активности в конкретном направлении. И, собственно политтехнологи работают именно на сформировавшуюся у них картинку сконцентрированных к моменту выборов технологических линий. Возникает своеобразная футурогенная причинность, неизвестная в мире простых объектов, которые, грубо говоря, лишены приемника сигналов из будущего, то есть механизма продуцирования сценариев. В определенном смысле по мощности этого механизма можно судить о сложности системы.

Еще один аспект: цивилизация – это в первую очередь предсказуемость. Мы устанавливаем весьма разветвленную систему законов, чтобы получить оптимальный коридор относительно безопасного развития для максимально широкого круга людей. В идеале демократическое правовое государство – максимально стабильный и долгосрочный механизм поощрения и наказаний членов общества в зависимости от их желания пребывать в указанном оптимальном коридоре при максимально возможном вкладе каждого из них в формирование стратегии развития общества.

Проблемы

И все-таки остаются проблемы, терзающие обыденный здравый смысл. События будущего – как бы несуществующий объект, что с этим делать? Приходится применять реконструктивный подход – что есть для науки дело вполне обычное. По некой группе следов мы можем восстановить ту или иную картину события, и даже описать те объекты, которые в этом событии участвовали. Что прекрасно известно, криминалисту, историку, археологу и многим другим исследователям. Только по следам относительно стабильных элементарных частиц восстанавливаются характеристики короткоживущих адронных резонансов. Вообще не выделяются из адронов кварки, удерживаемые внутри быстро растущими с расстоянием глюонными силами. В последнем случае, работая с кварковой моделью, мы имеем лишь информационный блок о распределениях в определенном наборе реакций, в которых адроны сталкиваются с другими частицами, параметры самих адронов. На сегодня мы не можем ткнуть пальцем в какой-то конкретный материальный след на фотопластинке и сказать: вот он – кварк, но существование кварков в таком реконструктивном смысле вполне доказано.

Следы будущего – именно и есть влияние сценариев, продуцируемых в той части мозга (хотя фактически он задействован целиком), которую можно было бы красиво обозначить как футурогенный генератор, на наше поведение. Очень наглядный пример – шахматист, основное действие которого в ходе партии как раз и сводится к выбору хода на основе более или менее глубокого просчета вариантов дальнейшего развития партии. Умение учитывать большое количество многоходовых вариантов, в сущности, и отличает квалифицированного игрока. Кстати, на сегодня компьютер уже делает это лучше самых сильных гроссмейстеров.

Другая проблема связана с тем, что жесткие критики форекастинга, упомянутые в предыдущем разделе, выступают, разумеется, не против прогноза как такового, а против прогноза в политике, вообще - в крупномасштабных общественных системах. Физикалисткий прогноз – дело как бы всем понятное. Мы можем рассчитать весьма точно траекторию снаряда, планеты, эволюцию звезды с определенной массой, выход продукта в химическом реакторе. Общим для всех этих объектов является их простота – в рамках той модели, которую мы выбираем для расчетов. То есть для таких, скажем, обычных объектов их сложность (например, количество решений в единицу времени) много меньше сложности наблюдателя: хо« хн (или параметр относительной сложности С = хо/хн «1).

Но уже в шахматной партии мы играем не против деревянных фигурок, а против примерно равного по сложности субъекта со своей стратегией – хо ≈ хн (С 1; хотя было бы правильней вводить обозначения как для двух субъектов хс1 p хс2 ), то есть переходим в фазу игры и в математическом смысле этого слова. Другой пример - небесное тело, в котором находится экипаж, способный принимать самостоятельные решения, из-за чего траектория космического корабля может весьма существенно отклониться от того, что мы представляем себе в случае, скажем, обычного метеорита.

Предсказания в данном случае носят вероятностный характер. Зная правила и технику игры, вы можете указать, что на месте партнера вы сделали бы наилучший, с вашей точки зрения, ход, но более квалифицированные игроки не ограничиваются такой простейшей подменой-отождествлением, а учитывают психологический диапазон партнера, отличный от своего, его ценностные установки. Скажем, особую склонность к выбору острых рискованных продолжений или стремление медленно давить, сохраняя относительное равновесие.

Трагедия современного этапа борьбы с терроризмом в связи с распространением шахидских приемов основана на том, что до сих пор системы защиты развивались в подавляющем большинстве вариантов с учетом сильнейшего инстинкта самосохранения, делавшего человека весьма несовершенным средством доставки смертоносных грузов к предполагаемому месту теракта. Резко изменив ценностную ориентацию шахидов, международный национальный терроризм фактически ввел в действие новый вид оружия с существенно сниженной предсказуемостью.

По сути, борьба в основном сводится к обретению несколько большей сложности

(скажем, сначала хо À хн а позже - хо Á хн , то есть наблюдатель и объект (или два субъекта) как бы меняются местами), что предполагает возможность пересчитать партнера, в определенной степени подчинить его своим замыслам. Если С будет заметно отклоняться от единицы (в любую сторону) мы можем подойти к ситуации, где один из субъектов игры становится фактически объектом управления. В наших конкретных делах, например, – плохо прогнозирующий развитие ситуации субъект политики становится ее объектом.

Тут мы сталкиваемся еще с одной очень важной функцией прогноза – его программирующей компонентой. Что касается первой ситуации С «1 , она достаточно понятна. Наблюдатель (он же субъект и, при случае, оператор) может программировать параметры движения и преобразования объекта, если последний доступен управлению хотя бы на какой фазе движения. То есть туманность Андромеды – это вряд ли, а вот в артиллерии этим и заняты – управляют, скажем, дальностью огня. Но снаряд или велосипед не реагируют на прогнозы (иногда весьма печальные) по поводу их будущего.

Более интересной и полезной для наших целей задача становится тогда, когда С p 1. Система поощрений и угроз, явно или неявно содержащихся в прогнозе (иногда не имеющем серьезной сценарной разработки и лишь тактически программирующем партнера), публикуемом одной из сторон, может привести партнера по игре к существенному изменению поведения в желательную для прогнозиста сторону. Развитие этой тенденции может превратить слабого партнера в управляемый объект – хотя бы на некоторое время и для ограниченного сектора целей. Его подготовка и психологическая конституция могут не позволить оказать сопротивление, отказаться от индуцированных сценариев и связанных с ними потерь. В некотором плане речь идет об уровне футурогенного иммунитета. Его дефицит практически неизбежно ведет к упомянутой трансформации. Если учесть, что в обществе всегда находится немалый процент иммунодефицитных членов, они и составляют прекрасную базу для политических, религиозных и коммерческих манипуляций. Не менее опасен и иммунопрофицит, отторгающий любые сколь угодно важные и хорошо проработанные прогнозы. Хочу подчеркнуть, что общество по этому параметру обычно довольно сильно размыто, и группы с дефицитом и профицитом критического восприятия прогноза (в более простом образе – легко внушаемые и отражающие) требуют разного подхода. Оперативное различение реального и ложного прогнозов требует определенной подготовки, в том числе психологической, а по сути – внедрения на том или ином уровне в систему массового образования. О роли программирующей функции прогноза в качестве т.н. «информационного оружия» и его использовании в эволюционных войнах следует говорить отдельно – эта тема тесно связана с различными сценариями процесса глобализации.

Мы практически не касаемся здесь иного предельного случая – С»1. В принципе, чрезвычайно интересного. Видимо, где-то на уровне С Á 1 проходит своеобразная «красная черта» рационального прогноза. Далее следует все более недоступная прогнозу область, для описания которой как минимум просто не хватает семантической базы. Наблюдатель в любом случае стремится дойти до пределов своего воображения, но узость семантической базы не дает ему возможности сформировать что-либо, отличное от мифа. В современном исполнении это может выглядеть как научная фантастика на тему сверхразвитых пришельцев или цивилизаций галактического масштаба. Сути дела это практически не меняет, и даже остается в качестве общего элемента слегка гипертрофированная антропоморфная основа. Несомненная польза, вытекающая из обсуждения этого предела – серьезная стимуляция к самоусложнению, индивидуальному и цивилизационному.

В любом случае наблюдаемое ускорение развития цивилизации и возрастающая ответственность в принятии масштабных решений усиливают нагрузку на форекастинг, делают его все более распространенным и жизненно важным на все уровнях общества. Лидирующие позиции Евро-Атлантического Сообщества во многом обусловлены как раз развитостью форекастинговых структур, причем суть не только в нескольких сотнях специальных центров, подразделений и кафедр, профессионально сконцентрированных на данных проблемах. Дело и в массовом внедрении футурологических идей в конкретную локальную работу. Руководитель маркетинга – либо хороший прогнозист, либо безработный. Практически те же моменты касаются игроков на финансовом, фондовом и всех прочих рынках. Касаются домохозяйку, планирующую семейный бюджет и серьезные покупки. Приобретение дома в рассрочку основано на прогнозе хозяина, что в ближайшие 20 лет он будет обеспечен достаточно стабильной и высокооплачиваемой работой, а это, в свою очередь, заставляет его жить по возможности в максимальном соответствии с собственным прогнозом. И уж, конечно же, очень приличные способности к прогнозу требуются политическому лидеру, по крайней мере, умение и желание пользовать услугами профессиональных форекастинг-экспертов.

НЕКОТОРЫЕ МЕТОДЫ

Об аналогиях

Аналогия лежит в основе познавательного процесса. Любому наблюдаемому явлению мы сразу пытаемся сопоставить что-то схожим в нашем предыдущем опыте. Разумеется, в прогнозировании аналогия занимает также почетное место

Простейший из аналоговых подходов – экстраполяция предшествующей картины, относительно гладкое распространение прошлого на будущее. При возникновении особых ситуаций часто привлекают ситуационные аналогии из более широкого круга явлений. Но, строго говоря, и в таком случае аналогия требует адаптации – прямое пересаживание ее на новую почву может оказаться весьма непродуктивным, привести к прогнозу крайне маловероятной ситуации. Поэтому, в конечном счете, необходимо вести более общее моделирование, определять доминантные факторы воздействия, ведущие к наиболее вероятным сценариям.

В нашей теме – характерные примеры переломных ситуаций, скажем качественной трансформации ряда стран Восточной Европы. В рядах отечественной политической оппозиции почти эпидемически развивались вспышки прогнозов – будет «бархатная Прага», белградский вариант, варшавская модель, «бухарестская революция», и т. п. На что последовательно и предлагалось ориентироваться, обычно каждый на что-нибудь новое. К сожалению, во всех случаях отсутствовала модельная проработка, и практически не учитывались определяющие факторы развития событий у бывших собратьев по соцлагерю. Например, мощнейший антиоккупационный синдром, характерный для ныне наиболее продвинувшихся в Европу Чехии, Венгрии и Польши (весьма характерный также и для республик Балтии). Или цепочка весьма кровавых войн, начавшихся с бомбардировки Любляны и потрясавших распадавшуюся бывшую Большую Югославию на протяжении многих лет.

И еще о проблемах

Возвращаясь к проблеме скептиков, надо подчеркнуть, что ими часто руководит особенно наглядное в экстраполятивном методе прогнозирования соображение – сценарии будущего как бы и не являются особыми конструктами, поскольку целиком смонтированы из полученного в прошлом позитивного, то есть проверенного опытом, знания. Что, в общем, вполне верно, но проблема в том, что каждый опыт непременно ставился относительно того или иного прогноза, то есть всегда был проверкой определенного сценария. Именно эта относительность и взаимосвязь и создает новое знание (в том числе распространяет известные закономерности на более широкий интервал параметров). И в этом плане прогноз естественным образом входит в любое полученное опытным (точнее – опытно-прогностическим!) путем позитивное знание.

Спор о первичности опыта или теоретической прогнозной модели того же порядка, что и известная борьба первичностей – материи или духа. Физикалистски настроенным людям свойственно – зачастую неявно, чтобы не обозначать свою онтологическую позицию - считать материю первичной, эксперимент – также, а, соответственно, прошлое – чем-то более фундаментальным, чем будущее (и даже признавать за историей черты научности в отличие от той же футурологии…).

В конечном счете, реальность того или иного явления оценивается по его влиянию на систему, которую можно определить в качестве прибора, уровню конвенциальности (в основном единообразному признанию в достаточно широком круге экспертов) и прогнозной эффективности. И с этой точки зрения, реальность конструктов, определяющих прогнозные сценарии, может быть не менее велика, чем при рассмотрении более привычных объектов в рамках прошлого. Сомневающимся можно предложить простое, хотя и неприятное воспоминание о событиях рывка с работы (или из другого места) в связи с невыключенностью домашнего утюга. Который на самом деле мог оказаться и мирно выключенным, что, увы, выяснялось только после реализации одного из сценариев.

Не вдаваясь в глубину возможных философских дискуссий на данные темы, замечу, что как раз осознание отмеченной взаимосвязи прогноза и опыта - своеобразного принципа относительности опыта в поле прогностических сценариев – представляется одним из крупнейших достижений конца пошлого века. Особо актуальным для эпохи, когда прогнозная компонента любого продукта существенно увеличивается просто в связи с резким возрастанием темпа развития цивилизации.

О распределении ролей

Если говорить о распределении ролей, то в связке аналитик-форекастер, политтехнолог-политик часто используются аналогии строительного (соответственно, архитектор, инженер-проектировщик-прораб) или театрального (соответственно, сценарист, режиссер, актер) характера, Весьма емкие, но, разумеется, условные, как и все, что связано с аналогиями. Существенно здесь то, что данные функции могут и совмещаться в одном лице – природа знает многообразно одаренных людей. Но в основном это нежелательно, поскольку, во-первых, трудно стать опытным профессионалом во все трех направлениях, во-вторых, у политика всегда есть опасность сильного искажения прогноза, когда в его поле находится он сам. По крайней мере, в публичных выступлениях он вынужден всегда держаться на неком чрезмерно оптимистическом уровне относительно себя и не менее чрезмерно подчеркивать недостатки оппонентов.

Аналитик-форекастер, который должен (и может) создать модель с доминантными факторами развития ситуации, - весьма редкое явление, большинство действующих аналитиков относятся к категории так называемых «обозревателей», которые могут пользоваться достаточно серьезными источниками информации, но в сфере самостоятельного прогноза обычно дальше простейшей экстраполяции не идут, хотя могут оказать существенную помощь в детализации собственно прогностической модели. Хорошо просчитанный общий сценарий позволяет плодотворно поработать технологам, определяя оптимальные пути достижения намеченных позиций, скажем, конкретные акции по взаимодействию с электоратом, масс-медиа, оппонентами. Если политики не имеют времени и (или) финансовых ресурсов на создание такой команды, а хуже всего – понимания в ее необходимости, их шансы на успех крайне малы.

Очень важен детальный анализ предыдущего – пусть и крайне неприятного – опыта. Те, кто пытается развернуть кампанию в пожарном порядке, обычно выступают под лозунгом – «нечего копаться в прошлых проблемах, надо смотреть в будущее!» Им следует обратить внимание на работу анлитиков-катастрофистов в службах спасения. Можно считать, конечно, что некий самолет упал фатально – такова данная часть истории, и точка, другой просто нет… К счастью, в упомянутых службах глубоко верят в альтернативную (или вариантную) историю и изучают причины катастроф, чтобы предложить необходимые улучшения в конструкцию самолета, работу диспетчеров, условия посадки, организацию спасательных работ и т.п. В этом плане уроки истории в высшей степени полезны. Кроме той истории, которая «не знает сослагательного наклонения». Не забудем, что именно мудрые пытаются учиться на чужих ошибках.

.


© Александр Потупа (Alexander Potupa) Беларусь-2004: правы чалавека (Belarus-2004: Human Rights)

© Александр Потупа (Аляксандар Патупа, Alexander Potupa).

Беларусь-2004: правы чалавека. Ассамблея (часоп i с НДА Беларусi), 03.2004

Belarus-2004: Human Rights. Assembly (Bulletin of Belarus NGOs), 03.2004

Аляксандар Патупа

БЕЛАРУСЬ-2004: ПРАВЫ ЧАЛАВЕКА

Дзесяць гадоў панаваньня ў Беларусі рэжыму Аляксандра Лукашэнкі катастрафічна адбіліся на ўсіх сфэрах жыцьцядзейнасьці нашага грамадзтва. Увесь гэты час улада займалася ўмацаваньнем трываласьці свайго рэжыму, вяла мэтадычны і брутальны наступ ня толькі на палітычную апазыцыю, але й на свабоду слова, дэмакратыю і правы чалавека. Ацалелыя пасьля праведзеных “зачыстак” структуры трэцяга сэктару застаюцца, фактычна, апошняй выспай супраціву, выконваюць функцыю праваабарончага кантролю ў краіне. Пра тое наколькі эфэктыўныя мэтады дзейнасьці праваабарончых арганізацыяў ва ўмовах Беларусі пачатку XXI стагодзьдзя разважае вядомы беларускі філёзаф, публіцыст і грамадзкі дзяяч, старшыня Назіральнага Сойму праваабарончага ГА “Хельсынкі-ХХI” Аляксандар Патупа. Ён выкрывае мэханізмы, з дапамогай якіх улада бярэ пад свой кантроль беларускае грамадзтва, і дае несуцяшальныя прагнозы магчымага разьвіцьця сытуацыі.

Беларуская мадэль: сыстэмныя аспэкты

Непазьбежнасьць надыходу фазы яўных і актыўных палітычных рэпрэсіяў у Беларусі ў некаторым сэнсе была відавочная яшчэ на старце эпохі Прэзыдэнтуры. Сутнасьць справы - у нескладанай дамінантнай палітычнай мадэлі, якая зь першых жа крокаў базавалася на бязьмерным здушэньні ўсіх формаў мэханізмаў кантролю і карэкціроўкі, здольных узьдзейнічаць на прэзыдэнта і яго бліжэйшае атачэньне. У рамках дзяржаўнай падсыстэмы, любых эканамічных структураў і ў беларускім грамадзтве ў цэлым. І, нарэшце, у рамках міжнароднай супольнасьці. Яўная няўдача ў больш ці менш працяглай пабудове такога грандыёзнага пясочнага замку ўвасабляецца ў сэрыю крызысна-катастрафічных зьяваў ва ўнутраным і міжнародным жыцьці краіны, калі заўгодна, - у нарастаньні яе нежыцьцяздольнасьці. І цалкам натуральна, што рэжым, гатовы любымі сродкамі захаваць камандныя вышыні, непазьбежна пераходзіць да шырокага выкарыстаньня рэпрэсіўных стымулаў і фармаваньня “лягернай сыстэмы”. Такі пераход прыводзіць да стварэньня нейкай асаблівай вобласьці ў сусьветнай палітыка-прававой прасторы, заснаванай на прынцыпах абароны правоў чалавека, дэмакратыі, плюралізму, эканамічнай і інтэлектуальнай свабоды, - своеасаблівай чорнай дзіркі, карыстаючыся астрафізычнай аналёгіяй (я часьцей выкарыстоўваю вобраз Чырвонай Дзіркі, маючы на ўвазе багацьце бальшавіцкіх мэтадаў). І гэта спараджае надзвычайную сытуацыю для праваабаронцаў, якія сутыкаюцца тут не з асобнымі і дастаткова звыклымі “малымі парушэньнямі” ў сыстэме, што ў асноўным адпавядае стандартам сусьветнай палітыка-прававой прасторы, а з сыстэмай зусім іншай - прынцыпова антыправавой канструкцыі.

Разбурэньне мэханізмаў кантролю і карэкціроўкі ішло некалькімі някепска ўзгодненымі плынямі. Ужо восеньню 1994 году была зьдзейсьненая вельмі амбіцыйная і таму пацярпеўшая паразу спроба комплекснай атакі ў рамках так званай “праграмы надзвычайных захадаў”. Але фактычна ўвядзеньне многіх палажэньняў гэтай праграмы зьдзяйсьнялася далей паэтапна. Так у кастрычніку 1994 г. аказалася цалкам падарваная сыстэма мясцовага самакіраваньня - фактычна мясцовыя Саветы былі выціснутыя “прэзыдэнцкай вэртыкальлю”. Крок за крокам выводзіліся з-пад якога-небудзь пазапрэзыдэнцкага кантролю праваахоўныя ведамствы. У краіне каля двух гадоў дзейнічала вельмі своеасаблівае надзвычайнае становішча дэ-факта, калі выканаўчай вэртыкалі прадпісваліся да безумоўнага ўкараненьня яўна антыканстытуцыйныя ўказы прэзыдэнта - толькі каля 20 зь іх былі афіцыйна ацэненыя такім чынам Канстытуцыйным судом. Апатэозам гэтага руху сталася нелегітымная зьмена Канстытуцыі ў лістападзе 1996 г., калі парлямэнт і Канстытуцыйны суд (разам зь іншымі судамі) ператварыліся ў дэкаратыўныя, па сутнасьці, органы, у прынцыпе ня здольныя зьдзейсьніць дзеяньні кантролю і карэкціроўкі прэзыдэнцкай палітыкі на якой-небудзь рэалістычнай правапрымяняльнай аснове. Па сутнасьці, краіна перайшла ў рэжым практычна не абмежаванага заканадаўчымі і часовымі рамкамі надзвычайнага становішча дэ-юрэ, гэта значыць у аснову дзяржаўнай пабудовы была пакладзеная нейкая істотна антыправавая канструкцыя - прасьцей кажучы, дыктатура.

Практычна сынхронна браліся пад наўпроставы кантроль эканамічны сэктар і сфэра грамадзянскай супольнасьці, якая фармуецца. Таталітарызацыя эканомікі была праведзеная дастаткова пасьпяхова ў тым пляне, што фактычна была рэстаўраваная камандна-адміністрацыйная сыстэма, і суб’екты гаспадараньня аказаліся ў дастаткова “падвешаным стане”, каб цалкам адмовіцца ад легальнай падтрымкі непрапрэзыдэнцкіх палітычных сілаў. Дэмакратычна арыентаваны трэці сэктар, куды разам з традыцыйнымі грамадзкімі арганізацыямі фактычна сьцягнуліся незалежныя СМІ і адкінутыя ад дзяржаўнай улады палітычныя партыі, застаецца пакуль апошняй выспачкай супраціву дыктатуры і таталітарызму. І спрабуе па меры сілаў узяць на сябе выціснутыя рэжымам зь іншых сэктараў грамадзтва функцыі кантролю і карэкціроўкі. У тым ліку ў першую чаргу - праваабарончы кантроль.

І абсалютна зразумела, што менавіта “выспачкі кантролю” падпалі, падпадаюць і будуць падпадаць пад разнастайны ціск уладаў. Якраз у працэсе нарошчваньня гэтага ціску масава парушаюцца правы чалавека - перш за ўсё ў адносінах да тых людзей, якія граюць вядучыя ролі ў забесьпячэньні жыцьцядзейнасьці “выспачак кантролю”.

Правы чалавека і дзяржава

Правы чалавека могуць парушацца ў самых разьвітых дэмакратычных краінах як дзяржавай, так і іншымі падсыстэмамі грамадзтва. Больш за тое, менавіта высокі ўзровень прававой сьвядомасьці часта спараджае зьнешне парадаксальную сытуацыю, калі грамадзяне такой краіны часьцей зьвяртаюцца ў міжнародныя інстанцыі, чым іх значна менш пасьпяховыя суседзі па плянэце. Сутнасьць справы, вядома, не ў наяўнасьці саміх парушэньняў, а ў тым, што дзяржава ўсімі даступнымі сродкамі ў заканатворчай і правапрымяняльнай сфэрах імкнулася ліквідаваць гэтыя парушэньні, па магчымасьці разам з прычынамі, якія іх спараджаюць. І, безумоўна, прымала нормы, узгодненыя ў рамках сусьветнай супольнасьці, у тых сытуацыях, калі канфлікт цяжка вырашаецца ўнутры краіны. Дзяржавам, у якіх ня ўсё ў парадку з правамі чалавека, уласьціва адмаўляць значную колькасьць выпадкаў парушэньня - асабліва ў тых выпадках, калі парушальнікам правоў зьяўляецца сама дзяржава. Але зусім цяжкі варыянт – масавая маскіроўка парушэньняў, якая разьвіваецца ў шматплянавую тэхналёгію дэкараваньня рэальнай сытуацыі ў краіне. Такі падыход характэрны для ўсіх таталітарных рэжымаў. Тыповы прыклад - дэкараваньне перасьледу па палітычных меркаваньнях пад звычайны крымінальны працэс. Пераважная большасьць антыдысыдэнцкіх дзеяньняў камуністычнага рэжыму афармлялася якраз з дапамогай палітычна індуцыяваных чыста крымінальных справаў альбо псыхіятрычных дыягназаў. Вельмі важна, каб апэрацыі такога кшталту ніколі не абмяжоўваліся колам тых, каго можна было б рэальна лічыць уласна палітычнымі апанэнтамі. Партыйна-савецкая намэнклятура лёгка пераносіла тыя ж мэтады зьвядзеньня разьлікаў на любых непажаданых ёй людзей, асабліва грамадзка актыўных і маючых схільнасьць да зьдзяйсьненьня грамадзянскага кантролю. І ў гэтым сэнсе палітычна індуцыяваныя парушэньні правоў чалавека нашмат шырэйшыя за перасьлед палітычнай апазыцыі як такой. Прычым досьвед таталітарных рэжымаў ХХ стагодзьдзя паказвае, што адпаведнае пашырэньне можа адбывацца надзвычай хутка. Дастаткова прывесьці ў якасьці прыкладу сумнавядомыя савецкія рэпрэсіўныя хвалі 30-х гадоў, якія ўдарылі па дзясятках мільёнаў людзей, ніяк не зьвязаных з палітыкай.

Далей мы - даволі фрагмэнтарна ў рамках аб’ёму гэтага артыкула - разгледзім некаторыя важныя праекцыі праваабарончых праблемаў, падкрэсьліўшы, аднак, што кожная зь іх заслугоўвае асобнага артыкула, калі ня цэлай манаграфіі.

Палітычная індукцыя

У краіне, дзе ўся праваахоўная сыстэма цалкам кантралюецца дыктатарам, зусім нескладана арганізаваць чыста крымінальны працэс супраць празьмерна актыўнага сябра апазыцыйнай партыі альбо ўплывовай грамадзкай арганізацыі, асабліва калі па сваёй асноўнай працы ён заняты ў эканамічнай сфэры. Прызнаючы, што ва ўмовах, мякка кажучы, спэцыфічнага айчыннага гаспадарчага заканадаўства яўны апазыцыянэр можа лёгка стаць ахвярай палітычна індуцыяванага працэсу, мы ўсё ж такі не павінны займаць неканструктыўную і вельмі кан’юнктурную пазыцыю, што ніякі дэмакратычна арыентаваны палітык ня можа быць глыбока замяшаны ў крымінальных справах. У гэтым пляне вельмі важна сыстэматычна дасьледаваць унёсак прэзыдэнцкай палітычнай індукцыі ў кожны канкрэтны працэс альбо роднасную групу працэсаў. І вельмі часта амаль ідэальнай “лябараторыяй” для такіх дасьледаваньняў служаць якраз працэсы, асноўныя фігуранты якіх не адносяцца да кола вядучых публічных палітыкаў ці грамадзкіх дзеячоў альбо зусім апалітычныя. Трэба ясна ўяўляць сабе, што многія фрагмэнты сьледчай справы і судовых рашэньняў могуць быць аформленыя дастаткова старанна і цалкам у адпаведнасьці зь дзеючымі кодэксамі, а асабліва парушэньне правоў чалавека зьвязанае з пэўным стылем больш жорсткага правапрымяненьня, калі на суб’ект увагі ўлады накладаецца фактычна пазасудовае і часта зусім неадэкватнае пакараньне. Важна, што такія факты можна адсачыць, нават не засяроджваючыся ў юрыдычных тонкасьцях канкрэтнай справы.

Адзін зь яркіх прыкладаў - справа Саманкова, якая фармальна ўзьнікла ў пачатку 1996 году пры больш як дзіўных абставінах. Саманкоў быў арыштаваны і абвінавачаны ў спробе даць буйны хабар памочніку прэзыдэнта Аляксандру Сазонаву (з 1996 да 2001 г. - міністар прадпрымальніцтва і інвэстыцыяў). Самае цікавае было ў тым, што вельмі частыя кантакты двух былых калегаў па выбарчай камандзе Лукашэнкі на працягу прыблізна месяца здымаліся спэцапаратурай КДБ, якая, вядома ж, не магла быць усталяваная ў адным з рабочых кабінэтаў прэзыдэнцкага палаца без наўпроставага загаду альбо хаця б ухваленьня вышэйшай службовай асобы. Гэтае і некаторыя іншыя дзіўныя абставіны справы (напрыклад, двухгадовае зацягваньне сьледзтва пры наяўнасьці “ўзяцьця з доказамі злачынства”!), наконт якіх ні ў ходзе некалькіх судовых працэсаў, ні проста ў парадку “ўзаемадзеяньня з грамадзкасьцю” не было дадзена якіх-небудзь выразных тлумачэньняў, дазваляюць даволі ўпэўнена казаць пра ня надта замаскаванае выкананьне канкрэтнай палітычнай замовы са сьвядомым ужываньнем самага адкрытага правакаваньня. На мой погляд, у гэтым выпадку мы сутыкаемся з грубейшым зь вядомых мне парушэньняў усіх асноўных праваабарончых нормаў у рамках аднаго судова-сьледчага працэсу.

Іншы даволі празрысты прыклад - справа былога кіраўніка Ашчадбанку Хілько. Тут, у адрозьненьне ад справы Саманкова, дзе дамінавала пэрсанальная кампанэнта, відаць, дамінавала нейкая групавая ўстаноўка “рэкецірскага ўзору”. Кіраўнік дзяржавы ў шэрагу публічных выступаў прапанаваў банкірам кампэнсаваць сродкі, страчаныя іх банкамі ў выніку невяртаньня крэдытаў. За што іх нібыта чакала калі ня поўная амністыя, дык, прынамсі, выхад са сьледчага ізалятара. Палітычнае ўмяшаньне тут відавочна, але істотна і тое, што справа Хілько ад самага пачатку была вельмі “чыстай” - яму не інкрымінавалася літаральна нічога, акрамя перавышэньня службовых паўнамоцтваў пры выдачы двух крэдытаў агульным аб’ёмам $ 3 млн., прычым і сьледзтву, і суду былі вядомыя рэальныя людзі, што скралі грошы.

Трэці прыклад адкрытага выкарыстаньня палітычнай індукцыі - гучна аддадзенае кіраўнікам Адміністрацыі распараджэньне разабрацца з апазыцыйнымі газэтамі. У першую чаргу гэта датычылася “Навінаў”, якія надрукавалі ў цэлым ня вельмі кампрамэтуючы матэрыял пра загарадны дом дзяржсакратара Рады бясьпекі. Хуткасьць, зь якой падначаленыя кінуліся зьнішчаць газэту, уражвае. У лічаныя дні адно з буйнейшых апазыцыйных выданьняў Беларусі і аўтар публікацыі былі спустошаныя фінансавымі санкцыямі фантастычных памераў. Аднак рэпрэсіўная актыўнасьць уладаў абрынулася і на любыя іншыя “небясьпечныя” выданьні.

Начальніцкія юрыст-кілеры без асаблівых намаганьняў вынайшлі некалькі няхітрых дэкарацыяў, якія забясьпечвалі квазіправавую расправу над любым непажаданым выданьнем.

Самая простая зь іх зьвязаная з ужываньнем папраўкі да Закону пра друк, у рамках якой атрыманьне пасьведчаньня пра рэгістрацыю было ўвязанае з працэдурай узгадненьня разьмяшчэньня СМІ зь мясцовымі ўладамі. Паколькі адміністрацыя ўсіх узроўняў цалкам кантралюецца з прэзыдэнцкага палаца, а “ўзгадненьне” ўяўляе сабой вельмі адвольную працэдуру, якая не рэглямэнтаваная якімі-небудзь дэталёвымі палажэньнямі альбо нарматыўнымі актамі, надзеяў на пасьпяховае пераадоленьне гэтага бар’ера практычна няма. За выключэньнем таго варыянту, у якім прэзыдэнт спалохаецца нейкага яўна неспрыяльнага разьвіцьця міжнароднай сытуацыі і трохі “адкруціць назад”.

Перарэгістрацыя і “працэсы спусташэньня”

Сёньня добра адпрацаваны мэханізм выдачы двух папярэджаньняў, якія вельмі цяжка аспрэчыць, але іх цалкам дастаткова, каб спыніць альбо прыпыніць на працяглы тэрмін (што вельмі блізка па выніку) дзейнасьць СМІ (справа “БДГ” і шэрагу іншых выданьняў). І амаль да дасканаласьці даведзены мэханізм магутных фінансавых санкцыяў па справах пра “ўшчамленьне гонару, годнасьці і дзелавой рэпутацыі”. Апошнія працэсы вакол “Народнай Волі” - яскравае таму пацьверджаньне.

Вельмі ўнівэрсальны мэханізм усеагульнай перарэгістрацыі і (альбо) пераліцэнзаваньня. Так, чарговую перарэгістрацыю павінны прайсьці ўсе беларускія тэле- і радыёстанцыі. Разьмяркоўваць частоты і выдзяляць ліцэнзіі прадпісана не Міністэрству сувязі, а значна больш ідэалягізаванаму Міністэрству інфармацыі.

Зразумела, такі магутны мэханізм, як перарэгістрацыя, не абмежаваны сфэрай СМІ. Яго выпрабаваньне ў якасьці зброі масавага паражэньня ўпершыню прайшло ў 1996 годзе ў адносінах да ўсіх суб’ектаў гаспадараньня, трэцяя частка якіх была (нягледзячы на паўгадовае працягненьне тэрмінаў) проста страчана, а частка “павісла” бяз шанцаў на нармальны працяг працы альбо нармальную ліквідацыю. Прыкладна тая ж працэдура паўтарылася ў 1998 годзе. У выніку (хаця ня толькі па гэтай прычыне!) мы маем Беларусь, якая выглядае проста дзіркай на эўрапейскай мапе колькасьці малых прыватных прадпрыемстваў на 1000 чалавек насельніцтва краіны (прыкладна 2,5) нават на фоне суседзяў і братоў па былому СССР (6,5 - у Расеі, 5,6 - на Ўкраіне, 45 - у Эўразьвязе).

У 1999 годзе прайшла ўсеагульная перарэгістрацыя грамадзкіх структураў, і з таго часу разьвіўся вельмі эфэктыўны мэханізм іх ліквідацыі альбо адмовы ў рэгістрацыі. Два дзясяткі арганізацыяў, ліквідаваных за апошнія некалькі гадоў (сярод іх такія сур’ёзныя, як “Вясна-97” альбо гарадзенская “Ратуша”) дазволілі адпрацаваць гэты мэханізм у дэталях. Знакавай была адмова ў 2001 годзе ў рэгістрацыі праваабарончага грамадзкага аб’яднаньня “Хельсынкі-ХХI” па адной адзінай прычыне - наяўнасьці ў яго статуце права на абарону неакрэсьлена шырокага кола людзей, не абавязкова сябраў арганізацыі. Што знаходзіцца ў поўнай адпаведнасьці з “Дэклярацыяй аб правах і абавязках асобаў, групаў і органаў грамадзтва падтрымліваць і абараняць агульнапрызнаныя правы чалавека і асноўныя свабоды”, прынятай рэзалюцыяй 53/144 Генэральнай асамблеі ААН 9 сьнежня 1998 году і падпісанай, дарэчы, Рэспублікай Беларусь (!). З таго часу ніводная арганізацыя са статутнымі функцыямі ў рамках міжнародных нормаў праваабароны ў Беларусі не рэгіструецца. А скарга, накіраваная і акцэптаваная ў ААН, беларускія ўлады асабліва не непакоіць - бюракратычная працэдура расьцягнутая на шмат гадоў. Тут ужо размова ідзе пра жорсткую прамую гульню супраць маштабаў праваабарончага руху ў краіне.

Папярэдняе пакараньне і катаваньні

Хаця практычна агульнапрызнана, што нашыя сьледчыя ізалятары перапоўненыя, а ўмовы ў іх найцяжэйшыя, выкарыстаньне іх у якасьці сродку пазасудовага пакараньня працягваецца поўным ходам. Па нармальнай лёгіцы сьледзтва, у ізалятар варта зьмяшчаць тых, хто асабліва небясьпечны для грамадзтва - дэманструе схільнасьць да злачынстваў, зьвязаных з гвалтам. Ці яўна спрабуе перашкодзіць сьледзтву, праводзячы сваю працу са сьведкамі. Альбо гатовы ратавацца ўцёкамі, парушыўшы падпіску пра нявыезд. У гэтым пляне працяглае ізалятарнае ўтрыманьне, скажам, Віньнікавай і Старавойтава, якія страцілі падчас такога папярэдняга пакараньня рэшткі здароўя, выглядае вельмі дзіўна. І ўжо зусім дзіка выглядае зьмяшчэньне ў сьледчы ізалятар Хілько, які ня толькі не перашкаджаў сьледзтву, але фактычна сам узбудзіў справу пра нядобрасумленнасьць некаторых пазычальнікаў Ашчадбанку. І ня быў гатовы да ўцёкаў проста па стане здароўя. Праз 3 тыдні пасьля пасадкі ў Хілько разьвіўся другі шырокі інфаркт, і фактычна астатнія 10 месяцаў да суду ён правёў у турэмнай бальніцы, перажыўшы “мімаходзь” апэрацыю па шунтаваньні сэрца. Ні на этапе сьледзтва, ні ў судзе меру стрыманьня яму так і не зьмянілі. Калі ўлічыць, што суд вызначыў яму ў рэшце рэшт меру пакараньня, якая “выпадкова” пераўзыходзіць рэальны тэрмін знаходжаньня ў сьледчым ізалятары ўсяго на некалькі тыдняў, становіцца зразумелым, што падсьледны, а пасьля падсудны атрымаў зусім неадэкватнае пакараньне з гранічнай рызыкай для яго жыцьця. На фоне вядомай справы чатырох гарадзенскіх міліцыянтаў, якія забілі падсьледнага і дамагліся для сябе зьмены меры стрыманьня, гэта выглядае чымсьці неверагодным. Але мы цяпер гаворым не пра антыгуманныя паводзіны сьледзтва і суду. Мяркую, што ў выпадку з Хілько мы сутыкнуліся з шматмесячным ужываньнем катаваньняў, якія заўважна панізілі яго магчымасьці па абароне. Я ўжо не кажу пра зусім садысцкую дастаўку яго ў суд з рукамі, скаванымі за сьпінай кайданкамі, з-за чаго ён ня мог карыстацца адмысловым інгалятарам і прыбываў да месца суду паўжывы.

Зьнікненьні людзей і палітычныя забойствы

Нашыя ўлады прыклалі нямала высілкаў для таго, каб гіпотэза аб іх саўдзеле ў бясьсьледным (як здавалася спачатку) зьнікненьні такіх вядомых людзей, як Віньнікава і Захаранка, Ганчар і Красоўскі, тэлежурналіст Завадзкі, стала гранічна праўдападобнай. Калі, мяркуючы па ўсіх зьвестках, Захаранка і Ганчар практычна ўвесь час знаходзіліся пад негалосным зьнешнім назіраньнем, то Віньнікава адкрыта ўтрымлівалася ў сваёй кватэры пад дзяржаўнай аховай. І дэтэктыўны сюжэт зь яе ўцёкамі зусім нерэальны. Тым больш што ў такім выпадку былі б зусім драконаўскія захады ў адносінах да канкрэтных ахоўнікаў і вышэйшага кіраўніцтва адпаведных ведамстваў. Тэхналёгія пошуку зьніклых (акрамя ўсяго іншага, былых высокіх службовых асобаў дзяржавы, якія мелі доступ да вельмі важных сакрэтаў) выклікае натуральнае падазрэньне, што сам пошук проста пазбаўлены сэнсу. Каму трэба, тыя і так ведаюць… “Усплываньне” былога старшыні Нацбанку Віньнікавай у Лёндане яшчэ больш падкрэсьлівае верагодную ролю ўладаў у зьнікненьнях. І калі задума сцэнарыстаў заключалася ў тым, што ў крытычны момант грамадзкіх дыскусіяў, якія выйшлі на міжнародны ўзровень, зьявіцца жывы “скрадзены” і ўсе зразумеюць, што насамрэч зьніклыя проста разьбегліся па ўтульных замежжах, то ён праваліўся. Асабліва пасьля таго як узьнікла справа патэнцыйнага арганізатара скраданьняў, кіраўніка аддзелу САХР Паўлічэнкі, паказаньні былога начальніка СІЗА Алкаева, імклівае зьняцьце з пасадаў генпракурора і старшыні КДБ і г.д.

Больш як дзіўна выглядае раптоўная гібель Карпенкі ў выніку “супэрінсульту”, які мог быць абумоўлены моцнай траўмай альбо дозай спэцыяльнага сродку, што забясьпечвае сьмяротна рэзкі скачок ціску.

Вельмі паказальна, што ва ўсіх гэтых гранічна непрыемных выпадках улады не праяўлялі і не праяўляюць асаблівага непакою адносна стану грамадзкай думкі па такім вострым пытаньні, як магчымае дзеяньне ў краіне “эскадронаў сьмерці”. Уражаньне такое, што ледзьве не мэтанакіравана палітычна заклапочанай грамадзкасьці даецца адкрыты тэрарыстычны ўрок - для тых, хто разумее, наглядна дэманструюцца нічым не абмежаваныя магчымасьці спыненьня празьмернай актыўнасьці.

Замест рэзюмэ

Па-першае, на мой погляд, беларускія праваабаронцы павінны засяродзіць значныя сілы на тэарэтычнай распрацоўцы праваабарончай праблематыкі ў вельмі нетрывіяльных айчынных умовах. У сытуацыі, якая заўважна мяняецца, трэба мець у запасе адэкватнае сэмантычнае поле і адпаведную сыстэму ацэнак. Ня варта спадзявацца, што замежныя распрацоўкі дазволяць вырашыць усе задачы па-за ўласнай дасьледчай актыўнасьцю ва ўнікальнай у сваім родзе “беларускай лябараторыі”. Тым, хто перакананы ў дастатковасьці наяўнага маніторынгавага і лёзунгавага багажу, раю задумацца над дзіўнымі мэтамарфозамі нашай палітычнай апазыцыі, якая так і не знайшла часу і сродкаў для распрацоўкі сур’ёзнай стратэгіі трансфармацыі краіны, але таксама ў стане відавочнага распаду генэруючай усё больш дарагіх і малаасэнсаваных мерапрыемстваў і нацыянальных лідэраў.

Па-другое, варта зьвярнуць увагу на тое, што беларуская дыктатура фактычна ўжо засвоіла самыя мала шанаваныя мэтады барацьбы зь незадаволенымі - хаця б на ўзроўні “пробных шароў”. Скрайне неспрыяльны рэзананс зьнешнепалітычнай і ўнутрыэканамічнай сытуацыі, з ь відавочна найцяжэйшымі эколяга-дэмаграфічнымі фактарамі, можа ў любы момант падштурхнуць губляючы ўстойлівасьць рэжым да лавінападобнага ўжываньня мераў, якія некалі Робэрт Конквэст назваў Вялікім Тэрорам.

Пазыцыі Захаду па беларускім пытаньні паступова кансалідуюцца і становяцца больш жорсткімі. Эпоха лагоднасьці, даравальная эўрапейцам, якія абагаўляюць кансэнсус у рамках перамоваў, і ня вельмі абцяжараным мадэляваньням беларускай рэчаіснасьці, падыйшла да канца. Цяпер сытуацыя дастаткова акрэсьлілася, і наўрад ці хтосьці ўсур’ёз разьлічвае на канструктыўны дыялёг з айчыннай Прэзыдэнтурай, што на дух не пераносіць якія-небудзь формы кантролю за небясьпечнай бязглузьдзіцай, якую яна чыніць (аднак поўную сэнсу ў рамках уласных мэтаў і задачаў!). І трэба ясна разумець, што асобныя маніторынгі, якімі б важнымі яны ні былі, наслойваюць пацьвярджаючы эмпірычны матэрыял на абсалютна выразную мадэль дзеяньняў Прэзыдэнтуры. Для якой правы чалавека - проста зьняважліва малая велічыня ў дастаткова прадуманай сыстэме мэтадаў, якімі яна забясьпечвае самазахаваньне і нават узмацненьне пазыцыяў унутры краіны.

Пры існуючых тэндэнцыях парушэньні правоў чалавека будуць імкліва размножвацца, прычым у сэктарах актыўнасьці ўлады, якія лёгка прагназуюцца. Рашэньню задачаў дасягненьня “трэцяга тэрміну” будзе прынесенае ў ахвяру любое права асобна ўзятага чалавека, групы, партыі, грамадзкага аб’яднаньня, меншасьці, насельніцтва ў цэлым.


© Alexander Potupa (Александр Потупа) Belarus-2004: Human Rights (Беларусь-2004: правы чалавека)

© Alexander Potupa (Александр Потупа, Аляксандар Патупа).

Беларусь-2004: правы чалавека. Ассамблея (часоп i с НДА Беларусi), 03.2004

Belarus-2004: Human Rights. Assembly (Bulletin of Belarusian NGO’s Assembly), 03.2004

Alexander Potupa

BELARUS-2004: HUMAN RIGHTS

A 10-year existence of Aliaksandar Lukašenka’s regime in Belarus produced a catastrophic effect on all spheres of life of our society. All this time the state authorities tried to increase the strength of the regime, launched a constant destroying attack not only on the political opposition but also on freedom of speech, democracy and human rights. Those organizations of the third sector that survived “exterminations” remain, in fact, the last force of resistance and perform a controlling function of human rights defense in the country. Alexander Potupa, the head of the Watching Committee of the human rights defense organization “Helsinki - CCI”, a famous Belarusian philosopher, publicist and public figure expresses his point of view concerning the effectiveness of methods of work of human rights defense organizations in conditions of Belarus at the beginning of CCI century. He speaks of the mechanisms with the help of which the state authorities control our Belarusian community and makes prognosis of a possible development of the situation.

BELARUSIAN MODEL: SYSTEM ASPECTS

The inevitability of active repressions in Belarus was vivid at the beginning of the “presidential” epoch. The essence of the case is in dominating political model that is initially based on boundless oppression of all forms and mechanisms of control and correction that are able to influence the president and his nearest supporters in measures of a state subsystem, any economical structures or in the Belarusian community in general and, finally, in measures of the international community. An obvious failure of a more or less continuous building of such a grandiose “sand castle” turns into a series of catastrophic events in internal and international life of the country and, if necessary, in increasing of lack of its vital capacity. And it’s natural that the regime, which is ready to preserve its powers by all means, inevitably passes on a wide use of repressive measures and forming of a “camp system”. This change leads to the creation of a special field in the political and legal sphere of the world that is founded on the principles of human rights defense, democracy, pluralism, economic and intellectual freedom; that is a peculiar “black hole” if using astrophysical analogy (I often use an image of a Red Hole meaning a great majority of bolshevists’ methods). And this creates an unusual for the human rights defenders situation, they come across not a single and usual enough “small violations” that in general correspond to the standards of the political and legal sphere of the world but they come across a different anti-legal construction.

The destruction of the mechanisms of control and correction had a form of some well-co-coordinated waves. In autumn of 1994 there was a very ambitious and that is why failed attempt of a complex attack in the measures of a so-called “program of unusual orders”. But in fact, the implementation of many of the provisions of this program was done stage by stage. So, in October 1994 the system of local self-government was totally undermined; in fact the presidential bodies forced local councils out. Step by step human rights defense institutions lost their independence from the presidential control. For two years a very peculiar de facto situation existed in the country when the executive bodies were forced to carry out obviously anti-constitutional orders of the President (as the Constitutional Court officially approved 20 of them). The apotheosis of this movement was illegal change of the Constitution that took place in November 1996 when the Parliament and the Constitutional Court (together with other courts) turned into decorative, in their essence, bodies that were not able to perform control and correction of the presidential policy according to real legal grounds. Essentially, the country passed on the regime of practically not limited by legislative and time measures de jure state, it means that at the basis of the state an illegal construction was laid, to cut a long story, it is the dictatorship.

The economic sector and the sphere of civic community were taken under the control almost simultaneously. A totalitarization of the economy was rather successfully performed: the command and administrative system was rebuilt, and people and organizations appeared to be in a tricky position to refuse giving legal support to non-presidential political forces completely. The democratically oriented third sector that now includes, besides traditional public organizations, independent mass media and political parties that were thrown away from the state authorities remains the last force of resistance to the dictatorship and totalitarianism and tries according to its forces to perform controlling and correcting functions that were taken from other sectors of the community because of regime, first of all including control over human rights defense.

And it’s obvious that exactly “attempts of control” fell, fall and will fall under the pressure of state authorities. Exactly in the process of strengthening the pressure, human rights are being infringed; first of all concerning those people that play leading roles in promoting “attempts of control”.

HUMAN RIGHTS AND THE STATE

Human rights are being infringed in the most highly developed countries either by the state or other subsystems of the community. Moreover, exactly a high level of legal consciousness leads to a situation when people of these countries appeal to the international human rights defense institutions more often than their less successful neighbors. The essence of the case is not in the infringements but in the fact that the state tried to liquidate those infringements together with the reasons that cause them by all possible means in legislative and legal spheres and obviously accepted the norms in accordance with the international community in situations when a conflict was difficult to resolve within the country. It is peculiar to the states where there are problems with observing human rights to deny a greater part of infringements especially when the state itself is an infringer of rights. But the most serious variant is a mass masking of infringements that turn into a technology of masking of a real situation in the country. This approach is typical of all totalitarian regimes. A typical example is a masking of a pursuit for political believes as an ordinary criminal process. A great majority of anti-dissident actions of a communist regime were represented with the help of politically colored criminal cases or psychiatric diagnosis. It’s very important that those whom we may consider political opponents did not limit this kind of operations. The soviet party nomenclature easily used these methods of work with the “undesirable” people that were especially active and had an inclination to performing a public control. In this sense politically colored human rights infringements are wider than pursuit of political opposition. Besides, the investigation of totalitarian regimes of Belarus of CC century shows that this kind of widening can be done very quickly. It is enough to remember an example of soviet repressive waves of the 30s that stroke dozens of millions of people that were not connected with politics.

We’ll continue with a fragmentary (in measures of this article) observation of the most important problems concerning human rights defense stressing that any of them deserves a separate article devoted to its discussion if not a separate monograph.

POLITICAL INDUCTION

In the country where human rights defense system is totally controlled by a dictator, it is not difficult to organize a criminal process against a too active member of the opposition party or influential public organization especially when the main work of this person is connected with the economic sphere. Recognizing the fact that in the circumstances of a specific legislation accepted in our country a vivid oppositioner can easily become a victim of a political process, we shouldn’t occupy a very indecisive and conjuncture position thinking that none of democratically oriented politicians can be deeply involved in criminal matters. In this case it’s important to investigate systemically a contribution of the presidential political induction to every concrete process or to a group of processes. And it often happens so that processes the main figures of which don’t belong to a group of politicians, public figures or they are politically indifferent at all can serve almost an ideal “laboratory” for this kind of investigations. We should clearly understand that fragments of an investigating case and court rulings could be drawn up in a very diligent way according to the existing codes and especially the cases where an infringement of human rights took place when a subject of the attention of the state sometimes receives inadequate punishment. It is important that these cases can be revealed even without concentrating on the juridical details of a concrete case.

One of the vivid examples is the case of Samankova that appeared in very strange circumstances at the beginning of 1996. Samankoǔ was arrested and accused of an attempt to give a bribe to the assistant of the President Alexander Sazonaǔ (from 1996 till 2001 - the Minister of Entrepreneurship and Investments). The most interesting fact is that for about a month contacts of two former colleagues of Lukašenka’s election campaign were filmed by the Committee of State Security (KGB) with the help of special equipment that couldn’t be fixed in one of the rooms of the President Palace without a special approval of the highest official. No explanations to this and other strange circumstances of the case (for example, a two-year delay of investigation even in case of “being arrested with the proofs of guilt”) were given either during court proceedings or as a form of “cooperation with the community”. This permits us to speak of a concrete political order with the use of an open provocation. To my mind, in this case we deal with the rudest of all known to me infringements of all basic human rights defense norms in frames of one legal proceeding.

Another fairly transparent example is a case of Hilko, an ex-director of a bank. In this case as compared with a case of Samankoǔ where a personal component was dominating, can be seen a kind of a group aim of a “racketeering character”. The head of the country in his public speeches offered to bankers to compensate finances that were lost in their banks because of non-repayment of credits. They could be granted an amnesty or even released from imprisonment for it. Political interference is obvious in this case but at the same time the case of Hilko from its very beginning was rather “clear”- he was accused only of excess of his official powers while giving two credits of about 3 million, it being known that the people who stole money were known to the investigation and to the court.

The third example of an open use of political induction is an order to “take care of” oppositional newspapers that was given to the heads of the Administration. First of all it concerned “The News” that published on the whole not a very compromising material concerning a country house of the state secretary of the Security Council. The speed with which subordinates started to liquidate the newspaper is impressing. In some days one of the most significant appositional publishing houses of Belarus and the author of the publication were devastated by financial sanctions of immense size. But there also started repressions of the authorities against other “non-secure” publishing houses.

Lawyers-killers without special efforts found some not tricky “sceneries” that helped to destroy any “undesirable” publishing houses. The simplest of them is connected with the use of amendment to the law concerning the press according to which receiving a confirmation about the registration was connected with the agreement given by the local authorities. As the administration of all levels is controlled from the President Palace and “an agreement” is a very arbitrary procedure that is not regulated by any other detailed provisions or normative acts, there are almost no hopes for overcoming this barrier, excluding the variant when the President is afraid of an unfavorable development of the international situation and turns back a bit.

RE-REGISTRATION AND “DEVASTATING PROCESSES”

Today the mechanism of giving two warnings that are difficult to dispute against but enough to stop or suspend for a long period the activity (that is actually the same) of the mass media (the case of “BDG” and a number of other publishing houses) is well worked out. The mechanism of imposing big financial sanctions is almost perfect in cases of “infringement of honour, dignity and professional reputation”. Last processes around the newspaper “Narodnaja Volja” are an excellent confirmation to it.

There is a universal mechanism of general re-registration and/or re-licensing. In this way all Belarusian TV and radio stations should go through next registration. The right to distribute the frequency channels and to give licenses is prescribed not to the Ministry of Communication but to a more ideological Ministry of Information.

It is obvious that such a powerful mechanism as re-registration can’t be limited only by the sphere of mass media. Its use as a weapon of mass destruction took place for the first time in 1996 regarding all people and organizations, the third part of which was lost (in spite of extension of the terms for six months), another half remained either without chances to continue its normal work or to be liquidated. Nearly the same procedure was repeated in 1998. As a result (and not only for this reason) we have Belarus that looks like a hole on the European map of the quantity of small private enterprises on 1000 people of the population of the country (about 2,5), even as compared with the neighbors and brothers of ex-USSR (6,5 in Russia; 5,6 in the Ukraine, 45 in the European Union).

In 1999 a general re-registration of all public institutions took place and since then the most effective mechanism of their liquidation or refusing in giving a registration has been developed. Two dozens of organizations that were recently liquidated (such serious organizations as “The Spring-96” and “Ratuša” are among them) gave the possibility to improve all the details of the mechanism. There was only one reason for the rejection of registration to the human rights defense organization “Helsinki- CCI” that happened in 2001: a right for defense of a wide amount of people not exactly members of the organization was written in the statute of the organization. That corresponds to the “Declaration of Rights and Responsibilities of Individuals, Groups and Bodies of Community to Support and Protect Human Rights and Fundamental Freedoms” the resolution 53/144 was accepted by the General Assembly of the UN on December 1998 and signed by the Republic of Belarus (!). Since then none of the organizations with the international human rights norms written in their statutes is not registered in Belarus. And the Belarusian state authorities are not really preoccupied with the complaint that was directed and accepted in the UN- it is a bureaucratic procedure that would last for many years. Now we can say about a tough direct game against the human rights defense movement in the country.

PRELIMINARY PUNISHMENT AND TORTURES

Though it is universally recognized that our investigative isolation wards are overcrowded and their conditions are very difficult, their use as a means of after court punishment continues at full speed. Logically, only those that especially dangerous to the community and demonstrate an inclination to committing crimes connected with violence or those that try to disturb an investigation conducting their work with witnesses or are ready to abscond violating recognizance not to leave should be kept in an investigative isolation ward. In this case a long imprisonment of Vinikava and Staravojtaǔ, the health of which became worse during their previous punishment, looks rather strange. But the case of Hilko, who didn’t disturb the investigation and in fact brought in a suit concerning lack of consciousness of some of clients that took credits in a bank, looks really outrageous. He wasn’t ready to run away because of health problems and in 3 days of his imprisonment he had a second infarction and the next 10 months that preceded the court proceeding he spent in a prison hospital where he survived an operation on his heart. The conditions of detention were changed neither during the investigation process nor during the court proceeding. Taking into consideration the fact that when at last the court admeasured the penalty, it exceeded “by chance” the term of his staying in the investigative isolation ward only for some weeks, we understand that the person under investigation and later defendant received wrongful punishment that is dangerous to his health. This case looks unbelievable when comparing it with a well-known case of four policemen that killed a person under investigation and managed to change the conditions of their imprisonment. But now we are not speaking about inhumane character of the investigatory bodies and courts. I think that in the case of Hilko we dealt with a long-term use of tortures that diminished a lot of his possibilities to defend himself. I can’t but say about the sadistic delivery of the defendant to the court with his hands in hand-cuffs behind his back; he couldn’t even use his special inhaler and came to the court room half alive.

DISAPPEARANCE OF PEOPLE AND

ASSASSINATIONS FOR POLITICAL REASONS

Our state authorities put a lot of efforts in trying to prove that their participation in a complete (as it seemed at first) disappearance of such famous people as Vinikava, Zaharanka, Hančar, Krasoǔski and a journalist Zavadzki looked real. When according to all known facts Zaharanka and Hančar were kept under a secret observation, Vinikava was openly kept in her flat under the state protection. And a detective story regarding her escape looks unreal. Moreover, in this case very strict orders concerning concrete guards and heads of the necessary institutions would be done. The way of searching “the disappeared” (ex-high-ranking officials of the country that had an excess to important secrets) is so suspicious that the search itself has no sense. Those who need it, know everything without it... A “sudden appearance” of Vinikava, the head of the National Bank, in London stresses a possible role of state authorities in cases of disappearance. And scriptwriters failed thinking that when in a crucial moment of public discussions that reached the international level a “stolen person” suddenly appears to be alive, everybody understands that in reality “the disappeared” just ran away abroad. Especially when the case of Pauličenka, a potential organizer of “escapes”, evidence of Alkaeva, an ex-director of investigative isolation ward, the dismissal of Procurator-General and the head of the Committee of State Security appeared.

A sudden death of Karpenka from cerebral thrombosis that can be caused by severe trauma or a dose of special substance that leads to a sharp change of pressure looks really outrageous.

It is extremely significant that in all these unpleasant cases the state authorities didn’t show any preoccupation with the public opinion concerning such an urgent question as a possible existence of “squadrons of death” in the country. It looks like an open terrorist lesson that is given to the politically preoccupied community almost on purpose, showing unlimited possibilities of ceasing the excessive activity.

INSTEAD OF A RESUME

First of all, to my mind, Belarusian human rights defenders should concentrate significant forces on theoretical elaboration of issues concerning the sphere of human rights in the circumstances of our country. In the situation that is notably changes, it is necessary to have in stock a necessary semantic field and an adequate evaluation system. We shouldn’t count on the fact that foreign elaborations let us resolve all tasks in the unique “Belarusian laboratory”. Those that are convinced in the sufficiency of monitoring and slogans, I advise to think over metamorphoses of our political opposition that hasn’t found the time and means for working out a serious strategy of transformation of our country and also in condition of vivid collapsing generating more expensive and senseless events and national leaders.

Secondly, it is worth paying attention to the fact that Belarusian dictatorship learned the cruelest methods of fight with “the unsatisfied” though yet in the form of trials. Extremely unfavourable resonance of foreign policy and the economic situation in the country with extremely difficult ecological and demographic factors pushes unstable regime to use measures that were called “the Great Terror” by Robert Conquest.

The positions of the West concerning Belarus are gradually consolidating and becoming stricter. The epoch of loyalty that is granted to the Europeans that try to find a consensus with the help of negotiations and are not burdened with modeling of the Belarusian reality came to its end. Now the situation is fairly clear and it’s unlikely that somebody relies on a constructive dialogue with the Presidential Bodies that don’t stand any form of control over their activity. We should understand that separate monitorings no matter how important they are accumulate confirming material to absolutely expressive model of actions of the Presidential Bodies, for which human rights is a small part in a system of methods with the help of which they guarantee self-preservation and strengthening of their positions in the country.

In existing tendencies the infringements of human rights will be multiplied in the sectors of the activities of state authorities that can be forecasted easily. A right of any individual, group of individuals, party, public association, minority and the population taken as a whole will be sacrificed to solving the tasks of achieving “the third term”.


© Александр Потупа (Alexander Potupa) Беларусь-2004: бизнес-ассоциации и власть (Belarus-2004: Business Associations & Power)

Беларусь-2004: бизнес-ассоциации и власть. Аналитический бюллетень белорусских фабрик мысли № 1 (24), 2004, http://bfm.at.tut.by/11-14_24.pdf; Информационный бюллетень IATP № 10, 03-06, 2004, http://newsletter.iatp.by/ctr10-8.htm; Информационный бюллетень МФК № 15, 07, 2004. Belarus-2004: Business Associations & Power. Belarusian Think Tanks Analytical Bulletin # 1 (24), 2004, http://bfm.at.tut.by/11-14_24.pdf; Informational Bulletin of IATP # 10, 03-06, 2004, http://newsletter.iatp.by/ctr10-8.htm; Informational Bulletin of IFC # 15, 07, 2004

Александр Потупа

БЕЛАРУСЬ-2004: БИЗНЕС-АССОЦИАЦИИ И ВЛАСТЬ

Вместо эпиграфа

Интенсивную тоталитаризацию белорусского общества можно объяснить запаздыванием в смене элит при переходе от "перестроечного" к "реформенному" этапу. Более или менее прагматичная номенклатура "реформенного" периода (1992-1994 гг.) решила сочетать все прелести слабо лимитированных законами и уровнем отечественного правового мышления государственных рычагов с возможностью легализовать свои материальные завоевания через сеть защищенных сверху льготированных коммерческих структур. Параллельно подавлялось влияние новых демократических элит. Ведь именно они представляли реальную угрозу для номенклатуры, поскольку понимали отличие таких коммерческих структур от реальных рыночных трансформаций, которые давали бы мощные гарантии любому собственнику, а не только "избранным". Подавление демократических элит тормозило развитие демократии, ослабляло связи между субъектами хозяйствования и "третьим сектором".

А.ПОТУПА. БЕЛАРУСЬ-97: ТРЕТИЙ СЕКТОР ПРОТИВ ДИКТАТУРЫ.

Белорусская деловая газета № 43 (386), 19.06.1997

Вместо введения

В нашем Белорусском Союзе Предпринимателей (БСП) подготовлена компьютерная версия справочника об организациях, так или иначе декларирующих поддержку предпринимательства. Если хватит времени и ресурсов, когда-нибудь его напечатаем. Так вот там фигурирует около 100 общественных объединений, а есть еще с полсотни центров поддержки, инкубаторов, государственных органов (от Департамента по предпринимательству до местных управлений, не считая уполномоченных в райцентрах). На первый взгляд, почти готовый сюжет анекдота про очередных «семь нянек, у которых дитя без глаза».

Другой интересный аспект той же проблемы – вроде бы явная «малохольность нянек». В общей сложности белорусские бизнес-ассоциации объединяют – дай Бог – процентов 8 субъектов хозяйствования. В связи с чем белорусское начальство неоднократно пыталось разыгрывать как бы убийственные вопросы: чьи интересы представляют эти малочисленные организации, и в какой степени с ними нужно иметь дело властям.

Эти странные и имеющие вполне реальную основу закономерности заслуживают серьезного обсуждения. А вообще-то речь идет о довольно трагичных показателях развития отечественного общества.

Правозащитные и экспертные аспекты

Размножение предпринимательских общественных структур было в какой-то мере естественной реакцией предпринимательской среды на стадию «бури и натиска» в развитии гражданского общества на рубеже 80-х и 90-х и особенно в середине 90-х. Появилась возможность учитывать весьма дифференцированные интересы отдельных групп. Так возникли многие специализированные (риэлтеры, страховщики, транспортники, банкиры и т п.) и региональные объединения. Например, на сегодня из 18-ти организаций, входящих в состав Конфедерации промышленников и предпринимателей, если не ошибаюсь, 14 – специализированные, одна – региональная. Между тем, начиналась конфедерация лет 11 назад с трех более или менее универсальных союзов (БСП, Научно-промышленная ассоциация и Союз арендаторов). Совет региональных объединений, кроме республиканского БСП, включает 11 союзов областного (в т.ч. г. Минск) уровня. Грубо говоря, каждой области – по паре своих союзов. Наряду с классическими формами союзов стали формироваться также своеобразные профсоюзные организации, объединяющие почти исключительно индивидуальных предпринимателей.

Размножение такого рода бизнес-ассоциаций основано на простой гипотезе, что, скажем, специализированный союз может разобраться в своем секторе бизнеса с соответствующим министерством или ведомством и наилучшим образом пролоббировать свои интересы практически независимо от состояния дел в иных секторах. А, соответственно, региональное объединение – достаточно полно и в основном независимо от ситуации в центре и других областях обеспечить права своих членов в отношениях с местной властью.

Оно бы и неплохо, но известные события последнего десятилетия сильно спутали карты. В деятельности общественных объединений (именно реальных ОО, а не «грантовых зонтиков») правозащитная компонента стала полностью доминировать над клубной. У нас в БСП именно правозащитная активность занимает добрых 90% времени и ресурсов. То есть образовательные и кооперационные программы, конечно, поддерживаются на определенном уровне, но главное дело заключено в стратегической и локальной защите предпринимательских интересов, постоянно подвергаемых весьма жестким атакам власти.

Источник наиболее серьезных из этих атак находится выше и конкретных министерств, и конкретных облисполкомов, то есть вне реальной зоны доступа как специализированных, так и региональных объединений.

И тут – отражение общей проблемы. Разрушенный в 1996 году государственный контрольно-корректировочный механизм в отношении одной из ветвей власти (если кому-то так проще - система сдержек и противовесов ветвей власти) поневоле создал перегрузку для третьего сектора. В частности, для бизнес-ассоциаций. Для создания какой-то компенсирующей системы, попросту оперативного дублирования ряда контрольно-корректировочных функций требуется высокая концентрация ресурсов. Еще проще – нужны группы высококлассных экспертов, способных работать в оперативном режиме реального времени, реагируя на громадный поток нормативно-правых актов (уже действующих и в проектах), предлагать свои решения и варианты, договаривать о каких-то оптимальных развязках на самых разных этажах власти. А это весьма дорогое удовольствие. И распыленность средств, проистекающая из обилия организаций – одно из важнейших препятствий для эффективной работы бизнес-ассоциаций по минимизации последствий нынешнего антирыночного и антипредпринимательского курса.

Мы фактически на безресурсной основе продемонстрировали вполне четкие технологии решения ряда острейших проблем. По предложенной нами схеме решился вопрос о массовой работе с кассовыми аппаратами – у индивидуальных предпринимателей был просто «отсечен бухгалтерский хвост», поскольку страшны для них были не сами аппараты, а связанная с ними практически полная корпоративная отчетность. По нашей схеме работают «челноки», чей бизнес захлопывался на уровне Уголовного Кодекса с 01.12.2002 (а это гигантская система, обеспечивающая работу всех крупнейших торговых площадок, десятки тысяч рабочих мест). Удалось предотвратить мгновенное (с 01.03.2004 по проекту Декрета, который был полностью готов к подписанию 17.02.2004) перекрытие белорусско-российской таможенной границы. По нашему предложению было на 7 месяцев (до 01.01.2005) продлено массовое лицензирование торгующих предпринимателей.

Хотелось бы подчеркнуть, что обозначенные результаты, связанные, казалось бы, с самым малым бизнесом, надо правильно оценивать в плане масштабов. Интегрально речь идет об очень крупных системах, однако, специфически организованных. Скажем, отечественный «челночный» бизнес не уступает по обороту стоимости «Белтрансгаза». А некоторые торговые площадки превосходят по обороту самые крупные супермагазины. И именно в роли крупных систем выступают индивидуальные предприниматели в процессе подчас крайне острого диалога бизнес-ассоциаций с правительством. Что, кстати, подчеркивает еще одно важное обстоятельство – в переговорах высокого уровня от бизнес-ассоциаций обязательно должны участвовать люди, знающие правила игры крупного бизнеса. Вожди профсоюзного типа, почему-то убежденные в том, что их подопечные должны работать в неконкурентной среде (имеется в виду конкуренция со стороны средних и крупных корпораций) в таких переговорах практически бесполезны, а чаще всего – если упорно настаивают на своих экстремистских формулировках – просто вредоносны.

И, наконец, продолжают трудиться сотни и сотни отдельных бизнесов, включая средние и весьма крупные, которые уже давно не должны были бы функционировать. Просто далеко не обо всех случаях мы можем говорить много и вообще вслух. Большинство фирм и представители целых секторов, предназначенных для реальной национализации, не желают никакой «засветки» своей конкретной ситуации – слишком много в стране контролеров. И поэтому мы вынуждены приводить многие конкретные случаи лишь в виде общих схем.

Анализ упомянутых результатов фактически содержит ответ и на проблему малочисленности бизнес-ассоциаций. Реально речь идет о более или менее сильных экспертных группах и о том действительно узком круге продвинутых предпринимателей, которые хотят эти группы поддерживать. Влияние – шире говоря, эффективность – экспертной группы далеко не полностью определяется многочисленностью ее сторонников. И в этом плане к бизнес-ассоциациям нельзя применять типично профсоюзный критерий массовости организаций. Поскольку работа таких экспертных групп основана на гораздо более сложных конфликтологических технологиях, не сводящихся к простой схеме «угрозы насилием»(«threat of violence»): те или иные требования + угроза массовых акций. То, что как-то можно понять относительно массы наемных работников (не несущих ответственности за бизнес-риски, в том числе за риски использования своей, как правило, ограниченной квалификации, что характерно для контрактной системы, распространяющейся обычно на более квалифицированный слой работников), плохо проецируется на предпринимательскую среду, а при настойчивом внедрении развращает ее вроде бы доступной возможностью решить конкурентные проблемы с помощью угроз или даже вполне реального насилия.

Оборотная сторона медали

Хочу подчеркнуть, что демонстрации технологических возможностей – это хорошо, но при остром недостатке ресурсов рассчитывать на систематические успехи не приходится. И в этом плане с полной ответственностью могу сказать: наши бизнесмены виноваты в сложившейся ситуации не менее власти. Есть и такие, кто предпочитает решать все проблемы напрямую с «крышами» разного уровня, полагая, что само обращение за помощью в тот же БСП сделает их в глазах власти неблагонадежными. Когда они прибегают за помощью, случай нередко оказывается уже «неоперабельным». Это-то как раз понятно, гораздо любопытней то, что в отдельных случаях им удается помочь, что называется, на пороге морга, хотя следовало бы, должно быть, гнать поганой метлой приговаривая вослед что-нибудь на тему кары за жлобство и трусость.

На основании таких опытов ответственно могу заявить и следующее: периодически возникающие на разных этажах власти призывы вести диалог непосредственно с серьезным бизнесменами, минуя всякие общественные объединения, есть прямой призыв к усилению коррупции, причем заведомо с преступным умыслом.

Недавний разнос Мингорисполкома с многократными воплями Президентской души – это просто возвратившийся бумеранг, запущенный им же почти ровно 10 лет назад. Когда первый же удар против 3-го сектора сконцентрировался прямо на нашем Союзе. Именно тогда имели место попытки вытеснить его, лишив членской базы, за счет создания сверхлойяльных структур вроде Национальной ассоциации производителей, а позже – Конфедерации предпринимателей. Все эти бессмысленные образования либо впали в анабиоз и живут только на страницах справочников, либо ушли в весьма несветлую и невечную память вместе с Министерством предпринимательства. А вот призывы общаться напрямую с «предпринимателями от сохи» успешно материализовались в той кланово построенной системе «крыш» и зачастую вполне серьезных «подкрышечных бизнесов», с которой так болезненно столкнулся Президент. И именно эти кланы аккуратно подсунули и Президенту, и мэру Минска Павлову славную идею наведении архитектурно-дизайнерского лоска на нашу, прошу прощения, европейскую столицу. И по ходу массово устранили тысячи мелких конкурентов, чтобы будущие гиганты-гипермаркеты давали еще большую прибыль… Да вот не всех, кого хотели, угробили – тут, откровенно говоря, не хотел бы преуменьшать роль нашего БСП. Она действительно – на уровне любой документальной проверки! – очень велика.

Но факты таковы, что сами предприниматели очень слабо заботятся о ресурсной базе бизнес-ассоциаций даже в том случае, когда хорошо представляют, кто и как им помогал и способен помогать впредь. Широко распространен метод «засылки активистов», которые становятся членами бизнес-ассоциаций и вполне законно требуют помощи. Но правила игры таковы, что помощь распространяется реально не на десяток-другой активистов, а на тысячи субъектов хозяйствования. Идея проста и экономична: помогут нашим активистам – помогут всем нам, а, если ничего не сумеют сделать, тем более платить взносы не стоит. К сожалению, правозащитная схема работы при всей своей гуманности и исключительной важности для нашей страны на данном этапе ее развития бессильна перед обычным жлобством.

Немного о технологиях

Теперь о самом интересном: как такое вообще возможно – что-то выигрывать в диалоге с нашей властью. Обо всем, понятно, не скажешь – ни в рамках короткой статьи, ни в пределах здравого смысла. В любом сложном деле есть особые know how, публичное изложение которых эквивалентно их сдаче в архив. Но кое о чем стоит говорить прямо. Власть далеко не монолит. Есть, по крайней мере, 3 группы чиновников, с которыми можно вести преполезнейший (в смысле последствий) диалог.

Условно эти категории можно характеризовать так.

Во-первых, идейные рыночники. У них семья, родственники, друзья в той или иной мере связаны с бизнесом. Их самих подташнивает о государственной службы, и они мечтают со временем уйти в частный бизнес, поездить по миру, кое-что накопить на старость, причем так, чтобы не отобрали в очередном истерическом витке борьбы с чем-то… Именно ребята этой закваски запустили в свое время механизм конвертации партийно-советских привилегий в нормальную частную собственность, приплатив еще целостностью гигантской империи. Тот механизм, что в широких народных массах обозначен брэндом «перестройка».

Во-вторых, пастыри-коррупционеры, которые готовы до последнего патрона защищать свое кормящее (а также поящее, одевающее, оквартиривающее и оканаривающее…) стадо, исправно дающее молоко и шерсть, от разбойников, велевших к утру превратить его в сосиски. Это менее приятная часть чиновной публики, однако, полезная для дела в случае объективного совпадения интересов.

В-третьих, идейные карьеристы, которые при любых властях хотят быть наверху и единственная опасность для них – неадекватный гнев Всенароднейшего (а ранее – еще кого-нибудь Вышесидящего). Они прекрасно понимают, что тот или иной опасный для предпринимательства нормативно-правовой акт действительно опасен, а за последствия будет отвечать отнюдь не подписавший его, а внедрявший.

В реальности чистые типы из приведенной классификации встречаются редко, чаще – смесь. Но не в этом суть. Все они боятся жестко атаковать (иногда вообще как-то критиковать) сверху спущенные документы и даже проекты. Но если критика идет от нас, и мы способны представить хорошо выстроенные мотивировки (что всегда бы могли при должном «экономико-правовом спецназе», то есть при должных ресурсах…), то за редким исключением (высокая политика и прочие надэкономические полеты) можно добиться очень существенных позитивных сдвигов. Поверьте, если сумеете, речь не идет о каком-либо сговоре – тут все прекрасно проходит «по умолчанию». Просто надо уметь хорошо прочитывать ситуацию и профессионально прогнозировать доминантные сценарии. Что мы немножко умеем.

И вот мы каждый месяц публикуем отчет о конкретно сделанной работе, что всем бы (и общественным объединениям, и партиям) весьма советовал, ибо дисциплинирует. Членов Союза интересуют конкретные результаты, а не лозунги.


© Александр Потупа (Alexander Potupa) Бизнес-ассоциации и предпринимательская правозащита (Business Associations & Entrepreneurs Rights Advocacy)

Бизнес-ассоциации и предпринимательская правозащита. Информационный бюллетень МФК № 14, 06, 2004.

Business Associations & Entrepreneurs Rights Advocacy. Informational Bulletin of IFC # 14, 06, 2004

Александр Потупа,

Председатель Белорусского

Союза предпринимателей

БИЗНЕС-АССОЦИАЦИИ

И ПРЕДПРИНИМАТЕЛЬСКАЯ ПРАВОЗАЩИТА

(Тезисы выступления на заседании Совета региональных объединений предпринимателей

«Перспективы развития Совета региональных объединений предпринимателей»,

Минск, 25.06.2004)

Прежде, чем решать вопросы формального ассоциирования для коллективного усиления наших защитных функций, необходимо лучше узнать о возможностях друг друга, изучить историю предпринимательской правозащиты в РБ. Наш БСП в некотором смысле специализируется в этой сфере.

В период 1993-95 годов мы достигли своеобразного максимума – по нашему проекту весной 1994 г. были приняты Постановления Совмина №№327, 395,427, существенно увеличившие объем гарантий предпринимательству, под нашим давлением «программа чрезвычайных мер», содержавшая очень много опасных позиций, трансформировалась в «Программу неотложных мер». В декабре 1994 г. по нашей инициативе комиссии парламента «опрокинули» чрезвычайно опасные поправки к налоговому законодательству, предложенные Администрацией и Кабинетом Министров. В 1995 г. мы выиграли тяжелейший процесс в Высшем хозяйственном суде против налогового ведомства и Минфина, что позволило получить фактический судебный запрет на обратное действие Закона. Летом 1995 г. мы затормозили первую волну массового внедрения кассовых аппаратов в индивидуальный бизнес, совершенно к тому не готовый. Нашими усилиями из семи проектов Указа, устраняющего принцип ограниченной ответственности, так ничего и не вышло. Мы четко обозначили тогда стартовую модель либерализации экономики, подготовили специальное издание и осенью 1995 г. в правительство представили порядка 250 поправок к налоговому законодательству.

Можно упомянуть еще много моментов, но пока важен такой результат. После «темной полосы тяжелых арьергардных боев» (1996 -2001 г.г.) БСП за последние 2 года буквально восстановил систему защиты и эффективного лоббирования и добился результатов вполне сопоставимых с теми, которые имели место 10 лет назад.

Однако, пару слов о «темной полосе». Нам удалось с честью пройти сквозь действительно мрачный период 1996-2000 гг., когда велась откровенная политика по подавлению предпринимательских объединений и замещению их придворными структурами, вроде Министерства предпринимательства, Конфедерации предпринимателей, разных групп «предпринимателей от сохи»… Эта политика высокого начальства с треском и немалым ущербом для страны провалилась – уже создано несколько официальных диалоговых площадок, где предпринимательские объединения могут напрямую взаимодействовать с правительством, и БСП принимает в этом процессе – пусть пока и не слишком эффективном – активное участие. И тут упомяну еще об одном «секрете», которым при случае поделился бы подробней. Том, благодаря которому мы, в сущности, и смогли все пройти и без раскачки наладить эффективную работу в новых условиях. Наши действия на протяжении длительного времени основывались на хорошем моделировании ситуации в стране по большому кругу параметров, и мы сумели развить весьма эффективный форекастинг. Попросту говоря, мы лучше своих оппонентов (со всей их административной мощью!) прогнозировали развитие событий. И в значительной мере за счет того же на практически безресурсной основе добиваемся сильных результатов и сегодня.

Что же достигнуто сейчас? Вновь в несколько модифицированном виде сформирована стартовая программа либерализации. Нашими действиями в 2002-2004 г.г. фактически спасена система индивидуального бизнеса, имея в виду 5 основных операций (множество проблем, увы, остается, но работать можно):

1. Предотвращено массовое внедрение операций с кредитными карточками при расчете за товары стоимостью $200, что грозило обрушением рынков с реализацией товаров средней и высокой цены (причем не проблемы возникали и в индивидуальном, и в корпоративном бизнесе).

2. В процессе внедрения кассовых аппаратов по нашей схеме фактически отсечена полная бухгалтерская отчетность подавляющего большинства индивидуалов.

3. По нашей схеме успешно продолжают работать «челноки», которые с 01.12.2002 должны были подпадать под действие Уголовного Кодекса за зарубежные операции с наличной валютой (это просто вело бы к ликвидации большинства торговых площадок и не менее 80% индивидуальных бизнесов).

4. Уже в 2004 году (в принципиальном решении – на рубеже февраля-марта) по нашему предложению и по нашей схеме было пролонгировано до 01.01.2005 массовое лицензирование.

5. Очень интенсивно проведенная кампания позволила нам предотвратить подписание полностью завизированного к 17.02.2004 Декрета об установлении с 01.03.2004 таможенной границы с Россией, что резко и слишком стремительно ухудшало бы условия работы индивидуалов.

Велись и другие более локальные успешные операции по спасению целых рынков и отдельных индивидуальных бизнесов.

Мы активно внедряем свои защитные технологии в сферу корпоративного бизнеса, где главная задача – противостояние политике национализации наиболее доходных секторов. Так, было предотвращено подписание Постановления Совмина, вводившего монополизацию области обслуживания и ремонта КСА (что вело к ликвидации порядка 80 частных фирм, работающих в этой сфере).

Конечно, во всей этой работе большие трудности с ресурсным обеспечением. Надо понимать, что в ситуации с локальной защитой все относительно просто. Когда речь идет о глобальной защите, касающейся, скажем 100 000 предпринимателей, ситуация иная – фактически, взносы, которые платят 100 их представителей-активистов, являются чем-то вроде спонсорской помощи, и в принципе это мало отличается от грантовой поддержки правозащитных организаций специальными программами и фондами, будь то SIDA, TACIC, USAID или IFC. В этом смысле я подчеркиваю правозащитный характер нашей деятельности. В функциях стратегической защиты (если ими реализуются) любая бизнес-ассоциация (в т.ч. и БСП) выступает в роли организации, объединяющей не просто бизнесменов, а, прежде всего, всех, кто нацелен на защиту прав частной собственности и экономической свободы. Это и есть правозащитно-экспертный режим работы, о котором я часто говорил. Активно действуя в таком режиме, БСП, конечно, нуждается в помощи сознательных отечественных бизнесменов (и это не просто взносы на реализацию их узких интересов), а также каких-то специальных программ и фондов. И в этом ничего особенного, именно на такой основе работают все правозащитные организации в мире. В круге ресурсной поддержки БСП могут быть и некоторые наши бизнес-ассоциации, в т.ч. и региональные. В конце концов, где-то в Бресте или в Могилеве сегодня могут собирать взносы и потому, что мы обеспечили способный режим работы не только членам БСП – вот о чем идет речь. И ресурсы надо концентрировать там, где с ними умеют эффективно обращаться, владеют высокими технологиями защиты и лоббирования. В этом плане я не увлекался бы колхозными схемами. Можно выделить серьезные средства на оборудование крупного хирургического центра и спасать многие жизни. А можно на те же средства раздать по скальпелю и бутылке касторки во все фельдшерские пункты – иметь много справедливости и много смертельных исходов.

Вообще, странно получается, я, скажем, говорю: умею делать из молока отличный эликсир, но проблема с качественной коровой – мог бы спасать гораздо больше народу, чем сейчас. Нужен просто нормальный инвестор. К тому же использующий не свои, а специально отведенные на развитие эликсировпроизводства (надеюсь, все же не только на фуршетно-тренинговые упражнения) средства неких гуманистов. А мне отвечают: создай колхоз, а там разбирайся с правлением, какую корову оно позволит завести, а мы, может, будем давать дотации.

С Ассоциацией региональных объединений, по-моему, все понятно: идея не хороша и не плоха, а просто преждевременна. Ни разномасштабность наших организаций, ни уровень знаний друг о друге не позволяют пока ее реализовать. Но в рамках программы развития Совета за какой-то срок интенсивного взаимодействия и, откровенно говоря, обучения можно придти к серьезной постановке вопроса о формальном ассоциировании. Проблема общего Фонда (или другой формы общего защитного или аналитического центра), на первый взгляд, не так очевидна. Но, по сути, она из той же связки. Фонд требует фактически довольно высокой ассоциированности, хотя и сосредоточенной на определенных защитно-лоббирующих функциях. И вряд ли все или большинство членов Совета к этому готово, вряд ли, простите, понимают, о каком «спецназе» идет речь, потому совершенно не ясно, как они намерены принимать участие в управлении Фондом. Для структуры, ведущей серьезные операции, по определению важна высокая квалификация и исключительная оперативность. Потому мы и говорили о создании группы в структуре БСП или МФК (что имеет и плюсы и минусы) – все дело в четком взаимоотношении руководства БСП и МФК, и, если угодно, достаточно конвенциальной модели новой структуры. Напомню, что сам разговор на тему специальной группы возник с нашей подачи и на предыдущем январском заседании стал центральной темой. Но мы далеко не все успели рассказать – дело вовсе не сводится к содержанию пары коллективизированных юристов. Когда после первого же урока на ядерную тему ученики бросаются создавать свой реактор, это, конечно, приятное свидетельство неких талантов педагога, но надо же сохранять и некое чувство юмора…

Мы полагаем, что пока важнейшее дело в развитии Совета – образовательные программы. Откровенно, мы с самого начала так и подходили к своему участию в Совете. Кому-то казалось, что, собравшись обширным кругом и тут же сочинив пару открытых писем Президенту, можно сходу обрести серьезную защитную структуру. Это иллюзии, конкретно, простите, - плод плохой аналитики, слабого знания защитных технологий. Мы шаг за шагом уводили Совет от «детских шалостей» - по структуре и направленности писем. Мы, уже в Гродно, предложили общему вниманию свои препринты с отчетом о своей стратегической и локальной защитной деятельности (и немного с обзором наших «клубных функций»), предложив и коллегам сделать что-то похожее. По инициативе В.А.Фадеева эта идея была преобразована в общий «Информационный бюллетень МФК», который помог по регулярно размещаемым отчетам понять многое о реальной активности друг друга (и о себе самих – в первую очередь). Позже нами была предложена таблица общих проблем, стоящих перед предпринимательством, что стимулировало более интенсивные контакты между членами Совета, дало конкретное поле общей работы. Следующий качественно важный шаг в развитии бюллетеня (и, соответственно, диалога между ассоциациями) – размещение там, по предложению консультанта МФК Н. Хаванской, материалов по проблемам бизнес-ассоциаций. От «детских» писем мы пришли к развивающемуся бюллетеню, даже к обсуждению специальных защитных структур, вот сейчас обсуждаем даже Ассоциацию и Фонд. Это хороший прогресс, но надо идти дальше – та же защитная группа требует еще многих дискуссий. И я бы предложил специальный семинар для персонала МФК и лидеров ассоциаций (особенно новых), чтобы люди ясней представляли себе, что такое защитные системы в РБ, какова их история и каковы подробности применяемых технологий. Я потому и остановился относительно подробно на некоторых фрагментах истории и нынешней ситуации в предпринимательской правозащите, чтобы как-то дать понять, что для мало-мальски серьезных предложений в этой сфере полезно немного поучиться.

Собственно, выбор не так уж велик: либо мы воспримем Совет как на протяжении двух лет успешно развивающуюся коммуникативно-образовательную структуру и будем его шаг за шагом развивать, либо станем настаивать на провальном (а теперь уже и развальном – в смысле вероятного развала Совета) с самого начала сценарии с мгновенным созданием из ничего защитной системы.


© Александр Потупа (Alexander Potupa) Коридор для власти (Corridor for Authority)

©Александр Потупа (Alexander Potupa)

Коридор для власти. Белорусский рынок № 1, 12.01.2004

Corridor for Authority. The Belarus Market # 1, 12.01.2004

http://www.br.minsk.by/index.php?article=20675

Александр Потупа,

председатель Белорусского

Союза предпринимателей

КОРИДОР ДЛЯ ВЛАСТИ

Бизнес так и не научился защищать свои права

Поскольку у всех еще свежа в памяти череда новогодних празднеств, эту статью я просто не могу начать иначе, кроме как с поздравлений родному руководству. А поздравить его хочется прежде всего с достижением очередных выдающихся успехов в эксперименте по выведению уникальной, неизвестной больше нигде в Европе породы предпринимателей, которая, надо думать, полностью соответствует белорусской модели экономического развития.

Мне кажется, породе этой присущи по крайней мере два неординарных свойства.

Во-первых, белорусский предприниматель в массе своей - человек довольно бедный. Это там, в неправильных странах, капиталисты покупают заводы и телеканалы, запускают спутники и украшают свои особняки картинами Дали. У нас таких излишеств нет и в обозримом будущем (как минимум еще один всем известный срок), быть не может.

Второе выдающееся качество белорусского предпринимателя – жизнестойкость. За последние годы он явил миру способность приспособиться к такому темпу изменений окружающей среды, к такому уровню ее агрессивности, которые нормальный человек выдержать, в общем-то, не может.

Остается ответить на вопрос – как с этими достижениями бороться. И тут нам не обойтись без небольшого экскурса в новейшую историю Беларуси.

Красная дыра в центре Европы

Процессы жесткого подавления предпринимательской деятельности начались, как известно, на рубеже 1996 года. Первым сигналом изменения вектора экономической политики стала абсолютно незаконная (телефонограммой!) приостановка регистрации субъектов хозяйствования и их принудительная перерегистрация. Затем последовали массовая перерегистрация, ведение системы тотального лицензирования, закрытие для бизнеса обширных пространств хозяйственной деятельности, усиление уголовного преследования предпринимателей, расширение применения высшей меры экономического насилия – конфискации имущества (в чем особенно преуспел ГТК) и т. д. Год от года нарастала и плотность административного регулирования.

Был период, когда антипредпринимательские действия властей не слишком заметно отражались на динамике экономического развития страны. В последнее же время связь между ними и общей стагнацией экономики стала очевидной. И этот итог прошедшего года я бы тоже выделил в качестве важнейшего.

Беларусь сегодня представляет из себя вполне социалистическую страну, где государство владеет (то есть реально распоряжается) не менее чем 95 % собственности, а плотность частного бизнеса просто ничтожна. На 1000 человек населения у нас имеется 2,6 малых предприятия негосударственной формы собственности. Основная часть их сосредоточена в столичном экономическом анклаве, здесь на 1.000 населения зарегистрировано примерно 8 негосударственных предприятий. Соответственно, на долю регионов остается около 1,5 предприятий. Для сравнения: в Украине показатель плотности частного бизнеса приближается к 6 предприятиям на 1.000 населения. В России – к 7. В Евросоюзе этом показатель более 45, в США – около 80. В Москве – сравним столицы – на 1.000 жителей приходится 21 частное предприятие. У нас – рекордный уровень ежегодно принимаемых ограничивающих нормативно-правовых актов, рекордные затраты финансов и времени на регистрацию бизнеса, рекордная плотность проверок. Как видим, Беларусь даже на фоне отнюдь не самых успешных соседей в отношении развития частного бизнеса выглядит черной (точнее бы сказать – красной) дырой.

Эффект рикошета

К сожалению, я вынужден повторить еще одну банальную истину: монополизм – это плохо. В том числе для самого монополиста. Прошедший год дал тому несколько настолько ярких доказательств, что со временем они вполне могут попасть в учебники экономики – как примеры крайне неудачного лоббирования госпредприятиями своих интересов.

Крупные магазины, напуганные конкуренцией частника, призвали на помощь местную власть. С ее помощью киоски в большинстве городов ликвидировали, рынки превратили в торговые центры. Но для такого погрома – в одном Минске снесено порядка 3500 киосков – надо было найти хоть какой-то повод. Чиновничья фантазия обратилась к эстетике. Не вписываются, дескать, киоски, в Концепцию развития столичной торговли. Видел я эту "Концепцию", как говорят, в натуре. Полстранички невнятного текста, предлагающего улучшать и совершенствовать. Фиговый листок в сравнении с таким "документом" выглядит смокингом. Извините, отклоняюсь от темы…

Получила ли крупная торговля от уничтожения конкурента какую-нибудь выгоду? Маловероятно. У людей нет денег покупать дорогие продукты и товары. Недавно я узнал о факте, меня потрясшем. Оказывается, наибольшим спросом у части населения пользуется ливерная колбаса третьего сорта.

Зато госторговле пришлось принять на себя весь груз административного пресса. Контролеры, ходившие раньше по киоскам, сегодня с тем же старанием и теми же целями обшаривают склады магазинов.

Поднимемся с микро- на макро уровень. Картина та же, грабли банально бьют по лбу на них наступающего. В стране с придавленным частным бизнесом оказался нарушенным процесс инвестирования и реинвестирования. Для того чтобы белорусские товары были конкурентоспособны на внешних рынках, ежегодный объем инвестиций необходимо довести хотя бы до 25% от ВВП. В прошлом году мы не дотянули и до 20%. В нынешнем году показатель, скорее всего, будет еще хуже. Разгромив киоски, власти подали инвестору очередной сигнал: принцип неприкосновенности частной собственности в стране по-прежнему не признается, бизнес не имеет ни прав, ни законной защиты.

Более же всего от антипредпринимательской политики страдает наш главный монополист – само государство, причем в части любимой своей социальной политики. Как будет оно проводить реформу промышленности и сельского хозяйства, если высвобождаемым в них работникам сегодня практически некуда деться?

Остановить локомотив антирыночного законотворчества

Есть ли шансы, что власти изменят свое отношение к предпринимательству? И могут ли повлиять на позицию властей в этой части предпринимательские союзы?

Как и предыдущие годы, 90% интеллектуальных, организационных, финансовых и всех прочих ресурсов БСП расходовалось на защиту бизнеса, соответственно клубной работе (обучение, кооперация) отдавалась десятая часть усилий. Понимаю, что пропорция это совершенно ненормальная, в развитых странах соотношение прямо противоположное, но такова уж специфика белорусских условий – мы вынуждены работать преимущественно в правозащитном режиме.

Защитить предпринимателей нам удалось прежде всего от крайностей с внедрением кассовых аппаратов. Да, они сегодня используются примерно на 60 тыс. торговых мест, что для части бизнеса, работающего в неприспособленных условиях, не есть хорошо. Хорошо, что удалось обрубить бухгалтерский шлейф, связанный с постоянной инкассацией наличности. Ибо, если бы не были пересмотрены ранее действовавшие правила, то массовая установка кассовых аппаратов могла привести к ликвидации малого торгового бизнеса как такового.

Еще одна успешная акция прошлого года – урегулирование валютных проблем. Нацбанк разрешил ИП свободно приобретать наличную валюту и легально использовать в коммерческих операциях за рубежом, чем буквально спас челночный бизнес. Не без наших усилий действие соответствующей нормы продлено и на 2004 год. Есть ряд удачных результатов и в отношении средних и крупных предприятий, но обычно их руководители предпочитают публично не оповещать. Отсюда – впечатление, что мы занимаемся едва ли не одним малым бизнесом. Но надо понимать и такой аспект – это для конкретных индивидуалов или владельцев малых фирм их бизнес мал. При обсуждении на государственном уровне мы имеем дело в сумме с весьма крупными системами – именно относительно них и принимаются решения, и, к сожалению, это не всегда понятно представителям различных профсоюзообразных организаций.

Работа на диалоговых площадках (Межведомственная комиссия, Межведомственный совет и т.п.), хочу надеяться, продолжится и в этом году. Но теперь мы будем стараться чаще выходить на контакт с непосредственными исполнителями. Сейчас, например, совместно с ГТК отрабатываем меры по упрощению ввоза малых партий товара. Один из интереснейших проектов, – создание гарантийного фонда малого бизнеса, который откроет предприятиям малого бизнеса доступ к банковским кредитам. Управление фондом, по нашей модели, должны будут осуществлять коммерческие организации, а состоять он может из ликвидного государственного имущества.

Понятно, однако, что сами по себе даже весьма успешные защитные меры, не могут серьезно повлиять на существующий в стране бизнес- климат. В этом смысле я всегда был и остаюсь противником эйфории от красивеньких программ и мероприятий по ограничению административных барьеров. Такая методика хороша для цивилизованных и цивилизующихся стран, где предприниматель выходит на относительно ровную дорожку, кое-где перегороженную лишними препятствиями. Но у нас то совсем другие условия. У нас перед бизнесменами простирается настоящее минное поле. И пока с великим трудом убирают с него одну мину, в других местах появляется три новых. Поэтому действия по защите бизнеса должны быть принципиально иными, адекватными специфическим белорусским условиям.

Речь, по сути, идет о том, чтобы затормозить движение самого локомотива антирыночного законотворчества, поставив на его пути несколько препятствий.

Покорность – это соучастие

В декабре мне удалось озвучить позицию БСП относительно действий по реальному улучшению бизнес-климата, выступив с докладом "О моделировании предпринимательской деятельности и оптимизации административных барьеров" на заседании Межведомственного совета по развитию предпринимательства. Вторая часть названия - скорее, дань покорившей нас европейской моде, новизна подхода заключается в предложениях по "моделированию предпринимательской деятельности".

На наш взгляд, прежде чем принимать любой нормативно-правовой акт, регулирующий бизнес, следует смоделировать схему работы этого бизнеса и последствия нововведений. Фактически речь идет о нормативном установлении основных правил регулирования бизнеса: налоговая нагрузка не должна превышать таких-то пороговых значений, не допускается введение новых требований, выполнение которых повлечет затраты, превышающих столько-то процентов оборота малого предприятия и т.д. Любые нормативные акты, не вписывающиеся в установленный коридор, могут быть приняты только при наличии всестороннего обоснования предлагаемых изменений.

Если бы такой коридор существовал, то решение Мингорисполкома, санкционировавшее массовый снос киосков, никогда бы не получило одобрения. Равно как и норма о "трех работниках" не была бы принята в том виде, в котором она существует сегодня. Как минимум – в среднегодовом исчислении, то есть был бы учтен сезонный характер деятельности многих ИП.

На заседании Совета наши идеи не были отвергнуты (кстати, по поводу данного подхода имело место поручение бывшего премьера Г.Новицкого на встрече с предпринимательскими союзами еще 30.12.2002). Представители госструктур, в общем-то, согласились и с тем, что уровень гарантий для бизнеса должен быть резко повышен, и с тем, что власть должна попытаться вернуть к себе доверие инвесторов, и даже с тем, что пресс административного давления, особенно на малый бизнес, должен быть резко ослаблен.

Теперь бы надо сделать следующий шаг и, воспользовавшись договоренностью с "верхами", очертить границы упомянутого мною правового коридора с непосредственными исполнителями, подсчитать тот колоссальный вред, который нанесен стране – в первую очередь предпринимателям и потребителям - ликвидацией в городах мелкорозничной торговли и.т.д. Ведь это очень важно – цифрами и фактами показать реальные результаты антипредпринимательского и антисоциального нормотворческого зуда. Но для выполнения такой аналитической работы тоже нужны немалые ресурсы, которых у БСП никогда не было и нет. Предприниматели находят сотни тысяч долларов для участия в абсолютно нерезультативных забастовках и не хотят потратить сотую часть этих сумм на реальную деятельность по защите своих интересов.

Мы говорим, что власть использует нецивилизованные формы воздействия на бизнес, что, конечно, весьма прискорбно. Еще печальней, однако, что и бизнес, даже имея хорошие возможности выражения своих позиций, реально почти не использует цивилизованные формы воздействия на власть. И придерживается этакой пейзанско-паразитарной позиции – дескать, батюшка царь со своей армией дьяков непременно плач услышит, самолично правильные указы сочинит и погромы запретит. А главное – оно все бесплатно само собой в райскую сторону образуется…

Между тем начать менять в стране бизнес-климат должны, безусловно, мы. И процесс должен быть обеспечен достойными финансовыми и интеллектуальными ресурсами. А пассивное долготерпение, чередующееся истерическими выпадами, - это есть реальное соучастие в антипредпринимательской политике.


© Александр Потупа (Alexander Potupa) Почему престижно быть членом БСП? (Why it is Prestigious to be Member of BAE?)

Почему престижно и важно быть членом БСП? Памятка члена БСП (кандидата в члены БСП), выпуск Белорусского Союза предпринимателей, 05, 2004

Why it is Prestigious and Important to be Member of BAE? Instruction for BAE member (and for BAE members candidate), release of Belarusian Association of Entrepreneurs, 05, 2004

ПОЧЕМУ ПРЕСТИЖНО И ВАЖНО БЫТЬ ЧЛЕНОМ БСП?

ПАМЯТКА

члена БСП (кандидата в члены БСП)

Какие горизонты открывает перед вами вступление в ряды

Белорусского Союза предпринимателей?

Вы сможете на бесплатной основе получать оперативные консультации в дирекции БСП и у наших юристов. Сможете участвовать в семинарах, где Вам расскажут не просто о новинках законодательства – иногда весьма небезопасных для вашего бизнеса, – но и дадут

конкретные рекомендации, как вести себя в новых условиях.

Ваш учебный процесс может распространиться и на зарубежные краткосрочные курсы и очень интересные стажировки, которые проходят в рамках программ с участием БСП, -

опять же на бесплатной или почти бесплатной основе.

Вы сможете познакомиться с другими членами БСП, получить добрые советы имеющих большой стаж успешного развития своих предприятий, сможете скооперировать свои действия, создать совместный бизнес или расширить возможности реализации своих товаров, работ, услуг. Вы можете пообщаться с зарубежными бизнесменами, делегации которых довольно часто посещают БСП, можете с помощью дирекции БСП направить свой запрос на поиск зарубежного партнера, а также представить свой бизнес-план для получения кредитов и инвестиций, поучаствовать в презентациях зарубежных компаний и кооперационных биржах –

и опять все на бесплатной основе.

На нашем оперативном сайте http://bae.iatp.by Вы сможете найти массу полезной информации, разместить рекламную страничку своего бизнеса,

а также собственную персональную страничку.

Ваши данные через крупнейшие поисковые системы мира станут доступны всем пользователям Интернета. Вы сможете существенно расширить свои бизнес-контакты,

использовать электронные адреса своих страничек на визитной карточке.

Разумеется, на бесплатной основе.

Если, не дай Бог, у Вас возникнут серьезные проблемы в отношениях с контролирующими органами, центральными или местными властями, БСП поможет Вам минимизировать Ваши потери. Мы искренне хотели бы видеть Вас не удрученным проблемами спасения собственного бизнеса, а воодушевленным новыми перспективами его развития. Но все бывает, и Вы должны иметь в виду, что на счету дирекции БСП – сотни спасенных бизнесов, целые сектора, выведенные из-под удара.

И снова подчеркнем – на бесплатной основе.

Наконец, Вы прекрасно знаете о проблемах нашего бизнеса в целом, о том, в какое трудное положение ставят некоторые нормативно-правовые акты целые направления деловой активности и все наше предпринимательство в целом. Мы ведем огромную работу по стратегической защите, более того – считаем ее – необычайно трудоемкую и, прямо скажем, нервоемкую – важнейшей из всего, что нами делается. Потому что в этой работе – будущее нашего предпринимательства и Ваше личное будущее. И мы работаем с властями всех уровней, чтобы добиться определенных улучшений и не пропустить очередные тяжелые удары подчас буйного отечественного законотворчества по нашим предпринимателям. И по Вашему бизнесу в том числе. Мы работаем в составе всех советов и комиссий, и многого добиваемся.

И вряд ли стоит пояснять, что эта работа выполняется для Вас на бесплатной основе.

Но Вы, конечно же, знаете, что в рыночных отношениях

даже сыр в мышеловке не бывает бесплатным.

И, разумеется, для всей своей огромной деятельности Союзу нужны ресурсы.

Сэкономив на взносах сегодня,

завтра Вы можете потерять свой бизнес.

Мы просто не сумеем оплатить труд тех экспертов, которые смогли бы предотвратить

Ваше поражение, поражение многих Ваших коллег.

(Вступительный взнос – 2 базовые величины, ежемесячный взнос – 1 базовая величина)

Присоединяйтесь к нам!

За нашу и Вашу экономическую свободу!

Вместе мы выстоим, а даст Бог – и победим!


© Александр Потупа (Alexander Potupa) За нашу и вашу экономическую свободу (For Our and Your Economic Freedom)

За нашу и вашу экономическую свободу. Информационный бюллетень МФК № 12, 04, 2004.

For Our and Your Economic Freedom. Informational Bulletin of IFC # 12, 04, 2004

ЗА НАШУ И ВАШУ ЭКОНОМИЧЕСКУЮ СВОБОДУ

Разумеется, это обращение относится не только к читателям Информационного бюллетеня Международной Финансовой Корпорации, но и ко всем посетителям и, очень надеюсь, постоянным читателям нашего сайта БСП

http://bae.iatp.by

Уважаемые читатели!

Оно, конечно, как посмотреть, но по нашим оценкам количество создаваемых и ликвидируемых административных барьеров соотносится примерно, как 3:1. что могло бы служить неоспоримым свидетельством безнадежности нашего дела.

И все-таки! И все-таки не прошло введение оплат только кредитками за товары стоимостью более $ 200, не вырос полноценный «бухгалтерский хвост» вокруг работы ИП с кассовыми аппаратами, полтора года после спланированной ликвидации работают «челноки», существенно продлен срок всеобщего лицензирования, не перерезана таможенная граница с Россией, многие, казалось бы, приговоренные рынки, фирмы и целые секторы частного бизнеса вполне успешно (в рамках наших курортных условий!) работают…

В нервах и зыбкостях приватизированного чиновниками правоприменения, в вихре словно соскочивших с офортов Гойи Указ Декретычей – работают.

И, к сожалению, в большинстве своем далеко не всегда подозревают, каких усилий стоит нам защита их прав на честный заработок хлеба насущного.

Вспоминается жесткий образ Роберта Пена Уоренна:

… и тогда ты поймешь –

Отчего оставалась сурова и неодолима

Даже тупоголовая гвардия Древнего Рима,

Отдававшая жизни, но не отдававшая врат.

Возможно, что-то в этом роде скажут о нас потомки (надеюсь, все же не с 2000-летней дистанции), вполне освоившие полноценное членство в Евросоюзе, цивилизованную экономику и обретшие вполне европейское чувство собственного достоинства.

Это хотелось бы подчеркнуть особо – мы не просто защищаем остатки рыночных отношений, но, в первую очередь, – чувство собственного достоинства тех, кто способен творить и предпринимать, носителей того социокультурного кода, который и есть пропуск нашей страны в цивилизацию XXI века.

Хочу выразить искреннюю признательность консультантам МФК: Наташе Хаванской, воистину по христиански терпеливому и самоотверженному куратору нашего БСП, предложившей делать преамбулы к этим бюллетеням, Наде Синельник, бессменному редактору и превосходному оформителю бюллетеней, наконец, виртуозу юриспруденции Валерию Фадееву за идею создания такого бюллетеня. Ведь перед нами не просто информационное издание с текущими отчетами бизнес-ассоциаций, в определенной степени объединяющее нас. А – кроме шуток – серьезный исторический документ, очень точный индикатор атмосферы нашей жизни.

И, конечно, я глубоко благодарен всем вам, дорогие коллеги по спецназу, прошу прощения, по общественным объединениям предпринимателей, кто ежедневно сражается за нашу и вашу экономическую свободу.

С наилучшими пожеланиями,

Александр Потупа,

председатель Белорусского Союза предпринимателей


© Александр Потупа (Alexander Potupa) Стратегия БСП (Strategy BAE)

© А.С. Потупа(Alexander Potupa), Г.С. Рыльков (Gregory Ryl’kov), С.Л. Стрельчик (Sergey Strel’chik), Т.В.Чеховская (Tamara Chekhovskaya)

Стратегия и важнейшие направления экономической политики по

минимизации административных барьеров на пути развития предпринимательства (Strategy and the Major Directions of Economic Policy on Minimization of Administrative Barriers on a Way of Development of Business). Препринт Белорусского Союза предпринимателей, Минск, 2003

СТРАТЕГИЯ

И ВАЖНЕЙШИЕ НАПРАВЛЕНИЯ

ЭКОНОМИЧЕСКОЙ ПОЛИТИКИ ПО МИНИМИЗАЦИИ АДМИНИСТРАТИВНЫХ БАРЬЕРОВ

НА ПУТИ РАЗВИТИЯ ПРЕДПРИНИМАТЕЛЬСТВА

Подготовлен рабочей группой экспертов Совместного проекта Правительства Республики Беларусь и Программы развития ООН BYE/02/002 «SME-Phase II» «Активизация предпринимательской деятельности через развитие партнерства государства и частного сектора» и представлен Консультативному совету по развитию предпринимательства совместного Проекта 27 мая 2003 г.

Рабочая группа

Белорусского Союза предпринимателей:

ПОТУПА А.С. - консультант, научный руководитель рабочей группы

РЫЛЬКОВ Г.С. - консультант, руководитель-координатор рабочей группы

СТРЕЛЬЧИК С.Л. - консультант по правовым вопросам

ЧЕХОВСКАЯ Т.В. - консультант, технический координатор группы

МИНСК

2004

Содержание

Введение

О проблемах административных барьеров

Проблемы гарантий в живых исторических примерах

Проблемы инвестиционного процесса в РБ и

экспроприационные ожидания.

Стратегия системной либерализации

(основные предложения).

Примеры необходимых модификаций законодательства.

Приложения:

1. Проект Декрета Президента РБ “О дополнительных гарантиях для предпринимательской деятельности и инвестиционной политики в Республике Беларусь”.

2. Проект Постановления Совмина РБ “О гарантиях развития предпринимательства в РБ” «Фемида» № 14, 11.04.1994.

3. Копия Постановления СМ РБ № 327 от 12 мая 1994 г.

“О неотложных мерах по укреплению налоговой системы”.

4. Копия Постановления СМ РБ № 395 от 27 мая 1994 г.

“Об утверждении временного Положения о порядке

применения к субъектам хозяйствования экономических

санкций”.

5. Копия Постановления СМ РБ № 427 от 10 июня 1994 г.

“О дополнительных мерах по развитию

предпринимательской деятельности в РБ”

6. Проект Указа Президента РБ “О дополнительных гарантиях для предпринимательской деятельности и инвестиционной активности в Республике Беларусь”, сентябрь 1995 г.

7. Некоторые примеры административных барьеров

8. Перечень нормативных правовых актов Президента Республики Беларусь, которыми вводились новые составы правонарушений, и их количество.

9. Динамика количества зарегистрированных и активных

малых предприятий в Республике Беларусь на конец

года (тыс.)

Список цитируемой литературы.

ВВЕДЕНИЕ

Настоящая работа посвящена некоторым аспектам интенсификации развития предпринимательства и инвестиционного процесса в Республике Беларусь.

Традиционно чаще всего обращают внимание на такие препятствия в развитии предпринимательства, как высокие налоговые нагрузки и административную зарегулированность (по-другому – обилие административных барьеров) особенно процесса создания предприятия.

В реальных белорусских условиях образ административных барьеров (дистанция, скажем, в стандартные 110 метров, на которую поставили дополнительные барьеры, не позволяющие показывать результаты мирового уровня) не вполне адекватен. Скорее речь идет о специфической игре с самими правилами бега, когда участники могут быть дисквалифицированы, например, за то, что не учли барьер, установленный уже после того, как они миновали соответствующий участок дорожки, или дополнительный барьер внезапно выбрасывается им прямо под ноги…

Мы в основном концентрируем внимание на проблеме существенного увеличения объема гарантий, на некоторых базовых позициях, которые могут совершенно по-новому определить политико-правовое пространство реформ и привести к довольно быстрой реальной либерализации экономики.

Конкретно речь идет о первоочередных мерах по созданию условий для роста числа субъектов хозяйствования и возрастанию их реинвестиционной активности, а также для положительного изменения инвестиционного рейтинга Беларуси на мировом рынке.

В приложениях для создания ретроспективы мы воспроизводим тексты ранее предложенных проектов, а также тексты реальных постановлений Совета Министров РБ, принятых по нашему проекту еще в первой половине 1994 года. Разумеется, это не только иллюстрация к совокупности старых и частично успешных попыток существенно усилить гарантийный слой законодательства [5]-[12] , но и полезный источник для вариации формулировок того, что, по нашему мнению, необходимо принимать сейчас.

Тогда эта тенденция не получила развития. Напротив, в начале 1996 года произошла своеобразная катастрофа - переход экономики в фазу доминирования административно-командных методов. Условной датой этого перехода можно считать 6 февраля 1996 года, когда появилась знаменитая телефонограмма президента РБ, запрещающая (и реально перекрывшая примерно на полгода) регистрацию, перерегистрацию и лицензирование предпринимательских структур

Объявленная осенью 2001 года либерализация ни в каких принципиальных чертах не состоялась, напротив, с тех пор появились многие нормативные акты, усложнившие предпринимательскую деятельность. К настоящему времени мы можем наблюдать достаточно неблагоприятные тенденции просто по статистическим данным. Стремительно развивавшаяся до 1996 года система частных корпораций (преимущественно малых предприятий) в настоящее время демонстрирует дополнительный спад (после резкого спада, связанного с массовой перерегистрацией в 1996-97 гг.), что хорошо видно из графика в Приложении 9.

Мы имеет недопустимо низкий показатель – примерно 2,6 малых частных предприятий на 1000 человек населения. В России он – более 6 (в Москве – более 20 и поставлена задача довести его до 25-26). В Европе – более 45, в США – более 80. С другой стороны Беларусь держит рекорд по количеству лицензий, по объему ежегодно принимаемых регулирующих и преимущественно ограничительных нормативных актов на душу населения.

С осени 2002 года начала «заваливаться» система индивидуального предпринимательства, до того испытывавшая сравнительно благополучный рост. Количество реально работающих «индивидуалов», скажем, по Минску опустилось в начале 2003 года примерно до четверти от числа зарегистрированных. Было подано порядка 20 тысяч заявлений на прекращение деятельности. И это на фоне стремительно подскочившей безработицы (26 % по РБ, 19,7 % по сравнительно благополучному Минску).

Традиционно отсутствуют (или находятся на недопустимо низком уровне) зарубежные инвестиции.

Важно представлять, что базовые позиции, изложенные далее (в том числе и сконцентрированные в Приложении 1) носят системный характер, можно сказать синэргический характер, заставляя пересмотреть практически все правовое поле нашей экономической сферы. В этой связи приводится небольшой круг примеров по изменению, дополнению и ликвидации некоторых нормативных правовых актов.

В существующих условиях необходимо, на наш взгляд, незамедлительно принимать решения по существенному увеличению объема гарантий, повышению уровня защищенности предпринимателей.

Вариант такого решения представлен в Приложении 1 в виде проекта Декрета Президента РБ, который в значительной степени мог бы воспроизвести те шаги, которые достаточно успешно предпринимались 9 лет назад, но, разумеется, с глубоким развитием этих идей, распространением их как своеобразной матрицы на всю систему экономического законодательства.

О проблемах административных барьеров

В течение последних двух десятилетий исследования перспектив развития бизнеса, прежде всего в европейских экономиках, выделило особый слой деятельности предпринимателей – преодоление административных барьеров. Определенную часть средств, времени и нервной энергии предприниматель в процессе создания, работы и ликвидации своего бизнеса должен затратить на выполнение процедур, предписанных общегосударственным, местным законодательством или международными договорами.

Разумеется, государство должно в целях защиты общественных интересов вводить определенные требования и ограничения, связанные, например, с необходимостью получения налогов, использования природных ресурсов, защиты окружающей среды, прозрачностью финансовых потоков, безопасностью в производстве и реализации определенных товаров, работ и услуг, статистического учета субъектов хозяйствования и т.п. Проблема в том, что объем действий государства в данной сфере должен выбираться оптимально таким образом, чтобы экономическая активность населения и его доходы возрастали.

Проблема оптимизации административных барьеров возникла в европейских экономиках вполне закономерно, поскольку именно расширение круга экономически активных граждан считается наиболее верным ответом на существующие вызовы. Здесь мы сосредоточимся преимущественно на основных проблемах активизации малого бизнеса. Крупный бизнес, где барьеры сосредоточены в основном вокруг антимонопольных мер и освоения международных рынков – специфическая тема.

Активизация малого бизнеса считается едва ли не важнейшим направлением, способным поддержать высокий уровень развития рыночной экономики. Новые бизнесы – это новые рабочие места, расширение круга налогоплательщиков, поддержка рынков строительства, аренды, коммуникаций, производства офисного оборудования, транспортных средств и многое другое. Это во многом и путь к решению социальных проблем занятости молодежи и лиц пенсионного возраста.

Надо иметь в виду, что своеобразная либерализация, связанная со снижением уровня административных барьеров в весьма продвинутых экономиках первого мира естественно базируется на глубокой идее о том, что право собственности и ее использования для поддержания достойного уровня жизни принадлежит системе базовых прав человека. В некотором плане речь идет об освященной веками и освоенной многими поколениями западной традиции.

При попытке внедрить этот подход в многочисленные переходные экономики могут возникать определенные трудности. Прежде всего, важно понимать, что политико-правовое пространство там зачастую организовано по-иному, главным образом по-иному понимаются гарантии, которые государство готово предоставить своим (а фактически и зарубежным, действующим на его территории) предпринимателям.

Например, немного упрощая ситуацию, можно сказать, что легкая процедура регистрации бизнеса сама по себе вовсе не является залогом успешной предпринимательской деятельности, напротив, она может срабатывать как своеобразная ловушка для тех средств и усилий, которые человек или группа людей затратили на создание своей структуры. То есть разорительными могут оказаться сами условия проявления экономической активности.

Особо актуальна эта проблема для стран бывшего СССР и, возможно, среди них в первую очередь - для Беларуси. Длительное время наша страна находилась под давлением простого факта – в ней была запрещена частная собственность и предпринимательская деятельность каралась статьей Уголовного Кодекса. Это историческое наследие играет свою отрицательную роль до сих пор, во всяком случае, согласно всем известным исследованиям, Беларусь остается самой «административно зарегулированной» экономикой на постсоветском пространстве. Более того, на наш взгляд, административно-командные методы существенно преобладают в ней над рыночными элементами.

Поэтому даже при объявленном курсе на либерализацию пока практически не проходят весьма разумные предложения по снижению таких, к примеру, административных барьеров, как крайне тяжелая процедура регистрации или явно чрезмерный уровень лицензионных требований. И напротив, активно внедряются меры по весьма серьезному ограничению возможностей предпринимательства. Это в некотором роде системный эффект, логика антирыночной системы, в которую, очевидно, плохо вписываются шаги рыночного характера.

Следовательно, успешный и достаточно массовый процесс снижения административных барьеров можно ожидать лишь в том случае, когда общие заявления о грядущей либерализации будут сопровождаться конкретными движениями по переориеннтации вектора экономической политики. Речь идет в первую очередь о резком увеличении объема гарантий в отношении предпринимательской деятельности. Такие шаги можно, в принципе классифицировать в рамках общего подхода по снятию административных барьеров – в ранге первой и основной группы, как это весьма удачно предложено, например, И.Ляхом и И.Пинигиным:

  • Административные барьеры общего характера, связанные с противоречивостью и несовершенством действующего законодательства, нарушением правовых гарантий для субъектов малого предпринимательства:
  • Административные барьеры при получении доступа к ресурсам и правам собственности на них (регистрация предприятия, регистрация изменений в статусе предприятия, его уставных документах, получение права на аренду помещения, доступ к кредитам, лизингу оборудования и т.п.);
  • Административные барьеры при получении права на осуществление хозяйственной деятельности (лицензирование деятельности, регистрация товаров, сертификация товаров и услуг и т.п.);
  • Административные барьеры при текущем осуществлении хозяйственной деятельности (санкции за нарушения установленных правил, согласование принимаемых решений с контролирующими организациями, получение различных льгот).

Однако роль указанной выше первой («гарантийной») группы столь велика, что она в определенной мере может претендовать на основной принцип формирования политико-правового пространства реформ, в котором уже более или менее схоже с европейскими образцами можно устранять излишние собственно административные барьеры. Независимо от того или иного места «гарантийной группы» в общей классификации мы именно на ней сосредоточим внимание в дальнейшем.

Проблемы гарантий в живых исторических примерах

Система малых частных предприятий была внедрена в РБ в основном в 1991 году, причем первоначально ограничения были введены только в отношении численности работающих. Соблюдая этот параметр, молодое предприятие могло колоссально экономить на налогах и, соответственно, быстро развиваться. Однако в мае 1991 года правительство решило дополнительно ограничить льготы малому предприятию неким оборотом – в зависимости от отрасли от 2 до 20 млн. рублей (Постановление Совмина № 192 от 20.05.1991). Но экономическая активность протекала на фоне первого по-настоящему инфляционного года – росли все цены, в том числе и отпускные цены на товары, работы и услуги субъектов малого бизнеса. В результате уже к осени 1991 года многие малые предприятия преодолели свой «барьер малости» и встали перед проблемой выплаты огромных налогов за истекшую часть года. Фактически это было первая в реформенную эпоху серьезная демонстрация разорительного обратного действия закона. Соответствующие суммы налоговых выплат просто не были запланированы в ценообразовании, и предприятия, пытающиеся выполнить новый нормативный акт, практически неизбежно разорялись. К счастью, тогда местным властям было дано право отказываться от получения этих налогов в тех случаях, когда выплаты грозили предприятию разорением, и это во многом спасло малый бизнес на ранней стадии его развития.

Более свежий антигарантийный пример – Указ президента РБ № 591 от 14.11.1997 «Об особом праве («золотой акции») государства на участие в управлении акционерными обществами». Не вдаваясь в обсуждение достоинств и недостатков механизма «золотой акции», подчеркнем, что основная опасность упомянутого акта заключена в том, что решение о его применении к конкретному предприятию может быть принято уже после акционирования и продажи пакетов акций (в том числе блокирующих и даже контрольных пакетов!). То есть, сколь бы малую долю не составлял государственный пакет, государство в любой момент может замкнуть на себя управление предприятием. Разумеется, этот момент способен отбить аппетит у любого внешнего инвестора и реально крайне негативно сказывается на инвестиционном рейтинге страны.

В начале 1994 года в выступлениях с трибуны Верховного Совета и на страницах газеты «Республика» (публикации 08.02.1994 и 01.03.1994) произошло серьезное столкновение Республиканской прокуратуры с Главной государственной налоговой инспекцией. Кратко суть дела сводилась к тому, что в соответствии со свежепринятым законом «О государственной налоговой инспекции» руководитель ГГНИ получил право существенно снижать размер санкций в отношении нарушителя налогового законодательства. Что было вполне резонно с экономической точки зрения, поскольку максимальные санкции во многих случаях могли просто разорить предприятие. Но, с другой стороны, свободная вариация санкций органом исполнительной власти порождала очевидные коррупционные возможности. Ситуация как бы подталкивала нарушителя обеспечивать за «умеренное конвертное вознаграждение» минимизацию потерь своей фирмы, и это обстоятельство активно подчеркивалось Генеральным прокурором и его сотрудниками. В этом плане новый закон представлял собой прекрасный пример криминогенного закона, и, к сожалению, конфликт не имел разрешения внутри действующей концепции, когда изъятия недоплаченных налогов, а также штрафов и иных санкций производится в принудительном порядке исполнительной властью, а не по решению суда. Мы же считали одним из важнейших базовых пунктов активизации реформ как раз запрет на внесудебное принудительное изъятие любых форм собственности, включая денежные средства на счетах[4], и такая позиция поддерживалась как основными предпринимательскими союзами, так и Конфедерацией промышленников и предпринимателей.

Своеобразным рекордом антигарантийности является знаменитый Декрет Президента РБ № 40 от 23.11.1999 «О некоторых мерах по возмещению ущерба, причиненного государству», допускающий проводить экспроприацию любой собственности просто по решению Президента РБ. Реально, насколько мы информированы, он применялся всего 4 раза, но ущерб от его почти 2-летнего пребывания в своде действующего законодательства – особенно в отношении инвестиционного рейтинга страны - с трудом поддается оценке.

В принципе (и к большому сожалению), количество примеров можно было бы значительно увеличить. Но главное в том, что низкий уровень гарантий в отношении всех видов частной собственности на всех этапах постсоветского развития страны выступает в роли некоего административного супербарьера и крайне негативно сказывается на темпах и результативности реформ.

Проблемы инвестиционного процесса в РБ

и экспроприационные ожидания [13] - [31]

Проблема глубокого реформирования отечественной экономики скорее социально-психологическая, чем собственно экономическая. И в первую очередь это касается инвестиций – отечественных и зарубежных. Для ускоренного развития (имеется в виду попытка приблизиться хотя бы к нижней кромке европейского уровня ВВП на душу населения) необходимо превысить известную планку объема инвестиций в 20% ВВП, а скорее всего выйти на уровень порядка 25%. Разумеется, инвестора (и любого предпринимателя) интересует возможность получения дополнительной прибыли за счет относительно невысокого уровня налогов, разнообразных льгот, дешевой рабочей силы и т.п. Однако существует лишь определенное соотношение дохода и риска, и слишком высокий риск потерять практически все, то есть низкий уровень правовых гарантий вообще не позволяет серьезному инвестору, не рассчитывающему на нелегальные (например, корруптивные факторы), рассматривать привлекательность планируемых прибылей.

Макроэкономика, в конечном счете, основана на ансамбле микроэкономических субъектов, и слишком высокая степень риска, оцениваемая каждым субъектом, складывается в некую негативную макроэкономическую тенденцию. Опасения в процессе реинвестирования прибыли отечественным предпринимателем легко приводят его к выводу прибыли за рубеж, сверхпотребительским тенденциям, в определенной мере - орошению криминалитета.

Наблюдая за этим, делает соответствующие выводы и серьезный зарубежный инвестор. Именно недостаток правовых гарантий снижает в его глазах рейтинг страны. Причем при наличии квалифицированных консультантов даже он быстро понимает, что в стране правоприменительная практика абсолютно доминирует над законообразованием, и даже красиво написанные кодексы оставляют возможность понести огромные потери за счет действия (или, когда удобно, бездействия) чиновников того или иного уровня.

В итоге страна теряет темп развития, и для выжимания дополнительных средств в бюджет и внебюджетные фонды власть все активней использует антирыночные административные рычаги, эффективно сокращая круг налогоплательщиков. И это дополнительно подтверждает экспроприационные ожидания предпринимателей, создавая, в конечном счете, своеобразную постоянно усиливающуюся антирыночную обратную связь.

Экспроприационные ожидания, давно переросшие в устойчивый синдром, - в некотором плане квинтэссенция горького опыта советского периода и, что можно констатировать с особым сожалением, последнего десятилетия нашего развития. Но об этом сказано довольно много, не станем повторяться. Нужен резкий рост уровня законодательно закрепленных гарантий и очень жесткий контроль за правоприменительной практикой (особенно за порывами исполнительной власти), чтобы наш и, по возможности, зарубежный инвестор почувствовал себя в Беларуси как реальный хозяин своего дела, а не пожизненный подследственный, уже с рождения заработавший статью с конфискацией.

О стратегии системной либерализации

Мы не сторонники немедленного погружения в дискуссии вокруг многостраничных фолиантов с подробно расписанными программами. Сейчас важно начать с немногих ключевых позиций, по которым необходимо принимать, по сути, политические решения.

Необходимо запретить внесудебное изъятие любых форм собственности. Такое право можно сохранить за отдельными контролирующими инстанциями только в той части, в которой субъект проверки признает свое нарушение и согласен на прямую его компенсацию.

Необходимо запретить любые формы обратного действия законов и любых других нормативных актов, если таковые ухудшают положение субъекта хозяйствования.

Необходимо ввести адаптивные периоды, например, не менее месяца межу публикацией и введением в действие любого нормативного акта, существенно влияющего на операции субъекта хозяйствования, в частности на объем и режим уплаты налогов. И не менее полугода следует дать тем субъектам хозяйствования, которые сочтут, что в новом режиме их работа неэффективна и объявят о закрытии своего дела, пользуясь в этот период предшествующим режимом работы.

Необходимо установить презумпцию непротиворечивой интерпретации, в рамках которой любые неясности в нормативных актах и противоречия в системе законодательства трактуются в пользу субъекта хозяйствования. Он не должен отвечать за брак в законодательной деятельности и нормотворчестве.

Необходимо провести естественную амнистию, под которой понимается акцептация налоговой инспекцией так называемой нулевой декларации о состоянии налогоплательщика, желающего такую декларацию представить и действовать впоследствии легально в пределах тех средств, которые декларированы. Кстати, только в этом варианте имеет смысл контроль налогоплательщика по расходам (суммарно – по нулевой и совокупности ежегодных деклараций).

Необходимо вообще отменить декретно-указное нормотворчество в сфере экономики. Цивилизация – это предсказуемость. И именно гласное, с соблюдением всех процедур и взаимодействием с экспертами в сфере предпринимательства обсуждение законопроектов в парламенте позволит нам приблизиться к цивилизации.

Необходимо ввести верхнюю границу для суммы налоговых, фондовых и всех прочих отчислений субъекта хозяйствования, например, на уровне трети добавленной стоимости. Это весьма стимулирует государство на решительную поддержку расширения круга субъектов хозяйствования.

Необходимо в ряду этих проблем сразу активно рассматривать существенное повышение зарплаты чиновникам. Голодный (легально голодный!) чиновник способен опрокинуть любые реформы – он никак не захочет расставаться с давно приватизированными им гарантиями.

Политическое принятие такого рода ключевого пакета с последующим оперативным и детальным его проецированием на систему законодательства свидетельствовало бы о серьезных намерениях руководства осуществить либеральную трансформацию экономики. И в этом смысле обозначенный пакет служит своеобразным оперативным тестом на реальность отечественной рыночной реформы. Остальное – лишь более или менее изящные декорации.

На наш взгляд, реальная либерализация должна проходить в следующей последовательности.

При максимально возможно удержании курса рубля необходимо запустить процесс существенного облегчения образования корпораций – уведомительный метод регистрации, расширение арендных возможностей, доступ к относительно недорогим кредитам (включая, возможно, формирование специального гарантийного фонда). При этом необходимо наложить мораторий на какие-либо нормативные акты, ухудшающие положение индивидуальных предпринимателей.

И параллельно – тот самый процесс существенного повышения гарантий, которому посвящена настоящая работа.

Мы полагаем, что уже в течение первого года количество корпоративных субъектов хозяйствования стало бы существенно возрастать, что послужило бы сигналом для серьезного рассмотрения вопроса о снижении налоговых нагрузок на каждый субъект хозяйствования.

Одновременно международные структуры получили бы сильный сигнал о и смогли бы пересмотреть инвестиционный рейтинг нашей страны.

Иными словами, мы смогли бы войти в фазу позитивной динамики с положительной обратной связью. И достаточно эффективно развивать экономику, значительно повысив внутреннюю плотность деловой активности, привлекательность страны для зарубежного капитала и получив дополнительные возможности вписаться в мировой рынок.

Некоторые примеры необходимых модификаций

законодательства

Прежде чем говорить о желательных трансформациях в действующем законодательстве хотелось бы отметить некоторые, с нашей точки зрения, уже имевшие место положительные примеры.

Например, в свое время, постановлением Совета Министров Республики Беларусь от 19.06.98 г. № 974 было утверждено Положение государственной регистрации субъектов хозяйствования и потребительских кооперативов. Порядок, утвержденный данным положением был для отечественных условий достаточно оптимальным, однако, ему суждено было действовать только до сентября 1998 г., т.е. до появления «высшей правительственной телеграммы» в очередной раз отменившей всякую регистрацию.

В качестве положительного примера можно было бы восстановить в связи с принятием Инвестиционного кодекса Республики Беларусь Положения о порядке и представлении деклараций об объемах и источниках инвестиций, осуществляемых на территории Республики Беларусь, утвержденное постановлением Совмина от 29.11.91 № 456, которое обязывало инвесторов декларировать средства, инвестируемые во вклады (паевые взносы) в уставные фонды в сумме, превышающей 50000 базовых величин.

Однако примеры устранения административных барьеров немногочисленны. К сожалению, мы имеем дело с обратным процессом.

Нам представляется, что национальной особенностью является то, что общественные отношения, складывающейся в сфере предпринимательства, формируются под влиянием такого неблагоприятного фактора, имеющего исключительно субъективное начало, как неоправданно затянувшийся переходный период от административной модели экономики к рыночной. Как следствие, появление настроений разочарования, настороженности, недоверия, усиленного экспроприационными ожиданиями, которые доминируют и присущи всем участникам, вовлеченным в данные отношения, и предпринимателям, и чиновникам. И те, и другие понимают, что порожденное данной ситуацией состояние социальной пассивности необходимо как можно быстрее преодолеть иначе и тем и другим придется иметь дело с не обремененными подобными комплексами представителями зарубежного бизнеса. Одни понимают бесперспективность борьбы с финансово более мощными конкурентами, другие гораздо комфортнее себя чувствуют в среде отечественных бизнесменов, понимая, что их связывают общность происхождения, менталитета, традиций, в итоге общность интересов (в положительном понимании смысла этого слова применительно к контексту сказанного) и понимание того, что свое будущее в среднесрочной и долгосрочной перспективе лучше связывать с отечественными бизнесменом.

В этой ситуации для восстановления подорванного доверия – в целом для преодоления экспроприационных ожиданий - чрезвычайно важно наличие некого статусного документа, который определял бы базовые принципы взаимоотношений бизнеса и бюрократии.

В качестве такого нормативного правового акта мы предлагаем проект Декрета Президента Республики Беларусь «О дополнительных мерах по обеспечению гарантий для занятия предпринимательской деятельностью». Понимая, что одним только Декретом расчистить все административные завалы не получится, хотелось бы предложить некоторые изменения в акты законодательства, которые нам представляются наиболее принципиальными.

В первую очередь, следует признать, что безнадежно устарели Законы Республики Беларусь «О предпринимательстве в Республике Беларусь», «О предприятиях», «О государственной поддержке малого предпринимательства в Республике Беларусь». Данные нормативные правовые акты должны быть заменены одним законом, который бы вобрал в себя и осовременил нормы, регламентирующие институт малого предпринимательства, такие, например, как, определение критериев отнесения коммерческих организаций к субъектам малого предпринимательства, определение правового статуса фондов и программ, призванных осуществлять поддержку малого бизнеса, особенности налогообложения и т.п. Работа над подготовкой такого нормативного правового акта началась по инициативе депутатской группы Палаты Представителей Национального Собрания Республики Беларусь «Содействие экономическому развитию». В рабочую группу, созданную с этой целью, входит представитель БСП.

Серьезным корректировкам должна подвергнуться процедура регистрации предпринимательских структур - юридических лиц или индивидуальных предпринимателей. Тема не нова, не мы первые отмечаем ее актуальность. Однако ее нельзя не упомянуть в рамках данной работы. Нам представляется, что за основу нормативно-правового акта, который отвечает современным требованиям, может быть принят проект соответствующего Закона, подготовленный по заданию ПРООН рабочей группой под руководством Т.П. Быковой, в составе которой также работал представитель БСП. В данном проекте нашли свое разрешение насущные проблемы процесса государственной регистрации такие, как сроки, объем представляемых документов, размер оплаты, предел полномочий сотрудников регистрирующего органа и многие другие. В продолжение данной темы считаем, что для законодательного оформления права регистрации коммерческих организаций по домашним адресам следовало бы внести изменения в Жилищный кодекс Республики Беларусь, указав, что во всех жилых помещениях, а не только одноквартирных блокированных жилых домах или их частях могут располагаться юридические адреса коммерческих организаций при условии, что данное жилое помещение является местом жительства одного из учредителей и в помещении не осуществляется производственная деятельность.

В докладе отмечалась «плодовитость» президентской, т.е. исполнительной ветви власти в вопросах введения новых состав правонарушений, в том числе административных. Представляется, что исправить ситуацию можно было бы внесением изменений в ст. 2 Кодекса Республики Беларусь об административных правонарушениях, предусмотрев, что законодательство об административных правонарушениях регламентируется только законами.

Что касается мер экономической ответственности, то т.н. составы экономических нарушений регламентируются актами Президента Республики Беларусь. В частности, действует Указ от 16.01.2002 г. № 40 «О дополнительных мерах по регулированию экономических отношений», который содержит порядка 50 составов правонарушений. До него действовал Декрет № 14 от 1997 г., содержавший около 40 составов. Нам представляется, что введение составов экономических правонарушений должно осуществляться также законами, что обеспечит большую стабильность данной подотрасли законодательства и обеспечит более взвешенный подход к такому инструменту регулирования экономических отношений, как привлечение к ответственности.

Коль скоро речь идет о введении исключительно судебного порядка привлечения к ответственности, то соответствующие изменения следует внести в законы Республики Беларусь «О государственной налоговой инспекции Республики Беларусь», «О Комитете государственного контроля Республики Беларусь», «Об органах финансовых расследований Республики Беларусь».

Совершенно неоправданные административные барьеры содержатся в Гражданском кодексе. Например, ст. ст. 621 и 622 предусматривают обязательную государственную регистрацию договоров аренды зданий и сооружений, а также части зданий и сооружений, т.е. отдельных помещений (комнат), заключенных на срок свыше одного года. Во исполнение данных требований закона принят Временный порядок государственной регистрации договоров аренды зданий, сооружений, нежилых помещений, утвержденный постановлением Совета Министров Республики Беларусь от 20.09.2000 г. № 1452. На практике государственная регистрация договоров аренды ведет к непродуктивной потере времени и к затратам, поскольку, как нам представляется, никакого практического смысла в данной норме нет. Арендодатели и арендаторы вынуждены прибегать к уловке, выражающейся в том, что договор заключается на срок до одного года, затем перезаключается на тот же срок, т.е. в части сроков сделки носят притворный характер. Думается, что без ущерба для государственных интересов положения упомянутых статей ГК о государственной регистрации могли бы быть отменены.

Правовым рудиментом в торговом обороте стало требование оформления экономического обоснования сделки при осуществлении товарообменных операций, введенное постановлением Совета министров Республики Беларусь от 24.03.99 № 405 и тем более применение 10-процентных штрафных санкций за нарушение этого положения. Постановление действует пятый год, порождая тома экономических обоснований, отнимая время у бухгалтеров и экономистов, однако, бартера от этого меньше не становится.

К сожалению, административные барьеры возникают гораздо быстрее, чем мы успеваем о них писать. Так, постановлением Совета Министров Республики Беларусь от 26.03.2003 г. № 402 введены новые ставки государственной пошлины. Этот акт привел к значительному удорожанию вхождения в бизнес. Например, удостоверение учредительного договора или договора о совместной деятельности теперь «стоит» 53 доллара США. Одна подпись на учредительных документах теперь обойдется учредителям порядка 26 долларов, столько же один образец подписи в банковской карточке, а одна страница копии устава - 2 доллара. Конечно же, это недопустимо высокие ставки государственной пошлины и в названное постановление следует внести изменения.

Приложение 1

П Р О Е К Т

Декрет Президента Республики Беларусь

О ДОПОЛНИТЕЛЬНЫХ МЕРАХ ПО ОБЕСПЕЧЕНИЮ ГАРАНТИЙ

ДЛЯ ЗАНЯТИЯ ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТЬЮ

Настоящий Декрет принят с целью стимулирования предпринимательской активности, создания благоприятных условий для инвестиционной деятельности посредством обеспечения дополнительных гарантий для субъектов предпринимательской деятельности.

1. В настоящем Декрете используются следующие основные понятия:

1.1. субъекты предпринимательской деятельности - юридические лица, коммерческие организации, а также некоммерческие организации в случае осуществления ими хозяйственной деятельности в порядке и на условиях, определенных законодательством и уставами таких организаций; индивидуальные предприниматели;

1.2. государственные органы - республиканские органы государственной власти и управления, органы местного управления и самоуправления, а также правоохранительные, контролирующие органы, органы, осуществляющие функции государственного надзора во всех сферах деятельности;

1.3. должностные лица государственных органов - должностные лица упомянутых выше органов;

1.4. предпринимательская деятельность – деятельность, определенная в качестве таковой гражданским законодательством Республики Беларусь.

При возникновении коллизии между нормами налогового и административного законодательства и нормами настоящего Декрета применяются нормы Декрета.

2. Все субъекты предпринимательской деятельности независимо от формы собственности, организационно правовой формы, происхождения капитала, осуществляемых видов деятельности при осуществлении предпринимательской деятельности пользуются равными правами и несут равные обязанности. Установление льгот и преференций равно как и запретов и ограничений при осуществлении предпринимательской деятельности допускается только законодательными актами.

3. Государственные органы и должностные лица во взаимоотношениях с субъектами предпринимательской деятельности обязаны руководствоваться нормами законодательства, имея при этом в виду, что:

- Конституция Республики Беларусь является нормативным правовым актом прямого действия и подлежит непосредственному применению, в том числе в части касающейся прав и обязанностей субъектов предпринимательской деятельности;

- применению подлежат только нормативные правовые акты принятые и опубликованные в установленном законодательством порядке и в соответствии с их юридической силой, определенной законом Республики Беларусь «О нормативных правовых актах Республики Беларусь»;

- не допускаются применение документов, не являющихся нормативными правовыми актами (писем, телеграмм, разъяснений и т.п. актов, не внесенных в Национальный реестр правовых актов Республики Беларусь).

4. Государственным органам и должностным лицам запрещается предъявление субъектам предпринимательской деятельности произвольных, т.е. не основанных на нормативных правовых актах, требований представления каких-либо документов или совершения каких-либо действий.

Должностные лица государственных органов по требованию субъектов предпринимательской деятельности обязаны разъяснять, какими нормативными правовыми актами они руководствуются при предъявлении тех или иных требований.

5. Всем государственным органам обеспечить соблюдение определенных законодательством сроков рассмотрения документов, принятия по ним решений и уведомления о них заинтересованных лиц. Нарушение указанных сроков являются недопустимыми, квалифицируются как грубое нарушение исполнения должностных обязанностью и являются основанием для привлечения должностных лиц, непосредственно виновных в таких нарушениях, к дисциплинарной ответственности.

5.1. При превышении месячного срока регистрации субъекта хозяйствования регистрирующий орган, уведомляя об этом заявителей в порядке п. 34 Положения о государственной регистрации и ликвидации (прекращении деятельности) субъектов хозяйствования, утвержденного Декретом Президента Республики Беларусь от 16.03.1999 г. № 11 (с изменениями и дополнениями), обязан указать причины, по которым необходимо продление срока регистрации. Регистрирующим органам принять все необходимые меры для того, чтобы подобные случаи стали исключениями в практике их деятельности. С этой целью активно внедрять во взаимоотношения между государственными органами средства факсимильной и электронной связи.

6. Все неустранимые сомнения, противоречия и неясности в нормативных правовых актах, касающихся прав и обязанностей субъектов предпринимательской деятельности, толкуются в пользу последних до получения по ним официальных разъяснений в порядке, определенном законодательством.

7. Нормативные правовые акты, устанавливающие новые обязанности, запреты или ограничения для субъектов предпринимательской деятельности, включая введение новых обязательных платежей в бюджет и внебюджетные фонды, а также увеличение размеров действующих платежей, установление ограничений на занятие отдельными видами предпринимательской деятельности посредством отнесения их к лицензируемым, подлежат применению по истечении адаптационного периода, который не может быть меньше 3 месяцев со дня их официального опубликования.

8. Установить, что обращение взыскания на имущество субъектов предпринимательской деятельности по актам проверок контрольно-ревизионных органов и органов, осуществляющих государственный надзор, включая денежные средства, осуществляется в судебном порядке. Производство по данным делам осуществляется в порядке хозяйственно-процессуального и гражданского и гражданско-процессуального производства в соответствии с подведомственностью дел.

9. Установить, что проверки (ревизии) субъектов предпринимательской деятельности могут осуществляться за период, не превышающий трех лет до даты назначения проверки в порядке, определенном законодательством.

10. При осуществлении контрольно-ревизионной деятельности не допускается причинение неправомерного вреда субъектам предпринимательской деятельности.

Убытки, причиненные неправомерными действиями, подлежат возмещению в полном объеме.

11. Органам государственной власти запрещается создание коммерческих организаций и хозрасчетных структур с целью передачи им функций и прав органов государственного управления.

12. Настоящий Декрет вступает в силу с « » ______________ 200 г.

13. Совету Министров Республики Беларусь до даты, указанной в п.12 настоящего Декрета, принять меры для его выполнения.

14. Рекомендовать Палате Представителей Национального Собрания Республики Беларусь, а также председателям Верховного Суда Республики Беларусь и Высшего Хозяйственного Суда Республики Беларусь принять необходимые меры с целью обеспечения выполнения настоящего Декрета.

15. Настоящий Декрет является временным и в соответствии с частью третьей статьи 101 Конституции Республики Беларусь представляется на рассмотрение Национального собрания Республики Беларусь.

Президент Республики Беларусь

« » _______________ 200 г.

г.Минск

Приложение 2

ПРОЕКТ

ПОСТАНОВЛЕНИЕ

СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

от « » апреля 1994 № ____

О ДОПОЛНИТЕЛЬНЫХ ГАРАНТИЯХ ДЛЯ ПРЕДПРИНИМАТЕЛЬСКОЙ

ДЕЯТЕЛЬНОСТИ И ИНВЕСТИЦИОННОЙ АКТИВНОСТИ

В РЕСПУБЛИКЕ БЕЛАРУСЬ

В целях обеспечения высокого уровня гарантий предпринимательской деятельности и инвестиционной активности в Республике Беларусь Совет Министров Республики Беларусь

ПОСТАНОВЛЯЕТ:

1. Никакие законодательные акты, постановления Совета Министров, инструктивные и иные документы министерств и ведомств не могут рассматриваться как основание для обращения налоговых, штрафных и иных претензий к предприятиям и организациям, независимо от форм собственности, на период, предшествующий дате опубликования нового закона, постановления, инструктивного письма или иного документа, дающего основание для предъявления налоговых, штрафных или иных претензий.

2. Любые неясности и противоречия в законах, постановлениях инструктивных и иных документах министерств и ведомств в случае возникновения налоговых, штрафных или иных претензий к предприятиям и организациям всех форм собственности могут трактоваться только в пользу предприятий и организаций до даты опубликования необходимых разъяснений, устраняющих неясности.

3. Любые принудительные изъятия регистрационных удостоверений, лицензий, налоговых недоимок, штрафов и иных форм задолженностей у предприятий и организаций любых форм собственности, а также приостановление операций по банковским счетам могут осуществляться органами власти, налоговыми и контрольными органами Республики Беларусь только по решению суда в соответствии со ст. 75 Закона «О собственности в Республике Беларусь».

4. При изменениях налогового режима, системы льгот, отчислений во

внебюджетные фонды, акцизов, а также при изменениях в законодательстве, требующих перерегистрации предприятий и организаций негосударственной формы собственности, предприятиям и организациям предоставляется адапционный период 6 месяцев. В течение этого периода предприятия и организации имеют право производить налоговые и иные отчисления, пользоваться льготами и своими учредительными документами в том режиме, который был установлен на момент их регистрации или последней перерегистрации. До истечения адапционного периода ликвидация предприятия или организации производится на основании учредительных документов и законодательства, действующего на момент регистрации или последней перерегистрации.

Для государственных предприятий и организаций, а также предприятий и

организаций с участием не менее 50 % государственных средств и основных фондов адапционный период устанавливается по решению уполномоченных органов государственного управления, но не свыше 6 месяцев.

5. Наряду с предприятиями и организациями, зарегистрированными в качестве

юридических лиц, действие пп.1-4 настоящего Указа распространяется в полном объеме на индивидуальных предпринимателей, зарегистрировавшихся в установленном порядке без образования юридического лица.

6. Привести в соответствие с п.3 настоящего Указа:

- ПСМ № 664 от 30.09.93 г. «Вопросы Государственной инспекции труда

Республики Беларусь» и утвержденное этим постановлением «Положение о Государственной инспекции труда Республики Беларусь»;

- утвержденное ПСМ № 742 от 10.12.92 г. «Положение о Департаменте

экономического контроля Республики Беларусь»;

- нормативные материалы Министерства финансов, касающиеся деятельности Государственной налоговой инспекции.

7. Внести в Президиум Верховного Совета Республики Беларусь предложения по вытекающим из настоящего Постановления поправкам и дополнениям к проекту «Положения о Контрольной палате Республики Беларусь», которое согласно Постановлению Верховного Совета Республики Беларусь № 2137-XII от 28.01.93 г. поручено утвердить Президиуму Верховного Совета.

8. Внести на рассмотрение очередной сессии Верховного Совета Республики Беларусь дополнение к Закону «О Государственной налоговой инспекции Республики Беларусь» (№ 2737-II от 02.02.94 г.) в форме части 2 статьи 9:

«Изъятие любых форм собственности у субъекта хозяйствования, включая документы, подтверждающие право деятельности, в соответствии с пунктами 1, 4, 5, 6 части I cт.5, пунктами 4, 5, 6 части I cт.7, пунктами 7, 8, 10, 11, 12, 13 части I ст.8, части I cт.10 по постановлению, предписанию, распоряжению Государственной налоговой инспекции допускается только в случае добровольного полного или частичного признания субъектом хозяйствования соответствующих нарушений и только согласно той части постановления, предписания, распоряжения, по которой субъект хозяйствования письменно подтверждает признание своих нарушений. В иных случаях Государственная налоговая инспекция обязана либо отменить полностью или частично несогласованные с субъектом хозяйствования постановления, предписания, распоряжения, либо представить материал в судебную инстанцию в соответствии со ст.11».

9. В месячный срок разработать и утвердить Положение о Государственном гарантийном фонде Республики Беларусь, обеспечивающем защиту инвестиций и облигаций по государственным займам Республики Беларусь.

10. В месячный срок разработать и утвердить Положение о

Межведомственном санационном комитете, сформированном с участием Госкомимущества, Департамента экономического контроля и Комитета по антимонопольной деятельности в целях осуществления прав собственника относительно государственных предприятий, функционирующих в убыточном режиме (с правом объявления банкротства, распоряжения продукцией, запасами сырья, основными фондами, оборотными средствами, депозитными и валютными счетами, пакетами акций, взносами в уставные фонды и т.п.), а также санационной сертификации крупных и средних государственных предприятий, подлежащих приватизации.

11. Разрешить депозитную отсрочку подоходного налога с граждан, не

взимая подоходный налог с части заработной платы и иных доходов, перечисляемых на депозитные вклады в банки и инвестиционные фонды с обязательным взысканием соответствующих налоговых сумм при изъятии гражданином депозитного вклада.

12. В месячный срок разработать положения:

- об оффшорных предприятиях - юридических лицах, зарегистрированных на территории Республики Беларусь и открывших счета в белорусских банках, но осуществляющих свою хозяйственную деятельность за пределами Республики Беларусь;

- о бесприбыльных (non profit) предприятиях, осуществляющих свою деятельность преимущественно в сфере научных исследований, культуры, образования, здравоохранения с направлением всей прибыли на развитие предприятия (без распределения среди учредителей и акционеров);

- о трехсторонней (четырехсторонней) Контрольной (Наблюдательной) комиссии, в рамках которой проекты экономических постановлений Совета Министров должны согласовываться с представителями работодателей, профсоюзов и международных финансово-экономических организаций.

13. В срок до 1 мая 1994 г. разработать и утвердить Положение о

декларировании состояния и годовых доходов граждан Республики Беларусь.

14. В период с 1 мая по 1 июля 1994 г. провести оформление и

представление в органы Государственной налоговой инспекции по месту жительства деклараций о состоянии граждан Республики Беларусь без указания источников получения средств. Начиная с 1 января 1994 года, проводить ежегодное оформление и представление ежегодных деклараций о доходах всех граждан Республики Беларусь и обязательным указанием источников получения средств.

Средства, декларированные в рамках декларации о состоянии и ежегодной декларации о доходах, независимо от вида валюты, могут без ограничений размещаться в банках Республики Беларусь и других государств и беспрепятственно проходить по любым операциям перечисления по распоряжению владельца.

Запрещается какое-либо внесудебное принудительное изъятие этих средств, не согласованные на договорных условиях с владельцем перемещения их в другие банки либо скупка.

15. Внести на ближайшую сессию Верховного Совета предложение об изъятии статьи 18 (ограничивающей свободу распоряжения приватизированным жильем) из Закона Республики Беларусь

«О приватизации жилищного фонда в Республике Беларусь» от 23.04.92 г.

16. Министерству финансов Республики Беларусь совместно с

Конфедерацией промышленников и предпринимателей, другими объединениями работодателей и представителями профсоюзов в срок до 1 июня 1994 г. разработать и представить на утверждение новую концепцию налогообложения субъектов хозяйствования с ограничением общей суммы отчислений в бюджет и внебюджетные фонды определенным процентом прибыли либо добавленной стоимости, а также новую концепцию подоходного налога с граждан.

Приложение 3

(Утратило силу, см. N 674 от 23.10.96)

СОВЕТ МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ

12 мая 1994 г. N 327

г. Минск

О НЕОТЛОЖНЫХ МЕРАХ ПО УКРЕПЛЕНИЮ НАЛОГОВОЙ СИСТЕМЫ

В целях предотвращения дальнейшего спада производства, стабилизации экономики республики, снижения налоговой нагрузки на субъекты хозяйствования и до внесения Верховным Советом Республики Беларусь соответствующих изменений в законодательные акты Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Приостановить взыскание:

1.1. налога за выбросы (сбросы) загрязняющих веществ в окружающую среду в пределах установленных лимитов с колхозов, совхозов, крестьянских (фермерских) хозяйств, подсобных сельских хозяйств предприятий, организаций и учреждений, других сельскохозяйственных формирований;

1.2. налога на недвижимость со стоимости основных фондов, предназначенных для производства и передачи тепловой и электрической энергии.

2. Установить, что:

2.1. налог на прибыль, полученную от реализации продукции (работ, услуг) за пределы Республики Беларусь за свободно конвертируемую валюту, взимается по ставкам, пониженным на 50 процентов (кроме прибыли от банковской, страховой и лизинговой деятельности);

2.2. при исчислении налога на прибыль не подлежат налогообложению суммы прибыли, направляемые в качестве взносов в уставные фонды субъектов хозяйствования;

2.3. не облагаются подоходным налогом с граждан:

суммы заработка по месту основной работы в размере минимальной заработной платы в месяц в расчете на каждого ребенка в возрасте до 18 лет или иного иждивенца у каждого из родителей, опекунов или других кормильцев. В связи с этим льготы по подоходному налогу с граждан лицам, на содержании которых находятся дети и иные иждивенцы, не применяются, за исключением льгот родителям, воспитывающим шесть и более детей в возрасте до 18 лет;

суммы средств, безвозмездно полученные от объединений, предприятий, организаций состоящими в их штате гражданами, нуждающимися в улучшении жилищных условий, и используемые на покупку индивидуальных жилых домов или квартир в жилых домах, на погашение кредитов, предоставленных на эти цели;

суммы заработка, перечисляемые на депозитные вклады в банки, до изъятия этих сумм по заявлениям граждан. При изъятии указанных вкладов налоги взыскиваются со всей суммы вклада по ставке 15 процентов.

От уплаты подоходного налога с граждан освобождаются родители и не вступившие в повторный брак жены (мужья) военнослужащих и военнообязанных, погибших при исполнении обязанностей военной службы или умерших по причине ранения, контузии, увечья, заболевания, полученных при прохождении в мирное время военной службы (в том числе на сборах), кроме случаев, когда гибель (смерть), ранение, контузия, увечье, заболевание наступили в результате совершения ими противоправных действий или по причине алкогольного, наркотического или токсического опьянения, - по суммам заработной платы по месту основной работы;

2.4. религиозные объединения освобождаются от уплаты земельного налога, а также налога на добавленную стоимость по оборотам, полученным ими от реализации предметов религиозного культа, совершения религиозных обрядов;

2.5. не облагаются налогом на добавленную стоимость и налогом на прибыль выполняемые научными организациями и учреждениями работы, финансируемые за счет средств республиканского и местных бюджетов, централизованных инвестиционных фондов министерств, ведомств, органов хозяйственного управления исполнительных комитетов областных и Минского городского Советов депутатов;

2.6. суммы средств, полученные бюджетными учреждениями от реализации переданного им в оперативное управление имущества, не являются доходами и засчитываются в объемы их финансирования;

2.7. налоги на результаты совместной деятельности взимаются с того ее участника, которому в соответствии с договором поручено ведение учета этой деятельности.

3. Установить, что прибыль, полученная от реализации поставленной на экспорт продукции (работ, услуг), в части выручки в российских рублях облагается налогом по ставке, пониженной на 50 процентов.

4. Министерству финансов в установленном порядке подготовить и утвердить инструкцию по применению настоящего постановления.

5. Министерству финансов и Министерству экономики подготовить и представить в Совет Министров Республики Беларусь предложения о внесении изменений в действующие законодательные акты по вопросам взимания налога на добавленную стоимость, акцизов при реализации импортных товаров, а также расширения налогооблагаемой базы транзитного налога.

6. Министерству финансов и Министерству экономики в двухмесячный срок подготовить и внести в Совет Министров Республики Беларусь предложения по упорядочению образования и использования средств внебюджетных фондов.

7. Министерству природных ресурсов и охраны окружающей среды изучить вопрос о возможности применения дифференцированных ставок налога за выбросы (сбросы) загрязняющих веществ в окружающую среду сверх установленных лимитов и при необходимости представить в Совет Министров Республики Беларусь соответствующие предложения.

Председатель Совета Министров

Республики Беларусь В.Кебич

Управляющий Делами Совета

Министров Республики Беларусь Н.Кавко

Приложение 4

(Утратило силу, Постановление N 2004 от 27.12.99 г.)

СОВЕТ МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ

27 мая 1994 г. N 395

г. Минск

ОБ УТВЕРЖДЕНИИ ВРЕМЕННОГО ПОЛОЖЕНИЯ О

ПОРЯДКЕ ПРИМЕНЕНИЯ К СУБЪЕКТАМ

ХОЗЯЙСТВОВАНИЯ ЭКОНОМИЧЕСКИХ САНКЦИЙ

(с изменениями и дополнениями по состоянию на 30.09.94)

Постановление Кабинета Министров Республики Беларусь

N 101 от 30.09.94 г.

В целях упорядочения применения к субъектам хозяйствования экономических санкций за нарушение законодательства Республики Беларусь Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Временное положение о порядке применения к субъектам хозяйствования экономических санкций.

2. Министерству юстиции совместно с заинтересованными министерствами и ведомствами в месячный срок представить в Совет Министров Республики Беларусь предложения о внесении в законодательство изменений и дополнений, вытекающих из настоящего постановления.

3. Министерствам и ведомствам в месячный срок обеспечить пересмотр и приведение ведомственных нормативных актов в соответствии с настоящим постановлением.

Первый заместитель Председателя

Совета Министров Республики Беларусь М. Мясникович

Управляющий Делами Совета

Министров Республики Беларусь Н. Кавко

УТВЕРЖДЕНО

постановлением Совета Министров

Республики Беларусь от 27 мая

1994 г. N 395

ВРЕМЕННОЕ ПОЛОЖЕНИЕ

О ПОРЯДКЕ ПРИМЕНЕНИЯ К СУБЪЕКТАМ

ХОЗЯЙСТВОВАНИЯ ЭКОНОМИЧЕСКИХ САНКЦИЙ

1. Настоящее Временное положение определяет порядок применения к субъектам хозяйствования* экономических санкций, устанавливаемых постановлениями Совета Министров Республики Беларусь. В таком постановлении должны быть указаны конкретный вид нарушения законодательства, за которое применяются санкции, и органы государственного управления, уполномоченные применять данные санкции. Санкции к субъектам хозяйствования, предусмотренные решением Кабинета Министров Республики Беларусь (Совета Министров Республики Беларусь), применяются в отношении только тех правонарушений, которые были совершены после опубликования этого решения.

---------------------

* Критерии отнесения лица к субъекту хозяйствования определены Положением о порядке возмещения ущерба, нанесенного субъектам хозяйственной деятельности незаконными действиями государственных органов и их должностных лиц, утвержденным постановлением Верховного Совета Республики Беларусь от 16 июня 1993 г. (Ведомости Верховного Совета Республики Беларусь, 1993 г. N 26, ст. 328).

Порядок принятия решения о применении к субъектам

хозяйствования экономических санкций

2. Основанием для принятия решения о применении экономических санкций является протокол о нарушении субъектом хозяйствования требований законодательства. Названный протокол составляется уполномоченными на то должностными лицами органов государственного управления в пределах их компетенции.

В протоколе указываются: дата и место его составления; должность, фамилия, имя и отчество лица, составившего протокол, а также представителя проверяемого субъекта хозяйствования и других лиц, привлекаемых к проверке (ревизии) или присутствующих на ней; наименование и местонахождение проверяемого субъекта хозяйствования; место, время и характер совершенного правонарушения; нормативный акт, предусматривающий ответственность за данный вид правонарушения; иные сведения, необходимые для рассмотрения материалов о совершенном правонарушении.

Протокол подписывается составившим его должностным лицом, представителем субъекта хозяйствования, другими участниками проверки (ревизии). При этом представитель субъекта хозяйствования вправе представить прилагаемые к протоколу объяснение и замечания по содержанию протокола.

В случае отказа представителя субъекта хозяйствования от подписания протокола в нем делается соответствующая запись. Представитель субъекта хозяйствования вправе письменно изложить свои мотивы отказа от подписи.

Оформленный протокол направляется должностному лицу, уполномоченному рассматривать материалы о совершенном правонарушении.

3. Рассмотрение материалов о совершенных нарушениях законодательства производится должностными лицами органов государственного управления, уполномоченными на то соответствующими решениями Правительства, в пределах их компетенции в 15-дневный срок с момента получения указанных материалов.

При установлении факта нарушения субъектом хозяйствования требований законодательства должностное лицо от имени органа государственного управления выносит решение о применении к субъекту хозяйствования экономических санкций. Решение принимается в форме постановления, в котором указываются: должность, фамилия, имя и отчество лица, вынесшего постановление; дата его вынесения; сведения о субъекте хозяйствования, совершившем правонарушение; обстоятельства совершения данного правонарушения; нормативный акт, предусматривающий ответственность за конкретное нарушение законодательства; размер налагаемого на субъект хозяйствования штрафа; порядок и условия исполнения постановления, а также порядок его обжалования.

4. Копия постановления о применении экономических санкций в 5-дневный срок должна быть направлена субъекту хозяйствования (вручена его представителю), в отношении которого оно вынесено.

5. Экономические санкции к субъекту хозяйствования применяются не позднее двух месяцев со дня обнаружения нарушения законодательства и одного года со дня совершения, а по результатам ревизии или проверки финансово-хозяйственной деятельности - не позднее двух лет со дня совершения правонарушения.

Порядок обжалования решения о применении

экономических санкций

6. Постановление о применении экономических санкций может быть обжаловано субъектом хозяйствования в вышестоящий орган государственного управления (вышестоящему должностному лицу) либо опротестовано прокурором в 15-дневный срок со дня получения его копии.

Если решение о применении экономических санкций принято руководителем органа государственного управления или его заместителем, оно может быть обжаловано непосредственно в хозяйственный суд.

Подача жалобы или протеста приостанавливает исполнение постановления.

Должностное лицо вышестоящего органа государственного управления (вышестоящее должностное лицо) обязано рассмотреть жалобу или протест прокурора в 15-дневный срок со дня поступления и принять одно из следующих решений:

оставить постановление без изменения, а жалобу или протест без удовлетворения;

отменить постановление;

изменить размер штрафа в пределах, предусмотренных нормативным актом об ответственности субъекта хозяйствования. При этом размер штрафа не может быть увеличен.

Копия решения по жалобе в 3-дневный срок высылается субъекту хозяйствования (вручается его представителю) и должностному лицу, вынесшему постановление. О результатах рассмотрения протеста сообщается прокурору.

7. Решение вышестоящего органа государственного управления (вышестоящего

должностного лица) может быть обжаловано в хозяйственный суд по месту нахождения субъекта хозяйствования в 15-дневный срок со дня получения отказа в удовлетворении жалобы либо по истечении 20 дней со дня ее подачи, если ответ на нее не получен.

Решение должностного лица вышестоящего органа государственного управления (вышестоящего должностного лица) также может быть опротестован прокурором.

Исполнение постановления о применении

экономических санкций

8. Определенный постановлением о применении экономических санкций штраф должен быть уплачен субъектом хозяйствования в течение 15 дней со дня получения им (вручения его представителю) копии постановления, а в случае обжалования или опротестования такого постановления - в течение 15 дней со дня уведомления об оставлении жалобы или протеста без удовлетворения либо со дня вынесения судом решения по жалобе или протесту.

Не уплаченный в указанные сроки штраф взыскивается в безакцептном порядке.

Суммы штрафов, взысканные с субъектов хозяйствования, перечисляются в республиканский или местные бюджеты в установленном Советом Министров Республики Беларусь порядке.

9. Не подлежит исполнению постановление о применении к субъекту хозяйствования экономических санкций, если оно не было обращено к исполнению в 3-месячный срок со дня вынесения. В случае подачи жалобы или протеста исчисление указанного срока приостанавливается до их рассмотрения.

10. Отмена постановления о применении экономических санкций влечет за собой возврат финансовыми органами субъектам хозяйствования всех взысканных сумм штрафов.

Приложение 5

СОВЕТ МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ

10 июня 1994 г. N 427

г. Минск

О ДОПОЛНИТЕЛЬНЫХ МЕРАХ ПО РАЗВИТИЮ

ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ В

РЕСПУБЛИКЕ БЕЛАРУСЬ

Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Решения Правительства, изменяющие порядок формирования государственных небюджетных фондов, регистрации субъектов хозяйствования, вступают в силу по истечении трех месяцев с момента принятия.

2. Санкции к субъектам хозяйствования, предусмотренные решением Совета Министров Республики Беларусь, применяются лишь в отношении тех правонарушений, которые были совершены после опубликования этого решения.

3. Установить, что до внесения Верховным Советом Республики Беларусь изменений в законодательные акты финансовые санкции по результатам проводимых налоговыми инспекциями проверок субъектов хозяйствования при наличии разногласий по актам указанных проверок применяются в принудительном порядке только по решению суда.

Налоговая инспекция имеет право наложить арест на денежные средства и иное имущество субъектов хозяйствования в размере подлежащих взысканию в бюджет платежей или наложенные финансовых санкций.

Министерству финансов и Министерству юстиции в двухмесячный срок представить в Совет Министров Республики Беларусь предложения о соответствующем изменении законодательных актов.

4. Министерству финансов, Министерству по управлению государственным имуществом и приватизации, Министерству юстиции, Министерству внешних экономических связей и Государственной инспекции Республики Беларусь по ценным бумагам для обеспечения защиты инвестиций, а также облигаций государственных займов Республики Беларусь в трехмесячный срок разработать и внести в Совет Министров Республики Беларусь проект решения о создании государственного гарантийного фонда.

5. Министерству финансов и Министерству юстиции совместно с Министерством образования, Министерством культуры и печати, Министерством здравоохранения, Комитетом по науке и технологиям при Совете Министров Республики Беларусь, другими заинтересованными министерствами и ведомствами в трехмесячный срок при необходимости подготовить и внести в Совет Министров Республики Беларусь предложения о создании и деятельности учреждений.

6. Министерству финансов представить в Совет Министров Республики Беларусь предложения о невзыскании с доходов налогов, которые не были уплачены в 1992-1994 годах.

7. Министерству юстиции и Министерству финансов с участием заинтересованных министерств и ведомств в трехмесячный срок разработать и внести в Совет Министров Республики Беларусь проект Закона о налоговом суде Республики Беларусь.

8. Министерству финансов совместно с Министерством экономики, Белорусской конфедерацией промышленников и предпринимателей, другими объединениями работодателей и профсоюзами до 1 сентября 1994 г. разработать и представить в Совет Министров Республики Беларусь предложения о внесении в налоговое законодательство изменений, способствующих развитию инвестиционной и предпринимательской деятельности в Республике Беларусь.

9. Министерству жилищно-коммунального хозяйства, Министерству юстиции совместно с заинтересованными министерствами и ведомствами представить в Совет Министров Республики Беларусь предложения о внесении в Закон Республики Беларусь "О приватизации жилищного фонда Республики Беларусь" изменений в части отмены ограничений отчуждения приватизированных жилых помещений.

10. Министерству юстиции в двух месячный срок внести в Совет Министров Республики Беларусь предложения о приведении решений Правительства в соответствие с настоящим постановлением.

Председатель Совета Министров

Республики Беларусь В. Кебич

Управляющий Делами Совета

Министров Республики Беларусь Н. Кавко

Приложение 6

ПРОЕКТ

УКАЗ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

« » сентября 1995 г. №

О дополнительных гарантиях для предпринимательской деятельности

и инвестиционной активности в Республике Беларусь

В целях обеспеченности высокого уровня гарантий предпринимательской деятельности и инвестиционной активности в Республике Беларусь

ПОСТАНОВЛЯЮ:

1. Никакие законодательные акты, Указы Президента, постановления

Кабинета Министров, инструктивные и иные документы министерств и ведомств не могут рассматриваться как основание для обращения налоговых, штрафных и иных претензий к предприятиям и организациям, независимо от форм собственности, на период, предшествующий дате опубликования нового закона, постановления, инструктивного письма или иного документа, дающего основание для предъявления налоговых, штрафных или иных претензий.

2. Любые неясности и противоречия в законах, постановлениях,

инструктивных и иных документах министерств и ведомств в случае возникновения налоговых, штрафных или иных претензий к предприятиям и организациям всех форм собственности могут трактоваться только в пользу предприятий и организаций до даты опубликования необходимых разъяснений, устраняющих неясности.

3. Любые принудительные изъятия регистрационных удостоверений,

лицензий, налоговых недоимок, штрафов и иных форм задолженностей у предприятий и организаций любых форм собственности, а также приостановление операций по банковским счетам могут осуществляться органами власти налоговыми и контрольными органами Республики Беларусь только по решению суда в соответствии со ст. 75 Закона «О собственности в Республике Беларусь».

4. При изменениях налогового режима, системы льгот, отчислений во

внебюджетные фонды, акцизов, а также при изменениях в законодательстве, требующих перерегистрации предприятий и организаций негосударственной формы собственности, предприятиям и организациям предоставляется адапционный период 6 месяцев. В течение этого периода предприятия и организации имеют право производить налоговые и иные отчисления, пользоваться льготами и своими учредительными документами в том режиме, который был установлен на момент их регистрации или последней перерегистрации. До истечения адапционного периода ликвидация предприятия или организации производится на основании учредительных документов и законодательства, действующего на момент регистрации или последней перерегистрации. Для государственных предприятий и организаций, а также предприятий и организаций с участием не менее 50 % государственных средств и основных фондов адапционный период устанавливается по решению уполномоченных органов государственного управления, но не свыше 6 месяцев.

5. Наряду с предприятиями и организациями, зарегистрированными в

качестве юридических лиц, действие пп.1-4 настоящего Указа распространяется в полном объеме на индивидуальных предпринимателей, зарегистрировавшихся в установленном порядке без образования юридического лица.

6. Привести в соответствие с п.3 настоящего Указа:

- ПСМ № 664 от 30.09.93 г. «Вопросы Государственной инспекции труда

Республики Беларусь» и утвержденное этим постановлением «Положение о Государственной инспекции труда Республики Беларусь»;

- утвержденное ПСМ № 742 от 10.12.92 г. «Положение о Департаменте

экономического контроля Республики Беларусь»;

- нормативные материалы Министерства финансов и Государственной

налоговой инспекции.

7. Внести в Президиум Верховного Совета Республики Беларусь предложения по вытекающим из настоящего Указа поправкам и дополнениям к проекту «Положения о Контрольной палате Республики Беларусь», которое согласно Постановлению Верховного Совета Республики Беларусь № 2137-XII от 28.01.93 г. поручено утвердить Президиуму Верховного Совета.

8. Внести на рассмотрение очередной сессии Верховного Совета Республики Беларусь дополнение к Закону «О Государственной налоговой инспекции Республики Беларусь» (№ 2737-II от 02.02.94 г.) в форме части 2 статьи 9: «Изъятие любых форм собственности у субъекта хозяйствования, включая документы, подтверждающие право деятельности, в соответствии с пунктами 1, 4, 5, 6 части I cт.5, пунктами 4, 5, 6 части I cт.7, пунктами 7, 8, 10, 11, 12, 13 части I ст.8, части I cт.10 по постановлению, предписанию, распоряжению Государственной налоговой инспекции допускается только в случае добровольного полного или частичного признания субъектом хозяйствования соответствующих нарушений и только согласно той части постановления, предписания, распоряжения, по которой субъект хозяйствования письменно подтверждает признание своих нарушений. В иных случаях Государственная налоговая инспекция обязана либо отменить полностью или частично несогласованные с субъектом хозяйствования постановления, предписания, распоряжения, либо представить материал в судебную инстанцию в соответствии со ст.11».

9. В месячный срок разработать и утвердить Положение о Государственном гарантийном фонде Республики Беларусь, обеспечивающем защиту инвестиций и облигаций по государственным займам Республики Беларусь.

10. В месячный срок разработать и утвердить Положение о Межведомственном

санационном комитете, сформированном с участием Госкомимущества, Департамента экономического контроля и Комитета по антимонопольной деятельности в целях осуществления прав собственника относительно государственных предприятий, функционирующих в убыточном режиме (с правом объявления банкротства, распоряжения продукцией, запасами сырья, основными фондами, оборотными средствами, депозитными и валютными счетами, пакетами акций, взносами в уставные фонды и т.п.), а также санационной сертификации крупных и средних государственных предприятий, подлежащих приватизации.

11. Разрешить депозитную отсрочку подоходного налога с граждан, не

взимая подоходный налог с части заработной платы и иных доходов, перечисляемых на депозитные вклады в банки и инвестиционные фонды с обязательным взысканием соответствующих налоговых сумм при изъятии гражданином депозитного вклада.

12. В месячный срок разработать положения:

- об оффшорных предприятиях - юридических лицах, зарегистрированных на территории Республики Беларусь и открывших счета в белорусских банках, но осуществляющих свою хозяйственную деятельность за пределами Республики Беларусь;

- о бесприбыльных (нонпрофитных) предприятиях, осуществляющих свою

деятельность преимущественно в сфере научных исследований, культуры, образования, здравоохранения, издательского дела и средств массовой информации с направлением всей прибыли на развитие предприятия (без распределения среди учредителей и акционеров);

- о трехсторонней (четырехсторонней) Контрольной (Наблюдательной) комиссии, в рамках которой проекты экономических постановлений Совета Министров должны согласовываться с представителями работодателей, профсоюзов и международных финансово-экономических организаций.

13. В срок до 1 декабря 1995 г. разработать и утвердить Положение о

декларировании состояния и годовых доходов граждан Республики Беларусь.

14. В период с 1 мая по 1 июля 1996 г. провести оформление и

представление в органы Государственной налоговой инспекции по месту жительства деклараций о состоянии граждан Республики Беларусь без указания источников получения средств. Начиная с 1 января 1996 г., проводить ежегодное оформление и представление ежегодных деклараций о доходах всех граждан Республики Беларусь и обязательным указанием источников получения средств.

Средства, декларированные в рамках декларации о состоянии и ежегодной декларации о доходах, независимо от вида валюты, могут без ограничений размещаться в банках Республики Беларусь и других государств и беспрепятственно проходить по любым операциям перечисления по распоряжению владельца.

Запрещается какое-либо внесудебное принудительное изъятие этих средств, не согласованные на договорных условиях с владельцем перемещения их в другие банки либо скупка.

15. Министерству финансов Республики Беларусь совместно с Конфедерацией промышленников и предпринимателей, другими объединениями работодателей и представителями профсоюзов в срок до 15 сентября 1995 г. разработать и представить на утверждение новую концепцию налогообложения субъектов хозяйствования с ограничением общей суммы отчислений в бюджет и внебюджетные фонды определенным процентом прибыли либо добавленной стоимости, а также новую концепцию подоходного налога с граждан.

Приложение 7

Некоторые примеры административных барьеров

1. Возрождение института т.н. спецэкспортеров, т.е. когда экспорт определенного вида товаров может осуществляться только на условиях договоров комиссии с определенными государственными структурами. Например так осуществляется экспорт древесины и пиломатериалов.

2. Постоянные попытки отдельных государственных структур, например и в первую очередь УД Администрации ПРБ с использованием административного ресурса, монополизировать рынок наиболее ликвидных товаров, начиная от сигарет и алкоголя и заканчивая даже щебенкой. В последнее время вынашиваются планы включения в данный перечень таких товаров, как рыба, сахар, подсолнечное масло. Вместо демонополизации рынка, как главного и, пожалуй, единственно эффективного средства насыщения его товарами и снижения цен, возобладали противоположные процессы.

3. Введение административными методами дополнительных обязанностей для негосударственных предпринимательских структур. Например, для владельцев частных маршрутных такси Минтранс в качестве одного из условий выдачи лицензии планирует, а возможно уже и ввел, обязанность «в нагрузку» обслуживать маршруты в сельской местности. О таких «мелочах», как благоустроить часть территории сверх нормативов, определенных в проектно-сметной документации, помочь отремонтировать участок дороги и т.п. даже говорить нечего.

4. Попытки навязывания коммерческим организациям, не имеющим доли государственной собственности, выполнения «прогнозных показателей» по увеличению показателей финансово-хозяйственной деятельности без учета реального состояния текущих дел и планов предприятия. Пример – один из вице-премьеров требовал от пивзавода «Аливария» увеличения объемов выпуска продукции в самый разгар технической реконструкции предприятия. Когда старое оборудование было демонтировано, а новое еще не установлено.

5. Аналогичная история, только связанная с требованиями не допускать повышения цен на товары (работы, услуги) сверх «доведенных прогнозных показателей».

6. Регулярное введение ограничений в виде необходимости получения временных лицензий на импорт тех или иных товаров. Последний пример – необходимость получения таких лицензий на импорт муки и круп иностранного производства.

7. Декрет № 10 “О предоставлении юридическим лицам и индивидуальным предпринимателям во временное пользование торговых площадей в пунктах продажи». Прямое вмешательство в право частной собственности (владеть, распоряжаться, использовать). Каскадный аукцион создает опасность существенных сбоев в системе торговли. Не проведена экспериментальная отработка на 1-2 площадках.

8. Навязывание коммерческим организациям заключения разного рода договоров с органами государственного управления для того, чтобы их содержать. Образец такого договора с ГУ потребительского рынка МГИ, предметом которого является ни много, ни мало государственное регулирование торговой деятельности. Аналогичные договоры существуют между Объединением «Охрана» и субъектами, у которых имеется лицензия на охранную деятельность. Они, охранники, за плату оказывают методическую помощь.

9. Разрешение регистрировать по месту жительства учредителя унитарные предприятия и отсутствие такого права у учредителей хозяйственных обществ.

9. Разрешение иностранным учредителям – физическим лицам подавать

документы на регистрацию через поверенных, действующих по доверенности, и отсутствие такого разрешения для учредителей – иностранцев хозяйственных обществ.

10. С целью стабилизации налогового законодательства было бы уместно в главе

3 «Закона о бюджетной системе РБ и государственных внебюджетных фондах», регламентирующих основы бюджетного процесса, предусмотреть отдельную статью, завершающую в течение бюджетного года принимать нормативные правовые акты, которые вводят новые налоги и иные обязательные платежи и изменяют уже действующие нормы отчислений в сторону их увеличения.

11. Следует упразднить институт «золотой акции» как один из самых

антиинвесторских актов (Указ Президента РБ № 591 от 14.11.1997).

Это то, что лежит на поверхности. Если капнуть события, происходящие в «глубинке», - становится непонятным как вообще еще существует такое явление экономической и общественной жизни как предпринимательская деятельность.

Приложение 8

Перечень нормативных правовых актов

Президента Республики Беларусь, которыми вводились новые составы правонарушений и их количество

1. | Указ Президента Республики Беларусь от 05.10.1994 № 134 «Об ужесточении контроля за ввозом на таможенную территорию Республики Беларусь алкогольных напитков» | 2
2. | Указ Президента Республики Беларусь от 08.02.1995 № 52 «Об установлении порядка регулирования экспортно - импортных и валютных операций и о повышении ответственности в области внешнеэкономической деятельности» ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ | 18
3. | Указ Президента Республики Беларусь от 05.05.1995 № 179 «О мерах по усилению борьбы с хищением драгоценных, черных и цветных металлов, их лома, отходов, драгоценных камней» | 4
4. | Указ Президента Республики Беларусь от 02.02.1996 № 45 «О государственном регулировании производства, реализации, хранения алкогольных и табачных изделий» | 1
5. | Указ Президента Республики Беларусь от 20.03.1996 «О мерах по повышению эффективности использования электрической и тепловой энергии» | 1
6. | Указ Президента Республики Беларусь от 24.05.1996 № 208«О некоторых мерах по упорядочению деятельности субъектов хозяйствования» | 10 оснований для ликв.
7. | Указ Президента Республики Беларусь № 311 от 02.06.1997 «О совершенствовании порядка обязательной продажи иностранной валюты» | 2
8. | Декрет Президента Республики Беларусь № 1 от 05.02.1997 «О мерах по обеспечению порядка при осуществлении валютных операций» | 6
9. | Декрет Президента Республики Беларусь № 5 от 05.03.1997 «О собраниях, митингах, уличных шествиях, демонстрациях и пикетировании в Республике Беларусь» | 4
10. | Декрет Президента Республики Беларусь № 21 от 21.10.1997 «О неотложных мерах по борьбе с терроризмом и иными особо опасными насильственными преступлениями» | 7 составы преступ-лений
11. | Декрет Президента Республики Беларусь № 15 от 04.09.1998 «О неотложных мерах по защите потребительского рынка» (не действует) | 6
12. | Декрет Президента Республики Беларусь № 2 от 01.12.1998 «О мерах по упорядочению игорного бизнеса в РБ» | 5
13. | Декрет Президента Республики Беларусь № 24 от 23.12.1998 «О мерах по совершенствованию охранной деятельности в Республике Беларусь» | 1
14. | Указ Президента Республики Беларусь от 19.05.1999 № 285 «О некоторых мерах по стабилизации цен (тарифов) в Республике Беларусь» | 6
15. | Указ Президента Республики Беларусь от 23.06.1999 № 338 «О введении рентного сбора при осуществлении внешнеторговых товарообменных (бартерных) операций» | 4
16. | Декрет Президента Республики Беларусь № 8 от 19.02.1999 «об обязательном страховании гражданской ответственности владельцев транспортных средств» | 3
17. | Декрет Президента Республики Беларусь № 11 от 16.03.1999 «Об упорядочении государственной регистрации и ликвидации (прекращения деятельности) субъектов хозяйствования» | 15 оснований для ликв.
18. | Декрет Президента Республики Беларусь № 15 от 08.04.1999 «Об ответственности за невыполнение поставок сельскохозяйственной продукции для государственных нужд» | 1
19. | Декрет Президента Республики Беларусь № 22 от 18.05.1999 «О некоторых мерах по недопущению искажений данных государственной статистической отчетности» | 4
20. | Декрет Президента Республики Беларусь № 29 от 26.07.1998 «О дополнительных мерах по совершенствованию трудовых отношений, укреплению трудовой и исполнительской дисциплины» | 15 основания для увольн.
21. | Декрет Президента Республики Беларусь № 31 от 03.08.1999 «О дополнительных мерах по государственному регулированию производства и оборота алкогольной, пищевой спиртосодержащей продукции, спирта этилового из непищевого сырья и табачных изделий» | 13
22. | Указ Президента Республики Беларусь № 7 от 04.01.2000 «О совершенствовании порядка проведения и контроля внешнеторговых операций» | 17
23. | Указ Президента Республики Беларусь № 17 от 14.01.2000 «О введении оффшорного сбора» | 1
24. | Указ Президента Республики Беларусь № 82 от 22.02.2000 «О некоторых мерах по упорядочению расчетов в Республике Беларусь» | 1
25. | Указ Президента Республики Беларусь № 117 от 07.03.2000 «О некоторых мерах по упорядочению посреднической деятельности при продаже товаров» | 3
26. | Указ Президента Республики Беларусь № 359 от 29.06.2000 «Об утверждении порядка расчетов между юридическими лицами, индивидуальными предпринимателями в Республике Беларусь» | 2
27. | Декрет Президента Республики Беларусь № 21 от 31.10.2000 «О мерах по обеспечению порядка при совершении операций с драгоценными металлами и драгоценными камнями» | 2
28. | Декрет Президента Республики Беларусь № 8 от 12.03.2001 «О некоторых мерах по совершенствованию порядка получения и использования иностранной безвозмездной помощи» | 4
29. | Декрет Президента Республики Беларусь № 15 от 06.06.2001 «О некоторых мерах по повышению ответственности должностных лиц юридических лиц, индивидуальных предпринимателей, осуществляющих деятельность с использованием, привлечением денежных средств граждан» | 3
30. | Указ Президента Республики Беларусь № 161 от 29.03.2002 «О неотложных мерах по обеспечению сохранности и эффективности использования горюче-смазочных материалов» | 3
31. | Декрет Президента Республики Беларусь № 25 от 04.10.2002 « О дополнительных мерах по борьбе с незаконным обращением автомобильного бензина и дизельного топлива в Республике Беларусь» | 1
32. | Декрет Президента Республики Беларусь № 28 от 17.12.2002 (об обороте табачных изделий) | 32
33. | Декрет Президента Республики Беларусь № 30 от 18.12.2002 (об обороте алкоголя) | 28
34. | Декрет Президента Республики Беларусь № 14 от 04.08.1997 «О некоторых мерах по упорядочению экономических отношений» (не действует) | 41
35. | Указ Президента Республики Беларусь № 40 от 16.01.2002 «О дополнительных мерах по регулированию экономических отношений» | 49

Итого 315

Приложение 9

Динамика количества зарегистрированных и активных

малых предприятий в Республике Беларусь (тыс.)

Динамика количества индивидуальных предпринимателей (тыс.)

Список цитируемой литературы

[1] А.С.Потупа, Как жить в белорусском бараке "рублевой зоны"? Звязда №,

19.12; Фемида № 51, 21.12. 1992; Beszélõ (A farkas este a nyúllal. Levél a

belorusz barakkból) # IV-5, 06.02.1993 (Hungary)

[2] А.С.Потупа, Реформы - танцы на минном поле. Минский меридиан № 23,

11.06; Деловой мир №, 24.06; Коммерсант Беларуси №, 21.06; Республика

№, 14.07.1993

[3] А.С.Потупа, Стратегия развития. Фемида № 46, 15.11.1993; Минский

меридиан № 6, 11.02.1994

[4] А.С.Потупа, Криминогенные законы и гарантийная база реформ. Фемида

№ 49, 06.12.1993

[5] А.С.Потупа, Проект обращения Ассамблеи деловых кругов к Верховному

Совету и правительству РБ. Минский меридиан № 6, 11.02.1994

[6] А.С.Потупа, Хроника старта на честном слове и на одном крыле (с

проектом постановления Совета Министров РБ "О дополнительных

гарантиях предпринимательской деятельности и инвестиционной

активности в РБ"). Фемида № 14, 11.04.1994

[7] А.С.Потупа, О стратегии развития (проект резолюции IV Ассамблеи

деловых кругов Республики Беларусь). Минский меридиан № 35, 16.09;

Фемида № 49, 12.12.1994

[8] "В республике происходит антирыночный переворот" - считает вице-

президент Союза предпринимателей Александр Потупа. Вечерний Минск

№19.12.1994 (интервью с Вячеславом Будкевичем); Документ

экономического абсурда. Вечерний Минск №, 20.12.1994 (интервью с

Борисом Залесским) Антирыночный переворот - так охарактеризовали

в Союзе предпринимателей предполагаемые изменения в налоговом

законодательстве. Советская Белоруссия № 279, 20.12.1994 (интервью с

Игорем Филипенко); Как планируют нищету. Труд №, 24.12,1994 (интервью

с Татьяной Ланге); Хуже нашествия врагов только нашествие

непрофессионалов (Антирыночный переворот). Белорусский рынок № 53,

12.1994; Белорусская деловая газета (Чем отхаркнутся налоги) № 60,

19.12.1994; Свободные новости + (Страшное дитятко ГНИ) № 9, 12;

Коммерсант Беларуси № 34, 26.12.1994 (Все как всегда: власть на одной

стороне, а здравый смысл - на другой)

[9] А.С.Потупа, Шанс на спасение. Фемида № 24, 17-23.06.1995

[10] А.С.Потупа Открытые письма Премьер-министру РБ г-ну М.Н. Чигирю и

Министру экономики РБ г-ну Г.П.Бадею. Фемида № 29, 14.08.1995

[11] С.З.Дрейзеншток, А.Калинин, А.С.Потупа, О внесении изменений и

дополнений в законы Республики Беларусь по вопросам

налогообложения (проект). Препринт ИПК «Эридан»; Белорусский рынок

№№ 39-44, 1995

[12] Подготовлена альтернативная концепция налогообложения.

Коммерсант Беларуси № 17.10.1995 (интервью с Константином Коржевичем);

Конфедерация промышленников и предпринимателей предлагает

правительству обсудить концепцию налогового реформирования.

Коммерсант Беларуси №, 17.10.1995 (интервью с Константином Коржевичем)

Праект, які дае надзею. Навіны Акадэміі навук Беларусі № 41, 20.10.1995

(интервью с Роальдом Левиным); Альтернативному проекту… нет

альтернативы? Коммерсант Беларуси №, 24.10.1995 (интервью с

Константином Коржевичем); Крок да аздараўлення. Навіны Акадэміі навук

Беларусі № 42, 27.10.1995 (интервью с Роальдом Левиным)

[13] А.С.Потупа Стратегия рыночного развития - модель "интенсивной

либерализации", и все такое… Фемида № 35, 25.09; Финансы, учет, аудит

№ 10, 1995; Несси № 1-2, 16.02.1996

[14] А.С.Потупа Шанс на спасение. Фемида №, 10; Национальная экономическая

газета № 40, 04.10; Белорусский предприниматель № 39, 09.10; Минский

меридиан № 40, 13.10; Рэкламнае акно № 6, 10.1995

[15] А.С.Потупа Проект обращения участников VI Ассамблеи деловых кругов

Беларуси к Президенту, Председателю Верховного Совета и

Премьер-министру РБ. А.С.Потупа Фемида № 41, 06.11.1995

[16] А.С.Потупа Белорусское предпринимательство-96: арьергардные бои.

Технологии антикризиса. Фемида № 20, 20.05.1996

[17] А.С.Потупа Шанс на спасение-96. Тезисы программы первоочередных

мер по торможению системного экономического кризиса. Фемида № 24,

17.06.1996

[18] А.С.Потупа …Назовем вещи своими именами (текст выступления на

парламентских слушаниях 10.07.1996). Фемида № 28, 15.07.1996

[19] А.С.Потупа Стратегия либерализации. "Экономическая политика

постсоциалистических государств. Законодательная база экономических

реформ" (фонд "Законодательная инициатива"), 24.10.1997

[20] А.С.Потупа Тенденции развития правовой базы рыночных реформ в

Беларуси. Фемида-NOVA № 25, 31.07-06.08; Белорусский рынок (Рыночный

социализм начинался в годы перестройки) № 28, …08.1997

[21] А.С.Потупа Поддержка предпринимательства: системный взгляд.

Фемида-NOVA №26, 07.08; Белорусский экономический журнал № 3 (с сокр.).

1997

[22] А.С.Потупа Наши многострадальные реформы. Фемида-NOVA № 33,

01.10.1999

[23] А.С.Потупа Беларусь-2000: в поисках трансформации. Фемида-NOVA №№

2-3, 21-28.01; Грамадзянская альтэрнатыва № 12, 03.2000

[24] А.С.Потупа Стратегия либерализации и развитие предпринимательства.

Фемида-NOVA № 7, 17.03.2000; Материалы международной конференции

"Малая приватизация и частный бизнес в Беларуси" (IFS & USAID; Минск,

24.02.2000)

[25] А.С.Потупа Предпринимательство: старые мифы и новые легенды.

Малый и средний бизнес в Беларуси (Аналитический бюллетень), № 2,

10.2000 (In English: Entrepreneurship: Old Myths and New Legends. Small and

Medium Business in Belarus (Analytical Bulletin of IFC (International Financial

Corporation)) # 2, 10.2000)

[26] А.С.Потупа Предпринимательство и «третий сектор». Малый и средний

бизнес в Беларуси (Аналитический бюллетень), № 3, 12.2000 (In English:

Entrepreneurship and the «Third Sector». Small and Medium Business in

Belarus (Analytical Bulletin of IFC) # 3, 12.2000)

[27] А.С.Потупа Предпринимательство и «третий сектор» (2-я часть). Малый и

средний бизнес в Беларуси (Аналитический бюллетень), № 4, 02.2001 (In

English: Entrepreneurship and the «Third Sector» (2nd part). Small and Medium

Business in Belarus (Analytical Bulletin of IFC) # 4, 02.2001)

[28] А.С.Потупа Стратегия развития предпринимательства. Малый и средний

бизнес в Беларуси (Аналитический бюллетень), № 5, 05.2001 (In English:

Private Business Development Strategy. Small and Medium Business in Belarus

Analytical Bulletin of IFC) # 5, 06.2001)

[29] А.С.Потупа Системная либерализация: что стоит сделать? Белорусский

рынок № 44, 05.11.2001

[30] A.Potupa. Piccolo e Medio Business in Bielorussia: Strategia della

Liberalizzazione (Posizione dell `Unione Bielorussa Degl`imprenditori).

Bulletino del Unione Italiana delle Camere di Commercio, Forum of CEI, Trieste,

21-24.11.2001


© Александр Потупа (Alexander Potupa) Бег за бесконечностью 01 (Running for Infinity 01)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Running for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

ГЛАВА ПЕРВАЯ,

В КОТОРОЙ ПРОИСХОДИТ ПЕРВОЕ ЗНАКОМСТВО С ОЧЕНЬ МОЛОДОЙ НАУКОЙ — ФИЗИКОЙ ЭЛЕМЕНТАРНЫХ ЧАСТИЦ

Все опыты уязвляют двумя когтями —

надеждой и любопытством.

О. Бальзак

РОЖДЕНИЕ ЭЛЕКТРОНА

Позвольте представить вам одну из самых быстроразвивающихся областей современной науки — физику элементарных частиц. Представить не только во всем величии гигантских уникальных приборов, но и в тех, порой мучительных неясностях, которые всегда подстерегают дерзнувшего понять. Представить не только как совокупность ясных, твердо установленных фактов и положений, но и как великий путь эволюции наших взглядов на структуру вещества, вернее, как этап пути, начало которого подернуто полулегендарной дымкой историко-научных гипотез, а конец и вовсе не виден.

Как это следует из названия, раздел физики, который мы будем обсуждать, занимается свойствами простейших составляющих вещества, таких объектов, из которых на сегодняшний день не удалось выделить ничего более элементарного, чем они сами.

Главная проблема, стоящая перед физиками, заключается в выяснении природы сил, действующих между элементарными частицами в различных реакциях. По-видимому, эти же силы обусловливают и существование самих частиц, и, в конечном счете, именно то строение окружающего мира, которое мы наблюдаем.

В принципе физика элементарных частиц очень молодая наука. В 1977 году ей исполняется ровно 80 лет, и она практически целиком принадлежит нашему веку. Первая элементарная частица, а следовательно, и первый объект этой науки — электрон — был открыт английским физиком Дж. Дж. Томсоном, знаменитым «Джи-Джи», в 1897 году. Так что мы вправе говорить не только о молодости, но, пожалуй, о юности этой науки.

Это звучит наилучшим комплиментом, если вспомнить высказывание академика В. Гинзбурга, который назвал физику элементарных частиц «самой красивой дамой физического королевства».

Ее родословная чрезвычайно интересна и поучительна, и нам вскоре предстоит отправиться в специальное путешествие по ее временам и теориям. А пока давайте обсудим то удивительное сочетание счастливой случайности и ясной целенаправленности поиска, которое непосредственно привело физиков к порогу микромира.

Один из путей к современной науке об элементарных частицах возник примерно в начале XVIII века в связи с исследованиями распространения электричества в разреженных газах. Эти исследования служили в свое время едва ли не образцом чрезвычайно сложной в техническом отношении и неблагодарной работы. Действительно, правильного понимания электрических явлений еще не было, а необходимость создания сосудов с высокой степенью разрежения газов, или, как говорят, с высоким вакуумом, порождала серьезнейшие трудности при постановке буквально каждого нового опыта.

И неудивительно, что основной наградой большинству ученых, рискнувших взяться за такую работу, было чисто эстетическое наслаждение — они могли долго любоваться замечательным свечением, возникающим при электризации колбы с достаточно хорошим вакуумом. Удивительно, пожалуй, другое — упорство и изобретательность, несмотря на все проблемы и неясности, приносили прекрасные плоды. Так, русский ученый В. Петров, который одним из первых стал систематически изучать зависимость электрического разряда в газах от формы электродов, расстояния между ними, уровня разрежения в сосудах, сделал в 1802 году открытие важнейшего явления — электрической дуги.

Решающий сдвиг в исследованиях стал возможен лишь после изобретения немецкого стеклодува Г. Гейслера, который в 1855 году предложил использовать для создания действительно хорошего вакуума принципиально новый ртутный насос.

В течение последующего десятилетия изучение явлений в газонаполненных разрядных трубках поднялось на качественно новый уровень. Были повторены и значительно расширены все основные эксперименты, а главное — был твердо установлен особый вид свечения стеклянной оболочки колбы, так называемая флуоресценция, под действием неизвестных агентов, вылетающих с отрицательно заряженного электрода — катода. Этот эффект смогли не только обнаружить, но и довольно подробно исследовать именно в вакуумных трубках с чрезвычайно высоким разрежением. Таинственные агенты, вызывающие свечение, были названы катодными лучами.

Однако после открытия катодных лучей потребовалось еще несколько десятилетий для того, чтобы уверенно отождествить их с потоком элементарных частиц вещества. Вокруг результатов основных экспериментов разгорелась настоящая война идей.

Ряд крупных физиков полагали, что катодные лучи имеют ту же природу, что и свет, то есть катод излучает некоторые волны. К лагерю волновиков примыкал, в частности, первооткрыватель электромагнитных волн Г. Герц. Даже сам автор термина «катодные лучи» немецкий физик Э. Гольдштейн, который сделал первое подробное описание их характеристик, был уверен в правильности прямой аналогии со световыми явлениями.

Точка зрения противников сводилась к тому, что новые лучи состоят из отдельных заряженных частиц, как говорили в те времена, корпускул. Сторонники корпускулярной гипотезы, в конечном счете, восторжествовали, и главная заслуга в этом принадлежит двум английским ученым У. Круксу и Дж. Дж. Томсону.

У. Крукс — типичный представитель ученого мира старых, добрых времен. Человек разнообразных интересов, он внес весомый вклад в развитие нескольких областей естествознания, например, именно он открыл химический элемент таллий.

Основные достижения У. Крукса были связаны с его работами по газоразрядным трубкам и глубокими исследованиями свойств катодных лучей. Исключительная изобретательность в создании трубок различных конфигураций с самой разнообразной внутренней «начинкой» позволила ему доказать, что новые лучи распространяются прямолинейно, могут отклоняться магнитным полем и обладают импульсом. Очень важно и то, что У. Крукс сумел заглянуть за границы, очерченные доступными ему опытными данными, — он, по-видимому, первым предсказал, что заряженные частицы, вылетающие из катода, являются особым, не сводящимся к уже известным, состоянием вещества.

Однако возражения противников корпускулярной гипотезы и после замечательных экспериментов У. Крукса не были устранены. В борьбе научных идей опыт действительно главный судья, но, к сожалению, не только одного, а порой и десятка независимых опытов не хватает для строгого выбора между двумя конкурирующими гипотезами.

Само существование противоположных мнений по поводу одного и того же явления — наилучший способ ускорить постановку опытов, способных разрешить все споры. Другой вопрос, что не всегда имеется возможность немедленно добиться решения именно таким естественным путем, например, из-за несовершенства экспериментальной техники.

Какие же преграды стояли на пути корпускулярной гипотезы о природе катодных лучей после работ У. Крукса? В последнее десятилетие XIX века этим работам и блестящему исследованию двадцатипятилетнего французского физика Ж. Перрена, который доказал, что новые лучи переносят отрицательный электрический заряд, противостояли удивительные результаты самого Г. Герца, ставшего к тому времени благодаря открытию радиоволн одним из крупнейших авторитетов в экспериментальной физике. А результаты Г. Герца были и впрямь поразительны. Несмотря на превосходное владение методами постановки самых тонких опытов, он не сумел обнаружить отклонение катодных лучей в электростатическом поле. Разве могут добропорядочные электрически заряженные частицы не реагировать на такое поле? Но почему же тогда они ведут себя как следует под действием магнитов?

Так, буквально на самом пороге нового века, уже у готовой, ладно сбитой колыбели физики элементарных частиц возникла трудная, пожалуй, даже загадочная ситуация.

Решение было найдено Дж. Дж. Томсоном. Он рассуждал просто и убедительно. Если катодные лучи во всех других экспериментах вели себя как заряженные частицы, то они непременно должны отклоняться электростатическим полем. Если этого не наблюдается, то «виноваты» не обязательно лучи, возможно, «виновато» поле, которое просто не проникает в трубку. Но экранировать такое поле способен лишь хороший проводник (электростатическое поле в проводящую среду не проникает), а стекло трубки таковым не является, значит, проводящей средой является остаточный воздух внутри трубки. Дальнейшее было, как говорится (к сожалению, только «как говорится»!), делом техники. Давление газа было заметно понижено, и необходимое отклонение катодных лучей стало экспериментальным фактом.

Впоследствии, добиваясь взаимной компенсации отклонений с помощью одновременного наложения известных электрических и магнитных полей, Дж. Дж. Томсон сумел определить такую важную характеристику новых частиц, как отношение заряда к массе e/m. Именно эта величина, а не заряд и масса по отдельности, была доступна в то время прямому измерению. С этого момента и отсчитывается обычно дата открытия электрона и рождения всей физики элементарных частиц.

Конечно же, решение одной крупной задачи немедленно повлекло за собой постановку других задач, проясняющих ситуацию с новыми частицами. В этом смысле 1897 год — не более чем удобная и вполне разумно выбранная мемориальная вешка в биографии электрона. Достаточно сказать, что сам этот термин был придуман раньше и относился совсем к иному объекту. Англичанин Дж. Стони, тщательно исследовавший открытое М. Фарадеем явление электролиза, назвал электроном отрицательный заряд одновалентного иона еще в 1891 году. Поэтому в отношении новой частицы довольно долгое время существовала изрядная терминологическая неразбериха — ее отмечали в литературе и как «ион», и как «электрон», и как «корпускулу электричества» (последнее название употреблял сам «Джи-Джи»). Как ни странно, эта путаница оказывала заметное влияние на научные выводы ряда работ, но уже с первых лет нового века недоразумение было полностью устранено.

Примерно к тому же времени завершился цикл экспериментов Дж. Дж. Томсона, Ч. Вильсона, Р. Милликена по измерению заряда и массы электрона.

Так электрон окончательно вошел в физику, но отнюдь не для того, чтобы занять подходящий для легчайшей частицы вещества скромный дальний уголок, а с явными революционными намерениями, и действительно, примерно за десять-пятнадцать лет своего существования он полностью подорвал фундамент классической науки. Роль открытия электрона превосходно характеризуется следующим высказыванием английского ученого Г. Липсона: «Физика, да и вообще вся жизнь на Земле, теперь уже никогда не сможет быть такой, как до этого открытия».

Мы в определенной степени сумели убедиться, что открытие электрона — длительный и многотрудный процесс, но он дает представление лишь об одном из путей к физике элементарных частиц. На самом деле у колыбели этой науки образовался целый оживленный перекресток. Сюда широкими столбовыми дорогами и узенькими, едва заметными тропинками стекались практически все главные трудности физики XIX века.

У ПЕРЕКРЕСТКА ЗАГАДОК

Лет сто назад в физике возник взрывообразный интерес ко всякого рода таинственным и загадочным излучениям и свечениям. Пышные прилагательные в этом предложении вовсе не дань возвышенному стилю и некоторой склонности к мистико-романтической образности, характерной для популярных корреспонденций тех времен. Наблюдалось, действительно, множество различных излучений: светился остаточный газ и флуоресцировала стеклянная колба в уже знакомых нам экспериментах с газоразрядной трубкой, красиво фосфоресцировали соединения урана, наконец, в 1887 году мир узнал, что «генератор Герца» излучает какие-то невидимые электромагнитные волны... Причем большинство из этих излучений не могли быть сколь-нибудь глубоко объяснены. Отсюда и вполне понятный ореол таинственности.

Однако «лучевой бум» оказался теснейшим образом связанным с результатами последнего пятилетия прошлого века. В самом конце 1895 года немецкий физик К. Рентген обнаружил, что из точки пересечения потока катодных лучей со стеклянной оболочкой трубки исходит странное излучение, вызывающее флуоресценцию ряда веществ и обладающее невероятной проникающей способностью. Открытие Х-лучей, как окрестил их сам К. Рентген, обессмертило его имя: он стал через шесть лет первым в истории лауреатом Нобелевской премии.

Сейчас мы настолько привыкли к рентгеновским лучам, рентгеновским установкам, наконец, к врачам-рентгенологам, что вряд ли способны представить современную медицину без всего этого. Кстати, исключительная популярность К. Рентгена и его работ — а он стал широко известен буквально через несколько месяцев после своего знаменитого доклада в Вюрцбургском университете — связана именно с чрезвычайно скорым прикладным использованием его метода в медицинских целях. Уже через год-два после открытия каждый, кто приходил на публичные демонстрации, которые охотно устраивали физики, мог полюбоваться контурами своего скелета. Разумеется, это было зрелище не для слабонервных, но оно в высшей степени подогревало общественный интерес к поиску новых явлений.

И открытия еще более удивительные и глубокие не заставили себя ждать. Всего через 4 месяца после обнаружения рентгеновских лучей французский физик А. Беккерель, достойный представитель научной династии Беккерелей (его дед, отец и сын также известные физики), что называется, обручился со счастливой случайностью. Настолько счастливой, что она стала чуть ли не хрестоматийным примером редкого везения.

Разумеется, дело не только в везении. А. Беккерель по давно установившейся семейной традиции тщательно изучал эффект фосфоресценции различных веществ. После достаточно длительной экспозиции на обычном солнечном свете некоторые вещества продолжали светиться (фосфоресцировать) и при переносе в темное помещение. Это явление было известно довольно давно и уже применялось на практике, например, в часах со светящимся циферблатом. Одним из самых лучших фосфоресцентов считалась двойная сульфатная калий-урановая соль, которая часто использовалась в экспериментах и А. Беккерелем.

Вскоре после появления первых сообщений об открытии всепроникающих рентгеновских лучей он решил проверить, не испускают ли фосфоресценты подобного излучения. С этой целью А. Беккерель начал выставлять на солнечный свет образцы урановой соли, расположенные на фотопластинках, тщательно обернутых непрозрачной бумагой. Образцы достаточно четко отпечатывались на пластинке, то есть проникающее излучение действительно существовало.

А. Беккерель был, несомненно, воодушевлен первыми успехами, но, по-видимому, уверовал, что найден новый способ получения рентгеновских лучей. Он с увлеченностью охотника, напавшего на верный след, ставил опыт за опытом, пока не столкнулся с одной досадной помехой. Однажды он готовил очередной эксперимент, но погода испортилась, и ему пришлось запереть все устройство в ящик письменного стола. Собранная схема предназначалась для изучения экранирующего действия металлов, в частности, между защищенной фотопластинкой и образцом урановой соли помещался небольшой медный крест. Примерно через сутки А. Беккерель установил, что пластинка безнадежно испорчена — на ней виден довольно четкий отпечаток креста. История умалчивает об этом, но я почему-то не сомневаюсь, что сразу после проявления фотопластинки А. Беккерель испытал некоторое раздражение. Еще бы Опытнейший 43-летний экспериментатор должен был позаботиться о ее сохранности. Ведь к этому времени многие (и он в том числе) знали, что прекрасные фосфоресценты — соли урана — обладают вредным побочным действием, портят фотопластинки. Я не сомневаюсь и в том, что чувство досады очень скоро уступило место восторгу истинного первооткрывателя. Ведь результат «эксперимента поневоле» позволял утверждать, что солнечное освещение было вообще ни при чем, а соли урана сами испускали некоторое излучение. Вскоре А. Беккерель убедительно показал — новое излучение связано только с урансодержащими веществами; все остальные образцы независимо от их фосфоресцентной способности никакого эффекта не давали.

Через несколько лет А. Беккерель и другие физики выяснили, что новое излучение обладает сложным составом из трех компонент: одна из них — альфа (α) — несет положительный электрический заряд и сильно поглощается в веществе, вторая — бета (β) — отрицательно заряжена и, как и третья, нейтральная — гамма (γ ) — компонента, обладает значительно большей проникающей способностью. Так в физику вошли представления об альфа-, бета- и гамма-излучениях, которые были расценены как прямые сигналы о превращениях, происходящих в самых глубинах атомного мира.

Забегая немного вперед, следует сказать, что альфа-излучение оказалось потоком атомных ядер гелия, состоящих из четырех элементарных частиц: двух протонов и двух нейтронов, а бета- и гамма-излучения — потоками элементарных частиц: быстрых электронов и жестких фотонов (квантов электромагнитного поля), соответственно. Они, действительно, были прямыми сигналами, но не из атомного, а из ядерного мира, представляющего в определенном смысле более глубокий уровень строения вещества.

Очевидно, физиков того времени не следует упрекать в неточности, ведь они не успели еще как следует разобраться в атомной структуре. Само слово «атом» зачастую употреблялось по отношению к иным объектам, например, как мы помним, электрон тоже называли «атомом электричества». В следующей главе вы увидите, что законы такого словоупотребления были связаны скорее с некоторой философской традицией, а не с особым физическим содержанием

Замечательное открытие А. Беккереля заинтересовало многих физиков, в том числе супругов П. и М. Кюри и Э. Резерфорда. Супруги Кюри, пожалуй, самая выдающаяся в истории науки «семейная лаборатория», привнесли в дело присущее им сочетание талантов и широкий размах. Именно они ввели термин «радиоактивность», обозначив им способность некоторого вещества излучать, подобно урану. Им же принадлежит заслуга в открытии некоторых радиоактивных элементов.

Главное среди этих открытий, несомненно, радий, излучение которого оказалось примерно в миллион раз сильнее, чем у урана. Для оценки роли, сыгранной этим редчайшим элементом в становлении современной физики, не хватит обилия всех похвальных слов, всех превосходных степеней, содержащихся в русском языке. Благодаря огромной интенсивности радиации радий не только дал возможность разгадать ее природу, но и стал на целых три десятилетия уникальным инструментом для проникновения в микромир.

Работы в этих направлениях неразрывно связаны с именем Э. Резерфорда, которого справедливо называют отцом современной ядерной физики. Научное дарование и характер Э. Резерфорда как нельзя лучше соответствовали тому бурному сокрушению основ, которое происходило в физике на рубеже столетий. Он обладал феноменальной интуицией и, как правило, оказывался в самых интересных и «горячих» точках научных разработок, совершенно фантастической изобретательностью

в трудных, для подавляющего большинства современников непреодолимых, экспериментальных ситуациях. И, наконец, ему было присуще поразительное чутье на таланты — из резерфордовской школы вышло с добрый десяток лауреатов Нобелевской премии.

Вклад Э. Резерфорда в изучение радиоактивности велик и многообразен. Достаточно отметить, что свою Нобелевскую премию он получил именно за фундаментальные работы в этой области. Одно из исследований Э. Резерфорда, завершенное примерно в 1908 году, сыграло поистине определяющую роль в дальнейшем штурме микромира: речь идет об установлении природы альфа-излучения.

Это была сложная проблема, лишь постепенно поддававшаяся решению. Уже к 1903 году Э. Резерфорд доказал, что альфа-излучение представляет собой поток положительно заряженных частиц. После многочисленных измерений традиционно важного отношения заряда к массе стало ясно, что альфа-частицы принадлежат к атомному миру; но доступная точность этих экспериментов, к сожалению, была слишком мала для того, чтобы сделать окончательные количественные заключения.

Казалось бы, прямой путь к разгадке природы альфа-частиц на неопределенное время заказан; надо ожидать, пока технические усовершенствования позволят должным образом улучшить точность опытов. Но не был бы Резерфорд Резерфордом, если бы не предпринял очень характерный для него блестящий обходной маневр — раз альфа-частицы не желают выдавать своих секретов поодиночке, их надо собрать в большой коллектив и устроить в образовавшемся газе электрический разряд. При этом должно возникнуть определенного вида свечение со своим, присущим только данным атомам спектром. Дальше остается только воспользоваться каталогом уже известных спектров и отождествить по нему добытые результаты.

Конечно же, все это просто выглядит лишь на бумаге; на деле все обстояло куда сложней. Так, для проведения данного эксперимента в резерфордовской лаборатории был создан уникальный прибор, потребовавший исключительно виртуозной работы стеклодувов. Но, несмотря на все трудности, опыт прошел вполне успешно, и Э. Резерфорд увидел в некоторой мере предугаданную им картину: альфа-частицы оказались не чем иным, как полностью ионизированными атомами гелия.

Сразу же после этого открытия основные функции альфа-частиц в резерфордовской лаборатории резко меняются — из загадочного объекта они превращаются в надежный инструмент исследований.

Я бы хотел немного обсудить этот интересный и весьма типичный прием научной работы.

В общем-то, любое известное явление несет в физике своеобразную двойную нагрузку. Оно, если можно так выразиться, «учится и работает» одновременно, точнее — оно само подвергается изучению и используется неким образом для изучения других явлений. Любопытно, что правильное понимание механизма этого явления нередко наступает уже после многократного и плодотворного применения. Обратимся к примерам.

Катодные лучи помогли открыть рентгеновское излучение и установить многие его свойства еще до знаменитой томсоновской работы. В свою очередь, рентгеновские лучи стали активно применяться не только в физических, но и в прикладных медицинских целях лет за 10—15 до установления их природы. Только в 1912 году немецкий физик М. Лауэ доказал, что рентгеновские лучи рассеиваются на элементах кристаллической решетки подобно тому, как обычные волны рассеиваются на щелях или малых препятствиях. Этот замечательный эксперимент вошел в историю науки, пожалуй, как самый яркий пример на тему: «убить двух зайцев сразу» — ведь была не только обнаружена волновая природа рентгеновского излучения, но и открыт путь к прямому изучению атомно-молекулярной структуры кристаллов.

Показательна в этом плане судьба первой элементарной частицы — электрона. Сразу же после «появления на свет» он зарекомендовал себя как активнейший труженик науки, хотя даже основные его характеристики были известны весьма приближенно — значение заряда и массы электрона подвергалось в первые годы многим существенным уточнениям. Однако самая важная область современной прикладной физики — электроника, без которой сейчас немыслимы ни наука, ни техника, ни прямая трансляция хоккейных матчей из Канады, — на пару лет старше самого электрона. Ее возраст отсчитывается, как правило, от уже упоминавшейся работы Ж. Перрена, эксперименты которого велись в 1895 году с использованием самой настоящей электронно-лучевой трубки.

Честно говоря, мы и теперь не готовы к полному ответу на вопрос: что такое электрон? Старейшина микромирa — сплошной клубок проблем. Но это не мешает постигать с его помощью тончайшие детали строения материи и тем более не мешает, скажем, Министерству электронной промышленности планировать выпуск точных и сверхточных приборов.

Один из впечатляющих примеров на эту тему как раз и связан с альфа-частицами. После экспериментов 1908 года Э Резерфорд решил применить их в качестве снарядов для прямого зондирования структуры вещества пока еще не догадываясь, что в его руках находятся натуральные атомные ядра. Но, даже выступая инкогнито альфа-частицы блестяще справились со своей задачей и, к немалому удивлению Э Резерфорда, значительно «перевыполнили план». Бомбардируя тонкие образцы золотой фольги этими замечательными снарядами, Э. Резерфорд и его ученики заметили любопытное явление. Подавляющее большинство альфа-частиц без труда пронизывали образец, но в отдельных случаях они отскакивали почти в противоположном направлении, или, выражаясь физическим слогом рассеивались на углы, превышающие 90 градусов. Характеризуя степень недоумения, возникшего в лаборатории сразу же вслед за первыми наблюдениями подобного «чуда» Э Резерфорд сравнивал резкое отклонение альфа-частицы с отскоком могучего артиллерийского снаряда от листка папиросной бумаги.

Между тем этот великий эксперимент, принципиальная схема которого легла в основу всей экспериментальной ядерной физики XX века, впервые позволил увидеть строение атомов. А непосредственная интерпретация сводилась к следующему. Вещество образца в основном прозрачно для альфа-частиц, но в него как бы вкраплены отдельные центры, несущие довольно большой положительный электрический заряд и имеющие чрезвычайно малый (по сравнению с атомным!) размер, причем именно в них сосредоточена вся масса вещества. Изредка налетая на такие центры, положительно заряженные альфа-частицы испытывали сильное отталкивание согласно закону Кулона для одноименных зарядов и рассеивались на очень большие углы. Отсюда и был сделан вывод о существовании атомных ядер. Поскольку атомы в целом электронейтральны, большой целочисленный (в единицах заряда электрона) положительный заряд каждого ядра должен компенсироваться соответствующим числом отрицательно заряженных электронов в атоме.

Так появилась знаменитая резерфордовская модель атома, работа над которой была завершена к 1911 году. В настоящее время картинка — несколько электронных орбит вокруг центрального ядра, наглядное изображение этой модели — стала своеобразным символом ядерных исследований.

Впрочем, рассказ об этом открытии нуждается, по крайней мере, в одном очень полезном уточнении. Планетарный (по аналогии с изображением солнечной системы) образ атома отнюдь не обязан своим появлением результатам резерфордовских экспериментов. Он зародился гораздо раньше. Еще в 1903 году японский физик X. Нагаока в докладе на заседании Токийского физико-математического общества выдвинул модель, где электронные оболочки располагались вокруг центрального тела наподобие колец планеты Сатурн. Через пару лет к разработке планетарной схемы строения атомов приступил Дж. Стони. Существовали и конкурирующие модели. Самая важная среди них была сформулирована учителем Э. Резерфорда Дж. Дж. Томсоном вскоре после открытия электрона. Дж. Дж. Томсон полагал, что электроны атома плавают в некотором облаке положительно заряженного вещества; и до поры до времени его идеи не противоречили результатам измерений.

В общем, исследования Э. Резерфорда и его сотрудников возникли не на пустом месте, более того, они были специально направлены на выяснение роли положительного электричества в атомной структуре. Значение их открытия трудно переоценить, но нельзя и забывать, что оно было серьезно подготовлено предшествующими теоретическими гипотезами.

Такая подготовка играет в физике всегда очень большую роль, поскольку эксперимент и теория состоят, вообще говоря, в весьма сложных взаимоотношениях. Казалось бы, куда проще: экспериментатор задал вопрос Природе, получил ясный ответ, потом пришел теоретик написал нужное уравнение, получил подходящее решение и нарисовал несколько простых картинок для объяснения своей заумной математики нормальными человеческими понятиями. Если экспериментатор ошибся и через какое-то время даст теоретику совсем противоположные результаты, то последний волей-неволей начнет говорить о совсем иных решениях, нарисует новые картинки и... снова не менее успешно объяснит новые данные. Недаром ведь по поводу способности теоретиков «объяснять что угодно» едва ли не в каждой крупной лаборатории существуют анекдотические, но вполне правдивые истории.

Разумеется, в нарисованную здесь примитивную схему может поверить только несведущий человек. Ни один опыт никогда не ставился без определенной цели, по принципам известного сказочного персонажа — «пойди туда, не знаю куда, принеси то, не знаю что». Экспериментатор всегда имеет некоторое предварительное представление о том, что следует искать. Это представление может быть весьма приближенным и даже в конечном счете неправильным, но оно обязательно существует.

Физики часто характеризуют такую ситуацию мудреным на первый взгляд оборотом: «Экспериментатор работает под определенную модель». По существу же, идея крайне проста. До постановки опыта всякое угадывание конечных результатов эквивалентно формулировке той или иной теоретической гипотезы. Гипотезу можно выдвинуть на основе уже существующей модели или придумать собственную оригинальную модель — это дело опыта и возможностей. Можно вообще ничего не придумывать, а выяснять мнение у находящихся поблизости авторитетных коллег! Но в любом случае поставленный эксперимент в первую очередь послужит целям проверки той модели, на которую ориентируется его автор.

Обратимся еще раз к истории открытия радиоактивности. Под какую модель работал А. Беккерель?

Основная его гипотеза заключалась в том, что фосфоресцирующие вещества могут испускать наряду с видимым светом еще и проникающее излучение типа рентгеновского. Первым опытам А. Беккереля как раз и предстояло дать ответ на вопрос: могут или не могут?

Результаты оказались положительными и были немедленно опубликованы. Их ценность заключалась именно в том, что они не противоречили принятой модели, более того, первоначально А. Беккерель был уверен, что доказал свою гипотезу. И лишь после известного нам казуса (я уверен, что плохая погода сослужила верную службу не одному выдающемуся достижению в физике) он исключил из своей гипотезы предположение, будто таинственное излучение связано с влиянием солнечного света, а вскоре и предположение, что оно связано с фосфоресценцией. Постепенно у него сформировалась новая модель: вещество испускает излучение неизвестной природы, если в состав образца включен уран; причем основные свойства этого излучения — высокая проникающая способность и независимость от внешних воздействий на источник. Именно последнее свойство резко отличало «лучи Беккереля» от рентгеновских лучей, которые были неразрывно связаны с работой катодной трубки.

Да, теория не пассивный созерцатель, а активный соавтор в добыче новых экспериментальных фактов. Без фактов может остаться на долгое время в тени любая, даже самая интересная идея, но и самый важный факт может «проскочить» мимо исследователя, если тот не вооружен соответствующими гипотезами. Это один из наиболее универсальных законов развития науки, и всякое крупное его нарушение сопровождается грустным комментарием историков: «Такая-то работа значительно опередила свое время и осталась почти незамеченной», или: «Время такого-то открытия еще не наступило».

Мало кому сейчас известно, что в середине прошлого века В. Вебер, прославившийся работами по электромагнетизму и изобретениями многих приборов, развил теорию, в которой фигурировали «атомы электричества», вращающиеся вокруг центрального ядра, и оказался, по-видимому, первооткрывателем планетарной модели атома. Несомненно, его идеи повлияли на ряд последующих поисков. Но, как мы помним, даже появившиеся через 50—60 лет после веберовских работ модели X. Нагаока и Дж. Стони, основанные не на гипотезе, а на факте существования электрона, обратили на себя внимание лишь в связи с экспериментами в резерфордовской лаборатории. А вот другой факт из истории физики. Еще в 1887 году А. Шустер, варьируя отклонения катодных лучей в магнитном поле, измерил отношение заряда к массе для частиц, из которых, по его мнению, состояли эти лучи.

Таким образом, при наличии более развитых теоретических представлений дата рождения физики элементарных частиц могла сдвинуться вниз на целых 10 лет! Да что уж там 10 лет! В истории науки имеются куда более поразительные примеры. Теоретическая недостаточность построений Аристарха Самосского, который впервые пытался обосновать наблюдениями гелиоцентрическую картину солнечной системы, но был абсолютно уверен в строго круговой форме планетарных орбит, примерно на 17 веков задержала развитие научной астрономии.

На фоне всех этих, в общем-то, несложных правил и примеров явно выделяется один очень интересный эффект, который я обозначил бы как «феномен предоткрытия». Этот эффект сыграл настолько выдающуюся роль в период зарождения физики элементарных частиц, да и на всех последующих этапах ее развития, что на его описании просто нельзя не остановиться.

Что мы понимаем под открытием? Прежде всего, экспериментальные результаты, которые позволяют включить в систему научного знания новый объект или новое явление. Не так ли? Но как быть в том случае, когда новый объект или явление начинает активную жизнь в научной теории задолго до их экспериментального обнаружения, по крайней мере, до прямой регистрации?

«А разве такое возможно?» — спросит скептик.

«Не вижу никаких сложностей, — ответит ему эрудит. — Целые планеты открывались сначала «на кончике пера». Просто один ученый может сделать теоретическое предсказание, а потом он сам или кто другой ставит опыт и проверяет, справедливо ли оно. Только после опыта следует говорить о настоящем открытии. Но, конечно, и предсказание дает немалый вклад в общее дело— оно заставляет поторопиться с постановкой важных экспериментов».

Эрудит в основном прав. Он высказал довольно распространенное мнение, но не учел одного любопытного обстоятельства — очень часто теоретически предсказанные объекты или явления играют в науке гораздо более ответственные и полезные роли. Происходит это приблизительно так.

Во многих случаях между теоретической гипотезой и ее экспериментальным подтверждением или опровержением ученые успевают несколько раз (а то и десятки раз!) сменить календарь. Идут годы, часть предсказаний устаревает, о них потихоньку забывают, как говорится, сдают в архив. Другую же часть ожидает совсем иная судьба — интерес к ним не затухает, а, наоборот, все сильней разгорается, по поводу гипотетических объектов ведутся споры на конференциях, им посвящают научные статьи, даже целые монографии. Причины такого интереса нетрудно установить. Гипотеза начинает все шире применяться для развития самой теории, на ее основе пытаются объяснить результаты широкого круга экспериментов. Первые же успехи на этом пути еще больше подталкивают ученых к убеждению, что идея хороша и ею стоит заняться подробней. Иногда благодаря многолетней активной работе исследователей гипотетические объекты настолько хорошо вписываются в свой раздел науки, что в момент появления долгожданных прямых экспериментальных доказательств мало кто из современников способен удержаться от легкого всплеска недоумения: «Ну и что! Все и так об этом знали...»

Замечательные превращения некоторых теоретических гипотез в почти достоверные факты и составляют суть «феномена предоткрытия». Предварительность, явно звучащая в этом термине, не случайна. Многие предоткрытия, даже попавшие на страницы учебников в качестве прописных истин, так и не избавились от приставки «пред». Последующие эксперименты их не подтвердили, и они были забыты так же прочно, как и рядовые неудачные предсказания. С примерами на эту тему нам еще предстоит встретиться, а пока обратимся к рассказу о более счастливых ситуациях.

НА АРЕНЕ ПОЯВЛЯЮТСЯ ФОТОН И ПРОТОН

На роли патриархов физики элементарных частиц наряду с электроном претендуют, по крайней мере, еще две частицы — фотон и протон. Помимо многих и весьма разнообразных заслуг перед наукой, они представляют собой превосходные образцы объектов, предоткрытых задолго до непосредственного экспериментального обнаружения.

В последние десятилетия прошлого века было установлено, что поверхности любых металлов способны испускать поток отрицательно заряженных лучей не только под действием разности потенциалов, но и при сильном их разогреве или при падении на их поверхность света. Эти явления были названы термоэлектрическим и фотоэлектрическим эффектами соответственно. Сразу же вслед за разгадкой природы катодных лучей исследователи доказали, что оба указанных эффекта тоже сводятся к испусканию потока электронов.

Таким образом, на пороге XX века в физику вошло довольно ясное представление об электроне как о непременной составляющей структуры вещества. Действительно, практически любой доступный экспериментатору образец вещества можно было заставить испускать поток электронов, подействовав одним из трех факторов: разностью потенциалов, теплом или светом. В общем, была понятна и роль каждого из этих факторов — они представляли собой просто разные способы сообщить электрону, заточенному в веществе, некоторую энергию, необходимую для его вызволения. Но разве физики могут удовлетвориться только таким, чисто качественным объяснением! Необходимо было согласовать основные закономерности всех эффектов с существовавшей в то время теорией. Но именно на этом пути исследователи столкнулись с неожиданными и, казалось бы, непреодолимыми препятствиями.

Надо сказать, что как раз на рубеже столетий произошло крайне важное для теоретической физики событие — окончательно оформилась классическая электродинамика, претендовавшая на полное и последовательное описание электрических и магнитных явлений. Великая заслуга создателей этой науки — английских физиков М. Фарадея и Дж. Максвелла состояла в том, что они ввели в рассмотрение новый объект, особое состояние материи — электромагнитное поле. Благодаря этому все известные электрические, магнитные и даже световые явления можно было свести к нескольким фундаментальным законам распространения электромагнитного поля в пространстве и его взаимодействия с электрическими зарядами. После того, как на арену физических исследований вышла первая элементарная частица — электрон, усилия теоретиков и экспериментаторов сосредоточились на поиске конкретных закономерностей его поведения под действием электромагнитного поля.

Этот пункт оказался своеобразным средоточием веры и надежды. Физики верили в классическую электродинамику, которая позволила единым образом описать десятки разрозненных фактов в блестящем согласии с опытными данными. Поэтому они вполне серьезно надеялись на успех теории и в применении к электронам. Дело было, конечно, не только в простой надежде на успех. Вопрос ставился принципиально: справится ли существующая теория с описанием взаимодействия электромагнитного поля с электроном — мельчайшей структурной составляющей вещества? Положительный ответ на этот вопрос оказался бы величайшим триумфом теории, а отрицательный — наносил непоправимый ущерб ее основам.

В такой ситуации подробное изучение фотоэффекта давало физикам исключительную возможность для экспериментальной проверки теоретических предсказаний. Согласно классической электродинамике свет представляет собой совокупность электромагнитных волн — именно в форме волн проявляется электромагнитное поле в этом случае. Всякую волну можно характеризовать, например, интенсивностью и частотой (или величиной, обратно пропорциональной частоте, — длиной волны). Чем интенсивней поле, тем больше энергии оно несет. Что же происходит во время фотоэффекта?

Чтобы вырвать с поверхности металла электрон, каким-то образом связанный с остальными элементами вещества, электромагнитная волна должна «накачивать его энергией» до тех пор, пока эта связь не порвется, то есть кинетическая энергия электрона превзойдет по абсолютной величине его потенциальную энергию. После этого электрон покидает образец вещества с некоторой скоростью. В такой картине ясно, что чем интенсивней свет, тем большую энергию способен он передать электрону и тот будет вылетать из образца с большей скоростью.

Между тем экспериментальные данные по фотоэффекту давали совсем иную, весьма странную с точки зрения электродинамики картину. Начнем с того, что от интенсивности света, падающего на образец вещества, зависело только количество вылетающих электронов. Чем более интенсивный источник света использовался в опыте, тем больше электронов вылетало, тем сильней был вызываемый ими ток, регистрировавшийся специальным устройством. Скорость же электронов (или их кинетическая энергия) зависела только от длины волны падающего света! Удивительная ситуация — в результате облучения металлического образца, скажем, синим светом, электроны вылетали бы со значительно большими скоростями, чем в случае облучения красным светом. Но какова связь между окраской света и энергией, которую он передает электронам?

Известно было, что электромагнитные волны, соответствующие красному цвету, имеют большую длину волны, чем «синие» волны, то есть меньшую частоту. Но опять-таки классическая электродинамика не могла уловить связь между частотой я энергией.

Создалось весьма странное положение. С одной стороны, перед физиками лежала простая закономерность, добытая опытным путем: кинетическая энергия вылетающих электронов пропорциональна частоте света, которым облучают образец вещества. С другой стороны — превосходная теория, объяснившая десятки гораздо более сложных явлений, здесь, в простейшем, казалось бы, но чрезвычайно важном случае, совершенно бессильна... Естественный и очень красивый выход был предложен в 1905 году двадцатишестилетним А. Эйнштейном.

Этот год стал звездным не только для скромного клерка Швейцарского патентного бюро, успевшего буквально за несколько месяцев написать основополагающие статьи по квантовой теории и теории относительности, но и для всей физики XX века. Одна из этих статей и была посвящена разрешению загадок фотоэффекта.

А. Эйнштейн предположил, что поток электромагнитного излучения, падающий на поверхность вещества, можно представить как совокупность отдельных частиц — световых квантов; причем энергия каждого кванта пропорциональна частоте света или, что то же самое, обратно пропорциональна длине волны. Это была воистину революционная идея, так как очень уж трудно совместить друг с другом противоположные представления— непрерывная, плавно меняющаяся в пространстве волна и поток частичек, несущих определенные энергию и импульс и занимающих каждая небольшую область пространства...

Каждый из вас, наверное, наблюдал такую приятную картину. Ленивая волна набегает на берег. В песке лежит небольшой камень, набегающая волна раскачивает его, камень сначала немного сдвигается в сторону берега, потом возвращается вместе с водой. Через некоторое время волны могут либо окончательно вытолкнуть его на берег, либо утащить с собой на «дно морское». Но вот подбежал мальчишка-озорник и швырнул горсть камешков в сторону моря. Они не долетели до воды, врезались в самую кромку волн. Представьте себе, что камешки были брошены довольно сильно и один из них попал в тот самый камень, за колебаниями которого вы так долго следили. От сильного удара он сорвался с места и сразу же исчез под водой.

Нечто подобное должно было происходить и при падении света на вещество. Вместо длительного раскачивания электрона — мгновенное соударение, в котором квант света (это и есть новая элементарная частица) передает электрону энергию, необходимую для того, чтобы тот порвал связи с атомом и вылетел на свободу. Так получается потому, что электрон очень мал и «чувствует» зернистую структуру электромагнитного излучения, прерывистость электромагнитного поля. Когда же мы рассматриваем задачу о падении электромагнитных волн на большой и тяжелый объект, картина снова будет соответствовать представлению о непрерывном, плавно меняющемся поле.

Гипотеза световых квантов, несмотря на резкое противоречие с классической электродинамикой, не только утвердилась в физике, но вскоре стала применяться при описании механизма излучения атомом. Непосредственного доказательства существования новых частиц — световых квантов — пришлось дожидаться около 20 лет, но это не были годы пассивного ожидания. Можно без всякого преувеличения сказать, что эйнштейновская модель вынесла на своих плечах весь первый период развития квантовых идей.

Прямая экспериментальная регистрация квантов света (более широко — квантов электромагнитного поля!) произошла в процессе исследования рентгеновских лучей. Как мы помним, примерно к 1912 году была доказана их электромагнитная природа. Однако при рассеянии веществом рентгеновские лучи обнаруживали несколько странное поведение — часть рассеянных волн имела меньшую частоту. Эффект уменьшения частоты (или увеличения длины волны) был найден уже в 1913 году, и это был еще один факт, противоречащий классической электродинамике, не допускавшей, чтобы рассеяние волн сопровождалось такого рода изменениями. Через 9 лет молодой американский физик А. Комптон, тщательно исследовавший странное явление, пришел к выводу, что наблюдаемое уменьшение частоты связано с потерей импульса световыми квантами в результате соударений с электронами. Тем самым было доказано, что квант, как и любая другая частица, несет и энергию и импульс

А. Комптон придумал для новых частиц отличное название — фотоны. С тех пор сдвиг длины волны рассеянного излучения именуется «эффектом Комптона».

Не менее интересна и история предоткрытия, а потом и экспериментального обнаружения третьего патриарха микромира — протона. В этой истории удивительно сильно сконцентрированы все надежды и достижения первопроходцев физики элементарных частиц.

Четкая формулировка исходной гипотезы о существовании некой частицы, несущей положительный электрический заряд, равный по абсолютной величине заряду электрона, но имеющей примерно в 1840 раз большую, чем у электрона, массу, принадлежит Э. Резерфорду. Она логически неизбежно вытекала из результатов работ по классификации известных атомных ядер. Все они выстраивались в последовательную цепочку по величине электрического заряда, который, в свою очередь, соответствовал порядковому номеру вещества в периодической системе элементов Д. Менделеева. Таким образом, ядро атома водорода, несущее единичный положительный заряд, должно было представлять собой элементарный объект, который одновременно играл роль строительного кирпичика для остальных ядер.

Гипотеза Э Резерфорда была настолько естественна и остальные параметры этой, названной протоном, частицы были вычислены до того надежно, что, пожалуй, ни у кого и не должно было возникнуть серьезных сомнений в ее существовании Прямая же экспериментальная регистрация новой частицы состоялась только через несколько лет, в 1925 году.

Вскоре после открытия атомных ядер Э Резерфорд поставил перед своей лабораторией труднейшую задачу— вызвать искусственную радиоактивность, обстреливая ядра альфа-частицами.

Действительно, если ядра способны к самопроизвольным превращениям, в результате которых происходит испускание, например, тех же альфа-частиц (так называемая естественная радиоактивность), то почему нельзя добиться аналогичных превращений искусственно, с помощью подобающих «мер внушения»?

Сам Э. Резерфорд предпринял, начиная с 1919 года, ряд попыток расщепить ядро; но полученные им данные не были достаточно убедительны. Тогда эстафету учителя принял представитель старой резерфордовской гвардии П. Блэккет.

Изучая рассеяние альфа-частиц на азоте, П. Блэккет блестяще справился с предложенной проблемой. Но новая элементарная частица не очень-то стремилась к саморекламе. В процессе ее поиска ему пришлось пересмотреть более 20 тысяч фотографий, где было зарегистрировано около полумиллиона траекторий одних только альфа-частиц. И лишь среди них он сумел отыскать восемь редких событий: ядра азота захватывали альфа-частицу и превращались в ядра кислорода, испуская протон!

Так на физическую сцену вышел главный герой современной физики высоких энергий — протон. У него пока почти все впереди. Он еще доставит десятки бессонных ночей экспериментаторам, теоретикам, конструкторам уникальных приборов. Одно упоминание о нем будет приводить в трепет правительственные комиссии по финансированию науки. И в довершение всего он окажется на редкость «неблагодарным» — первым из представителей микромира подаст глубоко обоснованный протест по поводу столь привычного и безобидного прилагательного «элементарный». Но все это впереди, а пока нам необходимо в корне пресечь одно назревающее недоразумение.

Только что было сказано, что протон обнаружился при просмотре фотографий. А можно ли сделать фотопортрет элементарного объекта, размеры которого примерно в сто тысяч раз меньше атома? Любой начинающий фотолюбитель скажет, что этого не может быть. И окажется вполне прав, хотя... портреты протона все-таки существуют.

Фотопленка фиксирует, конечно же, не самих героев микромира, а следы, которые они оставляют в том или ином веществе, и которые, как правило, видны даже невооруженным глазом. Но наши герои — великие конспираторы: они никогда не оставляют следов где попало. Поэтому вещество, в котором мы хотим зафиксировать движение микрочастиц, должно быть приведено в особое состояние и реагировать на появление долгожданных гостей так, чтобы глаза или фотоаппарат могли уловить эту реакцию. В общем, это напоминает устройство специальных полос разрыхленной земли вдоль государственных границ — любой пешеход-нарушитель поневоле должен оставить свою «визитную карточку».

А теперь нам снова придется взглянуть на события достославного 1897 года. Взглянуть для того, чтобы исправить небольшую неточность и сказать: это не просто дата рождения электрона, а дважды юбилейный год, ибо тогда был создан прибор, который сами же физики называли «уникальным окном в ядерный мир».

Итак, в 1897 году двадцативосьмилетний физик Ч. Вильсон, исследовавший проблему конденсации облаков из водяного пара, открыл интересный эффект. Известно, что в воздухе, перенасыщенном водяными парами, мельчайшие частички пыли становятся центрами конденсации влаги. Из огромного количества таких центров формируются симпатичные белые облачка и устрашающие «свинцовые» тучи. Ч. Вильсон обнаружил, что после достаточно полной очистки воздуха роль пылинок начинают играть заряженные частицы, например, ионы, вокруг которых охотно образуются капельки воды. Отсюда немедленно следовала идея прибора — регистратора невидимок.

В сосуде, снабженном поршнем, создавалось насыщение водяного пара, затем с помощью поршня резко менялось давление и достигался нужный уровень перенасыщения, а в такой ситуации попадавшие внутрь заряженные частицы оставляли следы — полоски тумана. Так родилась знаменитая «камера Вильсона». Вскоре она была использована для исследования характеристики электрона, сослужила добрую службу в выяснении природы радиоактивности и, наконец, помогла П. Блэккету открыть протон.

Физика элементарных частиц родилась в процессе исследования всевозможных загадочных излучений. Поиски разгадок, несомненно, принесли замечательные плоды, но эти плоды не имели даже привкуса окончательной ясности и не сулили вкусившему их долгожданной радости. Катодные лучи — поток электронов? Очень хорошо! А почему электрон несет заряд, составляющий 1,6021892.10-19 кулона? Почему электрический заряд протона по абсолютной величине с поразительной точностью совпадает с зарядом электрона, тогда как масса протона в 1836,15152 раза больше?

И конечно, существует множество других трудных вопросов, появившихся вместе с первыми частицами и до сих пор не имеющих ответа.


© Александр Потупа (Alexander Potupa) Бег за бесконечностью 02 (Running for Infinity 02)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Running for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

ГЛАВА ВТОРАЯ,

УВЛЕКАЮЩАЯ НАС В НЕБОЛЬШОЕ ПУТЕШЕСТВИЕ ПО ВРЕМЕНАМ И ТЕОРИЯМ

Вероятно, время такое же круглое,

как наша Земля. Иначе, почему человек,

направляясь в будущее,

рано или поздно оказывается в прошлом.

Ф. Кривин

КОЕ-ЧТО О ПУТЕШЕСТВИЯХ ВО ВРЕМЕНИ

Человек обречен на определенные трудности — он вынужден устраивать свою жизнь сразу в трех временах. Каждый шаг, каждое решение в настоящем неразрывно связаны с нашим предыдущим поведением, и не только с ним, но и с опытом предшествующих поколений. В то же время большинство наших решений зависит от планов на будущее, от того, как мы представляем себе свое положение в завтрашнем дне.

Например, мечтая стать физиком, школьник стремится поступить на физический факультет университета и, естественно, уделяет любимой науке особое внимание. Ясно, что особые отношения с физикой могут формироваться под действием многих факторов, но, как правило, основную роль играет хорошее знакомство с доброкачественной научно-популярной литературой. Кого не способны привести в изумление увлекательные рассказы о цепочке открытий, изменяющих самые глубокие представления о мироздании! А приложения абстрактных физических теорий, ведущие к радикальной перестройке современной техники и технологии!

Конечно, одного изумления мало. Можно преклоняться перед красотой физических идей и всю жизнь писать стихи или искать нефть. Тут вступают в игру и многие другие факторы. Во-первых, изумление должно быть настолько сильным, чтобы превратиться в неукротимое желание принять участие в дальнейшей судьбе данной науки. Во-вторых, неплохо иметь способности к соответствующим занятиям. И, наконец, необходимо огромное упорство. Ведь сколько раз юношеское воображение, густо усеянное туманными образами фотонных звездолетов, наталкивалось на трудные пороги монотоннейших вычислений и противных, как зубная боль, капризов измерительной аппаратуры!

Так что поведение нашего школьника довольно сложным образом зависит от того, как он представляет себе историю физики, современное положение и перспективы работы в этой области, в частности, перспективы собственной деятельности в будущем. Вот и приходится путешествовать во времени, отвлекаясь от сегодняшних важных проблем. Без таких путешествий жизнь стала бы сплошным потоком серой текучки, а все горизонты стянулись бы в бессмысленную точку. И все же, в чем секрет увлекательных экскурсий?

В небольшом романе «Меж двух времен» американский писатель Дж. Финней придумал следующий литературный ход. Его герой то переходит в прошлое лет на 60 назад, то снова попадает в наши дни. Достигается это довольно простым способом. Героя поселяют в старинной квартире, окружают старинными вещами, даже вид из окон соответствует тому времени, в которое он должен попасть. Постепенно он настолько в это вживается, что в один прекрасный день выходит на прогулку и... застает город в том состоянии, в котором он находился многие десятилетия тому назад. Впоследствии молодой человек начинает устраивать подобные удивительные трансформации довольно регулярно и успевает совершить (вместе с очаровательной героиней) все необходимые подвиги.

Роман Дж. Финнея пронизан ностальгией по безвозвратно ушедшим «старым добрым временам». В конце концов, его герои предпочитают насовсем остаться в прошлом. Для нас же важно здесь несколько иное.

Основная идея автора глубоко научна — время для человека не отсчитывается по каким-то абсолютным часам, а метится по происходящим событиям. И в наши дни не так уж сложно попасть в такие места, где царствует техника тысячелетней давности. Представитель племени, живущего по такому укладу, оказавшись внезапно в стеклянных чертогах современного аэропорта, перенесется в собственное будущее, на многие века вперед.

Отсутствие абсолютных часов приводит и к интересному обратному эффекту. Оказывается, что прежде, чем как-то оценить давно минувшие или грядущие события, необходимо проделать большую и весьма тонкую работу: реставрировать, а иногда и воссоздать заново отдельные детали, постараться правильно разглядеть целостную картину прошлого или грядущего. Последнее особенно нелегко. Ведь современный исследователь всегда смотрит на отдаленные явления сквозь призму представлений своего века, а то и десятилетия. В этом смысле понимание прошлого и будущего сильно зависит от уровня, достигнутого в настоящем.

Еще каких-нибудь сто лет назад ученые не имели ни гигантских радиотелескопов, ни радиоактивных методов анализа... Не было, иными словами, даже способа датировки таких важных для естественной истории событий, как образование наблюдаемого участка вселенной или нашей планеты. Не расшифровывались многие древние письмена, не были обнаружены важнейшие звенья великой эволюционной цепочки «обезьяна — человек»... Так что немало значительных событий пребывало еще вне научной картины мира, искажая тем самым в большей или меньшей степени представление о прошлом.

Конечно, недостающие элементы вводились теоретически, и в таких гипотезах, как в капле воды, концентрировалось мировосприятие ученых того времени. Скажем, сама постановка проблемы возникновения вселенной считалась антинаучной, а попытки обсуждения пресекались как бесполезные богословские сказочки. Еще отчетливей роль «призмы своего века» видна в прогнозах на будущее. Во многих случаях эти прогнозы кажутся изрядным нагромождением нелепостей — летающие аппараты с огромными паровыми двигателями, телеграфный кабель между Землей и Луной, бурение скважин с помощью гигантских оптических линз... Но не будем забывать, что наряду со всем этим предсказывались полеты к другим планетам и проникновение в тайны атомов! И кроме того, задумаемся: не улыбнутся ли через сто лет наши дорогие потомки по поводу большинства наших перспективных проектов?..

Итак, для путешествия в далекое (а потом и более близкое) прошлое науки об элементарных частицах нам придется учитывать довольно сложное взаимодействие времен. Конечно, этот учет не будет вестись «с бухгалтерской точностью», очень многое будет сознательно упрощаться. Но упрощения не грех, если они не слишком сильно искажают истинное положение дел и оставляют простор для более глубоких размышлений.

МАРШРУТ № 1. НЕУЛОВИМЫЕ АТОМЫ

Физика элементарных частиц действительно очень молодая наука, но она имеет чрезвычайно древние корни, которые постепенно, в течение более двух тысячелетий, оплетали научные представления о структуре вещества. Как говорилось, непосредственный прорыв в мир частиц произошел 80 лет назад, когда Дж. Дж. Томсон объявил об открытии электрона. Однако значение его открытия намного выходит за рамки блестящего финала исследований природы катодных лучей.

Судя по имеющимся источникам, идеи о существовании «первокирпичиков» материи сформировались в Древней Греции. Первые формы атомистической гипотезы встречаются, по-видимому, у Фалеса Милетского, чья плодотворная и долгая (почти столетняя!) жизнь примерно поровну разделилась между VII и VI веками до нашей эры. Но настоящий расцвет античной атомистики относится к более позднему периоду и связан с именами Левкиппа и Демокрита. Именно последнему принадлежит очень важная идея о хаотическом движении атомов в пустоте как истинной причине изменчивости наблюдаемых вещей.

Ход рассуждений Демокрита и большинства других атомистов древности был довольно прозрачен и состоял приблизительно в следующем. Обычные куски вещества можно делить на множество более или менее мелких частей, причем каждая часть сохраняет ряд свойств целого, например, вода, разлитая из большого кувшина по малым сосудам, остается водой. Существуют ли наименьшие порции, сохраняющие основное свойство вещества «быть именно данным веществом» и не способные к дальнейшему делению? Если существуют, то любой объект можно рассматривать как огромную совокупность атомов (в буквальном переводе — неделимых), связанных между собой определенными силами.

В свете современных представлений Демокритов атом выглядит весьма наивно — нечто вроде очень маленького твердого шарика с крючочками, с помощью которых можно цеплять другие атомы. Наивность эта вполне оправдана, ведь в те времена люди не имели понятия ни о каких физических силах, кроме механического воздействия. Зато в последнем разбирались не так уж плохо — были разработаны многие механизмы для вертикального и горизонтального передвижения тяжестей, откуда и заимствовались аналогии. Теперь мы хорошо знаем, что за структуру атомов и молекул отвечают электромагнитные силы, но тогда об электричестве известно было крайне мало — ходили слухи о каком-то таинственном свойстве янтаря.

В общем, античные атомы можно считать древнейшими предками современных элементарных частиц. Двадцатипятивековое «генеалогическое древо» — вполне достойное украшение дворца самой красивой дамы физического королевства. И все-таки трудно отделаться от впечатления, что ее каприз сыграл в появлении этого украшения не последнюю роль. Неужели предоткрытие элементарных частиц произошло так давно, когда мир еще ожидал Аристотеля, чтобы подвести итоги самого первого периода развития физики и вообще ввести в обиход ученых это замечательное слово — «физика»?

Что ж, удивление это в значительной степени справедливо. И мы попробуем убедиться в истинной глубине поставленного вопроса с помощью такого мысленного эксперимента. Пусть один из участников нашего воображаемого путешествия во времени решится на героический поступок — остаться среди современников Демокрита и объяснить им, что такое настоящие атомы и элементарные частицы. По условию эксперимента этот Просветитель (так мы будем условно обозначать смелого участника) должен использовать для своей деятельности только те приборы и материалы, которые он найдет в древнем мире, но может опираться на любые известные нам теоретические результаты и исторические факты. Что произойдет?

Наиболее вероятная схема развития событий выглядела бы так.

Просветитель может без особого труда отыскать несколько крупнейших философов ближайшего греческого полиса (так назывались сравнительно большие города) и даже собрать их вместе. Ученые мужи с уважением и вниманием заслушают сладкозвучные речи иноземца, с любопытством станут взирать на странные картинки, которые Просветитель рисует на влажном песке.

Его выслушают до конца, ему зададут множество вопросов. Где он видел удивительные светящиеся сосуды? Какую форму и цвет имеют эти самые янтарные частички («электрон» по-гречески — янтарь)? Горячие они или холодные? И наконец, последует главный вопрос: можно ли все-таки на них взглянуть или как-то их пощупать?.. В общем, слова словами, а где же, уважаемый иноземец, твои истинные атомы? Просветитель, конечно, пообещает в ближайшее время показать почтенному собранию опыты, которые покажутся абсолютно доказательными и т. д. и т. п. И, как говорится, на том, ко всеобщему удовольствию, и расстанутся.

Пройдет совсем немного времени, и Просветитель с ужасом поймет, что никаких настоящих демонстраций провести ему так и не удастся. Повторить известные ему эксперименты по установлению природы, например, тех же катодных лучей вроде бы и несложно. Да вот незадача — надо сначала открыть рецепт стекла, научиться стеклодувному делу, изобрести насосы для создания хорошего вакуума, придумать схему работы с электрическим и магнитным полями. Даже минимальный вариант — показать какую-нибудь далеко не элементарную, а просто не видимую невооруженным взглядом частичку — и то не проходит: где взять оптические линзы для микроскопа? Короче говоря, смелый Просветитель на собственном опыте убедится в колоссальной разнице технического уровня двух эпох. А если бы мы сделали условия мысленного эксперимента еще более реалистичными и запретили бы Просветителю пользоваться всеми знаниями о промежуточных этапах теории, ему пришлось бы заново открывать законы механики, электричества и магнетизма, физики газов, оптики — практически все те законы, на которые опирались первооткрыватели элементарных частиц в процессе постановки экспериментов, создания необходимых приборов и интерпретации результатов

А теперь нетрудно сообразить, что во время второй встречи с собранием мудрейших мужей Просветитель вынужден был бы ограничиться лишь немногими доступными ему средствами, и вряд ли его сведения добавили бы что-нибудь существенное к Демокритовым аргументам в пользу атомов Не исключено, что настоящее имя Просветителя попало бы впоследствии на первые страницы учебников по истории физики как имя выдающегося проповедника ранних атомистических гипотез Но разве этого он добивался! Однако для нас итоги мысленного эксперимента вполне удовлетворительны, а истолковать их можно следующим образом

Никакого предоткрытия двадцатипятивековой давности, разумеется, не было. Атомистические гипотезы тех времен не были, и что еще важнее, не могли быть включены в существовавшую тогда систему естественнонаучного знания. Выражаясь словами современных науковедов, научно-технический потенциал античного мира не

позволял совершить такое включение. Поэтому ни Левкипп, ни Демокрит, ни другие античные атомисты не предсказывали и не могли предсказать существования тех атомов и элементарных частиц, которые были открыты в процессе развития науки; в противном случае мы вынуждены были бы приписать им собственные мысли, нарушить правила пользования «призмой времен». И все-таки факт остается фактом — атомы присутствовали в картине мира древних греков. В чем же здесь дело, нет ли противоречия? Чтобы ответить на этот вопрос, следует обратить внимание вот на какое обстоятельство.

В античной науке была чрезвычайно ярко выражена своеобразная тенденция синтезировать знания, предельно широко охватывать мир единой совокупностью представлений. Конечно, во многих случаях не хватало конкретных данных, не были еще установлены те тысячи и тысячи частных закономерностей, которые по современным представлениям лежат в фундаменте научной картины мира. И все же, несмотря на это, всякий мало-мальски уважающий себя ученый тех времен, можно

сказать, стеснялся не ответить на какой-либо вопрос о природе явлений. Научные традиции заставляли мыслителей античности выстраивать грандиозные умозрительные модели мироздания, объясняя все и вся единым и непротиворечивым образом. Ясно, что в такой ситуации нехватка конкретных знаний по тем или иным вопросам должна была заменяться изрядным количеством правдоподобных домыслов. Очень часто красота и общность умозрительных построений играли в дискуссиях гораздо большую роль, нежели скрупулезное сопоставление с опытными данными. Наука, как знание, пропущенное сквозь строжайшие экспериментальные фильтры, наука в ее современном понимании была еще впереди.

Естественнонаучные знания древних времен, не только добытые опытным путем, но и домысленные, входили в состав прародительницы всех современных наук — философии. Именно философия и пыталась воссоздать единую картину мира; и в этой картине нередко причудливым (для нас!) образом переплетались собственно научные данные, элементы искусства, логические упражнения и практические рецепты. Однако создание пусть не полностью достоверной, но единой копилки разнообразного опыта было совершенно необходимым делом — делом, которое стало одним из важнейших буквально с первых мгновений существования рода человеческого.

Человек, в биологическом отношении такое же примерно существо, как и мы с вами, появился около миллиона лет назад. Появился и стал создавать общее представление об окружающем мире, о своих собратьях, о себе самом. Любое явление, имело оно правильное объяснение или нет, должно было войти в «научную картину» нашего далекого пращура. Ему было ничуть не легче от того, что, скажем, голодный тигр сидит в засаде, повинуясь рефлекторно закрепленному инстинкту охоты, а боевой клич громадной обезьяны связан с зачатками второй сигнальной системы... И, не дожидаясь строгих научных заключений, в картину мира первочеловека входило представление о таинственной, всюду подстерегающей его злой силе — безусловно, наивное, но неоценимо полезное представление, заставляющее «держать ухо востро». Ведь за каждую неверно истолкованную частность приходилось, как правило, платить самой дорогой ценой — жизнью.

Таковы, в общих чертах, глубокие корни нашей тяги к намного опережающим время сверхобобщениям. Атомы древних греков — один из замечательных примеров на эту тему Они являются своеобразными логическими конструкциями, с помощью которых античные философы достраивали свою картину мира, в частности, докомплектовывали свои представления о структуре вещества.

МАРШРУТ № 2. КВАНТОВАННЫЙ МИР

Обозначим сразу же цель нашего второго путешествия. В начале 20-х годов французский физик Луи де Бройль сделал удивительное предсказание — любые объекты должны вести себя подобно волне, причем чем меньше масса объекта, тем легче проявляются его волновые свойства. Отсюда, в частности, следовало, что уже доступными к тому времени средствами экспериментаторы могут зарегистрировать волновую картину рассеяния электронов, самых легких среди всех частиц, обладающих массой.

Итак, менее чем через три десятилетия после, казалось бы, четкого доказательства корпускулярной природы элементарных электрических зарядов появилась идея о том, что электроны должны вести себя как типичные волны, наподобие электромагнитных. Более того, гипотеза Л. де Бройля оказалась самым настоящим предоткрытием — она сыграла исключительно важную роль в развитии теории и через несколько лет получила блестящее экспериментальное подтверждение.

Как представляли себе физики элементарную частицу, например, электрон, в начале нашего века? Считалось, что это шарик из какого-то необычного насыщенного электричеством вещества, имеющий размер порядка 10-13 сантиметра. Конечно, экспериментаторы того времени не имели возможности видеть столь малые расстояния непосредственно, однако указанное значение размера могло быть вычислено на основе классической электродинамики, и его назвали «классическим радиусом» электрона. Попытки исследовать поведение вещества в областях пространства с меньшими размерами наталкивались на непреодолимые трудности. Поэтому уже тогда многие физики считали «классический радиус» своеобразным барьером, за которым должны вступить в игру совершенно новые законы природы.

Такая наглядная (отвлекаясь, разумеется, от невообразимо малых масштабов!) модель электрона представлялась неудовлетворительной опять-таки по весьма наглядным причинам Неприятности начинались уже в тот момент, когда кто-нибудь пытался продвинуться хотя бы на шаг дальше и ответить на вопрос: «Каковы же свойства вещества, из которого состоит элементарный электрический заряд?»

Предположим, например, что электрон представляет собой упругий шарик, способный сжиматься или расширяться,— вообще, деформироваться под действием внешних сил, нечто вроде теннисного мячика, уменьшенного в тысячи миллиардов раз! Но в таком случае весь опыт развития физики подсказывает, что само «электронное вещество» должно обладать какой-то внутренней структурой Действительно, откуда берутся замечательные упругие свойства того же самого теннисного мячика? В тот момент, когда он ударяется, например, о землю, молекулы образующего его вещества испытывают некоторую деформацию, но стремятся немедленно возвратиться к исходному состоянию, и мяч резко отскакивает. Иными словами, упругость связана с определенной молекулярной структурой — взаимным расположением молекул и величиной силы, связывающей эти микрообъекты между собой. Если великий И. Ньютон мог исследовать законы соударения упругих бильярдных шаров, не углубляясь в проблему их атомно-молекулярного строения, и выводить отсюда важные законы механики, то в начале нашего века такая точка зрения уже не могла удовлетворить исследователей Тем более, если речь шла об электроне! Его упругие свойства, несомненно, требовали объяснения, то есть в конечном счете нужны были дополнительные предположения о его внутренней структуре. Таким образом, представление об упругом электроне-шарике неизбежно вело к идеям о существовании каких-то более мелких частиц, из которых построено «электронное вещество». Но ведь и те, более мелкие частицы будут построены из еще более мелких частиц и т д. и т. п. И нет ничего скучнее такой бесконечной повторяемости одного и того же приема постижения реальности!

А что, если одним махом покончить с этой повторяемостью уже на уровне электрона? Что, если объявить его истинно элементарной частицей, тем самым «атомом» в буквальном смысле слова, как его понимали древние греки?

Посмотрим, какие проблемы возникнут в этом случае.

С точки зрения физики можно вообразить идеальный «неделимый» объект, не подверженный никаким деформациям. Он известен под названием «абсолютно твердого тела». Такое представление довольно полезно в механике, где изучается движение больших тел, но, разумеется, это типичное упрощение, пригодное для определенного, ограниченного круга задач. В реальное существование тел, которые никаким воздействием нельзя ни растянуть, ни сжать, ни расщепить на части, трудно поверить, — попросту говоря, науке неизвестны такие примеры. Но отсутствие примера — еще не достаточный аргумент против «абсолютно твердого» электрона. А вдруг именно электрон и представляет собой первый случай диковинного объекта?

Однако и в таком варианте мы сталкиваемся с серьезными затруднениями. В физике хорошо известен такой закон: чем тверже тело, тем быстрее в нем распространяется звук. В воде — намного быстрей, чем в воздухе, в металле — намного быстрей, чем в воде и так далее... В конце концов, получается так, что в «абсолютно твердом теле» звук должен распространяться с бесконечной скоростью. Таким образом, звуковой сигнал проходил бы сквозь «абсолютно твердый» электрон-шарик мгновенно. Этот воображаемый факт не нарушает никаких правил обычной механики от Ньютона, но находится в непримиримом противоречии с электродинамикой, основанной на уравнениях Максвелла.

Последняя, казалось бы, довольно абстрактная проблема послужила отправной точкой для второй уже упомянутой статьи А. Эйнштейна в 1905 году. А. Эйнштейн предположил, что никакое движение или взаимодействие — вообще, несущий информацию сигнал — не могут распространяться быстрее света в пустоте. Это ограничение потребовало серьезного пересмотра основ механики, а впоследствии и физики в целом. Предположение А. Эйнштейна стало одним из краеугольных камней так называемой специальной теории относительности — одного из красивейших достижений научной мысли XX века. Механика частиц, построенная на основе теории относительности, стала называться релятивистской. Важнейшим ее достоинством как раз и оказалось хорошее согласование с электродинамикой.

Не останавливаясь на обосновании теории относительности, мы будем использовать два важных факта, следующих из нее. С первым мы уже знакомы — это ограничение на скорость распространения любых сигналов: она не может превышать скорость распространения света в пустоте. Второй факт состоит в том, что масса тела, движущегося по законам теории относительности, должна возрастать по мере того, как скорость движения тела приближается к предельной, то есть к скорости света. Поэтому частица, обладающая массой, практически никогда не может достичь предельной скорости, в этом случае она обладала бы бесконечно большой массой.

Итак, гипотеза «абсолютно твердого» электрона вступила в конфликт с релятивистской механикой. Сквозь шарик размером порядка 10-13 сантиметра ни один сигнал не может проходить быстрее, чем за время порядка 10-23 секунды. Это чрезвычайно малый промежуток времени, но он не равен нулю! Поэтому мы не имеем права говорить об «абсолютной твердости» электронного вещества — оно поневоле должно обладать некоторой упругостью. Но, как мы помним, с упругим электроном-шариком тоже возникают немалые проблемы — необходимо объяснить природу упругого материала, из которого сделан электрон...

До сих пор мы обсуждали причины неудовлетворительности классической теории электрона с позиций классических же представлений. Старая концепция оказалась внутренне противоречивой, и появление теории относительности лишь подчеркнуло ее трудности. Многие физики того времени все еще питали надежды на светлое будущее модели электрона-шарика, полагая, что новые гипотезы о природе образующего микрочастицу вещества помогут спасти положение. Между тем эта модель уже завершала свой «круг почета», чтобы навсегда покинуть арену главных научных событий и занять достойное место в архиве замечательных физических теорий. А на смену ей выходили новые представления и законы квантовой физики...

В 1913 году датский физик Н. Бор предложил новую теорию атома. В ней на долю электрона выпала тяжкая судьба главного ниспровергателя обычных понятий о движении.

Н. Бор исходил из резерфордовских представлений о структуре атомов. Как вы помните, Э. Резерфорд пришел к заключению о планетарном строении атома — вокруг центрального ядра должны каким-то образом вращаться электроны. Каким-то? Вот именно, каким? На этот вопрос и попытался ответить молодой датский физик.

Дело в том, что аналогия между планетной системой и атомом хороша лишь до определенного предела. Электроны, как известно, несут электрические заряды и, двигаясь вокруг сильно заряженного ядра по круговым или почти круговым орбитам, неизбежно имеют некоторое ускорение (ускорение равно нулю только в случае прямолинейного и равномерного движения!). А ускоряемый заряд имеет «неприятное» свойство — он обязательно излучает электромагнитные волны. Поскольку волны обязательно уносят какую-то энергию, электрон ее должен терять — ведь полная энергия обязательно сохраняется! Но рано или поздно электрон потеряет всю свою энергию, как говорится, высветится, и непременно упадет на ядро. Самое любопытное состоит в том, что произойти это должно чрезвычайно быстро — всеобщая катастрофическая вспышка, и никаких атомов! Необычайно унылая картина предстала бы перед нашим взором: нет привычного нам вещества, не говоря уж о живых существах, а следовательно, и наблюдать эту противную ситуацию вроде бы некому. Но ведь и обычное вещество и, наконец, мы с вами существуем. Где же противоречие?

Чтобы все-таки согласовать резерфордовскую структуру атомов с бесспорным фактом существования столь милой нашему сердцу атомно-молекулярной вселенной, Н. Бор пошел на героический шаг — он просто запретил электронам непрерывно излучать электромагнитные волны. Он предположил, что электроны должны находиться на некоторых строго определенных орбитах и, двигаясь по этим орбитам, никогда не теряют энергию. Излучение же происходит тогда и только тогда, когда электрону «вздумается» перескочить с одной орбиты на другую.

Но каждая строго определенная орбита соответствует и строго определенному значению энергии электрона. Поэтому при перескоке с одной орбиты на другую электрон может излучить или поглотить тоже строго определенную порцию энергии. Эта порция, очевидно, равна разности между начальным и конечным значениями энергии, которые электрон должен иметь на соответствующих орбитах.

Таким образом, электрон поглощает или теряет энергию только порциями, или квантами. Но ведь, скажем, потери происходят из-за излучения электромагнитного поля! Значит, все будет вполне «увязано», если предположить, что и само электромагнитное излучение происходит только определенными порциями, то есть принять уже знакомую нам эйнштейновскую гипотезу об излучении как потоке порций света, световых квантов-фотонов Именно так и поступил Н. Бор.

Далее, он использовал эйнштейновскую связь между энергией фотона и частотой и пришел к выводу, что частоты фотонов, которые способен излучать атом, имеют также строго определенные значения. Этот результат превосходно соответствовал многолетним наблюдениям экспериментаторов, изучавших спектры излучения и поглощения различных атомов, и указывал на удивительную закономерность появления полос, соответствующих некоторым строго определенным значениям частоты.

Однако успех боровской модели в объяснении экспериментальных данных был куплен дорогой ценой. Но такова уж, вероятно, судьба всех великих идей — они редко появляются только для того, чтобы просто заделать мелкие огрехи на поле существующей теории. Гораздо чаще старая теория вообще остается без пышных одежд и живет лишь до тех пор, пока кто-нибудь не шепнет знаменитые слова: «А король-то голый».

Запрещая непрерывное излучение, Н. Бор фактически запретил и непрерывное движение электрона. И именно поэтому его идеи вызвали целый шквал дискуссий. Еще бы! Ведь гениальный датчанин поставил под удар «святая святых» классической физики — представление о непрерывном движении. Вместо ясных траекторий в пространстве появились какие-то скачки между различными орбитами, кое-кто уже и непрочь был пофантазировать: а вдруг электрон вообще выскакивает из обычного пространства и времени...

Теория Н. Бора бросала смелый вызов всей физической теории в целом. На стороне квантовой модели атома были только экспериментальные данные, которые она объясняла, да, пожалуй, единственная теоретическая модель световых квантов. Сам же А. Эйнштейн, заслуживший к тому времени славу главного «крушителя основ», оказался в числе наиболее активных оппонентов Н. Бора. Не столь уже редкий случай, когда концепция и ее творец становятся по разные стороны баррикад...

В конечном счете дискуссии показали, что теория Н. Бора стоит вне конкуренции в описании атомных экспериментов, но практически ни один из крупнейших теоретиков не был удовлетворен обоснованием квантовой картины.

Первый фундамент под квантовую модель атома как раз и был подведен в работах тридцатилетнего Л. де Бройля, выполненных в 1923 году и включенных в его докторскую диссертацию. История вряд ли сумеет назвать еще одного столь же дерзкого претендента на ученую степень. Достаточно сказать, что А. Эйнштейн — едва ли не единственный физик, сразу почувствовавший преобразующую силу дебройлевских идей, — рекомендовал прочесть диссертацию М. Борну, охарактеризовав ее как «солидно написанный труд сумасшедшего»!

Гипотеза Л. де Бройля интересна и поучительна и в ином отношении. Она представляет собой удивительно ясный пример плодотворнейшего использования аналогий. Молодой исследователь исходил из того, что строго определенные значения частот получаются в боровской модели слишком искусственным путем. К обычной механике движения тел по орбитам добавляется специальное правило «допустимых орбит», между которыми электроны могут совершать перескоки. А нельзя ли получить тот же самый результат более естественным способом?

Л. де Бройль начинает свое построение с очень интересного мысленного опыта. Давайте предположим, говорит он, что фотон, эйнштейновский квант электромагнитного поля, имеет чрезвычайно малую, но не нулевую массу. Обычно в теории считают, что это не так и масса фотона строго равна нулю. Но ведь ее можно сделать (мысленно!) настолько малой, что никаким известным экспериментам это не будет противоречить.

После этого Л. де Бройль напоминает о двойственной природе электромагнитного поля. Если масса фотона настолько мала, что ее нельзя заметить в эксперименте, то очевидно, нельзя и заметить какие-либо изменения и в известных волновых свойствах электромагнитного поля. Таким образом, делает вывод молодой физик, наличие у частицы массы не исключает в принципе и проявления ее волновых свойств.

Теперь Л. де Бройль делает чрезвычайно смелый и красивый шаг по устранению несправедливости (вероятно, все шаги в этом направлении смелые и красивые, но! увы, далеко не все они достигают цели). Почему, спрашивает он, в случае электромагнитного поля мы пользуемся двумя представлениями, волнами и частицами (фотонами!), а в случае электрона — только одним: частица, и все тут? Если дело только в массе электрона, то волновые явления наблюдать будет трудней, чем в случае электромагнитного поля, но все-таки их можно увидеть!

Итак, Л. де Бройль предсказал, что электрону необходимо сопоставить волну, причем длина волны должна быть обратно пропорциональна его импульсу. Это прежде всего привело к очень простому и естественному объяснению загадочного устройства боровского атома.

Как вы помните, Н. Бор «разрешил» электронам двигаться, ничего не излучая, лишь по некоторым, строго определенным орбитам. Но перед физиками встал мучительный вопрос: чем, собственно говоря, выделены именно такие «допустимые орбиты» среди любых других? Неужели, недоумевали теоретики, за боровскими правилами определения этих орбит не скрывается какое-то глубокое свойство электронов, ясный физический образ, который помог бы расшифровать столь необычные законы внутриатомного движения?

Что уж тут поделаешь! Ни в физике, ни в повседневной жизни люди не удовлетворяются сухими предписаниями типа: «то-то и то-то должно двигаться так-то и так-то». Всегда возникают вопросы: а почему именно так, а что будет, ежели по-другому?..

Возьмем совсем простой, казалось бы, пример — правила дорожного движения. На автострадах, на улицах наших городов развешаны многочисленные знаки, которые запрещают, указывают, предостерегают, предлагают... Их придумано очень много — ровно столько, сколько необходимо, чтобы сориентироваться на современных, перегруженных машинами дорогах. И трудно выучить все эти знаки просто так, не вдумываясь в их смысл, не испытав их значения на практике, сидя за рулем. Установлено, что автолюбители, сознательно изучившие роль тех или иных знаков, гораздо реже попадают в аварии, чем те, которые восприняли науку о дорожном движении как скучную приправу к заветным водительским правам. И вот, скажем, перед водителями первого и второго типа возникает знак «Обгон воспрещен!».

Первый, несомненно, послушается, даже если ему придется плестись в хвосте у неторопливого перегруженного грузовика с прицепом Он хорошо знает, что обгонять нельзя по той простой причине, что на данном участке дороги не хватит места для трех автомобилей, идущих рядом, а вероятностью появления встречной машины как раз в момент обгона не стоит пренебрегать. Второй водитель в такой же ситуации начнет лихорадочно соображать: «Эта дизельная вонючка вымотает мне все нервы. Только что я успешно совершил несколько обгонов, ширина дороги вроде бы не изменилась, инспектора нигде не видать. Была не была!» Проскочит он, может быть, разок-другой по принципу «была не была», а на третий — краткое сообщение ГАИ в вечерней газете, скромный венок от месткома... А ведь вдумайся он хоть раз в «физический смысл» запрета на обгон, ездить ему бы и ездить...

Имея в виду этот несколько грустный пример, перейдем к правилам внутриатомного движения электрона. Почему в них разрешено движение только по строго определенным воровским орбитам? Л. де Бройль ответил на этот вопрос следующим образом: вместе с электроном на орбите присутствует волна, и вот именно она может существовать только в некоторых строго определенных случаях.

Вот, оказывается, в чем суть дела! Будь электрон просто частицей, он мог бы носиться вокруг ядра на любом расстоянии. Но его неизбежно сопровождает волна, и ему приходится думать и о ее существовании. А волна, в свою очередь, «выбирает» только те орбиты, на которых она может уложиться целое число раз. Иными словами, отношение длины окружности, по которой бегает электрон, к длине сопровождающей его волны непременно должно быть целым числом. Очевидно, что орбиты, удовлетворяющие этому условию, окажутся выделенными, а на всех остальных орбитах просто не хватает места для того, чтобы «электронная волна» бежала по замкнутой окружности, уложившись в ней целое число раз.

Исходя из таких соображений, Л. де Бройль сумел объяснить закономерности расположения электронных орбит в атоме и правила, по которым атомы излучают фотоны строю определенных частот. Это был огромный, но отнюдь не главный успех молодого исследователя. Из его гипотезы следовало, что волновые свойства электронов должны проявиться и вне атомов. В частности, электроны должны были рассеиваться на достаточно малых препятствиях, подобно электромагнитным волнам, в частности, свету, образуя дифракционную картину.

Дифракция — очень интересное явление. Его обнаружение явилось в свое время решающим аргументом в пользу волновой теории света. Еще древние греки догадывались, что свет распространяется прямолинейно, от какого источника он бы ни исходил: от гигантского Солнца или от маленького костра. И. Ньютон положил этот факт в основу своей теории, считая, что свет состоит из мельчайших частичек — особых световых корпускул. С такой точки зрения легко и наглядно объясняется, например, образование тени. Скажем, в яркую, солнечную погоду многие пользуются зонтиками. Это простейшее приспособление для того, чтобы избежать чрезмерного загара; оно действует по принципу поглощения светового потока. Для световых корпускул зонтик играет роль экрана. Такова же его роль и во время дождя, когда экранируется поток дождевых капель. В первом случае зонтик отбрасывает тень на тротуар, а во втором — образуется небольшой сухой круг, в который не могут попасть капли.

Казалось бы, налицо полная аналогия между световыми и дождевыми корпускулами! Но уже довольно давно был обнаружен и один «неприятный» факт: края тени оказываются всегда несколько размытыми. При более подробном изучении рассеяния света на небольших препятствиях или при его прохождении сквозь малые отверстия физики выяснили, что свет попадает и туда, куда не должен был бы попадать ни в коем случае, будь он и в самом деле потоком ньютоновских корпускул. Скажем, проходя сквозь малое отверстие, свет оставляет на экране яркое пятно, но вокруг этого пятна появляются дополнительные кольца. Аналогичная картина возникает и в том случае, когда на пути светового луча помещается небольшой предмет — помимо главной тени, на экране образуются дополнительные затененные места.

Все эти явления нельзя понять с точки зрения модели прямолинейно распространяющихся световых корпускул. Если эта модель была бы верна, то зонтик или любой другой предмет отбрасывал бы абсолютно четкую, словно «ножом обрезанную» тень, не говоря уж о том, что не появлялись бы дополнительные кольца освещения или затенения. Зато такие эффекты легко объяснялись в волновой теории, согласно которой свет, как и всякая волна, должен был слегка огибать края препятствия, проникая в, казалось бы, запрещенную зону. Это явление и называется дифракцией.

Разумеется, видимый свет представляет собой лишь частный случай электромагнитного поля. Поля с другими характерными длинами волн — радиоволны, рентгеновские лучи, гамма-излучения — также способны испытывать дифракцию на различных препятствиях, однако, чтобы образовалась ясная волновая картина, необходимо ставить опыты с такими предметами или отверстиями, которые соизмеримы с длиной падающих на них волн. Это условие нетрудно выполнить, например, для радиоволн, длина которых практически заключена в интервале от долей сантиметра до сотен километров. Препятствия такого размера, как говорится, всегда под рукой. Но чем короче волны, тем труднее отыскать необходимые препятствия. Скажем, для появления хороших дифракционных картинок при рассеянии обычного видимого света приходится устраивать особые сверхтонкие решетки. Но уже для рентгеновских лучей, обладающих гораздо меньшей длиной волны, никакими механическими средствами такие решетки сделать нельзя. Как вы помните, для доказательства их волновой природы пришлось использовать естественные тончайшие структуры кристаллических решеток вещества.

Такого же рода проблемы приходилось решать и для экспериментального открытия волновых свойств электронов, предсказанных Л. де Бройлем. Физики заранее представляли себе, что длины волн в случае электронов очень малы, и только атомно-молекулярные кристаллические решетки помогут подтвердить или опровергнуть замечательную гипотезу. В этом плане поиск ответа был достаточно целенаправленным, однако «господин Счастливый Случай» и на этот раз сказал свое веское слово...

В 1928 году американские физики Ч. Дэвиссон и Л. Джермер изучали рассеяние электронов на никеле. В распределении рассеянных частиц исследователи наблюдали какие-то слабо выраженные максимумы — своеобразное усиление «засветки»; но, поскольку эффект был очень незначительным, никто не обращал на него внимания. Во время одного из экспериментов произошла неприятность — в прибор проник воздух, и никелевый образец окислился. Чтобы не терять времени на поиск нового образца чистого никеля, физики решили устранить окисную пленку, прокаливая никель в вакуумной камере.

Повторив опыт с обновленным образцом, они увидели, что максимумы стали гораздо заметней. Конечно, сначала этот факт вызвал немалое удивление, но получившееся распределение рассеянных электронов до того напоминало известные дифракционные картинки для света и рентгеновских лучей, что не оставалось и тени сомнения — открыта дифракция дебройлевских электронных волн! Прокаливание никелевого образца в вакууме оказало неоценимую услугу, так как наряду с устранением окисной пленки произошло укрупнение кристаллов никеля. Благодаря этому слабо выраженная дифракционная картина стала отчетливой, и рядовая работа привела к открытию мирового значения.

Буквально через несколько месяцев блестяще завершились эксперименты профессора Абердинского университета Дж. П. Томсона, который исследовал рассеяние электронов на тонких золотых пластинках, специально приготовленных для проверки дебройлевской гипотезы. Полученные им фотопластинки демонстрировали удивительное сходство с уже известными результатами опытов по дифракции рентгеновских лучей. Так сын (Дж. П. Томсон — сын известного «Джи-Джи») немного «подправил» открытие отца, доказав, что сторонники волновой природы катодных лучей были не так уж далеки от истины.

Независимо от американцев и англичанина дифракция электронов была зарегистрирована в опытах советского физика П. Тартаковского.

История предсказания и открытия волновых свойств электрона необычайно богата событиями, которые произошли на более поздних этапах развития физики элементарных частиц. Посмотрите, как интересно получается!

Во-первых, работы Л. де Бройля знаменовали первую серьезную смену моделей самой элементарной частицы. Немного перефразируя упомянутое ранее высказывание Г. Липсона по поводу открытия электрона, можно отметить, что после этих работ теория частиц никогда уже не будет похожа на ту, которая существовала до установления волновых свойств.

Во-вторых, в гипотезе Л. де Бройля был использован в предельно чистой форме метод аналогий, который является практически основным методом построения новых теоретических моделей, особенно в период бурного развития определенного раздела науки. Именно аналогии позволяют современным теоретикам добиваться понимания удивительно тонких закономерностей микромира.

В-третьих, опять-таки в очень чистой форме здесь можно наблюдать всю важность теоретического опережения. Ведь, казалось бы, ничто не мешало тому же Дж. Дж. Томсону предвосхитить открытие собственного сына на 30 лет. В его лаборатории было все необходимое — и хороший поток электронов, и золотая фольга, и фотопластинки, и... не хватало только идеи дифракционного эксперимента. Можно возразить: в то время еще не знали, что фольгу следует использовать в качестве своеобразной дифракционной решетки. Пусть так, но ведь и этот факт был установлен за 16 лет до опытов Дэвиссона-Джермера и Дж. П. Томсона!

Новое свойство электрона вскоре было поставлено на службу науке. Из модели Л. де Бройля следовало, что длина волны частицы обратно пропорциональна ее импульсу: то есть с помощью достаточно быстрых электронов можно в принципе разглядеть отдельные атомы! Так родилась идея электронного микроскопа, первый образец которого заработал уже в 1931 году. Правда, практически увидеть отдельные атомы с его помощью так и не удалось, но после некоторых усовершенствований было достигнуто примерно 100000-кратное увеличение, и физики смогли как следует разглядеть молекулярную структуру кристаллов.

Впоследствии удалось добиться еще большего увеличения, используя вместо электронов тяжелые ионы: на так называемом микроскопе Мюллера были получены красивые дифракционные картинки — снимки атомов.

Электронная микроскопия совместно с рентгеноскопическими методами буквально преобразовала экспериментальную базу биологии. С их помощью был разгадан наследственный код и решено множество других важных задач.

Обнаружив такие выдающиеся способности электрона при исследовании структуры вещества, ученые не могли, конечно, пройти мимо соблазна использовать их для решения фундаментальных физических проблем. Физики довольно рано осознали, что наряду с зондированием атомно-молекулярной структуры электронный пучок с достаточно малой длиной волны способен дать важнейшую информацию о внутреннем устройстве атомных ядер и даже отдельных элементарных частиц. Но для этого необходимо преодолеть немалый барьер — научиться создавать пучки частиц с исключительно высоким импульсом. Так постепенно зарождались взгляды, открывшие новую эпоху в исследованиях микромира.

Итак, электроны продемонстрировали волновые свойства. Если разобраться в исторических фактах, то «генеалогическому древу» физики элементарных частиц ничего не угрожает. Ведь гипотезы о непрерывной (читай — волновой) субстанции, лежащей в основе всех вещей и пронизывающей пространство и время, также восходят к древним грекам. Они встречаются у великого Платона, их сторонником был, по-видимому, и сам Аристотель. Корпускулярной теории света, сформулированной во второй половине XVII века Исааком Ньютоном, противостояла волновая концепция крупнейшего авторитета в области оптики и в других разделах физики — X. Гюйгенса. И так во всей истории физики: когда один ученый говорил — «частица», почти сразу же находился другой, заявлявший не менее убедительно — «волна».

Борьба мнений в науке — необходимый и интересный процесс, но... Что же такое эти элементарные частицы на самом деле? Частицы ли это в собственном смысле слова, то есть нечто более или менее твердое, обладающее резко выраженной границей или «размазанные» по всему пространству волны?

Дальнейшее движение вперед без ответа на этот вопрос невозможно. Поэтому нам предстоит совершить еще одно путешествие в те же времена.

МАРШРУТ № 3. СНОВА КВАНТОВАННЫЙ МИР

Пока вне поля нашего зрения остались события, которые уже с 1927 года повели физику элементарных частиц по новому пути. Электрон оказался и не волной и не частицей (в классическом понимании этих образов), и древний как мир спор стал объектом внимания историков от науки и философов.

Вкратце ход решения двадцатипятивековой дилеммы выглядит следующим образом. Через некоторое время после публикации дебройлевских работ ими заинтересовался австрийский физик-теоретик Э. Шредингер. В серии работ, выполненных в 1925—1927 годах, он довел гипотезу Л. де Бройля до уровня серьезной теории и вполне справедливо назвал ее волновой механикой.

Огромное преимущество такого подхода перед так называемой «старой квантовой механикой» заключалось в построении ясного и предельно общего метода решения любой задачи о поведении микрочастиц. Этот метод был основан на знаменитом уравнении Шредингера для дебройлевских волн. Это уравнение связывало всякое изменение волны во времени с энергией частицы, с которой сопоставлена эта волна. Достаточно было только выяснить вид потенциальной энергии взаимодействия двух или нескольких частиц и ввести эту функцию в уравнение — дальше возникала чисто математическая (лишь в редких случаях — простая!) проблема. На основе такого метода практически все задачи, которые с великими трудностями и не менее великим искусством решали создатели старой квантовой механики, в первую очередь Н. Бор и его ученики, становились едва ли не упражнениями для студентов (сейчас они входят в программу III—IV курсов университета!). Но не менее важно и то, что был расчищен путь к задачам, о которых раньше и мечтать не смели.

Отдавая должное замечательным качествам волновой механики, Н. Бор и многие другие физики непрерывно полемизировали с Э. Шредингером по поводу трактовки волновой функции, для определения которой и было написано «всемогущее» уравнение.

Особую остроту этим спорам придавала та позиция, которую твердо занял Э. Шредингер. Он оказался, как говорится, «еще большим католиком, чем сам папа римский» и выдвинул идею, что в природе нет ничего, кроме волн! Это был существенный шаг за рамки исходной дебройлевской гипотезы. Никаких частиц на самом деле нет, утверждал австрийский физик, о них можно говорить лишь приближенно, с точки зрения классической физики, а для волновой механики этот образ совершенно лишен смысла!

Э. Шредингер полагал, что волновая функция описывает реальный волновой процесс в пространстве подобно тому, как формулы напряженности полей описывают электромагнитные волны. Если же концентрация дебройлевских волн в некоторой малой области пространства очень велика, то возникает «нечто», напоминающее частицу в обычном классическом понимании этого слова, — своеобразный волновой сгусток, ведущий себя как частица.

Дискуссия по этому поводу затронула практически всех крупнейших физиков того времени, и большинство из них не согласилось с чисто волновой концепцией электрона, считая, что частицы так или иначе должны остаться частицами. Однако сохранять корпускулярные представления стало тоже далеко не простым делом, и решение проблемы было найдено на весьма оригинальном и неожиданном пути.

В 1927 году один из лидеров «квантовой революции», М. Борн, прославившийся рядом глубоких работ в различных разделах теоретической физики, рассматривал задачу о рассеянии электронов с помощью уравнения Шредингера. Получив формальное решение, он приступил к анализу едва ли не самого сложного вопроса: что же скрывается за красивыми математическими выражениями волновой теории? М. Борн старался взглянуть на постановку задачи и на конечный результат глазами экспериментатора. Независимо от того, что теоретики «измыслили» волновое уравнение и стараются ограничить себя только волновыми представлениями, рассуждал он, экспериментаторы всегда говорят о потоке частиц, о регистрации частиц... Может быть, это лишь вопрос удобства тех или иных слов? Может быть, люди, занятые постановкой опытов, просто не склонны к более глубокому постижению законов природы и абстрактному волновому подходу?

Нет, продолжал он, надежда на «близорукость» экспериментаторов ничем не оправдана, скорее наоборот, волновая теория не дает ясного ответа на вопрос, откуда берутся мельчайшие частицы вещества, занимающие чрезвычайно малый объем пространства. Ведь именно с ними приходится иметь дело в реальных опытах! А все слова о том, что вместо всамделишных частиц наблюдаются какие-то концентрированные волновые образования, пока не имеют под собой серьезных теоретических и экспериментальных оснований. Поэтому необходимо найти такую трактовку волновой функции, которая позволила бы, с одной стороны, сохранить естественное представление о частицах, а с другой — объяснить своеобразные волновые закономерности в распределениях этих же частиц, получающихся, скажем, при исследовании рассеяния.

Исходя из таких соображений, М. Борн пришел к поразительному заключению. Оказалось, что все становится на свои места, если считать, что волновая функция характеризует вероятность того или иного состояния реальной частицы или совокупности частиц, а вовсе не какую-то реальность типа электромагнитной волны. Точнее говоря, квадрат модуля волновой функции описывает распределение вероятности определенного состояния частицы, например, ее положения в пространстве.

На первый взгляд борновская идея удивительно проста. Представим себе источник частиц, например, тех же электронов, из которого обстреливается некоторая мишень-рассеиватель, состоящая из таких же электронов и атомных ядер. За рассеивателем перпендикулярно к направлению движения пучка электронов расположен экран, реагирующий на попадание частицы слабой вспышкой света, как говорят физики — сцинтилляцией. Если источник начнет работать в одиночном режиме, то есть электроны будут выпускаться по одному, то в разных точках экрана через определенные промежутки времени будут регистрироваться отдельные вспышки, свидетельствующие о попадании отдельных частиц. Если переключить источник на генерацию интенсивного пучка электронов, то на экране появится плотное распределение вспышек. Эта картина напоминает известное распределение света, рассеянного на некотором препятствии. Итак, в первом случае электроны ведут себя как обычные частицы, а во втором демонстрируют типично волновые свойства.

Проведем теперь следующий важный эксперимент, заменив сослуживший свою службу экран специальными чувствительными фотопластинками. На первую пластинку запустим интенсивный пучок электронов — на ней должна образоваться та же волновая картина, которая была видна в аналогичной ситуации и на сцинтиллирующем экране. Сменив пластинку, включим источник в одиночный режим, и пусть установка поработает некоторое время, набирая события.

Если экспозиция была достаточно длительной, то и на второй пластинке постепенно сформируется совершенно такая же картина, как и на первой.

Теперь пора делать некоторые выводы. Во-первых, волновые свойства никак не проявлялись в каждом отдельно взятом электроне. Зато они немедленно сказываются, как только электроны соберутся в большой коллектив, то есть мы наблюдаем волновую картину для распределения большого числа событий-вспышек на сцинтиллирующем экране. Во-вторых, волновая картина не зависит от того, произошли ли все события-вспышки одновременно после запуска на экран интенсивного потока электронов, или накапливались постепенно на фотопластинке при работе источника в одиночном режиме. Как же следует трактовать получившиеся распределения с точки зрения теории?

Прежде всего отметим, что уравнение Шредингера не дает никаких предсказаний о том, в какую конкретную точку попадет электрон. Тут царит чистая случайность — каждый электрон может, испытав взаимодействие с рассеивателем-мишенью, оказаться в любой точке фотопластинки, и, как мы убедимся немного позже, не существует средств, позволяющих сделать его судьбу более определенной. Но при регистрации большого потока частиц оказывается, что одни участки фотопластинки засвечены сильнее, а другие — слабее, то есть на первые участки электроны попадают чаще, чем на вторые. Это и приводит в конце концов к наблюдаемому неравномерному распределению, причем интенсивность засветки в каждой точке пластики пропорциональна частоте попадания туда отдельных частиц. Если теперь принять полную интенсивность засветки всего экрана за единицу, то доля вспышек, приходящихся на одну точку, или, как говорят физики, относительная частота попадания, определит нам вероятность того, что любой отдельно выпущенный электрон окажется в конкретной точке экрана.

Попробуем немного изменить условия опыта и поместим между источником и регистрирующей частью (экраном или фотопластинкой) мишень из другого вещества. Картина распределения изменится; ведь электроны, вылетающие из источника, взаимодействуют теперь с другими атомами, однако принцип ее формирования останется прежним. Следовательно, распределения рассеянных электронов несут сведения о том, с каким веществом происходит взаимодействие. Речь опять-таки идет о вероятностной характеристике — разные атомы, на которых рассеиваются электроны, отбрасывают их в одну и ту же точку экрана с различной вероятностью.

Разумеется, результат любого такого опыта можно рассчитать заранее, решая уравнение Шредингера.

Таким образом, дебройлевские волны оказались лишь удобным вспомогательным приемом для вывода вероятностных характеристик поведения частиц в различных процессах. Такая точка зрения М. Борна, возможно, и не вызвала бы сильного потока споров, несмотря на чрезвычайную оригинальность. Более того, научная общественность с безусловным восторгом приняла бы ее в качестве временной меры спасения волновой механики, тем более что интерпретация, которой придерживался Э. Шредингер, была слишком уязвимой. Но ведь М. Борн настаивал на том, что вероятностные закономерности носят принципиальный характер и составляют суть квантовой теории.

Чтобы постичь преобразующую роль его позиции, следует обратить внимание вот на какие обстоятельства. Вероятностная точка зрения была известна и классической науке. Со случайными явлениями люди сталкивались и сталкиваются в самых разных областях практической деятельности.

Артиллерист, выпускающий снаряд по достаточно далекой (часто не видимой глазом) цели, никогда не может быть уверен в стопроцентном успехе. Как оценить ею мастерство во время учений? Дать один снаряд и предложить в качестве мишени скрытый за небольшим холмом макет танка? Но ведь известно — опытный наводчик может и не попасть, а новичку, едва ли не впервые увидевшему орудие, удастся начисто смести макет. Случайность? Совершенно верно. Но нетрудно выяснить и закономерность. Уже при стрельбе несколькими снарядами выяснится, что взрывы опытного артиллериста происходят в среднем намного ближе к мишени, чем у новичка. Можно надеяться, что в первом случае макет будет разрушен гораздо быстрее. Источник случайности в этом примере вполне ясен — не видя цели, наводчик стреляет просто на определенное расстояние, потом немного меняет наводку, и так вплоть до попадания в мишень.

Классическая физика столкнулась со случайными событиями в процессе исследования природы тепловых явлений. Теплота обусловлена движением огромного количества молекул, образующих те или иные тела. В свою очередь, температуру тела можно определить через среднюю кинетическую энергию молекул. Пользоваться средними величинами в такой ситуации просто очень удобно и чаще всего вполне достаточно для практических целей. В классической физике предполагалось, что в принципе экспериментатор может проследить за траекторией каждой молекулы и, следовательно, полностью определить состояние микроскопического тела. Но поскольку это слишком сложная (в одном грамме обычного вещества насчитывается примерно 1023 частиц!) и не очень полезная процедура, лучше пользоваться вероятностным распределением молекул по скоростям, или по энергиям, или по импульсам и т. д.

В квантовой же теории ситуация радикально меняется. Теперь уже частицы подчиняются вероятностным закономерностям не потому, что определить истинную траекторию каждой из них практически слишком трудно. Такая задача, оказывается, вообще лишена смысла, поскольку траектории, попросту говоря, нет. Так микрочастицы потеряли еще одну «нормальную» черту поведения: двигаться по определенной траектории! Даже воровские орбиты электронов в атоме оказались всего лишь приближенным понятием — квантовая теория позволяет нам только узнать, с какой вероятностью электрон может находиться на том или ином расстоянии от атомного ядра.

Глубокая причина «потери траектории» электронами и другими микрочастицами была установлена немецким физиком-теоретиком В. Гейзенбергом, доказавшим знаменитые соотношения неопределенностей (соотношения Гейзенберга). Согласно этим соотношениям точное определение положения частицы в пространстве (ее координаты) и ее импульса или скорости в один и тот же момент времени невозможно.

Как мы увидим в следующей главе, увеличение точности в определении координаты приводит к увеличению погрешности в измерениях импульса, и наоборот. А «потеря траектории» происходит потому, что классическая траектория требует непременного знания положения частицы и ее скорости (или импульса) в любой момент времени. Таким образом, «потеря» видна непосредственно из точной формулировки соотношения Гейзенберга: произведение неопределенности импульса на неопределенность координаты больше или равно постоянной Планка.

Только теперь, в самом конце путешествия в квантованный мир, в нашем рассказе прозвучало имя человека, первым ступившего на его трудные тропы. Еще в 1900 году немецкий физик М. Планк, пытаясь преодолеть серьезные трудности классической физики, натолкнулся на замечательное линейное соотношение между энергией электромагнитного поля и его частотой. В качестве коэффициента пропорциональности он предложил ввести новую фундаментальную постоянную и оценил ее величину, исходя из опытных данных. Впоследствии эта постоянная, которая входит буквально во все уравнения и соотношения квантовой теории, получила название константы Планка. Она обозначается символом h и имеет размерность произведения энергии на время или импульса на координату (h B 10-27 эрг.сек.). Константа Планка символически разделила историю физики на две части — классическую и квантовую — и, как мы только что убедились, сыграла выдающуюся роль в новом понимании закономерностей микромира.

Примерно три первых десятилетия после открытия элементарных частиц физики практически полностью занимались решением главной проблемы того времени — созданием атомной и молекулярной физики. Для планомерного наступления на тайны самих частиц еще не были готовы необходимые экспериментальные и теоретические средства. Но многие из них как раз и появились в процессе расшифровки атомно-молекулярной структуры вещества.

На рубеже 30-х годов произошел явный перелом. Воодушевленные блестящими и довольно быстрыми победами в исследовании атома, физики начали по-настоящему пристреливаться к атомным ядрам и их составляющим. И хотя очередное десятилетие стало скорее «ядерным», физика элементарных частиц успела обзавестись таким количеством новых загадок, что их решение стало совершенно безотлагательным делом. Делом чести физики XX века!


© Александр Потупа (Alexander Potupa) Бег за бесконечностью 03 (Running for Infinity 03)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Running for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

ГЛАВА ТРЕТЬЯ

О ВЫСОКИХ ЭНЕРГИЯХ И ГЛУБОКИХ ИДЕЯХ

Пределы наук похожи на горизонты:

чем ближе подходят к ним,

тем более они отодвигаются.

П. Буаст

МАСШТАБЫ БОЛЬШОГО И МАЛОГО

За последние 10—15 лет мы стали свидетелями интереснейшей филологической метаморфозы: все реже и реже в названиях конференций, учебников и обычных статей в научных журналах стало употребляться словосочетание «элементарные частицы», все чаще и чаще звучат другие слова — «высокие энергии», «при высоких энергиях»... Что это — увлечение результатами экспериментов на гигантских ускорителях или окончательная потеря доверия к прилагательному «элементарный»?

Правильно будет сказать: и то и другое. Но еще правильнее — обратить внимание на те глубокие причины, которые превратили гонку за высокими энергиями в лейтмотив постижения микромира.

Прежде всего стоит обсудить масштабы интересующих нас явлений — недаром ведь говорят: все познается в сравнении. Но масштаб, в свою очередь, — основа любого сравнения.

Современная физика действует в невообразимо большом диапазоне линейных размеров. Радиус наблюдаемого участка вселенной составляет примерно 1028 сантиметров, а наименьшие расстояния, доступные изучению на сегодняшний день, — 10-15 сантиметра. Представить себе столь большие и столь малые длины «в живых картинках» чрезвычайно сложно. От того, что я сообщу, например, что мерная лента длиной порядка радиуса вселенной будет весить не меньше нашей планеты, ничего к пониманию факта не прибавит. Человеческий опыт непосредственного восприятия расстояний ограничен интервалом от долей миллиметра до 1—3 километров. Вне этого интервала требуется включать некоторое воображение. Оно может быть изрядно натренировано для того, чтобы свободно измерять на глазок добрые десятки километров, как это бывает у летчиков, или считать маковое зернышко слишком большой заготовкой для вытачивания точной копии роденовского «Мыслителя», как это встречается среди умельцев — потомков великого Левши.

В сущности, аналогичную тренировку проходят и физики, для которых десятки в плюс — минус такой-то степени становятся по мере восхождения на высоты университетской премудрости чем-то вполне естественным и понятным. Как ни странно, дело здесь не в легендарных склонностях ума, а в глубоком усвоении тех понятий и образов, которые стоят за «сухой цифирью», а главное — в овладении основными принципами измерения очень больших и очень малых расстояний, масс и прочих важных характеристик. Попробуем и мы последовать по этому проверенному пути.

Прежде всего наблюдаемый диапазон размеров и расстояний следует подвергнуть традиционному разбиению на три части, каждая из которых представляет собой более или менее обособленный мир объектов и процессов.

Мегамир — вселенная в целом, галактики, звездные скопления, планетные системы.

Макромир — обычные предметы и процессы «нормальных», человеческих масштабов, воспринимаемые в целом, без особого углубления в структуру.

Микромир — большие и малые молекулы, атомы, атомные ядра, элементарные частицы.

Разумеется, такое разбиение весьма условно, а «миры» — лишь емкие художественные образы. Но в нем есть своя логика, и оно оказывается достаточно полезным.

Во-первых, огромный диапазон действительно разрезается на три непересекающихся отрезка. Например, в качестве минимального мегапромежутка мы можем принять расстояние от Земли до Луны (порядка 360 тысяч километров, то есть 3,6.1010 см). С теми, кто убежден в несолидности такого выбора и считает, что наименьшая подобающая для «мега» порция — размер галактического скопления, я не стал бы спорить, скорее всего, это дело вкуса. Скажем, мне приятно считать, что люди побывали на пороге мегамира, и на Луне отпечатались следы башмаков и колес.

Аналогичные проблемы могут возникнуть и при попытке определить границу «микро». Микромиров, в сущности, много. Для ученых, исследующих молекулы, атомы, атомные ядра и элементарные частицы, микромир начинается с примерно 10-6—10-7 сантиметра и уходит в пока еще плохо понятные глубины. Микромир биолога раз в сто (в среднем!) больше. Разумеется, все они правы — каждый из них имеет в виду особый тип процессов, и не стоит затевать длинные дискуссии на этот счет, тем более что мы успели выяснить, в каком смысле используется в этой книге образ «микро».

Во-вторых, объекты, расположенные по порядку своего размера вдоль всего диапазона, оказываются в очень важной взаимосвязи — они образуют так называемую структурную иерархию. В этом устрашающем словосочетании нет никаких особых тайн. Так принято обозначать следующую ситуацию — меньший в некотором смысле объект входит в качестве структурной единицы в больший, тот в еще больший и т. д.

Двигаясь от большого к малому, мы можем нарисовать такую упрощенную картинку: вселенная состоит из галактик; галактики — из звезд (точнее — из планетных систем); звезды и планеты — из вещества в различном состоянии; вещество — из молекул; молекулы — из атомов; структурными элементами атомов являются электроны и атомные ядра; а ядра состоят из протонов и нейтронов.

Из чего составлены известные элементарные частицы, мы пока не знаем. Похоже, что у последней ступеньки великой иерархической лестницы возникает своеобразный обрыв, и глубина открывающейся под ногами пропасти впечатляет не столько еще не добытым знанием, сколько тем предварительным пониманием, которое уже достигнуто. Но рассказ об этом еще впереди...

И наконец, третьей чрезвычайно полезной особенностью разделения диапазона линейных размеров является простая классификация измерений. До сих пор наш старый добрый макромир оставался немного в тени. Вроде бы ясно — самые интересные явления происходят на самых краях этого диапазона, краях, непосредственно упирающихся в полную неизвестность

Но вот ведь в чем беда — как бы мы ни исхитрялись в штурме неведомых глубин вселенной или в непрерывных атаках на структуру вещества, все действия окажутся совершенно бессмысленными, если мы не позаботимся о путях доставки донесений с поля боя. Научные факты не носятся в безвоздушном пространстве, они добываются людьми и для людей. Иными словами, любые невообразимо малые или невообразимо большие процессы становятся достоянием науки только тогда, когда оказываются доступными нашему восприятию.

Какими бы сложными и сверхсложными приборами ни вооружались ученые, их действия на заключительном этапе снятия показаний, по существу, не будут отличаться от того, что совершали их далекие предшественники. Старинные гравюры донесли до нас неторопливые, но полные внутреннего напряжения сцены научных свершений, где главные измерения проводились с помощью обычных линеек и весов. Современные линейки могут быть существенно автоматизированы, но в конечном счете показания стрелки самого тонкого электротехнического устройства не что иное, как «прикладывание линейки» к некоторому исследуемому объекту.

Впрочем, эти показания могут непосредственно поступать в некоторый специальный автомат, переводящий их сразу в цифровые таблицы, например, в электронно-вычислительную машину. Конечно, физик, считывающий многометровые колонки чисел с длинных рулонов бумажной ленты, не особенно похож на своего древнего коллегу, задумчиво взирающего на уровень жидкости в сосуде причудливой формы. Но в этих картинах намного больше внутреннего сходства, чем внешних различий, — оба исследователя изучают явления в доступной для человеческого восприятия форме.

Поэтому одна из важнейших задач создателей приборов — свести заключительный этап измерений к обычному эксперименту с макроскопическими объектами, то есть не слишком большими и не слишком малыми по объему, массе и прочим характеристикам телами. Причем практически основную роль играет удобный, соизмеримый с человеческими возможностями линейный масштаб. Фотопластинки в специальных устройствах, подсоединенных к телескопу, переводят гигантские пути далеких звезд в маленькие черточки, доступные простым лабораторным измерениям. В уже знакомой нам камере Вильсона пролетающая частица нарушает покой огромного числа атомов, и они, потревоженные, подают коллективный «сигнал бедствия» бледными полосками сконденсировавшихся паров, после чего в ход пускаются стандартные геометрические принадлежности.

Таким образом, измерительные операции можно условно разделить на три класса. Центральное место не только по положению относительно диапазона размеров, но и по смыслу занимают обычные измерения с макроскопическими телами. Операции в «мега» и в «микро» отличаются прежде всего массой дополнительных устройств, обеспечивающих своеобразную проекцию в наш макромир. Как правило, эти устройства усиливают слишком слабые и ослабляют слишком сильные сигналы, делая их доступными для наших органов чувств. Огромные телескопы собирают свет далеких звезд и галактик, позволяя увидеть множество удивительных явлений на совершенно темных для невооруженного глаза участках неба. Специальные фильтры помогают исследовать довольно тонкие детали поведения нашего ярчайшего центрального светила

Вообще история астрономических измерений — настоящий оптико-геометрический роман с многими почти детективными поворотами сюжета; но пересказ его содержания не входит в наши цели.

Основные принципы проектирования из «микро» в «макро» фактически уже проиллюстрированы рассказами о камере Вильсона, беккерелевском открытии и мысленным экспериментом со сцинтиллирующим экраном и фотопластинками, которые приведены в предыдущей главе. Главная идея всех решений проблемы доступности — вызвать с помощью микрочастицы коллективное возмущение атомов вещества, заранее приведенного в состояние «полной боевой готовности».

Однако с измерениями в микромире связаны не только многочисленные технические трудности, бросающие вызов всем областям науки, участвующим в создании необходимых приборов. Существуют и некоторые принципиальные ограничения.

Предположим, мы хотим выяснить положение электрона в пространстве и скорость, с которой он движется. Для определения положения электрона прежде всего необходимо его осветить. Причем чем точнее мы хотим знать, где он находится, тем короче должна быть длина волны используемого освещения. Это общее правило, следуя которому создаются, например, микроскопы и любые другие приборы для обнаружения и изучения тех или иных препятствий. Скажем, для обнаружения самолета используются радиоволны дециметрового диапазона. Самолет имеет размеры порядка нескольких метров, то есть в десятки раз больше, чем длина волны «освещения», и радиолокационной установки

в дециметровом диапазоне достаточно для того, чтобы он не проскочил незамеченным. Хорошо известно, что обычные оптические микроскопы — сколь бы мощными линзами их ни снабжали — имеют предел применимости: в них нельзя рассмотреть объекты, размер которых меньше длин волн видимого света. Практически же наблюдать можно лишь объекты, размер которых раз в десять превосходит длину волны излучения, которым освещается объект.

В нашем мысленном эксперименте все позволено. Мы можем не ограничиваться сравнительно длинноволновым излучением, характерным для радиодиапазона или видимого света, а использовать, например, ультрафиолетовое, рентгеновское или даже гамма-лучевое освещение. Более того, мы можем вообразить особое устройство, которое позволяет сколь угодно уменьшать длину волны. Такое устройство — величайшая, но пока, увы, недосягаемая мечта исследователей; однако его вполне можно использовать в мысленном опыте — оно не противоречит никаким принципам физики!

Но правило, которое мы применяли в случае радиолокационной установки или оптического микроскопа, будет действовать и в любом другом случае. Оно связано с волновой природой электромагнитного поля и в более точном виде звучит так: погрешность в определении размера или положения некоторого объекта никогда не может быть сделана меньше длины волны используемого освещения.

Разумеется, имея под рукой чудесное устройство для беспредельного уменьшения длины волны, мы способны сделать и погрешность сколь угодно малой, то есть определить положение интересующего нас электрона со сколь угодно высокой точностью. Но тут-то оказывается, что мы начисто теряем возможность решить вторую часть поставленной задачи; как вы помните, необходимо определить еще и скорость электрона.

В этом пункте неприятности наступают из-за двойственной природы электромагнитного поля. Оно ведь может быть представлено и как поток фотонов! Но фотон обладает определенным импульсом, причем этот импульс пропорционален частоте или обратно пропорционален длине волны. Падая на электрон, фотоны будут передавать ему часть импульса, то есть сообщать дополнительную скорость — этот процесс соответствует эффекту Комптона. Погрешность в определении импульса электрона как раз и равна (примерно!) импульсу, который фотон передает электрону в каждом отдельном акте соударения. В свою очередь, переданный импульс приблизительно равен фундаментальной постоянной Планка (h), деленной на длину волны.

Теперь займемся простой алгеброй — перемножим погрешности в определении как положения электрона (Δх), так и его импульса (Δр). Оказывается, что их произведение вообще не зависит от длины волны освещения и примерно равно постоянной Планка' Заключительная формула имеет вид соотношений неопределенностей Гейзенберга (Δх).(Δр) B h

Разобранный здесь мысленный эксперимент был придуман в свое время самим В. Гейзенбергом для наглядного вывода одного из вариантов своих знаменитых соотношений и даже имеет особое название — микроскоп Гейзенберга

Этот эксперимент действительно в чрезвычайно наглядной форме показывает, что к определению наблюдаемых величин в микромире следует подходить с особой осторожностью. Казалось бы, чего уж проще — решили измерить положение частицы и ее импульс, или скорость, а оказывается, что без света ничего сделать нельзя (нет наблюдения'), а со светом одновременное точное определение двух величин — координаты и импульса — вообще невозможно

С точки зрения квантовой механики наша ошибка заключена уже в самой постановке задачи — электрону не следовало заранее приписывать свойство «обладать одновременно точным значением координаты и точным значением импульса» Это просто неоправданное распространение классических представлений из привычного для нас мира больших и тяжелых тел на ту область, где они неприменимы

Таковы основные сложности, подстерегающие всех, кто пытается получить полезную информацию об устройстве микромира. Однако если трудности в создании приборов преодолены, а квантовомеханические тонкости учтены, остается главный вопрос, как пробиться к очень малым расстояниям'

Очевидный путь связан с получением все меньших и меньших длин воли, разумеется, не только световых, но и дебройлевских волн любых элементарных частиц, фактически же, поскольку дебройлевская длина волны обратно пропорциональна импульсу частицы, следует создавать пучки частиц, обладающих все более высоким импульсом. Следовательно, тайны сверхмалых расстояний могут раскрыться только перед теми, кто сумеет использовать в своих экспериментах частицы с достаточно высокими энергиями Прорыв к малым и сверхмалым пространственным областям — бесспорно, достойная цель и одна из главнейших причин упомянутой выше «филологической метаморфозы» Однако за такой формулировкой задачи кроется на самом деле более глубокое содержание.

Внутренность пустой коробки, очень большой или очень малой, вряд ли может кого-нибудь заинтересовать Точно так же, для нас важны не впечатляющие пространственные размеры вблизи краев рассмотренного диапазона — 10-15 или 1028 сантиметров, — а те объекты и процессы, которые «за ними скрываются» Нам необходимо выяснить, не существуют ли за последней достигнутой пока ступенькой великой иерархической лестницы под названием «элементарные частицы» какие-то новые ступени, где еще не отпечатаны следы «всепроникающих человеческих башмаков». Не отыщутся ли там какие-то неведомые субэлементарные объекты, из которых на самом деле выстроены все известные сейчас частицы?

Весь исторический опыт, накопленный физиками, вроде бы выступает за положительный ответ. Ведь до сих пор в процессе исследования структуры вещества неизменно обнаруживался долгожданный следующий уровень строения. Действительно, составные объекты — очень частое явление. Под ними можно понимать совокупность каких-то иных, более простых объектов, называемых частями, которые связаны между собой определенными силами. Кусок железа, притянутый магнитом, — хороший пример типично составного объекта. Если мы заранее договоримся, что на расстоянии, скажем, одного метра друг от друга взаимодействием магнита с куском железа можно пренебречь, то, измеряя усилие, которое необходимо приложить для их разделения, предположим, оно оказалось равным 1 кГ (килограмм силы), мы без труда вычислим работу, затраченную на превращение одного составного объекта в две независимые части: в данном случае эта работа составляет один килограммометр (по-другому она называется энергией связи).

Энергия связи — чрезвычайно важное понятие в микромире. Чтобы ионизировать атом, необходимо совершить работу по удалению электрона на достаточно большое расстояние от атомного ядра. Такую работу способен проделать, например, фотон, энергия которого превышает энергию связи электрона в атоме. Именно этот механизм и лежит в основе фотоэлектрического эффекта.

Понятие энергии связи пронизывает буквально все наши представления о структуре вещества. Вот перед нами знаменитая цепочка — четыре обычных состояния вещества: твердое тело, жидкость, газ, плазма.

В твердом теле связи между атомами наиболее сильны, они образуют как бы жесткую сетку.

При нагревании эти связи начинают разрушаться — с ростом температуры атомы приобретают все большие кинетические энергии. Вещество переходит в жидкую фазу, жесткая сетка связей сохраняется лишь местами, во всяком случае, ее обычно не хватает для того, чтобы тело самостоятельно поддерживало прежнюю форму.

При еще более сильном нагревании практически все атомы приобретают достаточно большие кинетические энергии для преодоления энергии межатомных связей, вещество становится газообразным.

И наконец, дальнейший нагрев начинает разрушать внутриатомные связи. Электроны отрываются от ядер, возникает своеобразная горячая смесь из электронов и положительно заряженных ионов, называемая плазмой.

Каковы же порядки величин различных связей в микромире? По традиции, возникшей практически одновременно с самой физикой элементарных частиц, их энергию принято измерять в электрон-вольтах. Один электрон-вольт — это энергия, которую приобретает электрон, ускоряясь разностью потенциалов в один вольт. Сокращенное название этой единицы — эВ (по специальному международному соглашению теперь принято даже в сокращенных обозначениях использовать заглавные буквы, если название единицы происходит от имени какого-либо ученого — в данном случае речь идет о выдающемся итальянском исследователе XVIII века А. Вольте). Более крупные единицы образуются по обычным правилам «метрического фольклора»: 1 килоэлектрон-вольт (КэВ) =тысяче электрон-вольт, 1 мегаэлектрон-вольт (МэВ) = миллиону эВ, 1 гигаэлектрон-вольт (ГэВ) = миллиарду эВ, 1 тераэлектрон-вольт (ТэВ) = 1012 эВ.

С точки зрения макроскопических представлений электрон-вольт очень маленькая энергетическая величина; даже один ТэВ составляет всего-навсего 1,6 эрга. Но если речь идет о том, чтобы сообщить энергию в один электрон-вольт каждой частице большого куска вещества, впечатление заметно меняется — вещество необходимо разогреть примерно до 7700 градусов!

В мире атомов и молекул характерные энергии связи заключены в интервале от малых долей электрон-вольта до нескольких электрон-вольт.

Для атомных ядер масштаб увеличивается примерно в миллион раз.

Теперь мы вполне готовы к тому, чтобы оценить, насколько хороши представления, типичные для составных моделей, например: «атом состоит из ядра и нескольких электронов», или: «атомное ядро состоит из протонов и нейтронов».

Высказывание о некотором элементе структуры имеет смысл тогда, когда он сохраняет свою индивидуальность, то есть когда его можно охарактеризовать одними и теми же (хотя бы почти одними и теми же) параметрами независимо от того, внутри ли структуры он находится или вне ее.

Естественно, основным энергетическим параметром элементарной частицы является ее масса Массы частиц принято оценивать в энергетических единицах, причем пересчет из граммов в электрон-вольты (сначала в эрги!) осуществляется по знаменитой эйнштейновской формуле: Е = Мс2, здесь с — скорость света в пустоте, равная примерно 3.1010 см/с. Так, масса электрона составляет 9,1.10-28 грамма, или 0,51 МэВ. Для протона 938,28 МэВ, то есть около одного гигаэлектрон-вольта. Масса нейтрона примерно на 1,3 МэВ больше массы протона

Для оценки «качества» составной модели мы можем теперь использовать такую полезную величину, как отношение энергии связи к массе легчайшей элементарной частицы, входящей в структуру. Эта величина характеризует, грубо говоря, долю массы, которую частица должна потерять, находясь внутри структуры.

В случае атомов указанное отношение чрезвычайно мало — всего несколько миллионных долей единицы. Следовательно, представление об электроне как о структурной единице атомов с огромной степенью точности оправданно. В атомных ядрах ситуация не столь блестящая; указанное отношение порядка — несколько тысячных долей, но и этого достаточно для разумного определения ядра как системы, составленной из протонов и нейтронов.

Таким образом, мы ответили на поставленный ранее вопрос, обсудив не только качественную сторону дела, но и обнаружив простую возможность количественной оценки.

Что же можно теперь сказать по поводу субэлементарного уровня и возможных составных частей элементарной частицы? На самом деле этот вопрос сам является «составным» — в нем явно выделяются два различных оттенка.

Первый из них таков — не являются ли некоторые из известных частиц «более элементарными», чем другие, и нельзя ли, следовательно, использовать их в качестве структурных элементов для построения остальных «менее элементарных», возможно, составных частиц?

По-видимому, такая возможность не слишком привлекательна, поскольку отношение энергии связи к массе оказывается в данном случае порядка единицы. А это значит, что одна элементарная частица внутри другой должна расстаться со своей массой, то есть практически полностью потерять свою индивидуальность. Поэтому, если в результате соударения двух элементарных частиц образовалась еще одна, новая частица, у нас нет оснований утверждать, что она «скрывалась» в одной из столкнувшихся. Разумнее полагать, что новая частица родилась непосредственно в процессе взаимодействия исходных двух.

Проблемы, связанные с таким представлением, нам еще предстоит обсудить в последующих главах

Вторая трактовка вопроса — не могут ли существовать субэлементарные частицы, абсолютно непохожие на обычные, известные нам элементарные? Тут мы рискуем вступить в область пророчеств на тему «появится ли то, не знаю что». Запретить появление чего-то с неопределенными свойствами, разумеется, нельзя. Современная физика элементарных частиц уже выработала несколько очень интересных конкретных моделей для объектов нового типа, и мы в дальнейшем обсудим их довольно подробно.

Итак, мы установили одну из основных причин интереса к пучкам частиц очень высоких энергий: не скрывается ли за уже достигнутым уровнем строения вещества некий новый уровень с необычайно большими энергиями связи? Но существуют и иные, не менее веские причины — они всплыли в процессе уже развернувшейся гонки за высокими энергиями, и о них речь впереди …

О ПРОСТОМ ЛЮБОПЫТСТВЕ, ВОЗДУХОПЛАВАНИИ И КОСМИЧЕСКИХ ЛУЧАХ

Своим первым прорывом в область высоких энергий физика элементарных частиц всецело обязана замечательному «дару небес» — космическим лучам, потоку очень быстрых частиц, приходящих из глубин вселенной и непрерывно бомбардирующих нашу планету.

Прежде чем приступить к обсуждению этого интереснейшего явления природы, еще раз воздадим хвалу великому, внешне случайному, но логически совершенно необходимому открытию естественной радиоактивности элементов. Открытию, которое не только позволило получить первые сигналы о ядерных превращениях, но и подарило уникальное средство зондирования структуры вещества. Однако оно сыграло еще одну крайне любопытную и весьма важную роль. Перед наукой замаячили необычайно привлекательные возможности поиска самых разнообразных «таинственных излучений» И наука с небывалой активностью принялась их отыскивать, объяснять и использовать.

Пожалуй, самая крупная находка на этом пути обнаружилась несколько неожиданно. Существовала старая загадка, знакомая всем исследователям статического электричества. Загадка мучительная, создающая изрядные помехи в экспериментах, — самопроизвольная утечка заряда с хорошо изолированного проводника. Современным физикам, которые на страницах романов, на экранах и, что греха таить, в реальной лабораторной жизни умеют ловко вышибать дух неповиновения из капризных осциллографов и другой прецизионной аппаратуры, трудно поверить, что мудрые классики прошлых веков испытывали немалые неприятности с обычным электроскопом. Тем самым прибором-ветераном, вписавшим немало славных страниц в историю физики и так естественно вписавшимся в уютные интерьеры школьных кабинетов.

Вероятно, первым, кто отнесся к эффекту утечки заряда со всей серьезностью, как к предмету исследования, а не просто досадной помехе, был французский ученый Ш. Кулон — военный инженер, который увлекся изучением электричества уже на полувековом рубеже своей жизни и успел сформулировать основные законы взаимодействия покоящихся зарядов и магнитов.

Основываясь на исключительно тщательных измерениях, Ш. Кулон убедился, что количество электричества на проводнике, окруженном воздухом, быстро убывает с течением времени. Он попытался и объяснить этот эффект наиболее правдоподобным образом под ставки и окружающий воздух, полагал Ш. Кулон, не являются идеальными изоляторами, часть заряда уходит через подставку, часть — уносится частицами воздуха, которые сталкиваются с проводником, захватывают долю заряда и потом отлетают под действием сил отталкивания (ведь на частицах воздуха и на проводнике заряды одного знака).

Такое простое и наглядное объяснение продержалось в физике до начала нашего века, пока не было твердо установлено, что действие радиации, в частности гамма-излучения, ведет к созданию условий для утечки заряда. С другой стороны, исследователи обнаружили, что радиоактивные вещества рассеяны по всей земной коре (как раз в это время закладывался фундамент радиационной геофизики). И наконец, прямые измерения скорости самопроизвольного разряда электроскопа в различных условиях показали, что хорошая экранировка свинцовыми пластинками заметно замедляет утечку.

Все эти факты свидетельствовали о недостаточности гипотезы Ш. Кулона. Многие физики стали думать, что утечка связана с влиянием гамма-лучей, испускаемых элементами земной коры. Эта идея оказалась весьма популярной, хотя и недолговечной. Как всегда, были сомневающиеся, которые говорили о совсем иных источниках излучения, действующего на электроскопы Законы разряда одинаковы в различных точках земного шара, указывали они, и трудно поверить, что радиоактивные вещества распределены абсолютно равномерно, скорее всего, излучение должно иметь какие-то внеземные и очень удаленные области возникновения, тогда, и только тогда, становится понятным его равномерное распределение по всей поверхности Земли...

И вот в такой ситуации именно сомневающиеся получили неожиданную поддержку благодаря включению в игру нового средства исследований. Это новое средство — воздушные шары, позволяющие эксплуатировать многокилометровые толщи атмосферы в качестве уникального экрана. Если поток радиации исходит из земных недр, то на достаточном удалении от поверхности он будет уменьшаться из-за экранировки воздухом, и, наоборот, поток космической радиации должен возрастать по мере удаления от Земли. Итак, возникла остроумная идея — проверить закономерности разряда электроскопа на различных высотах.

Надо сказать, что воздухоплавание начала нашего века делало свои «вторые шаги», выходило из области увлечения полетами как таковыми в область научных исследований в атмосфере. Здесь стоит отметить интересную аналогию с совсем уже близкими нам событиями. После первых успешных запусков искусственных спутников Земли и детальной отработки программы полетов центр тяжести переместился в область создания крупных орбитальных научных станций, способных собирать огромную информацию об околоземном и межпланетном пространстве. И одним из важнейших достижений космических лабораторий было продолжение и всестороннее развитие тех работ по изучению внеземных излучений, которые были начаты в 1909 году швейцарцем К. Гёккелем, впервые установившем электроскоп на воздушном шаре.

К. Гёккель обнаружил, что на высоте 4 километров электроскоп теряет заряд быстрее, чем на поверхности Земли. Примерно через четыре года серию аналогичных опытов завершил физик из Австрии В. Гесс. Его данные были достаточно полны для того, чтобы сделать важнейший вывод — излучение, вызывающее «самопроизвольный» разряд электроскопа, не связано с земной корой, оно имеет либо космическое, либо атмосферное происхождение. Сам В. Гесс больше склонялся к первому варианту, а второй рассматривал скорее всего как возможное сопровождающее явление или не до конца исключенную альтернативу. За такую удивительную прозорливость и, конечно, за получение первых доказательных результатов он был впоследствии удостоен Нобелевской премии.

Между тем окончательный выбор модели затянулся еще примерно на 10 лет из-за обилия противоречивых экспериментальных данных. Физики так и не смогли получить убедительных доказательств космической гипотезы из заоблачных высот. И тогда они сделали внешне парадоксальный, но, по сути дела, простой до очевидности «ход конем»: решили извлечь истину буквально из-под земли. Начиная с 1923 года, были проведены три серии глубинных экспериментов. Ионизационные свойства излучения были изучены с помощью приборов, установленных в глубокой альпийской расщелине, на 20-метровой глубине одного из калифорнийских озер и, наконец, на различных глубинах (вплоть до 220 метров!) озера Констанца.

Результаты этих исследований фактически закрыли атмосферную гипотезу. Стало ясно, что новый вид радиации обладает фантастической проникающей способностью. Мало того, что излучение пронизывало всю земную атмосферу, оно проникало сквозь слой воды, эквивалентный утроенной толщине атмосферы.

Отсюда следовало, что частицы нового излучения должны обладать огромными энергиями, в тысячу и более раз превосходящими энергии, характерные для земных радиоактивных источников.

Итак, поиски на земле, в небе, под землей и под водой увенчались замечательной находкой: был обнаружен тщательно замаскированный природой клад, размеры которого до сих пор не так-то просто оценить — клад, открывший совершенно новую эпоху в изучении структуры вещества, позволивший в буквальном смысле по-новому взглянуть на вселенную. При этом физики столкнулись с двумя захватывающими проблемами. Во-первых, нужно было немедленно постигать законы поведения элементарных частиц и атомных ядер при очень высоких энергиях. Во-вторых, стало ясно, что вселенная светится в потрясающа широком диапазоне частот и не только электромагнитными волнами, но и буквально всей таблицей Менделеева — от протонов до тяжелых ядер.

Следовательно, гигантские межзвездные и межгалактические пространства — не какие-нибудь «хладные пустыни», где нет-нет, да и скользнет одинокий луч света, а вместилища сверхгорячего, хотя и очень разреженного, газа микрочастиц. Следовательно, космос живет бурной жизнью — в недрах звезд непрерывно происходят ядерные превращения, и сигналы об этих событиях уходят в космос... И еще появилось множество поражающих воображение «следовательно», и родились новые, достойные наших усилий проблемы.

В 1925 году американский физик Р. Милликен — один из главных участников заоблачных и подводных экспериментов — предложил для потоков высокоэнергетических частиц, приходящих из космоса, очень удачное название —космические лучи. Их природа была окончательно установлена в 1927 году благодаря опытам советского физика Д. Скобельцына, который сфотографировал следы частиц космического излучения с помощью камеры Вильсона. В 1931 году Р. Милликен и Ч. Андерсон провели первое тщательное измерение энергии космических лучей. Для этого пришлось специально придумать метод ослабления пучка, ведь энергия космических частиц была так велика (порядка нескольких гигаэлектрон-вольт), что позволяла им практически не реагировать на отклоняющее магнитное поле!

На этом первооткрывательский период завершился, и космические лучи начали демонстрировать богатейшую копилку сюрпризов. Но, прежде чем мы займемся ее содержимым, давайте немного обсудим возникающие теперь «семейные проблемы».

В конце 20-х — начале 30-х годов физика элементарных частиц делает огромный шаг вперед. Открытие космических лучей, по сути дела, приводит к появлению нового раздела — физики высоких энергий. О точной дате рождения этой науки договориться не так уж и просто. Ее можно связать и с первыми доказательствами, добытыми на шарах, и с определяющими результатами экспериментов Д. Скобельцына. Я думаю, что именно пятилетие 1927—1931 годов было порогом, преодолев который исследователи смогли со всей определенностью сказать: мы имеем дело с новым типом объектов — элементарными частицами с очень высокими энергиями. Во всяком случае, возник основанный на результатах измерений количественный критерий для выделения особого предмета исследований.

Конечно, для выделения особой области исследований нужны не количественные, а уже качественные отличия основных объектов, иначе буквально к каждой цифре энергетического диапазона можно прикрепить по «бирочке» с каким-нибудь оригинальным названием! Но в физике качественная новизна, как правило, связана с преодолением некоторого количественного часто говорят, критического рубежа. Например, трудно усомниться в том, что твердое тело и жидкость — качественно разные состояния вещества. Не достаточно ли говорить об одном веществе, одновременно указывая температуру ниже или выше точки плавления? Оказывается, нет. При переходе не все свойства меняются непрерывным образом, скажем, высокая упорядоченность атомов в твердом теле возникает «скачкообразно».

В микромире тоже существуют критические значения энергии, они связаны с величинами масс элементарных частиц. Массы частиц (как мы уже договорились, массы будем выражать в энергетических единицах) располагаются в интервале от нуля до примерно 4 гигаэлектрон-вольт, причем подавляющее большинство частиц имеют массы свыше 100 мегаэлектронвольт. Космические лучи в отличие от всех ранее известных радиоактивных источников обладали кинетическими энергиями не только в указанном интервале, но и намного большими. Благодаря такому огромному запасу энергии при их соударениях с другими частицами и атомными ядрами атмосферы могли образовываться любые новые частицы. Именно в этом и состоит качественно новый наблюдаемый эффект.

Так что появление на арене космических лучей стало прологом к физике высоких энергий, прологом интересным и многообещающим.

И нам стоит остановиться лишь на нескольких, но, пожалуй, наиболее драгоценных сюрпризах из обширной «космической шкатулки».

Уже в 1932 году Ч. Андерсон, изучая отклонения космических пришельцев в магнитном поле, установил, что некоторые следы в камере Вильсона соответствуют положительно заряженным частицам с массой электрона. Ими оказались позитроны — своеобразные антиподы электронов. Так превратилось в экспериментально доказанный факт предсказание релятивистской квантовой механики, удвоившее наблюдаемый мир. Это предсказание возникло на стыке двух мощных потоков новых представлений следующим образом.

К середине 20-х годов пересеклись пути квантовой механики и теории относительности: необходимо было построить уравнение Шредингера для электрона, движущегося с большими скоростями. С этой проблемой блестяще справился двадцатишестилетний английский физик-теоретик П. Дирак.

То, что обычно называют уравнением Дирака, представляет собой красивую форму записи четырех довольно хитро переплетенных между собой уравнений. Эту систему так называемых дифференциальных уравнений с помощью специальных преобразований можно привести к вполне прозрачной алгебраической форме. И тут возникает эффект, хорошо известный всем, кто решал обычные квадратные уравнения и имел удовольствие получать в качестве корней два числа, равных по абсолютной величине, но имеющих противоположные знаки. Разумеется, для упражнения из задачника по алгебре ничего страшного в таком решении нет. Отрицательные или положительные корни — какая разница! А вот при решении уравнения Дирака оказалось, что именно в этом таятся огромные опасности. Просто-напросто одно из решений этого уравнения соответствовало электрону с положительной массой, а другое — с отрицательной!

Эта неприятность родилась вместе с уравнением Дирака в 1928 году, и неприятность действительно не малая — где это видано, чтобы частица имела отрицательную массу? И вообще, что значит отрицательная масса? Если бы такое было возможно, то обычные электроны стали бы самопроизвольно «проваливаться» на отрицательные энергетические уровни, излучая гамма-кванты! Через три года молодой физик сам предпринял отважную попытку спасти свое творение, подвергавшееся острой и вполне основательной критике со стороны ведущих теоретиков. Он воспользовался недавно открытым принципом Паули, запрещавшим двум электронам находиться в одинаковых состояниях.

К этому времени принцип Паули был хорошо проверен «в деле». С его помощью удалось объяснить правила формирования электронных оболочек различных атомов, придать четкий физический смысл такому чисто химическому понятию, как валентность, то есть в конечном счете установить физическую основу известной группировки элементов в таблице Менделеева.

П. Дирак предположил, что все уровни с отрицательными значениями энергии полностью заполнены обычными электронами, причем всю совокупность таких уровней (ее назвали «дираковским морем») нельзя наблюдать без специального воздействия. Чтобы добыть электрон из «дираковского моря», необходимо сообщить ему положительную энергию, достаточную для образования двух электронов. В этом случае мы будем наблюдать обычный электрон с положительной энергией, но, кроме него, в «дираковском море» возникает вакантное место — своеобразная «дырка», которая обладает свойствами обычного электрона, но с противоположным (положительным) знаком заряда. Разумеется, массы обеих частиц положительны, поскольку вначале была сообщена энергия, которой достаточно на образование двух частиц с массой электрона. Вся разница состоит в том, что «дырка» должна нести положительный электрический заряд — из-за этого ей присвоили и второе имя: антиэлектрон, или позитрон.

Дираковское предсказание касалось на самом деле не только электрона, но и любых частиц — каждой из них полагалось иметь по своему антиподу, лишь в редких случаях частица тождественна своей античастице, например, фотон. Эта идея — поразительный пример предоткрытия, поскольку впоследствии ни один физик не высказал по-настоящему серьезных - сомнений не только в существовании отдельных античастиц, но и целых антигалактик. Наблюдались лишь некоторые колебания, связанные с томительно долгим ожиданием экспериментального открытия антипротона (целых три десятилетия!).

Сейчас также наблюдаются определенные колебания в отношении к антимирам «макро» и «мега». А вдруг они вообще не обнаружатся, тем более что современная «антитаблица Менделеева» доведена только до антигелия, открытого советскими физиками в Институте физики высоких энергий под Серпуховом? Почему в ближайшей к нам области вселенной вещество очень сильно преобладает над антивеществом, тогда как на уровне микромира все выглядит в высшей степени симметрично?

Это интригующая проблема. Решение ее может привести к гораздо более впечатляющим последствиям, чем могли себе представить самые смелые писатели-фантасты, давно уже применяющие огромные объемы антивещества для ускорения звездолетов до околосветовых скоростей.

А дело заключается в следующем. При столкновении частицы с античастицей происходит так называемая аннигиляция, то есть взаимодействующие частицы исчезают, а вместо них охотно образуются другие частицы.

Сам термин «аннигиляция» (буквально — превращение в ничто, уничтожение) связан с наиболее наглядным примером этого процесса: самый вероятный исход встречи электрона и позитрона состоит в их гибели с одновременным рождением двух энергичных фотонов. Если такая реакция происходит с большим количеством вещества и антивещества, то образуется мощнейший световой поток преимущественно из жестких гамма-квантов, а при наличии подходящего фокусирующего зеркала нетрудно построить модель реактивного двигателя для звездолета...

Но фантазии фантазиями, а механизм аннигиляции ведет к предельному, с точки зрения современных физических представлений, энерговыделению. Практически вся масса вещества может быть переведена в энергию излучения, которую в принципе не запрещено преобразовывать в другие удобные формы. Не исключено, что именно «аннигиляционные реакторы» определят энергетический потенциал XXI века, но для этого надо научиться собирать и удерживать антивещество в достаточно больших количествах. Пока же получение микроскопических доз антивещества съедает целые океаны электроэнергии. Короче говоря, такие идеи еще очень далеки от практического воплощения, или, лучше будет сказать, нам кажется, что далеки.

Обратите внимание — первый же шаг в область высоких энергий принес совершенно новое и неожиданное явление. Причем неожиданное в абсолютном смысле этого слова. Например, волновая гипотеза Л. де Бройля не была предугадана физикой прошлых лет сколь-нибудь определенным образом. Тем не менее, вскоре после ее появления стало понятно, что волновые представления о веществе — долгожданные гости: из глубин истории сразу всплыло великое противостояние Фалеса и Платона, Ньютона и Гюйгенса, Томсона и Гольдштейна. А вот античастицы никто и никогда не предсказывал, ни в одном физическом исследовании нельзя встретить и намека на антимиры. Разве что в отдельных натурфилософских работах появлялись неопределенные идеи о непременном существовании противоположных начал, но это основывалось скорее всего на некотором обобщении опыта человеческих взаимоотношений, например, борьбы Добра и Зла и т. п. Два других важнейших сюрприза со стороны космических лучей тесно взаимосвязаны между собой и в некотором смысле еще более поразительны, чем открытие позитрона. Речь идет об обнаружении новых процессов — налетающая с огромной энергией космическая частица буквально взрывалась, сталкиваясь с одним из ядер вещества, генерируя множество следов, которые, в свою очередь, могли быть приписаны новым частицам, обладающим промежуточным значением массы между протоном и электроном.

Первые регистрации процессов множественного образования новых частиц, названных мезонами (дословно — срединными, промежуточными), стали отправным пунктом для того понимания центральной проблемы физики высоких энергий, которое сложилось в более или менее четкой форме лишь в настоящее время, примерно за последнее десятилетие.

В физику входило представление о новых чрезвычайно интенсивных силах, действующих между некоторыми элементарными частицами.

Необходимость в таких силах отчасти предугадана в процессе исследования атомных ядер. Уже в начале 20-х годов исследователи пришли к убеждению, что ни рассеяние на ядрах, ни сам факт их существования нельзя понять, если не предположить, что мы сталкиваемся с взаимодействиями, значительно сильней электромагнитных, но с чрезвычайно малым радиусом действия. Такая гипотеза сразу же позволяла качественно объяснить аномальное поведение альфа-частиц, пытавшихся проскочить в непосредственной близости от ядер, а также преодолеть очевидную трудность в ранних моделях самого ядра. Дело в том, что несколько протонов, образующих заряженный «остов» ядра, не могли быть устойчивой системой из-за огромных кулоновских сил отталкивания. Не могли, разумеется, если не существовало бы каких-то еще более мощных удерживающих, цементирующих их сил.

Более подробный рассказ о замечательном «ядерном клее» и интересных свойствах ядерно-активных частиц пойдет в последующих главах, там мы и обсудим не спеша обозначенные выше открытия. Здесь же мы отметим еще два полезных обстоятельства.

Во-первых, установление высокой активности космических пришельцев вдохнуло жизнь в едва уже не похороненную «с подобающими почестями» атмосферную гипотезу. Стало ясно, что, по крайней мере, часть попадающих в наземные установки частиц образуется не в глубинах вселенной, а в земной атмосфере под действием первичного истинно космического излучения.

Во-вторых, среди мезонов обнаружились своеобразные «замаскированные» электроны. Слово «своеобразные» относится лишь к способу их маскировки — они обладают примерно в 207 раз большей массой, в остальном же они начисто лишены какого-либо своеобразия, и именно этот факт оказался едва ли не самой неприступной тайной микромира. Сначала новые частицы окрестили мю-мезонами, потом название немного сократили до «мюонов», вероятно, для того, чтобы отличать их от других, гораздо более активных собратьев по мезонному семейству. К этому времени дираковское удвоение миров было более или менее неплохо освоено теорией, но вот для чего понадобилось природе еще одно, причем персональное удвоение электронов — этого никто так и не знает. Мюоны намного тяжелее электронов, но во всех реакциях строго следуют тем же правилам поведения, которые пишутся для электронов. Достаточно лишь провести во всех электронных соотношениях замену масс, то есть буквально подставить другое число, и перед вами готовый свод мюонных законов.

Так возникла «мю-е-проблема»; под таким названием проводятся международные семинары, ставятся сверхточные эксперименты, выходят в свет десятки статей. А она практически в первозданном виде и остается все той же мю-е-проблемой...

КЛЮЧИ К МИКРОМИРУ

За последние 80—100 лет произошел коренной перелом во взаимоотношениях науки и ее наиболее крупных технических приложений. Исчезает характерное для прежних времен стремление извлекать пользу из новых явлений, не постигая их сути.

Не следует, конечно, считать, что выдающийся практицизм наших далеких пращуров был следствием какой-то особой интеллектуальной близорукости, а дальновидные умники появились совсем недавно. Дело просто в темпе событий, который, как мы уже договорились, является основной приметой текущего за нашими окнами времени. Седая старина тем и характерна, что в подавляющем большинстве случаев рецепт, найденный сегодня, оказывался вполне пригодным для многих поколений, верным почти без малейших изменений. Успешно прослужив сто, двести, а иногда и тысячу лет, рецепт становился предметом поклонения, а не изучения. И спаси господь дерзкого человека, решившего посягнуть не то что на его опровержение, но даже на простое сомнение.

Но старые времена дают нам и множество примеров гениальных изобретений, намного опередивших уровень научного понимания мироустройства. Наука едва еще выкарабкивалась из пеленок, а техническая мысль вынуждена была волоком волочь упирающегося, перепуганного огромностью этого мира младенца к его же светлому будущему. Это они, так и не вышедшие из тени неизвестности, первопроходцы, нашли простые способы разжигания и хранения огня, — достижение, которое окончательно и бесповоротно поставило человека в господствующее положение в биосфере нашей планеты. И это величайшее открытие состоялось без самомалейшего понятия об окислительных реакциях.

Задолго до открытия элементарных законов механического движения по земле прокатилось первое колесо. Большие лодки стали бороздить моря и океаны за много веков до рождения Архимеда. Да уж бог с ней, с древностью. Первый паровоз побежал по рельсам, когда солидные ученые мужи еще превозносили теорию невидимой тепловой субстанции — флогистона... Уже в начале нашего века король изобретателей Т. Эдисон, похвалявшийся тем, что никогда не заглянул ни в одну теоретическую книгу, получает свой 1093-й (!!) патент на изобретение в области электротехники...

Но рядом уже развивается совсем иная деятельность. В 1895 году русский А. Попов и итальянец Г. Маркони демонстрируют удивительные приборы — первые радиоприемные устройства, в основе изобретения которых лежит не простой поиск методом перебора, а четкое представление о недавно открытых Г. Герцем электромагнитных волнах.

Ясно, что здесь мы сталкиваемся с качественно иной ситуацией. Попробуйте вообразить себе создание радиоприемника без предшествующих чисто научных исследований быстропеременных токов, без обнаружения особых волн, генерируемых колебательным контуром. И уж совсем мистическим актом воображения представляется, скажем, создание лазера без глубокого знания квантовой теории атомно-молекулярных систем.

Из этого вовсе не следует какое-либо преуменьшение роли поиска методом проб и ошибок. Между предсказанием большого выхода энергии в процессе деления ядра урана и созданием реального ядерного реактора — дистанция огромного размера. Но тут важна принципиальная сторона вопроса — без тщательного чисто научного анализа энергетики ядерных реакций, без теории «дефекта массы», основанной на эйнштейновской связи между энергией и массой, вряд ли мы были бы даже знакомы с такими словосочетаниями, как «ядерный реактор», «термоядерный реактор» и т. п.

Чисто рецептурная наука уходит в область преданий. Сегодня будущее наступает гораздо быстрей, чем в далекие времена. Аккумулировать опыт поколений в виде каких-то практических рецептов, попросту говоря, некогда — в тупике могут оказаться не столько далекие потомки, сколько ныне здравствующие люди. Наука XX века стала активно продуцировать «заготовки впрок». Исследования, направленные на выяснение механизма явления, порождают новые исследования — процесс становится лавинообразным. Получается так, что по большинству стоящих перед обществом проблем ученые способны либо немедленно сформулировать конкретные практические рекомендации, либо указать ясные пути их выработки. И в этом важнейший источник высокого престижа естественных наук.

Но, возможно, самое любопытное состоит в том, что взрыв исследовательской активности буквально на наших глазах сметает глубоко укоренившееся представление о самой науке как о непоколебимом своде фундаментальных законов природы, огромном храме — хранилище неоспоримой истины. Эти, в общем-то, славные образы — типичное наследие старых добрых «медленных» времен, когда по одним и тем же учебникам превосходили премудрость десятки и десятки студенческих поколений, а научные статьи не успевали безнадежно устаревать еще до выхода в свет; когда ученые были скорее жрецами-добровольцами, а не научными сотрудниками с годовыми, пятилетними и перспективными двадцатилетними планами работы.

Прорыв в мир частиц высоких энергий связан с формированием науки нового типа. Физика высоких энергий дала первый образец сверхбыстрого развития и в постановке основных задач, и в методах организации исследований. Этот блестящий взлет произошел в удивительно короткий срок благодаря счастливому сочетанию двух, быть может, важнейших человеческих качеств — неиссякаемой изобретательности и умения жертвовать сиюминутными интересами ради Будущего с большой буквы. Именно это и позволило перейти к созданию самых-самых (больших, сложных, дорогостоящих...) приборов для изучения микромира — ускорителей заряженных частиц.

К концу 20-х — началу 30-х годов, когда помыслами физиков все сильней и сильней стали овладевать элементарные частицы и атомные ядра, выяснилось, что для серьезного движения вперед нужно срочно менять оружие. «Даровые» радиоактивные источники, которые верой и правдой служили науке много лет, не обеспечивали новых экспериментальных потребностей. Во-первых, они давали частицы с энергией, строго регламентированной законами радиоактивного распада. Во-вторых, эта энергия была не особенно велика — в лучшем случае порядка 10 МэВ. Кроме того, по ряду соображений для исследования ядер было выгодно использовать не альфа-частицы, а протоны.

Перед тем как перейти на долгосрочную и плодотворную работу в химии, биологии, геофизике и других областях науки, буквально «под занавес» радиоактивные источники сыграли одну из лучших своих ролей. С их помощью в 1932 году Дж. Чэдвик открыл долгожданную нейтральную составляющую атомных ядер — нейтрон, предсказанную его учителем Э. Резерфордом. Это открытие завершило длинную серию работ по установлению природы странного излучения, которое возникало в результате бомбардировки бериллия альфа-частицами и обладало высокой проникающей способностью. Дж. Чэдвик доказал, что при захвате альфа-частицы ядром бериллия образуется ядро углерода и испускается нейтральная частица, которая входила в состав одного из сталкивающихся ядер.

Экспериментальное обнаружение нейтрона позволило разработать простейшую составную модель ядра, о которой мы уже упоминали, вызвать искусственное деление тяжелых ядер и, наконец, в 1942 году запустить первую действующую модель ядерного реактора. Именно в связи с этой впечатляющей цепочкой завоеваний 30-е годы стали скорее «ядерными», чем «элементарно-частичными». Если когда-нибудь благодарные физики-ядерщики пожелают поставить монумент в честь одного из объектов своих исследований, то, на мой взгляд, это должна быть модель ядра гелия — великой альфа-частицы. Еще бы! Открытие атомных ядер в резерфордовских экспериментах, расшифровка протон-нейтронной структуры ядра произошли с ее помощью. Альфа-радиоактивность открыла путь в ядерный мир!

В высшей степени символично, что 1932 год оказался моментом передачи эстафеты — блестящий нейтронный финиш радиоактивных источников и практически сразу же мощный позитронный старт космических лучей. Старт был действительно превосходным, но многоопытные тренеры уже понимали, какие дистанции Доступны для космических бегунов, а какие нет.

Космические лучи представлялись идеальным инструментом исследований по двум соображениям: их получение не требовало ни малейших расходов, и они обладали фантастически широким спектром энергий. Зато работа с ними основывалась на не слишком приятном принципе «ждать у моря погоды» и требовала невероятного терпения. Космическая частица с нужной энергией могла попасть в регистрирующее устройство сегодня, завтра, через год. Предположим, что небеса все-таки «являли милость», но это было одно, два, от силы десяток-другой событий. Что с ними можно сделать? Можно увидеть следы «неведомых зверей» — открыть новые частицы, можно зафиксировать новый тип процессов; в общем, установить уникальные факты существования чего-либо. Но получить более детальную информацию о поведении той же самой вновь открытой частицы в различных реакциях и при различных энергиях оказывается чрезвычайно сложным и слишком длительным делом. Ведь необходимо набирать сотни тысяч событий. В этом плане космические лучи могли оказать лишь одну услугу — дать предварительный сигнал о каких-то новых закономерностях.

Именно такова их основная специальность в настоящее время; и надо отметить, что зарекомендовали они себя в этом деле с лучшей стороны. Если учесть, что сейчас в составе космических лучей зарегистрированы частицы с энергиями до 1021 электрон-вольт, а на ускорителях изучают реакции при энергиях частиц лишь до 1012 эВ, то становится ясно — им еще долго предстоит выполнять функции «стратегической разведки».

Все это неплохо — одним поставят памятник, другие уйдут в разведку. А кто же станет работать? Природа не позаботилась о достойной замене и не предложила ни одного естественного источника радиации, который помог бы обойти все наметившиеся трудности. Но физики уже представляли себе путь, по которому следовало двигаться, — частицы должны ускоряться электрическим полем; в принципе так же, как и при получении катодных лучей (электронов с большими скоростями). Только электроны ускорялись разностью потенциалов всего в несколько тысяч электрон-вольт, а теперь нужны миллионы. Следовательно, необходимо решать электротехнические проблемы с созданием высоковольтных установок...

Между этими ранними идеями и действующими установками лежат годы трудных поисков, великолепные находки и тягостные сомнения, радужные и пессимистические прогнозы.

1918 год. Петроград. Город борется за новую жизнь. Трудно с хлебом, трудно с работой, по ночам на вымерзших, пустынных улицах нет-нет и вспыхивают короткие ожесточенные перестрелки... Но и здесь, в центре великого социального потрясения, с невероятным напряжением сил идет битва за будущее русской науки, закладывается основа уверенного взлета. И одним из первых пунктов программы научного развития стала организация радиевого отделения при Радиологическом и рентгенологическом институте.

Огромную роль в создании нового отдела сыграл энтузиазм тридцатилетнего Л. Мысовского, который уже несколько лет успешно занимался проблемами новой физики. Фактически он был первым и едва ли не единственным физиком России, приступившим к исследованиям радиоактивности в дореволюционное время. В начале 1922 года радиевое отделение преобразуется в знаменитый Радиевый институт, где были сконцентрированы работы с применением ядерных излучений в самых различных областях науки. Руководство физическим отделом этого института было поручено Л. Мысовскому. Летом этого же года он представил на заседание ученого совета доклад по своей совместной со студентом Петроградского электротехнического института В. Рукавишниковым работе, где была сформулирована идея использования генераторов высокого напряжения для ускорения альфа-частиц до нескольких миллионов электрон-вольт.

Практически в это же время Патентное ведомство США рассматривало оригинальную заявку, поступившую из штата Пенсильвания. В ней молодой сотрудник исследовательской лаборатории фирмы Вестингауз Дж. Слепян предлагал несколько иную конструкцию установки для ускорения заряженных частиц, так называемый индукционный ускоритель электронов.

Так общие идеи превратились в конкретные, осязаемые проекты. Но лишь последующее десятилетие перевело интересные предложения на язык действующих моделей. В 1929 году в Принстонском университете заработал первый электростатический генератор Р. Ван де Граафа с ускоряющим напряжением до 80 тысяч вольт. Через два года на третьем варианте его установки было достигнуто напряжение в полтора миллиона вольт!

Еще через год английские физики Дж. Кокрофт и Э. Уолтон коротенькой заметкой в журнале «Нейче» («Природа») оповещают научную общественность о первой впечатляющей победе ускорительной эры. С помощью двухкаскадного генератора напряжения они создали пучок протонов с энергией 710 тысяч электрон-вольт и обстреляли литиевую мишень. В результате столкновения протона с ядром лития образовывались две энергичные альфа-частицы, то есть наблюдалась реакция расщепления ядра. Таким образом, искусственная радиоактивность была получена при помощи искусственных же источников быстрых частиц!

Вскоре был придуман совершенно иной, оригинальный принцип ускорения. В 1929 году двадцативосьмилетний адъюнкт-профессор Калифорнийского университета Э. Лоренс изобрел циклотрон — прибор, основанный на резонансном ускорении заряженных частиц высокочастотным полем, по справедливости считающийся родоначальником обширного семейства современных гигантских машин.

Несколько уточняя генеалогию ускорителей, нельзя не напомнить, что по современным масштабам предки рода гигантов были воистину карликами. Первая модель циклотрона имела диаметр магнитных полюсов 10 (!) сантиметров и представляла собой крайне нелепое сооружение из стеклянных пластинок, скрепленных сургучом. Но самое любопытное в том, что эта конструкция, хранящаяся ныне в Лондонском научном музее, все же работала — по мере «слабых своих возможностей»— и ускоряла ионы водорода. Спустя некоторое время Э. Лоренс получил в подарок от крупной телеграфной компании 74-тонный электромагнит, который более десяти лет провалялся у нее на складе (выбросить жалко, продать — никто не купит). Магнит разместили в старом деревянном доме вблизи университета и стали монтировать большой циклотрон. На фасаде появилась интригующая вывеска: «Радиационная лаборатория»; и все просвещенное население небольшого городка Беркли с нетерпением ожидало приобщения к ядерным «таинствам». Монтаж и запуск

ускорителя прошли вполне успешно, и в 1932 году физики получили хороший пучок протонов с энергией 3,6 миллиона электрон-вольт. Так произошло рождение замечательного прибора — циклотрона. А с небольшого деревянного дома начинался один из крупнейших в мире центров ядерных исследований — Берклиевская радиационная лаборатория имени Э. Лоренса.

Принцип действия лоренсовского ускорителя довольно прост и в основных чертах используется в последующих проектах, включая самые современные. Заряженные частицы нужно гонять по кругу, периодически подхлестывая высокочастотным электрическим полем так, чтобы в каждом цикле они приобретали дополнительный импульс. А удерживать их на круговой траектории должно особое магнитное поле, причем чем сильней действует магнит, тем меньше радиус окружности, по которой несутся частицы.

Но возможности проникновения в область миллиардов электрон-вольт с помощью такого циклотрона оказались закрытыми. На пути замечательной идеи стояли основные принципы теории относительности. Чем больше скорость частицы, тем больше ее масса, и этот рост массы разрушает цикличность процесса — поле начинает не вовремя подстегивать отяжелевшие частицы.

Выход из трудного положения был найден только в 1944 году советским физиком В. Векслером. Раз массы ускоряемых частиц растут, рассуждал он, значит, для сохранения их «нормальных отношений» с полями последние должны также меняться синхронным образом. При этом можно идти одним из двух путей: либо менять частоту электрического поля, либо — интенсивность магнитного. Выбор пути предоставлялся экспериментаторам и конструкторам.

Метод Векслера получил название автофазировки. Соответственно ускорители, где подстраивается частота электрического поля, стали называться красивым «высоконаучным» словом синхрофазотрон, а те, в которых нарастает магнитное поле, — немного короче: синхротрон. Как это нередко случается, краткость оказалась родной сестрой таланта — именно синхротроны обеспечили прорыв к самым высоким из достигнутых энергий.

В 1957 году в Дубне вступил в строй самый крупный в мире синхрофазотрон, разгоняющий протоны до энергии 10 гигаэлектрон-вольт. На этой машине физики Объединенного института ядерных исследований — крупнейшей международной организации, объединяющей усилия ученых социалистических стран, — выполнили ряд важных работ в ранее недоступном диапазоне энергий.

С той поры прошло немало лет. За это время свершилось множество замечательных событий. Энергии, полученные на ускорителях, возросли в 40(!) раз. В 1967 году, словно отмечая юбилейное десятилетие дубненского ускорителя, заработал синхротрон Института физики высоких энергий в небольшом лесном поселке на берегу Протвы, вблизи старинного русского города Серпухова. А уже через пять лет неподалеку от Чикаго, в Батавии, вошел в строй еще более мощный ускоритель.

На серпуховской машине была достигнута рекордная для своего времени энергия протонов — 76 гигаэлектрон-вольт. В 1972 году на батавийском синхротроне был поставлен новый «мировой рекорд» — после многих переживаний и даже крупного срыва удалось получить 200-гэвный пучок протонов. Трудное начало словно подхлестнуло американских физиков. К настоящему времени в Национальной ускорительной лаборатории имени Э. Ферми — так стал официально именоваться батавийский центр — достигнут рубеж в 400 ГэВ, и, по-видимому, когда вы будете читать эти строки, в научных журналах появятся первые сообщения о результатах экспериментов при 500 ГэВ.

Замечательных успехов добились и в Европейском центре ядерных исследований, ЦЕРНе (так звучит сокращенное название этого центра, составленное из начальных букв французского выражения). Часть пучка «старого» ускорителя на 30 ГэВ, расположенного вблизи Женевского озера в Швейцарии, отводилась в специально построенное накопительное кольцо, а потом устраивалось почти лобовое столкновение основного и накопленного пучков. Благодаря этому физики смогли заглянуть в мир процессов, которые при использовании обычной неподвижной мишени могли бы наблюдаться только при 2000 ГэВ!

Мы не станем теперь по традиции останавливаться на главных итогах прорыва в мир высоких энергий — этому посвящены следующие главы книги. Отметим лишь следующее.

Появление мощных ускорителей сделало протоны основным инструментом исследований микромира, и в то же время они сами стали наиболее доступным предметом изучения. Поэтому не следует удивляться, что на передний план современной физики высоких энергий выдвинулись определяющие свойства этой замечательной частицы, прежде всего ее способность сильно взаимодействовать с веществом. Следующий этап развития физики элементарных частиц представляет собой преимущественно «адронную эру», которая пришла на смену «электронно-радиационной эре».

Советский физик, член-корреспондент Академии наук СССР Л. Окунь назвал адронами (от греческого «хадрос» — тяжелый) семейство сильновзаимодействующих элементарных частиц, в основном потому, что они обладают большими массами. Впрочем, адроны оправдали свое название и в ином отношении — их описание оказалось, пожалуй, весьма тяжелой проблемой даже для закаленной в электронных, квантовых, релятивистских и многих других сражениях, неустрашимой физики XX века...


© Александр Потупа (Alexander Potupa) Бег за бесконечностью 04 (Running for Infinity 04)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Running for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

ГЛАВА ЧЕТВЕРТАЯ,

ПОВЕСТВУЮЩАЯ О ПОТОПЕ ОТКРЫТИЙ И СПОСОБАХ НАСКОРО СООРУДИТЬ КОМФОРТАБЕЛЬНЫЙ КОВЧЕГ

Кстати, о призраках… На днях я с огромным

интересом прочел книгу одного ученого-психиатра

«Записки о встречах с призраками»

По этой книжке выходит, что призраки

поддаются довольно точному определению.

К. Абэ

СЧАСТЛИВЫЕ „ДОПОТОПНЫЕ ВРЕМЕНА"

Тридцатые годы. Время великих свершений и иллюзий... Посудите сами. Устройство микромира постепенно выстраивалось в не столь уж сложную систему. Есть фотоны, и есть электроны. С помощью фотонов осуществляется взаимодействие между электронами и любыми другими электрическими зарядами. Электроны вместе с ядрами формируют атомы. Ядра состоят из протонов и нейтронов. Все пригоже и целесообразно — ничего лишнего. Правда, имеются две нерешенные задачки — явные пробелы в общей картине.

Первая из них восходит к 1914 году, когда Дж. Чэдвик (будущий открыватель нейтрона) обнаружил странное свойство бета-радиоактивности. Быстрые бета-электроны явно испускались из атомного ядра в результате какого-то внутриядерного катаклизма. Но вместо того, чтобы нести одну постоянную и строго определенную

энергию, они создавали целый спектр, притом довольно широкий.

Если бета-электроны с таким непрерывным спектром вылетали непосредственно из ядер, возникала явная энергетическая катастрофа — в каждом акте испускания частицы обладали различными значениями энергии. Н Бор со свойственной ему смелостью выдвинул гипотезу, что в этих конкретных актах энергия не сохраняется, а закон сохранения следует относить только к среднему значению энергии электрона. Простой путь к спасению великого закона указала немка Л. Мейтнер. В 1922 году она высказала предположение, что электроны «размазываются» по широкому энергетическому интервалу из-за вторичных соударений. Однако к концу 20-х годов ее гипотеза была опровергнута экспериментально

И все-таки спасение закона сохранения энергии пришло. Пришло в виде письма, которое адресовал участникам небольшой конференции в Тюбингене в декабре 1930 года молодой В. Паули.

В послании из Цюриха выдвигалась гипотеза, будто вместе с бета-электроном ядро испускает новую частицу с очень малой массой и высокой проникающей способностью, причем суммарная энергия бета-электрона и новой частицы остается постоянной, то есть строго сохраняется в каждом акте. В. Паули окрестил «спасителя» нейтроном. Это тяжеловесное название продержалось недолго — лишь до открытия Дж. Чэдвиком настоящего, полноправного нейтрона.

Новая частица понравилась многим, но особые симпатии к ней стал испытывать молодой итальянский физик Э. Ферми. По его предложению она стала называться нейтрино (по-итальянски: нейтрончик), и конфликт между достойными партнерами по ядерному миру был ликвидирован. В 1933 году Э. Ферми построил первую теорию испускания бета-электронов, которая сыграла исключительную роль в развитии представлений о микромире.

Прежде всего в ней была впервые четко зафиксирована идея о том, что в атомном ядре содержатся только протоны и нейтроны, а бета-электроны образуются лишь в результате реакции распада нейтрона. Тем самым было защищено наиболее уязвимое место в протон-нейтронной гипотезе о строении ядра, которая была выдвинута в работах В. Гейзенберга, советского физика-теоретика Д. Иваненко и итальянца Э. Майорана. Эта гипотеза появилась вслед за открытием нейтрона, но некоторое время физики думали, что в ядре наряду с протонами и нейтронами все-таки должны содержаться электроны — те, которые испускаются в виде бета-излучения. Во-вторых, теория Э. Ферми сделала гипотезу В. Паули выдающимся примером предоткрытия. Между предсказанием и прямой регистрацией нейтрино прошло около 35 лет, и некоторые вполне естественные сомнения, возникавшие за столь долгий срок, не идут ни в какое сравнение с редчайшим обстоятельством — на шатком, казалось бы, фундаменте гипотетического нейтрино вырос целый раздел физики элементарных частиц. И именно в этом главная заслуга работы Э. Ферми, где впервые было показано, что бета-радиоактивность обусловлена новыми особыми силами, которые значительно слабее электромагнитных. Благодаря слабому взаимодействию нейтрон превращается в протон, испуская одновременно электрон и антинейтрино.

Эта идея была в значительной степени основана на аналогии с квантовой электродинамикой, которая трактовала взаимодействие как испускание или поглощение фотона электрическими зарядами.

В теории Э. Ферми вместо электрических рассматривались особые «слабые заряды», а аналогом фотона стали пары электрон — нейтрино.

В том, что решающий эксперимент по обнаружению новой частицы произошел не скоро, «виноваты» сами нейтрино, точнее, их фантастическая проникающая способность. Оценка, которой пользовался В. Паули в своем знаменитом письме в Тюбинген, означала, что нейтрино должно свободно прошивать примерно 10-сантиметровую свинцовую пластинку. Впоследствии он любил приводить такой наглядный пример: нейтрино может «не заметить» и свинцовой стены толщиной в 100 световых лет.

Пример, конечно, не столько наглядный, сколько сногсшибательный. Посудите сами: световой год — это расстояние, которое способен пройти свет в пустоте за один земной год. Скорость света составляет примерно 3.1010 сантиметров в секунду, а год длится 3,16.107 секунд (кстати, удобнейшая приближенная формула для запоминания: π.107 секунд, где π — обычное школьное «пи»!), то есть один световой год равен 1018 сантиметров, а 100 световых лет соответственно равны 1020 сантиметров. Это на 10(!) порядков превышает радиус Солнца и примерно в три раза радиус ядра нашей Галактики. Отсюда ясно, по крайней мере, одно: нейтрино способно приносить информацию из таких уголков вселенной, откуда ни одна другая частица не выберется «живьем».

Разумеется, о проникающей способности говорят лишь в среднем, то есть каждое отдельное нейтрино может застрять в первом же миллиметре вашего письменного стола, а может и проскочить всю вселенную. Просто оба эти события маловероятны. Рассуждая о гигантской космической преграде, имеют в виду, что вероятность застревания нейтрино при наличии более толстой преграды, скажем, свинцовой стены толщиной более 100 световых лет, весьма велика. В общем, здесь все происходит по правилам квантовой механики: запустив на какую-либо мишень достаточно интенсивный пучок нейтрино, мы вскоре обнаружим редкие события его столкновений с частицами вещества. Но именно в этом и скрывались основные трудности в постановке решающего опыта — нужен был действительно мощный поток нейтрино.

Необходимый поток антиподов нейтрино — антинейтрино достигался на некоторых ядерных реакторах, и благодаря этому американские физики сумели зарегистрировать реакцию такого типа: антинейтрино налетает на протон, они взаимодействуют, и в результате возникают нейтрон и позитрон. Это открытие состоялось в 1956 году. В 1962 году был обнаружен другой тип нейтрино, так называемое мюонное нейтрино, возникающее при распаде уже встречавшегося нам мю-мезона. Таким образом, «дублер» появляется не только у электрона (мюон!), но и у электронного нейтрино (мюонное нейтрино).

А теперь обсудим вторую нерешенную задачку, где в ответе появится пи-мезон — частица с едва ли не прямо противоположными свойствами, для которой буквально каждый сантиметр вещества таит смертельную опасность. Эта задачка возникла в связи с уже упоминавшейся неприятностью — в красивой картине протон-нейтронной модели ядра не хватало одной «мелкой детали» — неясно было, что же удерживает рядом протоны и нейтроны, почему одноименно заряженные протоны не разлетаются в разные стороны.

В разрешении данной загадки значительную роль сыграла небольшая заметка советского физика-теоретика И. Тамма, опубликованная в журнале «Нэйче» («Природа») в 1934 году. Он предположил, что силы, действующие между протонами и нейтронами, обусловлены обменом парами квантов электронного и нейтринного полей. Эта идея следовала из аналогии с картиной взаимодействия электрических зарядов, например, электронов которые обменивались между собой фотоном. По замыслу И. Тамма, электрон-нейтринные пары, должны были «замещать» фотоны в задаче о взаимодействии протонов и нейтронов. Разумеется, теперь речь шла не об электрических, а о каких-то особых «ядерных зарядах». Силу взаимодействия между протонами и нейтронами можно было оценить непосредственно, исходя из теории Ферми, по той интенсивности, с которой нейтрон испускает электрон и антинейтрино, превращаясь при этом в протон. Но оказалось, что такое взаимодействие слишком слабо для поддержания стабильности атомных ядер! Однако идея И.Тамма проложила дорогу решению проблемы ядерных сил. Физикам стало ясно, что непосредственно применять готовые модели электромагнитных или слабых взаимодействий нельзя, — соответствующие силы просто не смогут склеить протоны и нейтроны в ядре. Но в ограниченном виде аналогия с электродинамикой — там, где речь шла о некоторых обменных частицах — была вовсе не плоха. Именно из этого исходил двадцативосьмилетний физик-теоретик из Осакского университета X. Юкава, приступая к анализу природы новых сил, действующих в ядре. В 1935 году появилась его знаменитая статья, где была сформулирована гипотеза о существовании новых частиц — переносчиков взаимодействия между протонами и нейтронами, — квантах некоторого особого ядерного поля, наподобие фотонов, которые, как вы помните, являются квантами электромагнитного поля. Основываясь на известных ему оценках радиуса действия ядерных сил, X. Юкава рассчитал массу такой частицы, она должна была примерно в 200 раз превышать массу электрона. Величину «ядерного заряда» теперь уже можно было выбирать, не ограничиваясь теорией Ферми, а опираясь непосредственно на экспериментальные данные по взаимодействию протонов и нейтронов. Оказалось, что силы, действующие между ними, примерно в тысячу раз интенсивней электромагнитных. В результате получилась весьма неплохая модель устройства ядра, но, как это нередко встречается, сам автор воспринял ее излишне пессимистически — в конце статьи он указал, что придуманная им теория, по-видимому, неверна, поскольку... придуманную им частицу никто экспериментально не обнаруживал.

А судьба гипотезы о юкавских переносчиках взаимодействия между протонами и нейтронами, этих тяжелых квантах ядерного взаимодействия, оказалась и впрямь не очень простой. Начать с того, что уже в 1934 году первооткрыватель позитрона Ч. Андерсон со своим сотрудником С. Неддермейером обнаружили, что некоторые следы в камере Вильсона соответствуют частицам со значениями масс много больше электронной и много меньше протонной. Но X. Юкава ничего не знал об этих результатах! Официальное «открытие» новых частиц состоялось только в 1937 году, когда в одном и том же томе американского журнала «Физикал ревью» («Физическое обозрение») появились сообщения сразу двух групп, изучавших следы космических лучей. Юкавское значение массы оправдывалось с поразительной точностью!

Эти работы явились вполне достойным «открытием» новых объектов — мезонов, а кавычки для слова «открытие» использованы по той простой причине, что «американские мезоны» не имели непосредственного отношения к «японским предсказаниям» — это были уже упоминавшиеся мю-мезоны, дублеры электрона по микромиру. Впрочем, первоначально никаких особых подозрений в несоответствии предсказанных и открытых частиц не возникало. Лишь постепенно, в течение десяти лет, выяснилось, что такие частицы не обладают ядерной активностью и взаимодействуют с ядрами только благодаря наличию электрических зарядов.

Такие неприятные неувязки были окончательно осознаны к 1947 году, и не исключено, что в судьбе гипотетических тяжелых квантов Юкавы произошли бы трагические события, если бы... они не были именно в этом году открыты «всамделишно».

Особо важную роль в благополучном исходе поисков сыграли новые, чрезвычайно чувствительные фотопластинки, вовремя попавшие в руки к исследователям космических лучей. Благодаря чудо-пластинкам группа С. Пауэлла обнаружила, что наряду с мю-мезонами появляется некоторое количество частиц с близким значением массы, но способных к расщеплению атомных ядер. Так юкавские кванты, названные в отличие от мю-мезонов пи-мезонами, получили права полноправных граждан микромира. Не остались в тени и их открыватели: X. Юкава был удостоен Нобелевской премии в 1949 году, а С. Пауэлл — ровно через год.

Теперь, я думаю, ясно, почему примерно к 1937 году — отчасти по «святому неведению», отчасти по «стремлению к покою душевному» — у физиков создалось довольно радужное настроение по поводу того, как же лепо и пригоже устроен этот микромир. Все при деле, и все на своих местах. Две новые частицы — мезон и нейтрино — вполне оправдывают свое существование: с ними в физику вошло представление о двух новых типах взаимодействия — слабом и сильном. Похоже было, что экспериментаторы выполнили свой долг наилучшим образом. Теперь дело за теоретиками, за созданием хорошей количественной теории наблюдаемых явлений

К моменту, когда настоящий юкавский квант — пи-мезон — обнаружился в составе космических лучей, а еще через год был зарегистрирован на циклотроне Берклиевской радиационной лаборатории, могло сложиться впечатление, что все главные действующие лица микромира уже найдены. Но вот тут-то на горизонте и замаячили крупные неурядицы.

Житейская мудрость предлагает по поводу таких ситуаций внешне парадоксальную поговорку: когда слишком хорошо — значит, плохо! В данном случае все оказалось не то чтобы «плоше», но сложней и интересней.

Уже в 1944 году французские физики Л. Ле-Принс Ренгуэ и М Лэритье зарегистрировали любопытный след космической частицы, обладающей массой порядка 500 МэВ. Через три года сотрудники Манчестерского университета Дж. Рочестер и Ч. Батлер обнаружили два события: какие-то частицы распадались на лету, и возникала своеобразная вилка следов, напоминающая по форме латинскую букву V. Начались интенсивные поиски новых событий такого же типа, а вскоре стало ясно, что открыт целый новый класс, точнее, даже два класса элементарных частиц, и первоначально их так и назвали: V-частицы. Некоторые из них оказались массивней протона, а другие — легче его; и эти, более легкие, явно принадлежали к мезонам.

V-частицы вели себя довольно странно — они рождались с большой интенсивностью в результате сильных взаимодействий, а распадались на пи-мезоны и протоны или только на пи-мезоны (опять-таки на сильновзаимодействующие частицы — адроны!) с гораздо меньшей интенсивностью. Получалось так, что рождением и распадом V-частиц «управляют» различные силы, и распад происходит в результате слабых взаимодействий. В этом-то и состояло противоречие с известными законами физики, раз частицы способны участвовать в сильных взаимодействиях, то и распадаться на адроны они должны были бы за счет тех же сильных взаимодействий! Поскольку этого не наблюдалось, физики предположили, что рождение V-частиц происходит несколько необычным образом — они действительно образуются в процессах сильных взаимодействий, но лишь в строго определенных комбинациях, скажем, попарно, а распадаются поодиночке и уже за счет слабых взаимодействий. Впоследствии именно это свойство V-частиц — рождаться в строго определенных комбинациях — было подтверждено экспериментами и расценено как странная черта в их поведении. Например, у пи-мезонов аналогичной странности не наблюдалось — они рождались тоже с гораздо большей интенсивностью, чем распадались, но ведь распадались-то пи-мезоны не на адроны, а на частицы, не участвующие в сильных взаимодействиях!

Летом 1953 года во французском городке Банье-де-Бигор была созвана конференция по физике космических лучей Она имела вполне определенную цель — навести порядок в семействе недавно открытых частиц, дать конкретные рекомендации для составления подробной таблицы элементарных «кирпичиков мироздания».

Конечно, новое всегда интересно и притягательно, но физики могли с легким налетом грусти отметить — частиц стало много, слишком много, чтобы все они в равной мере оставались настоящими «кирпичиками». Вероятно, создавшееся в связи с этим элегическое настроение способствовало одобрению прилагательного «странные»

в качестве определения (официального обозначения!) тех частиц, которые вели себя своенравно, и заставляли ученых искать какие-то необычные правила реакций. «Странные» мезоны были названы ка-мезонами, а «странные» частицы тяжелее протона и нейтрона — гиперонами. Протон, нейтрон и гипероны получили также и общее название — барионы (от «барос» — тяжелый).

В 1960 году на Международной конференции по физике высоких энергий демонстрировалась подробная таблица элементарных частиц и их основных свойств. Она занимала целую страницу стандартного книжного формата и включала целых 30 частиц и античастиц!

Первым, в гордом одиночестве стоял герой квантовых сражений фотон. Далее выделился особый класс лептонов (от «лептос» — легкий), куда вошли электрон, мюон, нейтрино и их античастицы. Из ядерно-активных частиц были известны 3 пи-мезона и 4 ка-мезона, а также протон, нейтрон, их античастицы и 6 гиперонов (один лямбда-гиперон, 3 сигма-гиперона и 2 кси) со своими антигиперонами.

Вот какая сложная «зоология» была наведена в микромире около 20 лет назад.

Запомнить такую «огромную» таблицу было намного сложней, чем две-три частицы «старых добрых времен».

Казалось, что конец 40-х и 50-е годы принесли настоящее половодье открытий — 20 новых частиц: мезонов и гиперонов, да еще и нейтрино. 23 из 30 частиц в приведенной таблице были ядерно-активны, причем 16 мезонов и гиперонов считались «странными». Следовательно, сильные взаимодействия обладают гораздо более сложными и разнообразными свойствами, чем могли себе вообразить физики в «ядерные» 30-е годы.

Между тем размышления о половодье возникли буквально накануне настоящего потопа, причем первые сигналы о надвигающейся «каре за иллюзии» физики в некотором смысле прозевали...

АДРОННЫЙ ПОТОП

«...В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились.

И лился на землю дождь сорок дней и сорок ночей...» Таковы строки библейской сказки о «наказании господнем», ниспосланном за грехи рода человеческого. Как известно, спасется лишь Ной — человек праведный и за то вовремя осененный предупреждением свыше. Он построит громадный ковчег, соберет на нем «всякой твари по паре» и причалит на нем к единственному кусочку незатопленной тверди земной — вершине горы Арарат.

Сказка сказкой, но нечто подобное произошло и в микромире: был и потоп открытий, и спасительный ковчег...

Масштабы событий, нахлынувших вскоре на физику элементарных частиц, действительно огромны, и их источники хорошо известны.

Ускорители дождались наконец своего часа. Уже к концу 40-х годов их возможности намного превзошли мечты создателей. Правда, хотя эпоха естественных радиоактивных снарядов ушла в прошлое, принципиальные результаты работ на ускорителях все еще плелись в хвосте у достижений физики космических лучей. Благодаря огромному энергетическому диапазону «дара небес» они позволяли широким фронтом вести поиск всевозможных необычных событий. Поэтому к моменту заполнения 30-частичной таблицы космические лучи оказались в положении фаворита.

Посудите сами, электрон и фотон были открыты с помощью катодных трубок; нейтрон и протон — с помощью радиоактивных элементов; нейтрино открыли, используя ядерный реактор. А вот мю-мезон, пи-мезоны, ка-мезоны, большинство гиперонов обязаны своим появлением исследованиям «космиков» (так называют среди физиков тех, кто занимается космическими лучами). Что могли показать на этой выставке достижений ускорители? Подтверждения результатов, добытых космиками? Но подтверждение, несмотря на всю полезность поговорки «повторение — мать учения», остается всего лишь движением по проторенному пути.

Неужели ускорители были обречены пожизненно на вторые роли?

Разумеется, нет! Просто они не могли конкурировать с космическими лучами в той области, где были (до поры, до времени!) заведомо слабее. Зато в систематическом изучении механизмов различных реакций ускорители имели уже к началу 50-х годов неоспоримое преимущество Ведь за несколько часов работы лабораторной установки можно было набрать тысячи и тысячи событий с интересующими экспериментаторов характеристиками. В процессе таких исследований и выяснилось, что таблица элементарных частиц, построенная главным образом благодаря даровым источникам, не то что неполна, но составляет на самом деле лишь малую часть настоящей таблицы.

Первые шаги на этом пути выглядели просто и скромно.

Весной 1951 года в Институте ядерных исследований при Чикагском университете был запущен синхроциклотрон с энергией протонного пучка 450 миллионов электрон-вольт. С помощью этого прибора группа Э. Ферми приступила к исследованию взаимодействия пи-мезонов с протонами. Пи-мезоны получались в результате бомбардировки медных и бериллиевых мишеней, после чего пучки положительно и отрицательно заряженных «ядерных квантов» выводились по отдельности на специальную мишень из жидкого водорода. Далее, измерялось ослабление пи-мезонных пучков: сцинтилляционные счетчики регистрировали количество налетающих на мишень частиц, а также число частиц, прошедших камеру-мишень без взаимодействия, и вычислялось отношение этих величин для камеры, заполненной водородом, и камеры пустой. Разность отношений в двух указанных ситуациях и определяла искомое ослабление.

Интуитивно ясно, что ослабление пучка зависит не только от силы взаимодействия пи-мезонов с протонами (ядрами атомов водорода), но и от плотности мишени. Поэтому для получения объективной характеристики самого взаимодействия необходимо выражать результаты измерений в форме, не зависящей от плотности. С этой целью обычно вводится удобная величина — поперечное сечение взаимодействия, — измеряемая в единицах площади. Ее наглядный, хотя и несколько приближенный, смысл состоит в следующем: налетающая частица «видит перед собой» преграду, площадь которой и есть поперечное сечение; или по-другому: если укрепить монету перед стенкой и направить на стенку луч фонаря, то возникающая теневая картинка полностью определяется площадью поверхности монеты, и говорят, что сечение рассеяния света равно по порядку величины этой площади.

Измеряя сечение рассеяния положительных пи-мезонов на протонах, Э. Ферми и его сотрудники обратили внимание на странную закономерность: в интервале энергии пионов (так сокращенно называют пи-мезоны) от 56 до 136 МэВ сечение возрастало примерно в 15 раз, то есть вероятность взаимодействия становилась очень большой.

Буквально в тот же день, когда столь сильный рост был окончательно установлен, Э. Ферми ознакомился с текстом еще не опубликованной статьи молодого теоретика К. Бракнера. В этой статье высказывалось предположение, что в пион-протонном рассеянии может возникать своеобразный резонансный эффект — то есть подавляющая часть событий может происходить с образованием некоторого промежуточного состояния. Слова «подавляющая часть» означают, что некоторое промежуточное состояние образуется с очень большой вероятностью.

В своей статье, содержащей описание этих экспериментов, Э. Ферми отмечает, что природа «промежуточного состояния» неясна, а энергии Чикагского ускорителя слишком малы для изучения эффекта в более широком интервале. Между тем он и его сотрудники впервые наблюдали проявление совершенно новых «героев микромира» — резонансов.

Для понимания природы резонансов потребовалось еще примерно 8 лет интенсивных исследований в значительно более широком интервале энергий и с гораздо лучшей теоретической «вооруженностью». Но Э. Ферми уже не сумел разделить радость вступления в новую резонансно-адронную эру — 29 ноября 1954 года его не стало. А через три дня Комиссия по атомной энергии США наградила посмертно его — президента Американского физического общества, лауреата Нобелевской и многих других премий, члена ряда иностранных академий — еще одной премией, носящей его имя.

Открытие резонансного эффекта в пион-протонном рассеянии оказалось последней крупной экспериментальной работой Э. Ферми. Дальнейшая история прорыва в новую область микромира тесно связана с поисками более общей картины сильных взаимодействий, чем можно было получить в рамках юкавской модели. В сущности, основная идея X. Юкавы не отбрасывалась — барионы должны были по-прежнему взаимодействовать посредством мезонного обмена, но теперь уже речь шла о совершенно иных мезонах с несколько необычными свойствами.

К 1960 году различные гипотезы оформились в виде довольно ясного предсказания — следует искать новые частицы, способные распадаться на два или на три пиона. И в 1961 году почти одновременно были открыты ро- и омега-резонансы, которые вполне соответствовали бы предсказанным частицам, если бы... не отличались от обычных мезонов весьма забавным образом. Своенравие «ро» и «омега» состояло в том, что они принципиально не желали оставлять макроскопических следов.

Вот ведь какое дело! Представить себе существование обычной элементарной частицы не так-то просто: глаз или прибор регистрируют только достаточно масштабное явление среди атомов и молекул, вызванное «нарушителем спокойствия». А в данном случае никакого явления не видно, и резонанс приходится вычислять. Ни в одной лаборатории мира вам не покажут фотографии с красивым переплетением линий, где бы просматривался след нового объекта — ро- или омега-резонанса. И тем не менее современная таблица элементарных частиц насчитывает более двухсот «главных взаимодействующих лиц», причем львиная доля приходится на эти самые резонансы. В чем же дело, нет ли тут каких-то неувязок? Можно ли ставить «невидимки» в один ряд с ранее известными частицами?

Прежде всего следует выяснить, не существует ли уважительной причины столь неуважительного отношения резонансов к традициям физической лаборатории. Среди частиц имеются различия не только по массам, но и по временам жизни. Из известных частиц абсолютно стабильны только четыре — фотон, нейтрино, электрон и протон, которые в вакууме могут существовать сколь угодно долго. Остальные хозяева микромира — все мезоны и барионы, начиная с нейтрона, — в вакууме непременно распадаются. Время жизни нестабильных частиц весьма различно: например, у нейтрона оно превышает 15 минут, а заряженные пи-мезоны живут всего 2,6.10-8 секунды. Конечно, по нашим масштабам это невероятно маленький срок, но за такое время, двигаясь с околосветовой скоростью, пион успевает пролететь около 7,5 метра, то есть вполне достаточно для обычного фотографирования его в довольно большой камере. В этом смысле процесс распада можно считать медленным, происходящим как реакция со слабым взаимодействием.

Чем слабей взаимодействие, вызывающее распад, тем медленнее он происходит. Как мы помним, квантовая теория позволяет рассчитывать лишь вероятностные характеристики процессов. В данном случае обычно вычисляется вероятность перехода (например, пи-мезона в мюон и нейтрино) в единицу времени, а собственно временем жизни называется величина, обратная вероятности перехода. Понятно, что за счет слабых взаимодействий вероятности перехода получаются существенно меньшие, а следовательно, и время жизни таких частиц большее. Скажем, родной брат заряженных пионов — пи-ноль-мезон — может распадаться на два фотона только за счет электромагнитных взаимодействий, которые намного «сильнее слабых», и поэтому он живет недолго, в среднем 0,8.10-16 секунды.

Но по сравнению с резонансами и пи-ноль-мезон великий долгожитель. Если мы договоримся принять его краткий срок существования, его век жизни, за год, то в

таком «микрокалендаре» резонанс живет всего несколько секунд, тогда как, например, мюон — около 20 миллиардов лет (примерно столько, сколько существует наблюдаемый участок вселенной в обычных годах)! В нормальной же шкале «ро» имеет время жизни порядка 10-23 секунды, и мюон — 2,2.10-б секунды, то есть резонанс должен распадаться на пионы за счет сильных взаимодействий. В этом его основная особенность. За столь малое время «ро» успевает пройти лишь микроскопическое расстояние порядка 10-13 сантиметра и, разумеется, не успевает оставить заметный макроскопический след. Поэтому его появление регистрируется не обычным путем, а особым образом.

Поскольку «ро» распадается на пару пионов, которые можно наблюдать непосредственно, то в какой-нибудь из реакций отбирают все события с рождением двух пи-мезонов и строят своеобразный график распределения по их суммарной массе. В этом распределении при массе примерно 773 МэВ должен наблюдаться максимум — горб кривой, — то есть основная часть событий концентрируется вблизи указанного значения. Однако распределение оказывается довольно широким — основание полученного «горба» составляет примерно 152 МэВ. Получив эти данные (для этого необходимо обработать сотни и сотни фотографий, содержащих пионные следы!), можно сделать вывод о том, что реакция образования пары пи-мезонов идет в два этапа: сначала рождается некая частица с массой 773 миллиона электрон-вольт, а потом она распадается на два пиона. Время жизни промежуточной частицы вычисляется простым делением постоянной Планка на ширину наблюдаемого «горба». Эта промежуточная частица и есть ро-резонанс, или ро-мезон.

В остальном «ро» ничем не отличается от обычных частиц-долгожителей и обладает всеми нормальными свойствами мезонов. Например, резонанс ро-мезон может быть заряжен положительно, или отрицательно, или быть нейтральным.

Резонанс омега-мезон имеет немного большую массу, но ширина соответствующего ему «горба» примерно в 15 раз меньше, то есть он живет в 15 раз дольше. Известны и более «узкие» резонансы, но все равно их времени жизни не хватает для непосредственной регистрации.

В сущности, физики столкнулись с самым настоящим резонансным явлением, известным и во многих других разделах науки. В воинской практике издавна существует железное правило: если колонна солдат вступает на мост, немедленно прекращается маршировка «в ногу», ибо парадное шествие может обойтись (и много раз обходилось!) очень дорого — всякий мост имеет привычку немного раскачиваться в такт движению, но, пока толчки ног случайны, размах колебаний невелик, а стоит общим усилием попасть на «любимую частоту» моста, и он не выдержит — рухнет. Если изобразить размах колебаний (амплитуду, говоря научным слогом) как функцию частоты, то в графике вблизи «любимой частоты» моста возникает резкий максимум. Здесь колебания могут стать столь сильными, что вся конструкция не выдержит и развалится. Таково типично механическое проявление резонанса.

С подобным явлением постоянно встречаются и при изучении электрических цепей. Каждый день, настраивая приемник на любимую станцию, вы регулируете специальный контур до тех пор, пока он не «попадает в резонанс» — начинает пропускать радиоволны определенной частоты, на которой и ведется передача со станции.

Ясно, что, меняя размеры моста и материалы, из которых он сделан, или применяя несколько иные радиодетали, мы можем в обоих случаях создать резонансные эффекты при совсем иных частотах. В случае адронных резонансов мы не вольны в своих возможностях — резонансный эффект наступает при определенных энергиях, и обнаруженные значения масс и времен жизни являются характерными и устойчивыми параметрами микромира. В этом смысле резонансы можно рассматривать как полноценные частицы наравне с долгоживущими.

Что же касается позиции экспериментатора, то тут, очевидно, все дело в определенной договоренности. В древние времена частицей могли считать объект, который можно видеть или осязать. Но видеть невооруженным глазом — одно, разглядеть с помощью специального прибора — несколько другое. Применение телескопа и микроскопа Г. Галилеем привело к огромному сдвигу в научном постижении мира; но потребовалось немало времени, прежде чем люди осознали объективную реальность наблюдаемых таким образом несовершенств лунной поверхности или беспорядочных метаний мельчайших частичек вещества. В этом отношении ученые всегда пользовались известным преимуществом в понимании новых элементов реальности — они непосредственно ощущали пользу от своих «хитрых» приборов и гораздо быстрее привыкали к представлениям о тех или иных невидимках. Для людей, стоящих в стороне от конкретных естественнонаучных исследований, восприятие несколько затруднялось. Помните великолепные строчки из чеховского «Письма к ученому соседу»: «Как Вы могли видеть на Солнце пятна, если на Солнце нельзя глядеть простыми человеческими глазами...»?

По поводу элементарных частиц также приходится заключать определенный договор. До поры до времени для регистрации новой частицы было необходимо предъявить ее портрет (еще лучше целый альбом!) — фотографию следа в камере Вильсона или ином приборе — переводчике с «микро» на «макро».

Регистрация каждого резонанса требует огромного числа специально обработанных данных, получаемых с сотен фотографий, причем ни на одной из них сам резонанс не оставляет собственного заметного следа — он лишь определенным образом перераспределяет размеры и направления заметных следов других частиц. Поэтому наблюдение резонанса предполагает дополнительную процедуру измерения по сравнению с ситуацией, где в игре участвуют только стабильные или долгоживущие частицы. Но если считать реставрацию резонанса по виду распределения видимых следов вполне допустимой операцией, то он становится полноправным членом семейства элементарных частиц.

КРАТКАЯ ТАБЛИЦА ЭЛЕМЕНТАРНЫХ ЧАСТИЦ

классы частицы символ название

фотон γ фотон

лептоны νе нейтрино электронное

νμ нейтрино мюонное

е электрон

μ мюон

мезоны

стабильные π пи-мезоны

K ка-мезоны

η эта-мезон

резонансы ρ ро-мезоны

ω омега-мезоны

.

.

ψ пси-мезоны

адроны

барионы

стабильные p протон

n нейтрон

Λ лямбда-гиперон

Σ сигма-гипероны

Ξ кси-гипероны

Ω омега-гиперон

резонансы N1470 N-1470

.

.

N3030 N-3030

.

.

Δ1232 дельта-три-три

.

.

Δ3230 дельта-3230

За последние 15 лет таблица частиц разрослась чуть ли не в 10 раз! Но, как ни странно, поток адронных резонансов не привел к хаосу в наших представлениях о микромире. Сквозь необъятные строки и столбцы таблицы частиц стали просматриваться удивительно четкие закономерности...

СПАСИТЕЛЬНЫЕ СИММЕТРИИ

Согласно библейской легенде Ной начал строить ковчег заранее и именно поэтому вполне благополучно пережил потоп. Нечто подобное произошло и в физике элементарных частиц. К моменту, когда на страницы научных журналов хлынул поток сообщений об открытии адронных резонансов, у теоретиков были подготовлены неплохие спасательные средства с красивым названием Высшие Симметрии. Оказалось, что огромная таблица сильновзаимодействующих частиц-адронов выстроена как бы не из отдельных «кирпичиков», а из целых «крупноблочных конструкций». Иными словами, адроны можно разделять на группы частиц с близкими свойствами, и таким образом наводить среди них весьма четкий порядок.

Что же такое симметрия, и о каких свойствах частиц идет речь?

Симметрия буквально означает соизмеримость. Это понятие играет важную роль в физике, как, впрочем, и во многих других областях научной и практической деятельности. Например, архитектор стремится, как правило, создавать симметричные здания со строгим равенством всех деталей относительно центра фасада — справа и слева должно располагаться одинаковое количество колонн, ступеней, окон, дверей...

Такое полностью симметричное здание обладает одним интересным свойством. Предположим, перед вами лежат два его фотоизображения, причем одно из них получено при непосредственном фотографировании изображения этого же здания в обыкновенном зеркале. Нетрудно догадаться, что при тщательном изготовлении обоих снимков никто не сумеет определить, где же изображено само здание, а где его зеркальный двойник. Мы сталкиваемся здесь с важным свойством симметричного объекта — его вид сохраняется при зеркальном отражении.

На самом деле любые формы симметрии тел или процессов связаны со свойством сохранения какой-либо величины. Верно и обратное утверждение: если есть закон сохранения, то за ним непременно скрывается определенная симметрия. Именно исследование законов сохранения и привело физиков к идеям группировки элементарных частиц.

Прежде всего остановимся на двух так называемых абсолютных законах сохранения: электрического и барионного зарядов (или квантовых чисел). К тому, что электрический заряд в некотором замкнутом объеме не исчезает бесследно и не появляется из ничего, мы привыкли с довольно давних времен. Когда речь идет об элементарных частицах, то закон сохранения электрического заряда означает, что алгебраическая сумма числа положительных и отрицательных зарядов до начала реакции и после нее не изменяется. Этот закон проверен в таком количестве опытов и со столь высокой степенью точности, что его относят к числу абсолютных законов сохранения. Важно то, что он выполняется в любых реакциях и ни одно из известных взаимодействий не способно его нарушить.

Одно из важнейших проявлений этого закона состоит в том, что электрон — легчайшая из электрически заряженных элементарных частиц — абсолютно стабилен, то есть не способен к самопроизвольному распаду на какие-нибудь более легкие незаряженные частицы, например, на нейтрино.

Другой абсолютный закон сохранения связан со своеобразной закономерностью в поведении барионов, к которым, как вы помните, относятся протон, нейтрон, гипероны и значительная часть известных адронных резонансов. Барионы не могут бесследно исчезнуть или появиться из ничего. Иными словами, сумма числа барионов и антибарионов до какой-либо реакции и после нее остается постоянной. Формально этот закон можно представлять себе так, что как бы каждому бариону приписывается барионный заряд плюс единица, а каждому антибариону — минус единица, и в любой реакции алгебраическая сумма зарядов будет сохраняться.

Закон сохранения барионного заряда также проверен в огромном количестве опытов и в некотором смысле даже с большей точностью, чем в случае сохранения электрического заряда. Дело в том, что легчайший из барионов — протон — не должен распадаться на какие-то более легкие частицы, например, на мезоны или лептоны, не несущие барионного заряда. Поэтому о протоне говорят: он абсолютно стабилен.

Но, используя определения типа «абсолютно», физики имеют в виду лишь то, что точность, с которой проводятся опыты на сегодняшний день, не позволяет уловить акты распада того же протона. Эта точность имеет вполне конкретную оценку, на основе которой обычно и делается вывод, что протон имеет время жизни больше, чем 2.1030 лет. Аналогичная оценка существует и для электрона — его время жизни должно превышать 3.1021 лет.

Теперь нам ясно, в каком смысле закон сохранения барионного заряда «сильней» закона сохранения электрического заряда. Практически же можно говорить и об абсолютно точном сохранении зарядов, ведь среднее время жизни и протона и электрона превышает время жизни наблюдаемого участка вселенной (порядка 2.1010 лет)!

Однако приведенное уточнение важно для понимания точки зрения физиков на законы сохранения вообще, идет ли речь о зарядах, импульсе, энергии или других важнейших характеристиках частиц. Всякий закон сохранения не есть какая-то абсолютно непреложная истина, а результат осмысления большого количества экспериментальных данных. Если появляются данные, которые никак нельзя согласовать с тем или иным законом, то его приходится считать приближенным. Тем не менее борьба за каждый закон сохранения идет до самого конца, и тщательно рассматриваются любые идеи, способные его спасти. Вспомним хотя бы историю гипотезы о существовании нейтрино, которая была выдвинута во имя спасения закона сохранения энергии.

Наряду с абсолютными законами сохранения электронного и барионного зарядов, которые играют очень важную и общую роль в наших представлениях о микромире, существуют другие приближенные законы сохранения, на долю которых и выпала главная тяжесть по наведению порядка в чрезмерно разросшейся таблице элементарных частиц.

Еще в 1932 году В. Гейзенберг обратил внимание на поразительную схожесть двух фундаментальных составляющих ядерной структуры — протона и нейтрона. Их массы отличались всего на десятую долю процента. И у него возникало, естественно, подозрение: если протон был бы вообще лишен электрического заряда, то не превратился ли бы он в самый настоящий нейтрон?

И тогда В. Гейзенберг выдвинул интересную идею: протон и нейтрон представляют собой просто различные состояния одной частицы — нуклона. Если вообразить мир, в котором «по мановению волшебной палочки» выключились бы электромагнитные взаимодействия, например, все фотоны объявили бы забастовку и не захотели бы вступать в контакт с электрическими зарядами то у физиков не нашлось бы никакого способа узнать «кто есть кто», — все частицы в ядре выглядели бы на одно лицо. И двуликую природу нуклонов можно установить после этого единственным путем — снова запустить в этот воображаемый мир фотоны и заставить их нести свои важные обязанности по розыску электрических зарядов.

Таким образом, нуклон совмещает в себе представление о двух частицах и как бы расщепляется на протон и нейтрон под действием электромагнитного поля. Аналогичная ситуация имеет место и в случае пи-мезонов. В теории можно рассматривать один пи-мезон, который расщепляется на три наблюдаемых — пи-плюс-, пи-ноль- и пи-минус-мезоны — только при включении электромагнитных взаимодействий. Такое же «сокращение» можно провести и для известных ка-мезонов, гиперонов и резонансов.

Благодаря этому адроны с близкими значениями масс, но различными электрическими зарядами удобно группируются и предстают перед нами в более «крупноблочной» классификации: нуклон, пи-мезон, ка-мезон, три типа гиперонов (лямбда, сигма, кси) и так далее. То, что на самом деле каждый из них виден в нескольких состояниях, скажем, сигма-гиперон — в трех, является лишь сравнительно малым эффектом. Действительно, разности масс между различными состояниями частиц по сравнению с величинами самих масс этих частиц-адронов ничтожно малы. Можно считать, что разности масс между нейтральными и заряженными адронами, составляющие не более нескольких процентов от этих масс, как раз и обусловлены электромагнитными взаимодействиями.

Такой взгляд на классификацию частиц не покажется столь уж удивительным, если вспомнить, что аналогичным приемом мы часто пользуемся в повседневной жизни. Нам часто приходится иметь дело с объектами, у которых, как говорится, общее преобладает над различиями. Скажем, два жилых дома, построенных по типовому проекту, могут отличаться окраской панелей и отделкой подъездов, наконец, в одном из них может размещаться магазин, а в другом — нет. Эти отличия очень полезны для ориентации, хотя мы прекрасно понимаем, что перед нами дома-близнецы. И особенно просто почувствовать всю второстепенность указанных отличий, оказавшись вблизи домов-близнецов в незнакомом районе и в позднее время, когда мелкие детали как бы растворяются в темноте...

Электромагнитные взаимодействия, нарушающие полную эквивалентность адронов с близкими значениями массы, но различными зарядами, играют в определенном смысле тоже второстепенную роль.

Анализируя близость свойств протона и нейтрона, В. Гейзенберг высказал идею, что эти частицы должны участвовать в сильных взаимодействиях совершенно симметричным образом, как бы забывая о том, что у одной из них есть электрический заряд, а у другой нет. Впоследствии эта идея была распространена и на все другие адроны и получила название изотопической симметрии. Строгой изотопической симметрии соответствует сохранение особой величины, квантового числа, называемого изотопическим спином.

Но, как мы уже успели убедиться, электромагнитные взаимодействия разрушают эквивалентность в поведении заряженных и нейтральных адронов. Поэтому говорят о нарушении изотопической симметрии в реальном мире и, соответственно, считают, что изотопической спин является лишь приближенно сохраняющимся квантовым числом.

Может возникнуть естественный вопрос: зачем же обсуждать какую-то симметрию законов природы, если она выполняется только в воображаемом мире, а в реальности хоть и сравнительно слабо, но заведомо нарушается?

Этот интересный вопрос затрагивает на самом деле очень глубокие проблемы познания, и он, бесспорно, важен для понимания логики развития физики элементарных частиц, да и любой другой науки.

Физики всегда конструируют воображаемые миры, чтобы глубже постичь закономерности мира реального. Реальность слишком сложна для того, чтобы ее можно было сразу же осознать во всем многообразии. Ученые вынуждены действовать постепенно, шаг за шагом приближаясь к пониманию определенных явлений.

Верно, что в природе нет реального нуклона — это лишь образ, замещающий две частицы (протон и нейтрон), известные нам из эксперимента.

Но ведь в природе нет, скажем, и настоящей окружности в том смысле, как ее понимают геометры. Просто, окружность — это очень полезный и бесконечно привычный образ, с помощью которого мы можем часто с весьма хорошим приближением описывать свойства реальных тел, всегда имеющих хотя бы слабые отклонения от идеальной формы.

В природе нет и «абсолютно твердых тел», которые мы обсуждали в связи со старой моделью электрона-шарика. Однако это весьма полезный образ в механике, который позволяет изучать многие движения с хорошей точностью.

Но вообще-то «вносить в природу» те или иные приближенные образы из конкретных наук надо с осторожностью. Весь многотысячелетний опыт познания говорит о том, что любой самый красивый и, казалось бы, общий научный образ рано или поздно сменяется другим, более красивым и более общим. В свое время активное противодействие представлениям квантовой механики было во многом обязано тому, что в сознании ряда людей, в том числе и физиков, прочно «склеились» образы классической механики и реальный мир. И им трудно было убедить себя в том, что, допустим, траектория электрона вовсе не необходимая принадлежность реального мира, а полезное приближенное средство для описания движения макроскопических тел.

Все это очень важно иметь в виду, обсуждая дальнейшее развитие принципов классификации в микромире.

Изотопическая симметрия заметно упорядочила наши представления, сгруппировав адроны с очень близкими значениями масс. Но, как вы помните, существовали еще и явления, связанные с рождением необычных, странных частиц в строго определенных комбинациях, скажем, попарно. Например, лямбда-гиперон мог родиться только в паре с положительно заряженным или нейтральным ка-мезоном или, наконец, вместе со своим антиподом — анти-лямбда-гипероном. Такие же закономерности прослеживались и в рождении других гиперонов и ка-мезонов. Когда же наступала пора этим частицам распадаться, такой закономерности уже не наблюдалось — любая из них распадалась на обычные адроны, как бы забывая о правилах своего рождения.

Физики отметили интересное обстоятельство — рождение странных адронов идет со значительно большей интенсивностью, чем их распад. Прямые оценки показали, что в первом случае имеет место сильное взаимодействие, а во втором — слабое. Отсюда был сделан важный вывод: странные адроны несут какой-то своеобразный заряд (квантовое число), который сохраняется в сильных взаимодействиях, но не сохраняется в слабых. Эта квантовое число и было названо «странностью». Нуклону и пи-мезону можно было сопоставить нулевую странность — у них не было таких особенностей в поведении, как у странных частиц.

Лямбда- и сигма-гиперонам, независимо от знака электрического заряда, была сопоставлена «странность» минус единица, а кси-гиперону — минус два. Положительно заряженный ка-плюс-мезон и нейтральный ка-ноль-мезон должны были нести «странность» плюс единица, а их античастицы (ка-минус- и анти-ка-ноль) — противоположную. Такая расстановка нового квантового числа полностью объясняла все экспериментально изученные процессы рождения «странных» частиц.

Когда классификация адронов по «странности» была завершена, перед физиками возникла заманчивая аналогия. Раз протон и нейтрон приближенно оказались разными зарядовыми состояниями одной частицы — нуклона, то не являются ли нуклон и гипероны, свою очередь, различными по «странности» состояниями одной и той же частицы? Не происходит ли то же самое и с пи- и ка-мезонами?

Для того чтобы поверить в такую возможность, нужно было, конечно, немалое воображение. Ведь симметрия, которая в данном случае могла появиться, была бы нарушена гораздо сильней, чем изотопическая. Это видно хотя бы из того, что разность масс «странных» и «нестранных» адронов не столь уж мала по сравнению с самими величинами масс. Относительная разность может достигать здесь десятков процентов! Теперь уже нарушение новой симметрии нельзя приписать электромагнитным взаимодействиям, а необходимо вводить два типа сильного взаимодействия: предельно сильное и умеренно сильное.

В воображаемом мире, где существует только предельно сильное взаимодействие, все восемь стабильных барионов выглядят как один. Если включить умеренно сильное взаимодействие, то произойдет расщепление на «нестранные» нуклоны и «странные» гипероны — мы как бы увидим 4 типа частиц. И наконец, если включить электромагнитное взаимодействие, то произойдет более полное расщепление, и перед нами предстанут все восемь барионов с различными значениями электрического заряда и «странности».

Нечто подобное произойдет и с восемью стабильными мезонами (тремя пи-, четырьмя ка- и эта-мезонами): в мире предельно сильного взаимодействия они будут на одно лицо, будто это одна частица. По мере включения умеренно сильных и электромагнитных взаимодействий единый мезон будет все сильней расщепляться, пока не появятся все 8 реальных частиц.

Именно с такой идеей группировки адронов и выступили в 1961 году М. Гелл-Манн и Ю. Нееман. Предельно сильные взаимодействия предположили они, должны обладать особой унитарной симметрией, так чтобы восемь легчайших барионов и восемь легчайших мезонов участвовали в этих взаимодействиях совершенно симметрично независимо от электрических зарядов и «странности».

В новой системе классификации все наблюдаемые адроны относились к определенному набору, который может включать одну, восемь или десять частиц. Все адроны, в том числе и резонансы, действительно были приписаны к одному из таких наборов. Это привело, конечно, к очень экономичному представлению таблицы элементарных частиц — гораздо более «крупноблочному», чем в случае использования только изотопической симметрии.

Рассматривая каждый набор в воображаемом мире, где учтены только предельно сильные взаимодействия, как единую частицу, можно было затем включить умеренно сильные взаимодействия и оценить возникающее за счет него расщепление масс. Таким способом и были получены соотношения между массами для различных состояний каждого набора. В тех случаях, когда все частицы данного набора были известны, эта операция приводила к удивительно хорошему согласию теории и эксперимента.

Расчет соотношений между массами адронов внутри каждого набора и привел к важному открытию, которое стало основным свидетельством в пользу схемы Гелл-Манна — Неемана.

Дело в том, что, пытаясь укомплектовать набор из 10 барионов, физики столкнулись с небольшой трудностью. Среди известных адронов довольно быстро обнаружились девять хороших кандидатов в эту «десятку». Эти кандидаты представляли собой короткоживущие барионные резонансы: 4 частицы дельта-1232 (это различные зарядовые состояния резонанса, открытого Э. Ферми), 3 сигма-1385 и 2 кси-1530. А вот десятого — «замыкающего» — подыскать не удалось. Его масса была вычислена на бумаге и должна была составлять примерно 1670 МэВ. Были заранее известны и многие другие свойства, например, его «странность» должна была быть равна минус три и электрический заряд — минус единице. Но среди известных адронов такая частица не значилась. И только в самом начале 1964 года из Брукхэвенской национальной лаборатории было получено необходимое известие: на одной из 50 тысяч фотографий зарегистрирован каскад из целых семи частиц, связанный с распадом нового гиперона с массой около 1670 МэВ! Новая частица была названа омега-минус-гипероном.

Открытие омега-минус-гиперона укрепило веру в унитарною классификацию, и в настоящее время она считается общепринятой. Это, конечно, не означает, что физикам стало все ясно в адронном мире. Остаются и возможности обобщения, и непонятные проблемы.

Дело в том, что с математической точки зрения и изотопическая симметрия В. Гейзенберга, и унитарная симметрия, предложенная М. Гелл-Манном и Ю. Нееманом, являются различными формами унитарных симметрии общего типа. Вторая оказывается просто симметрией более высокого типа, чем первая; именно поэтому она и позволяет объединять частицы в более крупные наборы, «блоки», и часто называется Высшей Симметрией.

А не могут ли проявиться еще более высокие унитарные симметрии адронов? Такую возможность никак нельзя исключить. Ведь схема Гелл-Манна — Неемана основана на сохранении только двух квантовых чисел — электрического заряда и «странности».

В 1964 году американские теоретики Дж. Бьеркен и С. Глешоу ввели в рассмотрение новый точный или приближенный закон сохранения, соответствующий особому квантовому числу — «очарованности». Такая возможность открывала путь к более высокой симметрии сильных взаимодействий и позволяла преодолеть некоторые проблемы предшествующих моделей.

Едва ли не главная из этих проблем состояла в том, что схема классификации Гелл-Манна — Неемана допускала существование удивительных наборов из 3 частиц. Просто не обращать внимания на эти наборы было нельзя, так как они играли фундаментальную роль для указанной схемы. Но частицы в этих наборах должны были иметь столь необычные свойства — в частности, дробные электрические и барионные заряды, — что включить их в рассмотрение было не так уж просто. Итак, либо новый закон сохранения, либо совершенно необычные частицы...

Впрочем, проблема этих удивительных частиц оказалась глубже, чем можно представить себе, рассуждая о том или ином варианте унитарной классификации.

Высшие симметрии микромира часто сравнивают с красивым замком. Действительно, группировка огромного количества адронов по определенным свойствам напоминает своеобразную архитектурную работу — все элементы выстраиваются в какую-то четкую взаимосвязанную конструкцию, которая воспринимается гораздо легче, чем отдельные разбросанные элементы. Такое упорядочивание, по сути дела, означало создание спасительного ковчега, позволившего пережить трудные времена резонансного потопа, но его вполне разумно сравнивать и с возведением замка.

Но тут-то в ответ на необычайную щедрость природы, которая ввела в микромир свыше 200 адронов, физики решили проявить предельную экономичность, граничащую со скупостью. Этот шаг, к обсуждению которого мы сейчас переходим, привел к тому, что в замке высших симметрии замаячили настоящие призраки...

НАШЕСТВИЕ ПРИЗРАКОВ

Как и герои древних преданий, призраки микромира имели реальных предков и довольно любопытную родословную. История появления этих призраков как раз и связана с удивительным сочетанием щедрости природы и скупости физиков.

Скупость эта проявилась довольно рано — еще тогда, когда адронный мир, казалось бы, строился всего из двух типов частиц — нуклонов и пи-мезонов. О ка-мезонах и гиперонах существовали лишь предварительные данные, а до резонансного потопа было совсем далеко. Но даже два типа адронов показались физикам излишней роскошью для таблицы элементарных частиц. Летом 1949 года Э. Ферми и его девятнадцатилетний аспирант Ч. Янг написали статью, которая прямо так и называлась: «Являются ли мезоны элементарными частицами?»

Авторы начали с естественного предположения о том, что в природе существуют антинуклоны (кстати, антипротон и антинейтрон будут открыты только через несколько лет после появления их статьи). Далее они высказали гипотезу, что пи-мезон представляет собой просто связанное состояние нуклона и антинуклона, а не особую элементарную частицу, как это думал X. Юкава, и попытались оценить основные свойства этого составного ядерного кванта. Правила составления наблюдаемых пи-мезонов можно проследить, пользуясь простой зарядовой арифметикой: положительно заряженный пи-мезон должен состоять из протона и антинейтрона, отрицательно заряженный — из нейтрона и антипротона, и нейтральный пи-мезон — из смеси пар протон — антипротон и нейтрон — антинейтрон. Во всех случаях у мезонов оказываются правильные значения электрических зарядов, а их барионные заряды равны нулю.

Модель Ферми — Янга была интересна, но в некоторых отношениях непоследовательна. Трудно было, например, объяснить природу сил, склеивающих тяжелые частицы — нуклон и антинуклон — в сравнительно легкую — пи-мезон. Поэтому многие физики сначала отнеслись к этой модели без особого энтузиазма. Однако заложенные в ней идеи — прежде всего стремление обходиться предельно малым числом действительно элементарных частиц — были исключительно полезны, и через несколько лет эти идеи стали интенсивно развиваться.

После того как «странные» частицы — ка-мезоны и гипероны — окончательно утвердились в качестве особого класса адронов, стало ясно, что одним нуклоном при построении составной модели частиц не обойтись. Ведь нуклон представлял собой образ двух барионов, не имеющих «странности» (протона и нейтрона), а из них никак нельзя было построить, скажем, «странный» ка-мезон. Поэтому физикам пришлось привлекать третью фундаментальную частицу — один из «странных» мезонов или гиперонов. Именно по этому пути и пошли создатели первых универсальных моделей составных адронов советский теоретик академик М. Марков и японский ученый С. Саката.

Несколько более наглядная модель С. Сакаты представляет собой прямое развитие идей Э. Ферми и Ч. Янга. В качестве трех фундаментальных частиц он выбрал протон, нейтрон и лямбда-гиперон и показал, что из них можно в принципе выстроить все остальные частицы адронного семейства. Пи-мезоны строились в этой схеме по тем же правилам, что и в модели Ферми — Янга, а для «странных» мезонов и гиперонов использовались чуть более сложные правила той же зарядовой арифметики (с учетом «странности»). Например, ка-мезон с отрицательным электрическим зарядом и «странностью» минус единица можно построить из лямбда-гиперона (электрический заряд — ноль, «странность» — минус единица) и антипротона (электрический заряд — минус единица, «странность» — ноль), а отрицательно заряженный кси-минус-гиперон со «странностью», равной минус два, — из двух лямбда-гиперонов и одного антипротона.

Подобно тому, как протон и нейтрон представляли собой различные состояния нуклона, 3 частицы: протон, нейтрон и лямбда-гиперон — должны были представлять 3 различных состояния некоторой фундаментальной частицы — сакатона. В воображаемом мире, где действует только предельно сильное взаимодействие, существовал бы единственный вид фундаментальных адронов — сакатоны. При включении умеренно сильных взаимодействий наблюдалось бы уже два типа частиц — нуклон и лямбда-гиперон, то есть тот же сакатон, как бы расщепленный на два наблюдаемых состояния. И наконец, при включении электромагнитных взаимодействий, когда в микромир допускались фотоны, способные реагировать на электрические заряды, нуклон, в свою очередь, расщеплялся, и появлялись все 3 известных легчайших бариона — протон, нейтрон и лямбда-гиперон.

Гипотеза о фундаментальной роли сакатона оказалась весьма привлекательной и чуть ли не десять лет владела умами исследователей микромира. Еще бы! Ведь, имея перед собой таблицу элементарных частиц, можно было буквально за несколько минут убедиться, что все адроны соответствуют той или иной комбинации из 3 легчайших барионов.

Следовательно, таблица истинно элементарных частиц становилась значительно короче: наряду с фотоном и лептонами она должна была включать только три адрона — протон, нейтрон и лямбда-гиперон, да и те оказывались на самом деле лишь тремя возможными состояниями одного адрона — сакатона...

Остальные адроны являлись составными частицами — вроде атомных ядер.

Но, конечно, физическое понимание такой составной модели не может быть ограничено формальным подбором правильных зарядовых комбинаций. Несмотря на многие интересные попытки улучшения, модель фундаментального сакатона так и не справилась с теми трудностями, которые она, можно сказать, унаследовала от своей предшественницы — модели Ферми — Янга.

Во-первых, аналогия между составными адронами и атомными ядрами не столь уж проста. Как вы помните, протоны и нейтроны, будучи связаны в атомное ядро, теряют на эту связь лишь малую долю своей массы — менее одного процента. Совсем другая ситуация наблюдается в том случае, когда мы пытаемся описать, скажем, пи-ноль-мезон как связанное состояние протона и антипротона. Ведь величина энергии связи протона с антипротоном в 13 раз превышает массу наблюдаемого связанного состояния: пи-ноль-мезона! Напрашивается вывод, что, во-первых, внутренняя структура составных адронов должна иметь какие-то качественные отличия от тех структур, которые известны нам из физики атомов и атомных ядер.

Во-вторых, по-прежнему нуждалась в объяснении природа сил, склеивающих сакатоны в составные мезоны и барионы.

В-третьих, было неясно, чем же качественно выделены именно протон, нейтрон и лямбда-гиперон среди всех других барионов и мезонов. Почему и в каком смысле именно они должны быть более элементарными, чем другие адроны? Ведь массы протона, нейтрона и лямбда-гиперона очень близки по величине к массам сигма- и кси-гиперонов. Тем более что, как вы помните, при создании унитарной классификации все эти нуклоны и гипероны очень естественно вписались в одну из «восьмерок», то есть должны были представлять собой просто 8 различных состояний какой-то одной частицы.

И вообще, согласно схеме унитарной классификации ни один из наблюдаемых мезонов или барионов ничем особым не выделен, ни один из них не может претендовать на роль более элементарной частицы, чем остальные адроны.

Вот именно это последнее обстоятельство и оказалось непреодолимой трудностью для модели фундаментального сакатона.

Сакатон вынужден был уйти из мира реальных частиц и поселиться в красивом замке унитарной симметрии на правах призрака, изменив имя и даже некоторые свойства.

В 1964 году М. Гелл-Манн и молодой теоретик из ЦЕРНа Дж. Цвейг обратили внимание на то, что существует отличная возможность описать все наблюдаемые адроны как определенные составные конструкции из некоторых новых частиц, которые тоже укладываются в схему унитарной классификации, но обладают весьма оригинальными свойствами, резко выделяющими их среди собратьев по микромиру. Речь шла как раз о тех объектах, которые должны были входить в унитарные наборы из трех частиц.

С легкой руки М. Гелл-Манна новые гипотетические частицы стали называться кварками. Необычное слово вызвало, конечно, удивление, но прижилось в физике чрезвычайно быстро. М. Гелл-Манн отыскал его в фантастическом романе «Поминки по Финнегану» — последнем произведении крупнейшего ирландского писателя Дж. Джойса. В этом романе некий таинственный голос вещает о «трех кварках», что звучит в контексте непонятно, но угрожающе. С другой стороны, в немецком языке слово «кварк» имеет совершенно безобидный смысл — «творог». Вот и пойми, что предрекается: то ли злые духи, то ли вкусные творожники...

Мне кажется, что кварк завоевал симпатии физиков по довольно простой причине, благодаря явному созвучию с привычным словом квант — чувствуется, что кварк должен быть осколком чего-то, и не просто частью, а чем-то с трудом отщепленным, скорее всего остроугольным...

Кварк вошел в физику полноправным наследником сакатона. В отличие от последнего он не должен был соответствовать каким-либо уже известным адронам. Однако подобно тому, как сакатон был единым представлением трех частиц — протона, нейтрона и лямбда-гиперона, кварк по праву наследования стал представлять три частицы, которые так и были названы по аналогии — пэ-кварк (р), эн-кварк, (n) и лямбда-кварк (λ). Необычные свойства кварков выражались прежде всего в том, что их барионные и электрические заряды имели дробные значения в единицах зарядов протона или любой другой известной элементарной частицы. В частности, все барионные заряды кварков должны были составлять 1/3 заряда известных барионов. Пэ-кварк должен был, кроме того, иметь положительный электрический заряд, равный 2/3 заряда протона, а остальные два — эн- и лямбда-кварки — должны были иметь отрицательные заряды по (1/3). И наконец, лямбда-кварк еще обладал «странностью», равной минус единице (—1). При внимательном взгляде на кварки нетрудно заметить, что они действительно напоминают компоненты сакатона — протон, нейтрон и лямбда-гиперон — с той разницей, что барионные заряды кварков меньше на 2/з, а электрические на 1/3, чем у этих барионов.

Предсказание дробных зарядов у кварков показалось физикам весьма необычным, но оно, в сущности, не нарушало никаких фундаментальных законов природы. То, что, например, электрические заряды всех наблюдаемых частиц либо равны по абсолютной величине заряду электрона, либо больше его в целое число раз, — просто экспериментальный факт, смысл которого пока непонятен. И если обнаружились бы более мелкие порции электричества, то это стало бы просто нарушением традиции, а не каких-то определенных законов.

Гораздо более удивительным оказалось другое обстоятельство. Кварковая модель стала превосходным средством для наведения порядка в микромире и испытала большой успех в самых различных приложениях, но вот сами кварки, несмотря на чрезвычайно активные поиски, так и не удалось обнаружить.

Посудите сами. Любой известный барион без труда строится в виде комбинации из трех кварков. Скажем, протон должен состоять из двух пэ-кварков и одного эн-кварка, а отрицательно заряженный кси-минус-гиперон из эн-кварка и двух лямбда-кварков. Пользуясь все той же простой зарядовой арифметикой, можно составить и любой мезон — он непременно должен содержать какой-либо кварк и антикварк, чтобы суммарный барионный заряд этой комбинации был равен нулю. Например, положительно заряженный пи-мезон состоит из пэ-кварка и эн-антикварка, а отрицательно заряженный ка-мезон — из лямбда-кварка и пэ-антикварка. В общем, положив перед собой таблицу известных адронов и вспомнив заряды различных кварков, вы могли бы очень быстро установить кварковый состав всех частиц и античастиц.

Но успехи кварковой модели не ограничивались такой удачной классификацией адронов. Модель давала и вполне определенные предсказания о закономерностях, которые должны наблюдаться в процессах сильных, электромагнитных и слабых взаимодействий при рассеянии и распадах адронов. Большинство таких предсказаний удивительно хорошо подтверждается экспериментальными данными.

Не менее важно и другое — именно кварки позволяли верить в глубокий смысл обнаруженных законов симметрии микромира. Можно сказать, что гипотетические частицы наполнили жизнью красивый замок унитарных симметрии; без кварков он казался бы пустынной, наскоро сколоченной времянкой. Но кварки до сих пор так и остались призраками! Они приносят большую пользу, о них много сказано и написано, наконец, большинство физиков верят в их существование. Но их никто и никогда так и не наблюдал. Между тем история ловли кварков ничуть не уступает, даже, пожалуй, превосходит по драматизму охоту за космическими лучами.

Кварки искали не только на земле, под землей или под водой. Чтобы обнаружить какой-нибудь «зазевавшийся» призрак, перетирались в порошок целые метеориты. Их пытались зарегистрировать в самых первых образцах лунного грунта, с великими трудами и затратами доставленных на нашу планету.

Дело в том, что по крайней мере один из кварков должен был оказаться стабильным, и в силу закона сохранения электрического заряда его дробный заряд можно было бы обнаружить даже после всевозможных взаимодействий этого кварка с обычными частицами вещества. Именно поэтому физики уделяли большое внимание поиску кварков с дробными зарядами и в макроскопических кусках вещества.

Более того, физики обратились к анализу истории наблюдаемой вселенной и к исследованию строения звезд. Уже в 1965 году — всего через год после появления гипотезы кварков — советские теоретики Я. Зельдович, Л. Окунь и С. Пикельнер опубликовали большую статью под названием «Кварки: астрофизический и физико-химический аспекты». В этой работе были даны оценки допустимой плотности реальных кварков в связи с самыми различными возможностями их существования. Вывод был не слишком утешителен; кварков должно быть в 109—1018 раз меньше, чем нуклонов. Последующие теоретические и экспериментальные работы в основном подтвердили это заключение. Кварки, даже если они и существуют в виде отдельных частиц, — редчайшие «звери». Число нуклонов должно, по крайней мере, в тысячи миллиардов раз превышать число кварков.

И уж конечно, трудно перечислить все эксперименты по поиску кварков в потоках космических лучей и среди миллионов событий, полученных на крупнейших ускорителях мира. В программах «Серпухова» и «Батавии» кварковый эксперимент стоял на первом месте — еще только «прогревая» синхротроны для долгосрочной работы, физики пытались отыскать в регистрирующих устройствах следы дробно-заряженных частиц. Упорное нежелание кварков предстать пред нетерпеливыми взорами экспериментаторов стало вызывать тревожные размышления.

Как бы то ни было, а гипотетическиз частицы оказались предельно экономичным средством для «сборки» любого известного адрона. Поэтому сначала даже некоторые существенные неясности в отношении природы сил, связывающих кварки, не могли поколебать безграничной веры большинства физиков в их реальность. В пользу сторонников реальных кварков свидетельствовали и известные нам исторические аналогии.

Вспомните, заявляли они, сколько добрых дел успел совершить протон задолго до своего настоящего открытия. А за 15 лет до экспериментальной регистрации пи-мезона была правильно описана структура атомных ядер, причем ядерный квант до сих пор не раскрывает многих своих тайн. А сколько лет отделяет тюбингенское послание В. Паули от занесения в таблицу элементарных частиц «короля конспирации» нейтрино? А разве не пытались некоторые физики всего за три-четыре года до открытия антипротона придумать уродливую антивселенную с одними позитронами? Да что уж там маленькие сроки, каких-то 15—20 лет, продолжали они, атомистическая гипотеза дожидалась доказательств два с половиной тысячелетия! А ведь все успехи молекулярно-кинетической теории теплоты в прошлом веке связаны именно с атомистическими представлениями. Теперь же, изучив атомно-молекулярный, ядерный и «элементарно-частичный» уровни строения вещества, мы стоим на пороге нового, еще более глубокого уровня, и стоит ли предаваться сомнениям относительно реальности кварков, которые вот-вот окажутся превосходным примером предоткрытия?

Но тут-то и стали выясняться любопытные обстоятельства, показавшие, что простые исторические параллели проводить пока еще рано.

Во-первых, оказалось, что кварковую модель можно, а в некоторых случаях и необходимо, расширять и дополнять.

Как вы помните, в процессе развития теории симметрии физики столкнулись с возможностью введения нового, почти сохраняющегося квантового числа — «очарования». С точки зрения кварковой модели это связано с существованием четвертого «очарованного» кварка (или цэ-кварка (с), как его часто называют). Цэ-кварк может иметь тот же электрический заряд, что и пэ-кварк, но, кроме того, ему приписывается значение «очарованности», равное единице. Интересно, что в модели с четырьмя кварками можно вообще избежать введения дробных зарядов — все кварки смогут соблюсти традицию микромира.

Реальные «очарованные» частицы — так называемые дэ-мезоны — были обнаружены совсем недавно, в мае 1976 года, группой Дж. Гольдхабера. Эти новые мезоны должны содержать наряду с обычным кварком и «очарованный» цэ-кварк. Интересно, что четвертый кварк еще до открытия дэ-мезонов выполнял в теории важные обязанности. Дело в том, что в теории слабых взаимодействий адронов, ограниченной представлением о трех фундаментальных кварках, предсказывалась сравнительно большая вероятность распада нейтрального ка-мезона на положительный и отрицательный мюоны. Между тем этот распад вообще не был обнаружен экспериментально. Это оказалось очень неприятным сюрпризом для современной теории, и длительное время было неясно, откуда возникает запрет на такой распад. Высказывались даже гипотезы о нарушении тех или иных фундаментальных принципов физики. Однако выход нашелся на довольно простом пути — как раз учет четвертого «очарованного» кварка в структуре адронов позволит теоретикам объяснить отсутствие ненаблюдавшегося распада.

В этом плане физики часто говорят, что четвертый кварк проник в число фундаментальных составляющих адрона «по запросу» теории слабых взаимодействий. Зато другое, более крупное расширение таблицы кварков произошло из-за одной неприятной особенности в объяснении структуры адронов, которая возникла буквально вместе с трехкварковой моделью.

Некоторые адроны должны были составляться из набора одинаковых кварков, и хотя бы два из них вынуждены были находиться вдвоем или втроем в одинаковом состоянии.

Попытки найти выход из столь трудного положения начались сразу же после появления гипотезы кварков и привели к модели с утроенным кварковым миром, сформулированной в 1965 году академиком Н. Боголюбовым и его учениками и независимо от них американскими теоретиками М. Ханом и И. Намбу Предполагалось, что существует три типа кварков, различающихся по какому-то признаку. Впоследствии этот признак назвали «цветом» и условились «раскрашивать» кварки одной из трех красок — желтой, синей или красной. Обычные адроны считались «белыми» частицами, что, естественно, имеет место при равномерном смешении трех указанных цветов (проверьте сами, если увлекаетесь рисованием). Теперь, например, тот же омега-гиперон включает уже три разноцветных лямбда-кварка, и никаких неприятностей с применением принципа Паули не возникает — ведь речь идет о трех различных частицах. В общем, как вы видите, кварковая модель находится в процессе развития и существуют различные интересные варианты оригинальной реализации призраков в будущих экспериментах.

Но еще любопытней оказалась другая точка зрения. Многие физики, подавленные неудачами в поиске кварков с дробными или целыми зарядами, стали утверждать, что призраки никогда и не объявятся. Во всяком случае, их нельзя будет зарегистрировать как обычные частицы по следам и даже косвенными методами, как в случае резонансов. Они могут существовать только внутри адрона, навеки запертые в своей темнице гигантскими силами, которые не убывают, а возрастают с увеличением расстояния. Так что никакими могучими воздействиями кварк из адрона добыть невозможно, и тогда уж действительно стоит говорить о «бедненьких привидениях».

Последующее развитие эксперимента и теории превратили эти первоначальные подозрения в весьма правдоподобную гипотезу. Судя по всему, следующий уровень строения вещества не желал повторять пройденное...

Итак, настал момент, когда необходимо подвести некоторые итоги. Мы с вами стали свидетелями различных периодов в развитии физики элементарных частиц.

Казалось бы, не так уж далеки те времена, когда было открыто очень мало частиц, скажем, только три — электрон, фотон и протон, — и естественно, что современники рассматривали их как истинно элементарные «кирпичики мироздания». Когда количество известных частиц увеличилось едва ли не в 100 раз, физикам стало ясно, что «кирпичиков» слишком много, чтобы каждый из них мог претендовать на такую почетную роль. Прежде всего свое сложное устройство продемонстрировали адроны — именно они стали первыми кандидатами на роль составных «элементарных» частиц и, по сути дела, утратили право называться элементарными.

Кварковая модель подытожила в определенном смысле наши представления о возможной составной природе адронов. Их классификация выглядит на сегодняшний день столь убедительно, что большинство физиков уверены в правильности гипотезы о кварковом строении. Все сильней становится подозрение — скорее уже уверенность! — что кварки должны сыграть примерно такую же роль в понимании таблицы элементарных частиц, как атомы в понимании периодической системы элементов Д. Менделеева

Потому многие физики склонны считать, что уже существует принципиальная схема для построения таблицы истинно элементарных частиц, где не найдется места ни для одного из экспериментально открытых на сегодняшний день адронов! Что же должно включаться в эту гипотетическую таблицу?

В ней по-прежнему будут обитать фотон и четыре типа лептонов. Впрочем, эксперимент указывает и на возможное образование нового типа лептонов — тяжелого эл-лептона, масса которого значительно больше массы мюона. К ним присоединятся своеобразные субадроны: 12 кварков, а для обеспечения связи между кварками могут вводиться особые частицы глюоны (от английского glue — клей).

Стоит еще раз напомнить, что кварки, о которых здесь сказано, являются лишь различными состояниями одной частицы, которые существуют в нашем реальном мире, где включены все типы взаимодействий. То же самое относится и к глюонам — на самом деле можно говорить об одном глюоне, имея в виду его расщепление на 8 различных состояний в нашем реальном мире.

К этим частицам впоследствии может присоединиться еще один гипотетический тип частиц — так называемые дубль-вз-мезоны и зэт-ноль-мезоны — особая разновидность квантов, обеспечивающих слабые взаимодействия элементарных частиц подобно тому, как фотоны обеспечивают электромагнитные взаимодействия.

К обсуждению гипотетических переносчиков взаимодействия глюонов, дубль-вэ- и зэт-мезонов мы еще возвратимся в следующей главе. Здесь же для нас важно почувствовать общую современную тенденцию к сокращению числа истинно элементарных частиц.

В таком проекте адронам отводится роль сложных составных объектов, все свойства которых можно выводить из их кварковой структуры, подобно тому, как все свойства атомов можно вывести, зная законы их строения, из ядер и электронов. Казалось бы, все выглядит просто и пригоже — стоит только отыскать кварки и другие, пока гипотетические, частицы, и мы сможем получить экспериментально обоснованную новую картину микромира.

Но не будем забывать, что перед нами только проект, причем проект, основанный на довольно прямой аналогии с устройством уже известного атомного уровня строения вещества. А ведь история не очень любит «возвращаться на круги своя». Не все так уж просто с применением аналогий при движении в глубь вещества. Далеко не все так просто...

Нет, например, никакой уверенности, что мы действительно сумеем извлечь кварки из адронов в виде каких-то отдельно существующих частиц. Не исключено и такое на первый взгляд парадоксальное положение дел, что вопрос о кварках вне адронов вообще лишен смысла. Что же касается поведения кварков и их свойств, когда они находятся внутри адрона, то отнюдь не ясно, можно ли говорить вообще о движении каких-то объектов типа обычных элементарных частиц в столь плотном веществе. Ведь средняя плотность адрона примерно в 1014 раз превышает плотность обычной воды, и ни одно из известных науке веществ не обладает даже близкой плотностью...

Как должны вести себя силы, действующие между кварками? Пока на этот вопрос мы можем отвечать, пользуясь лишь косвенными данными, то есть непосредственно изучая только силы взаимодействия между адронами или между адронами и лептонами или адронами и фотоном. Если реальные кварки не будут обнаружены, то у нас так никогда и не появится иного способа исследования межкварковых сил.

ТАК МОЖЕТ ВЫГЛЯДЕТЬ В НЕДАЛЕКОМ БУДУЩЕМ,

ТАБЛИЦА ЭЛЕМЕНТАРНЫХ ЧАСТИЦ

классы частицы символ название

фотон γ фотон

лептоны νе нейтрино электронное

νμ нейтрино мюонное

е электрон

μ мюон

мезоны

W дубль-вэ-мезоны

Z0 зэт-мезон

. .

. .

. ?

субадроны

кварки

p пэ-кварк Х 3 «цвета»

n эн-кварк (желтый, синий, красный)

Λ лямбда-кварк

с цэ-кварк

.

.

.

глюоны g1 глюоны Х 3 «цвета»

g2 (желтый, синий, красный)

g3

.

.

g8

.

.

?

Что же может получиться? Не сведется ли все к тому, что кварки так и нельзя будет отделить от наблюдаемых адронов и изучить независимым образом? Но в таком случае адроны должны будут по-прежнему фигурировать в таблице элементарных частиц...

Видимо, реальная ситуация в физике элементарных частиц несколько сложней, чем мы до сих пор ее себе представляли. И необходимо подробней разобраться в свойствах тех взаимодействий, которые обусловили наблюдаемое многообразие микромира...


© Александр Потупа (Alexander Potupa) Бег за бесконечностью 05 (Running for Infinity 05)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Running for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

ГЛАВА ПЯТАЯ,

ГДЕ РАССКАЗАНО ОБ ОЧЕНЬ СЛОЖНЫХ ЭЛЕМЕНТАРНЫХ ЧАСТИЦАХ — АДРОНАХ

Проект — это черновик будущего.

Иной раз будущее требует сотни черновиков

Ж. Ренар

КАК ВЫГЛЯДИТ АДРОН?

Исследуя любую структуру, человек должен прежде всего найти способы воздействия на нее. Только это позволит ему понять роль отдельных элементов структуры и их взаимосвязи. Так поступает едва ли не каждый ребенок, получивший в подарок красивую и сложно устроенную игрушку. Малыш со всей доступной ему скоростью стремится проникнуть в секреты механизма, чаще всего безнадежно портит всю хитроумную внутреннюю механику, но и это полезные шаги к постижению мира. Пожалуй, любому из нас знакома хотя бы раз в жизни нападающая страсть — разобрать часы до последнего винтика.

Конечно, проникновение в каждую структуру требует особого инструмента. Игрушку можно разломать, пользуясь обычным молотком или другой «железкой». Чтобы аккуратно разобрать часы, необходимы гораздо более тонкие приспособления — специальные отвертки и пинцеты. При этом, как правило, мастер вынужден применять увеличительное стекло, с помощью которого четко различает мелкие детали.

Чтобы рассмотреть, скажем, кристаллическую структуру обычного вещества, исследователи применяют рентгеновские лучи, имеющие столь малую длину волны, что они чувствуют уже микроскопические детали строения. Еще сложнее увидеть отдельные молекулы и атомы — теперь уже необходимо применять особо короткие дебройлевские волны, связанные с потоками быстрых электронов или ионов.

А как быть в случае элементарных частиц, которые представляют собой вроде бы простейшие структурные составляющие вещества? Интуитивно ясно, что при изучении структуры каких либо объектов хорошо бы использовать наиболее простые из них. Например, по отношению к атомам такими более простыми объектами могут служить атомные ядра или отдельные элементарные частицы. Для самих же частиц остается единственный способ выяснения их структуры — бомбардировка такими же частицами.

Не существует какого-либо инструмента с заранее известными свойствами, которым можно было бы почувствовать детали строения отдельного представителя микромира. Ведь каждый инструмент должен, в свою очередь, состоять из элементарных частиц. Это и определяет специфику исследования мельчайших составляющих вещества. Все опыты в данной области должны быть устроены по образцу тех мысленных экспериментов по рассеянию электронов, которые мы рассматривали во второй главе, в связи с вероятностной трактовкой квантовой механики.

В начальный момент времени имеются только свободные частицы, скажем, в пучке ускорителя и в веществе мишени. Когда частицы ускоряются до нужной энергии, пучок сбрасывается на мишень и за очень малое время происходит взаимодействие между частицами пучка и мишени. После взаимодействия исходные частицы, которые присутствовали вначале, и вновь родившиеся разлетаются и регистрируются специальной аппаратурой в некоторый конечный момент времени, когда их снова можно считать свободными.

Время движения частиц в свободном состоянии должно намного превышать тот промежуток времени, в терние которого они взаимодействуют. Действительно, длительность взаимодействия, как правило, очень мала — это микроскопическая величина, тогда как за время свободного движения частица должна успеть оставить макроскопический след. Поэтому физики часто говорят так: частицы приходят из минус бесконечности (— ∞ ), взаимодействуют в момент времени, который условно соответствует центру временной оси — нулю, и после взаимодействия уходят на плюс бесконечность (+ ∞).

Особенно серьезные проблемы возникают в тех случаях, когда мы имеем дело с очень малыми размерами области взаимодействия, то есть того объема, в котором сталкивающиеся частицы вступают в определенный контакт друг с другом.

Например, сильные взаимодействия играют роль только в том случае, когда частицы находятся на микроскопически малых расстояниях. Протон и нейтрон могут испытывать сильнейшее взаимное притяжение, но стоит им разойтись на расстояние, заметно превышающее 10-13 сантиметра, и они начинают вести себя как свободные частицы

У физиков нет возможности поместить особую аппаратуру в столь малую область пространства. Как вы помните, всякое устройство для перевода информации с «микро» на «макро» должно состоять из огромного числа атомов. Поэтому, изучая сильные взаимодействия, приходится измерять непосредственно лишь характеристики (импульсы, массы, заряды) свободных частиц, находящихся на больших расстояниях друг от друга задолго до взаимодействия и через большой промежуток времени после того, как само взаимодействие прекращается. И только по закономерностям изменения этих характеристик мы можем судить о том, как устроены взаимодействия и как выглядят участвующие в них частицы.

Такое положение дел приводит к несколько непривычной картине, когда о строении объектов вообще ничего нельзя сказать вне исследования взаимодействия между ними. В свою очередь, силы, действующие между частицами, приходится довольно сложным образом реконструировать по тем закономерностям поведения частиц, которые наблюдаются в различных реакциях.

Но это может показаться удивительным лишь на первый взгляд. Ведь и в своем повседневном опыте мы, строго говоря, не можем изучать структуру какого-либо объекта, не оказывая на этот объект определенного воздействия.

Скажем, исследуя незнакомую комнату, мы непременно воспользуемся освещением, на худой конец, постараемся осторожно действовать на ощупь. Возможности осветить помещение, видеть или осязать предметы, находящиеся в нем, считаются как бы само собой разумеющимися. Поэтому мы обычно воспринимаем устройство такой комнаты как нечто раз и навсегда данное, не зависящее от способа воздействия. Между тем дело здесь просто в слабости этого воздействия. Разумеется, поток света из окна или от электролампы не способен что-либо разрушить в комнате, изменить расстановку мебели и т. п. Если же действовать в темноте и на ощупь, то нетрудно навести такой беспорядок, что и не догадаешься о первоначальном расположении предметов...

Вообразим теперь такую полуфантастическую ситуацию, когда перед нами находится какое-то сложное устройство внутри большого ящика, а забраться внутрь этого ящика и покопаться в его схеме нет никакой возможности. Скажем, ящик не поддается действию механических инструментов, которые находятся в нашем распоряжении, или в него нельзя заглядывать просто по условиям игры. Снаружи имеется некоторое число «входов», куда можно подавать сигналы — определенные комбинации электрических токов, а также экран, на котором в ответ на любой «входной» сигнал появляется какой-то «выходной» сигнал, например, в виде графика поведения электрического тока.

Предположим теперь, что ни схема устройства, ни даже смысл подаваемых сигналов и ответов нам заранее неизвестны, а стоящая перед нами задача — выяснить схему работы ящика и установить природу сигналов.

Эта воображаемая ситуация неплохо отражает характер проблем, стоящих перед исследователями микромира. Роль исходного сигнала играют частицы, выпускаемые из ускорителя на мишень, роль ответного — те частицы, которые получаются в результате реакции. А само хитроумное устройство ящика — это конкретные механизмы взаимодействия между частицами, определяющие правила их поведения во всевозможных реакциях.

Приведенный пример обычно называют «черным ящиком»; название возникло в кибернетике. Для физики оно не совсем подходит, поскольку в физике представление о каком-то «черном» объекте связано с такой характеристикой: он способен все поглощать, но ничего не выпускает, во всяком случае, не отражает. Но дело, конечно, не в словах. Основная ценность такого примера в ясной демонстрации активности экспериментатора. На ящик можно глубокомысленно взирать, но никогда не постичь его устройства, если не воздействовать на его «входы» всеми доступными сигналами и не осмысливать их связи с ответами.

При исследовании частиц, в частности адронов, физики так и поступают: они воздействуют одними частицами на другие и пытаются выяснить строение самих частиц и природу сил, действующих между частицами.

Адроны особенно интересны в этом отношении. Они оказались первыми элементарными частицами, которые, в сущности, неэлементарны и обладают сложной внутренней структурой.

Как вы помните, начальные подозрения в неэлементарности адронов были связаны просто с обилием адронного мира. Весь опыт науки подсказывал, что если наблюдается множество различных объектов одного класса, то они непременно должны быть составлены из гораздо меньшего количества более элементарных объектов. Такова, в сущности, атомистическая традиция, и она пока не подводила физиков.

Попытки свести все наблюдаемое многообразие адронов к каким-то более фундаментальным частицам привели к модели кварков, которая действительно позволяет «сконструировать» любой адрон из нескольких более простых частиц. Несмотря на то, что кварки не были выбиты из адронов, серьезных сомнений в составной природе сильно взаимодействующих представителей микромира у физиков нет.

Но вывод о том, что, скажем, протон составлен из трех кварков, еще не достаточен для полного понимания его структуры. Нужно знать закономерности сил, действующих между кварками, а также представлять себе дополнительные элементы структуры адрона. Нет ли внутри его каких-то иных объектов? Не потребуется ли дополнять чисто кварковую картину какими-либо новыми представлениями?

Важность вопросов такого типа хорошо видна на примере самых первых шагов в микромир. Как вы помните, открытие электрона сыграло решающую роль в постижении структуры атомов. Физики практически сразу осознали, что электроны — непременные составляющие атомов. Однако до тех пор, пока в резерфордовских экспериментах не было проведено прямое зондирование атомной структуры, об устройстве атомов существовали лишь более или менее правдоподобные догадки.

Нечто аналогичное произошло и в адронной физике. Попытки прямого зондирования структуры адронов были предприняты немедленно, как только в руках у исследователей оказались подходящие инструменты.

В 1956 году группа американских физиков под руководством Р. Хофстэдтера приступила к изучению взаимодействия электронов с нуклонами и дейтронами — атомными ядрами дейтерия. Пучок электронов с очень большой (по тем временам!) энергией до 0,6 ГэВ выводился на мишени из водорода или дейтерия. Электроны рассеивались протонами или дейтронами, состоящими из протонов и нейтронов, на некоторые углы относительно направления падения пучка, и физики непосредственно изучали распределение рассеянных электронов по этим углам. Форма такого распределения и должна была дать информацию о строении адронов. В чем же заключалась идея опыта? Под какую модель он ставился?

Дело в том, что теория, а именно — квантовая электродинамика, считала, что электрон представляет собой совершенно бесструктурную, точечную частицу. Во всяком случае, при тех энергиях, при которых ставились опыты, никаких нарушений этого положения не должно было проявляться. Далее, согласно той же теории электрон должен был взаимодействовать с любым другим электрическим зарядом вполне определенным образом, обмениваясь фотоном.

В общем, электрон выступал в этом опыте как объект с достаточно хорошо известными свойствами. Поэтому с его помощью можно было четко выяснить и свойства других, возможно, более сложных объектов.

Если бы он взаимодействовал с такой же электрически заряженной бесструктурной частицей, то закономерности рассеяния можно было бы совершенно точно предсказать и на основе квантовой электродинамики. Иными словами, физики заранее знали, как будет выглядеть распределение рассеянных электронов, если адроны начисто лишены структуры, то есть являются точечными частицами. Имея определенный эталон для точечных адронов, физики вполне справедливо считали, что всякое отклонение от этого эталона окажется прямым доказательством существования структуры.

Конечно, теоретики имели и некоторые предварительные соображения о форме и размерах нуклонов и атомных ядер. Эти соображения основывались на многолетнем изучении ядерных сил в физике атомного ядра, на тех свойствах адронов, которые уже были известны из экспериментов по их взаимодействию и сводились к следующему.

Нуклоны взаимодействуют с большой интенсивностью. Взаимодействие между ними обусловлено обменом пи-мезонами. Следовательно, пи-мезоны испускаются и поглощаются нуклонами с большой вероятностью, гораздо большей, чем фотоны. Даже если нуклон «изолирован» от других адронов, он может испускать и тут же поглощать пи-мезоны, как бы взаимодействуя сам с собой. Такие пи-мезоны называются виртуальными, и они могут отойти от нуклона не очень далеко, на расстояние, не превышающее 10-13 сантиметра. Поскольку они испускаются очень часто, то вокруг нуклона образуется как бы пи-мезонное облако, а также и облака из других мезонов. Вокруг какого нуклона? Да того, который получился бы при полном выключении сильных взаимодействий, то есть точечного бесструктурного нуклона. В реальном мире такое выключение сделать нельзя, и поэтому нуклон всегда должен быть окружен мезонными облаками и как бы размазан по небольшому объему пространства.

Конечно, эти соображения носили лишь качественный характер — ведь настоящей теории ядерных сил не существовало! Однако они неплохо оправдались.

Эксперименты группы Р. Хофстэдтера показали, что протон и нейтрон обладают четко выраженной структурой. Нуклон не является точечной частицей, а представляет собой своеобразный сгусток какого-то особого вещества, размазанного по области с размером порядка 10-13 сантиметра. Энергия электронов в этих экспериментах как раз и позволяла заглянуть на такие расстояния и прощупать распределение электрического заряда во внешней оболочке нуклона.

Так сложная структура адронов была обнаружена экспериментально. Конечно же, сложное распределение электрического заряда было установлено для атомных ядер. Впоследствии прямые эксперименты позволили заглянуть и в пи-мезоны. У них тоже обнаружилась четко выраженная структура.

Хотя качественное представление о том, что электрон «видит» сложное распределение виртуальных мезонов, в основном справедливо, полное объяснение экспериментальных данных оказалось не столь уж простым делом. Фотоны пришлось наделять очень интересными новыми свойствами. Дело в том, что непосредственное взаимодействие между электрическими зарядами происходит только при обмене фотоном между ними. Но надо было считать, что фотон может на малую часть времени превращаться в особый тип мезонов и, следовательно, с некоторой вероятностью участвовать в сильных взаимодействиях.

Так была обнаружена структура адронов в электромагнитных взаимодействиях. Но еще сильней эта структура проявлялась во взаимодействиях между адронами.

При упругом рассеянии адронов друг на друге возникает чрезвычайно сложная картина их распределения по углам рассеяния, ни в малейшей степени не напоминающая ту картину, которая появляется при взаимодействии точечных частиц. Это, конечно, и не удивительно — ведь теперь уже взаимодействует как бы два сгустка адронного вещества, два сложных структурных объекта.

Очевидные трудности в понимании картины адрон-адронного рассеяния связаны с тем, что ни одну из сталкивающихся частиц нельзя рассматривать как зонд с хорошо известными свойствами, как это делалось в случае электрон-адронного рассеяния.

Если бы физики имели возможность изучать структуру адронов единственным способом, сталкивая их с другими адронами, то они уподобились бы, скажем, древним эллинам, которым выдан неограниченный запас транзисторных радиоприемников и предложено изучить устройство этих вещей также единственным способом — сталкивая между собой приемники с возможно большей силой...

ГДЕ ПРЯЧУТСЯ КВАРКИ?

Итак, все эксперименты свидетельствовали в пользу сложной структуры адронов. Физикам стало ясно, что адроны выглядят как чрезвычайно плотные сгустки вещества с радиусом порядка 10-13 сантиметра. Однако до поры до времени зондирование адронной структуры проводилось не слишком глубоко. Грубо говоря, результаты экспериментов позволяли представить себе внешний слой адрона, но его внутренние области практически не были изучены.

В 1968 году в небольшом калифорнийском городе Стэнфорде был запущен новый ускоритель электронов с энергией до 20 ГэВ. Несмотря на сравнительно скромное значение этой величины, по сравнению с параметрами протонных синхротронов, Стэнфордский ускоритель стал выдающимся достижением инженерно-физической мысли; ведь электроны ускорять значительно трудней, чем, например, протоны или атомные ядра. Дело в том, что электроны значительно легче протонов и гораздо активней теряют энергию на электромагнитное излучение, затрудняя тем самым процесс ускорения.

Новая установка позволяла заглянуть в адрон намного глубже, чем все предыдущие. Физики фактически впервые получили возможность непосредственно изучать процессы взаимодействия на расстояниях порядка 10-15 сантиметра, то есть в 100 раз меньших собственного размера адрона!

Конечно, исследователи были уверены, что столь уникальный инструмент для зондирования структуры принесет ценнейшую информацию. Но вряд ли они представляли себе, что самые первые эксперименты дадут совершенно обескураживающие результаты...

Сразу же после запуска ускорителя группа В.Панофского приступила к опытам, которые были задуманы как продолжение хофстэдтеровских работ. Пучок электронов, полученный в ускорителе, выводился на водородную мишень, и измерялось распределение провзаимодействовавших электронов по углам рассеяния и по энергиям.

При этом отбирались главным образом два типа событий: во-первых, случаи упругого рассеяния, в которых электрон передавал протону большой импульс, и,

во-вторых, акты, в которых электроны теряли не только большой импульс, но и большую энергию на рождение новых адронов.

С упругим рассеянием электронов на протонах все обстояло как нельзя лучше — новые экспериментальные данные просто продолжали ту же самую закономерность, которая была установлена еще в опытах Р. Хофстэдтера, и не показывали каких-либо резких изменений при переходе к меньшим расстояниям. Хотя характер распределения заряда в глубине протона оставался непонятным.

Зато акты неупругого соударения, в которых электроны передавали протонам большой импульс и теряли большую энергию на рождение новых адронов, выстраивались в крайне странную картину — протон как бы... терял структуру. Поведение наблюдаемых распределений становилось очень похоже на тот эталон, теоретическую формулу, которая была предназначена для описания взаимодействия точечных зарядов.

Получалось так, что в глубоко-неупругих процессах (так было названо рассеяние с передачей большого импульса и большой потерей энергии на образование новых адронов) электрон испытывал соударение с точечным зарядом. Противоречие?

Конечно, если только предположить, что электрон должен «видеть» структуру протона всегда одинаково независимо от ситуации. Но такая точка зрения неудовлетворительна даже в обычной повседневной жизни — восприятие структуры любого объекта или явления сильно зависит от нашего функционального взаимоотношения с ним. Простой пример. Зевака на перекрестке и мастер, копающийся з моторе, видят структуру автомобиля совсем по-разному: первый воспринимает общую форму, второй — отдельные детали.

В конечном итоге такого же типа различие должно было проявляться и при зондировании адронной структуры электронными пучками. Упругое рассеяние с не очень большой передачей импульса позволяло увидеть протон в целом, как единое образование. А вот глубоко-неупругие процессы, в которых возбуждались внутренние области протона и имело место частичное нарушение его целостности, вполне могли давать информацию об отдельных тонких деталях строения.

Любопытно, что о возможности резкого отклонения от хофстэдтеровских результатов при переходе к неупругим реакциям еще в 1964 году писал академик М. Марков. Однако это замечание до поры до времени не находило должного отклика — большинство физиков все-таки надеялись, что адроны сохранят структуру рыхлого облака вплоть до самых малых расстояний.

В связи с результатами стэнфордских экспериментов немедленно возник вопрос: на чем же все-таки рассеивается электрон, неужели протон в глубоко-неупругих процессах выглядит как настоящая бесструктурная точка? Как теперь связать это представление с тем, что известно из прежних экспериментов по исследованию структуры адронов, которые ясно указывали на конечный, вполне определенный размер протона?

В 1969 году американский теоретик Р. Фейнман высказал простую (потрясающе простую!) гипотезу, что протон в глубоко-неупругих процессах предстает не в виде рыхлого облака, а как набор каких-то бесструктурных частиц, партонов (от английского: part — часть). Передавая протону большой импульс, электрон на самом деле испытывает рассеяние на отдельном партоне, а механизм этого рассеяния совершенно обычный — обмен квантом электромагнитного поля — фотоном. Отсюда ясно, что, по крайней мере, некоторая часть партонов обязательно должна нести электрический заряд.

Если при этом очень велика и теряемая электроном энергия, то партон выглядит как совершенно свободная частица, его связи с другими партонами внутри протона как бы рвутся.

Фотон, которым обмениваются электрон и партон, словно фиксирует моментальную фотографию глубокого строения протона. Время взаимодействия этого фотона с партоном намного меньше, чем характерное время взаимодействия самого партона с другими элементами протонной структуры. Поэтому фотон «видит» как бы застывшую картину — почти неподвижные партоны внутри протона.

После жесткого удара партон, получивший очень большой импульс за очень малое время — буквально это означает, что на него подействовала очень большая сила, — резко меняет направление движения, вызывает в протоне изрядную суматоху среди своих собратьев. Теперь протон практически не может сохранить целостность, скорее всего он развалится на несколько «партонных пачек», которые и будут зарегистрированы как новые реальные адроны.

Напротив, в соударениях с малой передачей импульса отдельные партоны получают лишь слабые толчки, связи между ними не могут разорваться, и протон испытывает взаимодействие с электроном как нечто целое. В этом случае вероятность развала протона мала. Поэтому в таких соударениях партонная структура протона просто не видна. Чтобы почувствовать партоны, электрон должен непременно передать протону очень большой импульс, то есть пройти как можно ближе к центру протона. При этом он будет тем отчетливей видеть партоны как особые частицы, чем быстрее фотон успеет поглотиться партоном. Но для быстрого поглощения необходимо, чтобы электрон передал партону и достаточно большую энергию. Чем больше эта энергия, тем отчетливее получается «фотография» партонной структуры.

В сущности, это похоже на известное каждому фотолюбителю правило — нельзя получить хороший снимок, если характерный период движения объекта съемки того же порядка, что и время выдержки...

Качественно проявление партонной структуры очень напоминает картину прохождения электронного пучка не особенно большой энергии сквозь тонкую пленку вещества. Наблюдаемые при этом события четко делятся на два класса — большинство электронов рассеивается на чрезвычайно малые углы, лишь слабо отклоняясь от оси начального пучка, и только малая часть разлетается на сравнительно большие углы. Первый тип событий обусловлен многократными случайными соударениями с атомами, на которых теряется очень малая часть импульса. Во втором случае происходит резкое соударение с атомными электронами — именно здесь и проявляется зернистая структура вещества пленки.

Не лишним будет и напоминание о резерфордовских экспериментах по обнаружению атомных ядер. В сущности, именно те соударения альфа-частиц с ядрами, в которых передавались большие импульсы, и альфа-частицы неизбежно отклонялись на большие углы, позволили увидеть ядерную структуру атомов.

Судя по этим аналогиям, экспериментальные результаты группы В. Панофского и их интерпретация Р. Фейнманом означали прорыв к своеобразному субэлементарному уровню. Еще бы! Ведь обнаружены бесструктурные, а следовательно, скорее всего истинно элементарные (!) составные части адрона!

Это впечатление еще более укрепилось, когда советские теоретики В. Матвеев, Р. Мурадян и А. Тавхелидзе из Объединенного института ядерных исследований в Дубне показали, что партоны, вероятнее всего, являются кварками. Выяснилось, что не только в глубоко-неупругом рассеянии электронов на адронах, но и в любом процессе, где адрону передается большой импульс, он (адрон) выглядит именно так, как этого требует кварковая модель. Барионы ведут себя в таких реакциях как система трех почти свободных кварков, а мезоны — как система из кварка и антикварка.

То, что именно кварки способны играть роль партонов — исходного строительного материала для адронов, — оказалось чрезвычайно полезным и глубоким представлением. Это представление вторглось и в такие, казалось бы, давно решенные проблемы, как структура атомного ядра.

Со школьной скамьи мы привыкли к тому, что ядро состоит из протонов и нейтронов. С другой стороны, поскольку каждый нуклон содержит три кварка, то ядра могут рассматриваться и как многокварковая система. Скажем, простейшее составное ядро — дейтрон — в большинстве ситуаций выглядит как связанное состояние протона и нейтрона, но в отдельных случаях его наверняка можно представлять как совокупность шести кварков. Эти сравнительно редкие состояния дейтрона и других ядер были открыты экспериментально. Пытаясь передать ядру очень большой импульс, электрон видит его как совокупность кварков, число которых в три раза превышает число нуклонов в этом ядре.

Теперь уместно немного приостановить нашу экскурсию в глубь адронов и разобраться с явно назревшим вопросом: сколько же существует картин строения представителей этого обширнейшего семейства микромира и как эти картины связаны между собой?

Во всех известных реакциях каждый адрон может быть представлен как определенная комбинация двух (мезоны) или трех (барионы) кварков. Опираясь на такую простую кварковую картину, можно составить все известные адроны с правильными значениями всех зарядов — электрического, барионного, «странности» и др. — и объяснить многие важные закономерности взаимодействия между частицами.

С другой стороны, в адроне присутствуют некоторые бесструктурные чрезвычайно малые частицы — партоны. На основе партонной картины хорошо объясняются закономерности глубоко-неупругого рассеяния, рассеяния адронов с большой передачей импульса, в общем, все те процессы, где исследователи пытаются заглянуть во внутренние области сильновзаимодействующих частиц.

И наконец, в процессах взаимодействия, где адронам передается относительно небольшой импульс, они выглядят как размазанные по области размером 10-13 сантиметра сгустки вещества.

Итак, перед нами три картины строения одного и того же объекта — адрона. Эти картины, казалось бы, настолько различны, что может возникнуть подозрение — не противоречивы ли они? Насколько согласуются между собой различные представления об адронах?

На этот вопрос пока не существует окончательного ответа. Ведь мы не знаем еще, как выглядит полностью удовлетворительная теория адронов, а только такая теория будет способна согласовать между собой все известные из опыта данные, превратить множество отдельных набросков в полную картину строения частиц.

Однако само по себе сильное различие в трех картинах адронной структуры не служит основанием для каких-то противоречий между ними. Ведь представления о кварковой и партонной структуре и об адроне-облаке первоначально были развиты на основе несколько разных экспериментов и являются как бы разными проекциями одного объекта.

Скажем, профессиональный фотограф способен снять какой-либо предмет совершенно различным образом, так что почти никто и не догадается, что на двух фотографиях запечатлен, например, один и тот же мотоцикл. В одном случае обычная «Ява» будет похожа на себя, а в другом — на техническое чудо внеземной цивилизации. Все дело, как говорится, в ракурсе...

Современная точка зрения на структуру адронов сводится к тому, что все три картины их строения, в принципе, могут быть согласованы.

Попробуем теперь несколькими штрихами набросать ту приближенную схему, которую можно было бы назвать «адрон в разрезе». Для определенности будем говорить о протоне.

Итак, начнем с внешней оболочки. Она наиболее плотная и состоит из множества виртуальных мезонов. Эти мезоны непрерывно рождаются и гибнут и создают нечто вроде пульсирующего облака размером около 10-13 сантиметра. Наряду с мезонами и несколько глубже их могут существовать более тяжелые виртуальные частицы, скажем, пары протон — антипротон и т. д.

Если перенестись сразу к центру адрона, то там мы обнаружим три кварка — два пэ-кварка и один эн-кварк, которые обеспечивают определенное зарядовое состояние протона. Как вы помните, его электрический и барионный заряды равны плюс единице каждый, а «странность» равна нулю.

Таким образом, внешняя оболочка из виртуальных адронов полностью нейтральна — ее электрический, барионный и прочие заряды должны быть в среднем равны нулю, чтобы не нарушать привилегии кварков, которые и определяют величины наблюдаемых зарядов.

Эти три кварка в центре протона часто называют валентными именно потому, что они полностью задают заряды протона и определяют тем самым многие «правила игры», то есть ряд закономерностей, которым следует протон, взаимодействуя с другими частицами.

Такая аналогия заимствована из химии, где валентность атомов задает основные законы химических реакций. Правда, данной аналогией не стоит особенно увлекаться. В химии валентность связана просто с числом электронов во внешней оболочке атомов. Скажем, натрий (N a) имеет во внешней оболочке один электрон и активно стремится ее заполнить еще семью электронами. Поэтому он охотно вступает в контакт с хлором (С l), имеющим во внешней оболочке как раз семь электронов. В результате соединения у атомов натрия и хлора образуется как бы единая внешняя оболочка из восьми электронов, а мы благодаря этим электронным правилам получаем необходимый продукт — поваренную соль (N aСl).

Пока неизвестно, образуются ли настоящие кварковые молекулы, то есть существуют ли элементарные частицы, состоящие из нескольких кварковых атомов. Скажем, если протон рассматривать как трехкварковый атом, тогда атомные ядра, состоящие из протонов и нейтронов, в определенном смысле можно считать кварковыми молекулами. Как вы помните, например, дейтрон в некоторых случаях ведет себя как шестикварковая система.

Однако в одном отношении химическая аналогия, несомненно, полезна. Раз есть валентные кварки, значит, должны быть и какие-то невалентные!

Действительно, наряду с тремя кварками, определяющими все заряды протона, необходимо ввести в нашу картину еще множество кварков и антикварков, которое так и называют — кварковым морем. Кварковое море формирует свою оболочку, которую условно можно поместить между внешней, состоящей из виртуальных адронов, и центральной областью, где заключены валентные кварки. В этой же оболочке находятся глюоны — переносчики взаимодействия между кварками.

Разумеется, кварковое море и внешняя оболочка должны быть в целом полностью нейтральны — ведь все зарядовые свойства протона определяются именно валентными кварками.

Необходимость в промежуточной оболочке связана с простыми соображениями, следующими из теории относительности. Как вы помните, мы не можем утверждать просто, что «протон состоит из трех кварков» — это лишь удобная форма представления о его зарядах. Протон с определенной вероятностью может включать в себя не только три валентных кварка, но и сколь угодно большое количество кварк-антикварковых пар. Если бы рождались реальные кварки, то из протона можно было бы выбивать не обязательно три, но и пять, семь и более кварков, лишь бы при ударе выделялась достаточно большая энергия.

Теперь на основе трехслойной структуры — виртуальные адроны, кварковое море, валентные кварки — получается довольно логичная картина протона.

Валентные кварки играют роль тех самых партонов, которые видны электрону, пытающемуся проникнуть в самую сердцевину протона. Электроны, которые проникли не столь глубоко, могут рассеиваться на кварках-партонах из кваркового моря. Если же электрон только скользит по поверхности протона, он чувствует только внешнюю оболочку из виртуальных адронов и естественно, что протон предстает перед ним как рыхлое облако определенных размеров.

Нечто подобное происходит и при рассеянии протонов друг на друге. Если они пролетают на достаточно большом расстоянии (между центрами) друг от друга, то взаимодействуют главным образов внешними оболочками и при этом формируются довольно сложные закономерности рассеяния «размазанных» объектов. Если же протоны испытывают лобовой удар и буквально вынуждены пройти друг сквозь друга, то непременно сталкиваются их валентные кварки, а сами они разлетаются на большие углы, следуя за своей кварковой сердцевиной.

Нарисованная схема устройства протона, конечно очень упрощена, но, как вы видите, она помогает связать единым образом различные структурные представления о нем.

Эта схема полезна и еще в одном отношении. Обратите внимание, что по мере движения из внутренних областей адрона во внешние мы встречаем все более усложняющиеся частицы.

Если в центре протона находятся три бесструктурных кварка, то следующая промежуточная оболочка включает в себя множество кварков, которые могут образовывать всевозможные комбинации: пары кварк — антикварк, тройки кварков и антикварков. Это, в сущности, кварковые атомы — сердцевины возможных адронов.

Между кварковым морем и внешней оболочкой виртуальных адронов, конечно, не существует резкой границы. Видимо, условное пограничье между морем и внешней оболочкой определяется тем, что большинство морских кварков (физики так и называют кварки из моря!) комбинируются в зародыши будущих частиц, своеобразные кварковые атомы. Виртуальные адроны из внешней оболочки уже обладают каждый своими зарядами, то есть кварковой сердцевиной. Скажем, всякий виртуальный мезон можно рассматривать как комбинацию кварка и антикварка, а каждый виртуальный барион — как комбинацию из трех кварков.

Более того, каждая виртуальная частица из внешней оболочки протона, видимо, успевает обзавестись и собственным кварковым морем (по крайней мере, собственным озером). Поэтому она ведет себя почти как реальная частица, но, чтобы стать по-настоящему реальной, она должна получить энергию извне. Именно это и происходит в результате соударения, например, двух протонов — в среднем половина энергии столкновения уходит на образование новых адронов. Эта энергия в основном и расходуется на формирование реальных частиц.

Итак, получается, что во внешней оболочке протона свободные кварки практически отсутствуют, хотя в центре нет ничего, кроме кварков. Видимо, законы взаимодействия кварков устроены таким образом, что сами кварки просто не могут поодиночке выходить наружу. Например, очень велика вероятность того, что кварк, попытавшийся вырваться из адрона самостоятельно, просто будет захвачен и увлечен в кварковое море одной из частиц внешней оболочки. Оказывается, что эта вероятность велика настолько, что отдельный кварк не способен пройти без захвата расстояние порядка размера протона, то есть не может выскочить наружу в виде реальной частицы.

Вот как хитро может быть устроена «адронная темница» для кварков! Кварк словно мощной резиновой лентой привязан к другим кваркам.

Действительно, валентные кварки практически движутся свободно в центре адрона. В кварковом море взаимодействие между ними тоже не очень сильно. Но оно резко усиливается, когда какой-либо кварк пытается отойти от других на большое расстояние. Силы, действующие между кварками, могут стать столь же большими, как и силы, действующие между адронами, если не больше! И такой кварк просто не сможет прорваться сквозь плотную среду виртуальных адронов внешней оболочки.

Теперь длительный неуспех в поисках реальных кварков может показаться не столь уж удручающим. Они могут быть полностью или почти полностью заперты в адронах и тем не менее рассматриваться... как реальные частицы.

Нет ли здесь противоречия? Как можно считать реальными частицы, которые не то что не оставляют следов, но и вообще не способны выделиться в чистом виде? Что за необычные силы могут действовать между кварками?..

И вправду, накопилось множество вопросов, которые связаны с новыми представлениями, сформировавшимися в физике буквально за последнее десятилетие. Пора обсудить, что же нового мы можем сказать сегодня о законах сил, действующих между частицами, и о том, какие частицы и в каком смысле следует считать реальными...

ЧТО ДЕЛАТЬ С ЭТАЛОНАМИ И АНАЛОГИЯМИ?

Итак, основная проблема связана с пониманием природы сил, действующих между частицами и внутри частиц.

Современная физика имеет дело с четырьмя различными типами взаимодействия, которые резко отличаются по интенсивности — сильными, электромагнитными, слабыми и гравитационными. Начнем с конца.

Гравитационные взаимодействия определяют структуру планетных систем, галактик и, видимо, вселенной в целом, но в микромире они практически не заметны. Во всяком случае, считается, что на данном этапе исследования процессов с элементарными частицами этими силами можно пренебречь.

Три остальных типа взаимодействия, несомненно, играют существенную роль в устройстве микромира, но до настоящего времени ни одно из них не получило последовательной и удовлетворительной теоретической трактовки. Причины такого положения дел очень интересны и отнюдь не лежат на поверхности.

В каждый период развития физики формировался определенный эталон в понимании механизма взаимодействия.

До недавнего времени таким эталоном в физике микромира, несомненно, была квантовая электродинамика — квантовая теория взаимодействия элементарных электрических зарядов с электромагнитным полем. Эта теория приобрела несколько выделенное положение отчасти по наследству благодаря хорошему развитию классической электродинамики.

Сильные и слабые взаимодействия элементарных частиц были открыты и подверглись глубокому исследованию значительно позже, чем электромагнитные. Поэтому естественно, что именно электродинамика стала первым своеобразным эталоном для построения любой другой теории.

Взаимодействие согласно квантовой электродинамике осуществляется при испускании или поглощении квантов электромагнитного поля — фотонов — электронами или другими электрически заряженными частицами. Таким образом, в простейшем случае взаимодействие между двумя заряженными частицами происходит за счет обмена фотоном. В принципе возможен обмен и не одним, а двумя, тремя и большим количеством фотонов, но такие процессы будут менее вероятны. Вероятность испускания каждого фотона приближенно характеризуется безразмерной величиной, которая равна отношению квадрата элементарного электрического заряда (е) к произведению постоянной Планка (ћ) на скорость света (с):

α = e2/ ћc » 1/137

Эта чрезвычайно важная физическая величина часто называется константой связи электромагнитных взаимодействий.

Тот факт, что она мала по сравнению с единицей, значительно облегчает все расчеты в квантовой электродинамике и упрощает конкретные модели тех или иных процессов. Благодаря малости константы связи теоретикам удалось построить хорошие методы расчета различных наблюдаемых характеристик электромагнитных взаимодействий, и их результаты на сегодняшний день превосходно согласуются с экспериментальными данными.

Казалось бы, если есть такое согласование, то все хорошо. Но теоретики на этом не остановились — они решили проверить, сохранится ли столь приятная картина и в дальнейшем, то есть при переходе к сколь угодно малым расстояниям, на которых происходит взаимодействие. Исследуя эту проблему, советские физики Л. Ландау, И. Померанчук и другие пришли к неутешительному выводу, что квантовая электродинамика в ее современной форме вообще неприменима к описанию процессов, происходящих с участием бесструктурных точечных электронов на очень малых расстояниях. Конкретно их результаты сводились к весьма парадоксальному положению: при попытке описать поведение зарядов и квантов электромагнитного поля в очень малых областях пространства оказывалось, что взаимодействие на больших расстояниях... исчезает!

Конечно же, этот факт противоречит известным результатам наблюдений и должен рассматриваться как своеобразный способ доказательства «от противного», доказательства того, что электродинамика не является полностью удовлетворительной теорией и должна быть существенно изменена для описания процессов при очень высоких энергиях и на очень малых расстояниях. В чем же суть полученных противоречий?

А в том, что представления электродинамики требуют рассмотрения особого типа объектов — виртуальных частиц.

Виртуальные частицы обычно имеют те же названия, что и реальные, скажем, фотоны или электроны, но обладают одним важным свойством, отличающим их от реальных частиц, — они испускаются и поглощаются непосредственно в микроскопически малой области взаимодействия и никогда не вылетают наружу и не регистрируются макроскопическими приборами. Скажем, электрон в процессе движения может как бы взаимодействовать сам с собой, испуская и тут же поглощая фотоны. В свою очередь, фотон может превратиться в пару, состоящую из электрона и позитрона, которые сразу же, вслед за образованием, снова аннигилируют, превращаясь в фотон.

Благодаря этим процессам реальный электрон должен непрерывно излучать и поглощать фотоны — он словно одевается в своеобразную «шубу» из виртуальных фотонов и электрон-позитронных пар. Чем глубже мы пытаемся проникнуть к центру электрона, тем более плотной становится его «шуба». На достаточно больших расстояниях электрон выглядит как точечный объект, несущий определенный электрический заряд. Но когда мы попытаемся узнать заряд «голого» электрона, без всякой «шубы» из виртуальных частиц, то есть настоящего точечного электрона, то окажется, что этот заряд бесконечно большой.

Такое положение крайне неудовлетворительно. Ведь физика всегда имела дело с зарядами, обладающими конечными — пусть очень большими, но конечными — значениями. А тут получается совершенно неприемлемое бесконечное значение. Можно ли избежать этой неприятности?

Оказывается, можно, но весьма дорогой ценой. Можно просто считать, что электрический заряд «голого» электрона, для которого как бы не существует взаимодействия с фотонами, имеет конечное значение. Но тогда неизбежно получается, что заряд реального электрона вообще должен быть равен нулю и тогда он не сумеет взаимодействовать с фотонами и другими зарядами. Такая картина формально допустима, но она противоречит известному факту — реальные электроны все-таки имеют заряды.

Итак, в любом случае — конечен заряд «голого» точечного электрона или бесконечен — мы приходим к неприемлемой картине.

Несмотря на довольно сложный характер теории, причина всех трудностей довольно проста и наглядна.

Обсудим следующий пример. Пусть в вещество, где существует равное количество положительных и отрицательных зарядов, вводится новый, скажем для определенности, отрицательный заряд. При этом равновесие между различными зарядами вещества, конечно, нарушится. Новый заряд начнет притягивать к себе заряды противоположного знака, то есть положительные. Постепенно вблизи него будут накапливаться положительные заряды, в конце концов он окажется как бы заэкранированным и его действие на остальные заряды вещества практически прекратится.

Нечто подобное происходит и с «голым» электроном. Веществом, которое его экранирует, являются как раз виртуальные частицы, которые неизбежно появляются при учете взаимодействия. Квантовая электродинамика позволяет оценить эффективность этой экранировки, и оказывается, что заряд экранируется бесконечно сильно! Поэтому неудивительно, что, приписав «голому» электрону конечный электрический заряд, мы приходим к выводу, что этот заряд полностью экранируется «шубой» реального электрона, который и должен наблюдаться на опыте. И получается неприятный результат — этот реальный электрон должен выглядеть как частица с нулевым электрическим зарядом!

Чтобы прорвать бесконечно сильную экранировку, разумеется, необходимо приписывать «голому» электрону бесконечно большой заряд, что, как мы уже видели, тоже неудовлетворительно.

Вот с такими трудностями пришлось столкнуться теоретикам при попытке проверить применимость квантовой электродинамики к описанию процессов в сколь угодно малых областях пространства. Эти трудности и заставили их искать новый подход к описанию взаимодействий на малых расстояниях.

Но, прежде чем было достигнуто такое понимание проблемы, теоретики успели проделать довольно большую работу по построению моделей слабых и сильных взаимодействий по образцу квантовой электродинамики.

Как вы помните, первой моделью слабых взаимодействий оказалась теория бета-распада, предложенная Э. Ферми. Согласно этой теории нейтрон трансформировался в протон, излучая пару: электрон и антинейтрино. Э. Ферми в значительной степени исходил из аналогии с квантовой электродинамикой, но в его теории место фотона как бы занимала пара, состоящая из лептона и антилептона. Впоследствии его идея была расширена и позволила описать все распады сравнительно долгоживущих частиц как проявление некоторого универсального слабого взаимодействия.

Характерной особенностью этой теории является следующее представление: четыре частицы — барионы или лептоны — непременно взаимодействуют в одной точке, то есть в непосредственном контакте друг с другом. С помощью такого представления можно описать и распады частиц, и их рассеяние. Скажем, отрицательно заряженный мюон способен распадаться на электрон и пару, состоящую из электронного антинейтрино и мюонного нейтрино. В данном случае взаимодействие выглядит как контакт четырех лептонов. Это же представление позволяет описать и другой процесс, например, столкновение мюона с электронным нейтрино. В результате этого столкновения должны образоваться электрон и мюонное нейтрино.

В случае бета-распада взаимодействие выглядит как контакт двух барионов и двух лептонов. И опять на основе этого же представления можно было описать другие типы процессов, например, рассеяние электронного нейтрино на нейтроне, в результате которого возникал протон и электрон.

Обратите внимание на то, что в обоих случаях описание рассеяния возникает четкая закономерность превращения заряженных частиц в незаряженные и наоборот. Заряженный мюон трансформируется в мюонное нейтрино, а электронное нейтрино — в электрон. Или нейтрон трансформируется в протон, а электронное нейтрино — опять-таки в электрон.

Такая же закономерность наблюдается и во всех остальных известных процессах слабого взаимодействия. Отсюда и родилась интересная гипотеза: а не осуществляется ли слабое взаимодействие за счет обмена особым квантом, который как бы переносит заряд при взаимной трансформации заряженных и нейтральных частиц.

Гипотетическая частица, которую называют дубль-вэ-мезоном, или дубль-вэ-бозоном, должна быть очень тяжелой — в несколько раз тяжелее протона — и нести положительный или отрицательный электрический заряд.

А как быть в том случае, когда слабое взаимодействие осуществляется без переноса какого-либо заряда, например, когда нейтрино упруго рассеивается па электроне? Такого типа события долгое время вообще не наблюдались, но недавно было установлено, что они все-таки происходят.

Механизм такого взаимодействия может быть обусловлен еще одной гипотетической частицей зэт-мезоном (или зэт-бозоном), не несущей электрического заряда.

Если гипотетические частицы дубль-вэ- и зэт-мезоны будут открыты, то картина слабых взаимодействий станет очень похожа на электродинамическую картину. Существенная разница между ними будет обусловлена лишь различными свойствами этих мезонов и фотон. Действительно, масса фотона равна нулю, из-за этого электромагнитные взаимодействия обладают бесконечным радиусом действия. Гипотетические же переносчики слабых взаимодействий должны иметь очень большие массы, и поэтому радиус действия слабых сил должен быть очень мал, по-видимому, не более 10-15 сантиметра. Кроме того, фотон нейтрален, а дубль-вэ-мезоны способны нести заряд.

То, что эти частицы еще не открыты, связывается обычно с большой величиной их массы. Пока слабые взаимодействия, которые в чистом виде можно исследовать только с помощью нейтринных пучков, изучались в недостаточно широком интервале энергий, и в будущем мы можем надеяться на открытие дубль-вэ- и зэт-частиц.

К сожалению, модели слабого взаимодействия с гипотетическими мезонами или без них оказались еще хуже того образца, по которому они строились. В этих моделях вообще нельзя было последовательно описать процессы с участием виртуальных частиц. И такое положение в теории слабых взаимодействий сохранялось до недавних пор.

По аналогии с квантовой электродинамикой пытались строить и теорию сильных взаимодействий. Как вы помните, первоначальная идея X. Юкавы состояла в том, что сильные взаимодействия осуществляются при испускании и поглощении пи-мезона. Пи-мезон должен был играть такую же роль, что и фотон в электродинамике. Впоследствии, после открытия ка-мезонов и резонансов, эта идея несколько расширилась, но оказалась все равно не слишком последовательной.

Беда в том, что интенсивность сильных взаимодействий примерно в 1000 раз больше, чем электромагнитных, то есть константа связи типа «альфа» в данном случае больше единицы. Из-за этого получалось так, что все неприятности, которые в электродинамике были спрятаны на фантастически малых расстояниях, теперь уже должны были проявиться на расстояниях, вполне доступных эксперименту.

Расчеты по «квантовой мезодинамике» — так называлась квантовая теория взаимодействия мезонов и нуклонов — не объясняли наблюдаемых закономерностей. С другой стороны, экспериментальные работы по физике сильных взаимодействий развивались в послевоенный период чрезвычайно быстро. Ведь именно сильные процессы наиболее удобны для наблюдений — у них очень высокая интенсивность, и подавляющее большинство событий, возникающих при падении пучка ускоренных протонов на мишень, как раз и происходит за счет сильных взаимодействий. Неуспех электродинамики в качестве эталона теорий породил стремление к созданию новых идей, неизвестных физике прошлого.

В начале 60-х годов некоторые физики выступили с весьма красивой и необычной программой «ядерной демократии». Пожалуй, наиболее активным сторонником этой программы оказался американский теоретик Дж. Чью, ученик Э. Ферми, сделавший очень много для ее развития и разъяснения основных ее путей.

А идеи эти были таковы. Среди адронов нет выделенных частиц; все они равноправны, неэлементарны и представляют собой просто различные состояния адронной материи.

В этом пункте идеи «демократии» наблюдаемых адронов полностью согласовывались с точкой зрения сторонников, скажем, кварковой модели, которые тоже считали адроны неэлементарными и равноправными. Но в дальнейшем пути расходились. Настоящая «ядерная демократия» отвергала всякие попытки представить адроны как различные «кварковые атомы».

Общая философия Дж. Чью и многих других физиков, разделявших его позиции, состояла в том, что эпоха безграничного атомизма кончилась, и гипотезы атомоподобного устройства адронов следует сдать в архив. Основной базой служил, разумеется, простой факт — раз никаких составляющих частей, субэлементарных частиц или кварков ни в одном из многочисленных опытов выделить не удалось, то имеет ли смысл в таком случае говорить об устройстве адронов из каких-то особых привилегированных частиц? Не проще ли считать, что адронная часть микромира основана на демократических принципах, то есть реальные адроны как бы сами устанавливают законы своего бытия?

В положительном ответе на этот вопрос и заключалась главная идея нового подхода к построению адронов. Они должны реализоваться в природе такими, как мы их наблюдаем, за счет определенных сил, обусловливающих их существование. Но так как эти силы, в свою очередь, проявляются в процессах рассеяния адронов, то переносчиками этих сил опять-таки являются сами адроны. Если на основе такого представления удалось бы правильно рассчитать все параметры адронов — массы, времена жизни — и правильно описать их поведение в различных реакциях, то, конечно, не потребовалось бы никаких дополнительных идей и теорий о внутренней их структуре, в частности о кварках.

Самое интересное состоит в том, что на ряде частных примеров теоретикам удалось показать, что существование отдельных частиц действительно взаимообусловлено. Такая процедура получила название бутстрэп (по-русски — просто зашнуровка). Адроны как бы шнуровали друг друга, заставляя появляться нужные для собственного существования другие адроны именно с теми значениями масс, которые и наблюдались на опыте.

Очень важно, что в этом подходе унитарные симметрии получали естественное толкование. Отдельные группировки частиц (по 8 и по 10) оказывались опять-таки взаимосогласованными. Таким образом, симметрия возникала как определенное следствие характера сил, действующих между адронами. И никаких кварков для ее объяснения вроде бы и не требовалось.

Идеи «ядерной демократии» и зашнуровки сыграли весьма положительную роль, хотя и не привели к построению полной теории сильных взаимодействий.

Эти идеи столкнулись с трудностями и внешними и внутренними.

Внешние нарушали традицию, полностью отвергая методы квантовой теории поля. Поэтому заведомо в схему нового подхода нельзя было вписать ни фотон, ни лептоны.

Что же касается внутренних проблем этого подхода, то они как раз и привели к его постепенному отступлению. Дело в том, что свойства адронов нельзя вывести, только изучая закономерности реакций между ними при низких энергиях. Если же учитывать и закономерности реакций при высоких энергиях, то ситуация резко усложняется. Скажем, основную роль начинают играть процессы множественного рождения адронов, и тут приходится искать совершенно новые пути описания...

Но, конечно, решающей трудностью для программы всеобщей зашнуровки адронов оказались эксперименты по зондированию глубоких областей адрона. Партоны не были предусмотрены чисто «демократической» теорией. На ее основе было бы понятно, если бы адроны продолжали оставаться рыхлой облакообразной структурой вплоть до самых малых расстояний. В той картине устройства протона, которую мы обсуждали в предыдущем разделе, это соответствовало бы существованию одной-единственной внешней оболочки, которая заполнила бы собой весь объем протона!

Что делать, природа хитрей наших самых хитроумных проектов...

Однако в некоторых отношениях идеи «ядерной демократии» оказались, безусловно, полезны. Именно в борьбе с кварковой моделью сторонники нового подхода четко выяснили, что реальные кварки, если бы они были найдены, принесли бы теоретикам не только радость, но и множество трудностей. Они оказались бы опять-таки сложными адронами со всеми вытекающими отсюда последствиями. И снова возник бы вопрос: а из чего состоят кварки?

Это заставило сторонников кварковых моделей активно исследовать возможности запирания кварков — надо ведь как-то объяснить отсутствие их на опыте! И согласитесь, что протон как «кварковый атом» выглядит весьма необычно — вовсе не так, как его представляли себе во времена первых составных моделей. На структуру обычного знакомого нам атома, состоящего из ядра и вращающихся вокруг него электронов, эта картина похожа очень мало — вроде бы атом, но вывернутый наизнанку...

В общем, если говорить о какой-то единой атомистической концепции, то приходится признать, что она испытала за последнее десятилетие стремительное развитие.

Быть может, допуская некоторое преувеличение, стоит отметить, что «атомарное» устройство протона примерно настолько же сложнее атома Бора, насколько атом Бора сложней атома Демокрита. Это замечание, конечно, не связано с определением какой-то строгой геометрической пропорции между сложностью конкретных физических моделей. Но оно могло бы вызвать такое недоумение — ведь Демокритов атом рассматривался еще в доньютоновскую эпоху, и его структура представлялась в чисто механических образах, причем законы механики еще не были как следует поняты, не были известны фундаментальные силы... Атом Бора как модель возник уже через двести лет после создания новой физики, когда были известны и законы механического движения, и закон Кулона для силы взаимодействия между электроном и ядром, причем законов обычной механики для описания атома оказалось недостаточно... Неужели кварковая структура протона вносит существенно новые моменты в современную теорию?

В том-то и дело, что вносит! И пока мы еще далеко не полно представляем себе всю новизну положения. Но два момента в этой ситуации уже можно четко отметить.

Во-первых, мы вынуждены вводить в рассмотрение особый класс реальных объектов: кварки-партоны. Эти объекты, как мы их понимаем в настоящее время, совершенно необычны и не имеют предшественников в физике. Они являются элементами структуры адронов, но не могут быть выделены в качестве отдельных частиц, подобно другим элементарным частицам. Можно ли их все-таки считать реальными объектами? Это, как вы помните по обсуждению реальности резонансов, в известном смысле вопрос договоренности. Ведь и резонансы в свое время мы считали чем-то менее фундаментальным, чем стабильные адроны и не очень-то спешили объявить их особым типом элементарных частиц.

Кварки-партоны не способны оставить макроскопический след в веществе, подобно протону или пи-мезону; они не приводят и к таким перераспределениям наблюдаемых следов, как известные резонансы. В этом смысле они ненаблюдаемы и вряд ли будут наблюдаться в будущих экспериментах.

Однако кварки-партоны можно «увидеть» с помощью частиц, обладающих только слабыми и электромагнитными взаимодействиями. Эти частицы — фотон, нейтрино, электрон, мюон — способны проникнуть сквозь внешние оболочки адрона и провзаимодействовать непосредственно с его «кварковым атомом». Более того, один адрон тоже способен «увидеть» структуру другого адрона при взаимодействии на малых расстояниях, когда валентные кварки непосредственно рассеиваются друг на друге.

В отличие от других частиц кварк-партон не должен иметь определенного значения массы — это в высшей степени нестабильное образование. Его масса может иметь совершенно произвольное, случайное значение, зависящее от условий, в которых он находится.

Это не столь уж и удивительно, если учесть, что только у абсолютно стабильных частиц масса определена абсолютно точно. У некоторых короткоживущих резонансов погрешность в определении массы достигает 10 и более процентов. По-видимому, в случае кварков-партонов мы имеем дело с объектами, у которых погрешность в определении массы практически достигает 100 процентов, и о какой-то одной определенной массе их говорить не имеет смысла. Единственные четко определенные величины, которые можно приписать кваркам-партонам, — различные заряды. В этом плане они как бы определены по одному свойству: иметь определенные электрический, барионный заряды, «странность» и «очарование».

Во-вторых, силы, действующие между кварками-партонами, весьма необычны. Они должны не убывать с ростом расстояния между ними, а, наоборот, возрастать. Такое представление противоречит привычным для нас понятиям о фундаментальных силах, которые известны уже давным-давно из теории тяготения и из электродинамики. Со школьных лет мы знаем, что закон Ньютона для тяготеющих масс и закон Кулона для взаимодействующих зарядов определяют силы, которые обратно пропорциональны квадрату расстояния между частицами. Еще быстрее убывают с ростом расстояния слабые и сильные взаимодействия между частицами, силы, открытые уже в нашем веке.

На малых расстояниях все эти силы чрезвычайно велики и становятся бесконечно интенсивными в пределе нулевых расстояний, то есть при непосредственном контакте точечных частиц.

Такое представление о характере фундаментальных сил стало своеобразным эталоном, и во многом благодаря успехам квантовой электродинамики. Но, как вы помните, сама квантовая электродинамика оказалась непригодной при исследовании процессов взаимодействия на малых расстояниях.

Поэтому физики стали активно искать новый эталон квантовой теории, который можно было бы использовать в таких условиях, когда электродинамика становится непригодной.

Еще в 1954 году американские теоретики Ч. Янг и Р. Миллс заинтересовались такой проблемой: что будет, если, скажем, изотопическая симметрия между протоном и нейтроном выполняется в каждой точке пространства и в каждый момент времени? Оказалось, что для соблюдения такой симметрии необходимо, чтобы существовало особое калибровочное поле, кванты которого и позволяют переносить взаимодействие между почти сохраняющимися зарядами — изотопическими спинами. Это калибровочное поле играло для указанного заряда примерно ту же роль, что электромагнитное поле — для электрического заряда.

Общая идея состояла в том, что любому точно или приближенно сохраняющемуся квантовому числу можно сопоставить определенное калибровочное поле, подобно тому, как сохраняющемуся электрическому заряду можно сопоставить электромагнитное поле. В сущности, физики хотели устранить явное неравноправие в семействе сохраняющихся квантовых чисел — зарядов. Ведь электрический заряд выступает как бы в двух ролях одновременно — он, во-первых, сохраняется и, во-вторых, характеризует собой определенное взаимодействие. Не является ли электромагнитное поле простейшим частным случаем калибровочных полей и нельзя ли каждому сохраняющемуся квантовому числу придать дополнительную роль заряда, взаимодействующего со своим особым калибровочным полем?

Такие вопросы встали перед физиками. В процессе более чем 20-летнего исследования различных калибровочных полей они и столкнулись с интересным явлением. Оказалось, что калибровочные поля, обладающие высокой симметрией, во многом отличаются от электромагнитного поля.

Например, на очень малых расстояниях соответствующие заряды могут обращаться в нуль, а на конечных расстояниях иметь вполне конечное значение. Это прямо противоположная ситуация по сравнению с электродинамикой! Получается, что заряд не ослабевает из-за экранировки виртуальными частицами, а, напротив, усиливается благодаря такой экранировке. А на малых расстояниях взаимодействие между частицами вообще исчезает.

Столь необычайный результат связан с такими свойствами калибровочных полей с высокой симметрией, которые не могут возникать в простейшем их случае у электромагнитного поля. Оказалось, что кванты сложных калибровочных полей способны непосредственно взаимодействовать друг с другом, тогда как фотоны не могут участвовать в таком взаимодействии — обычный свет «не светится», то есть не порождает новые фотоны.

Калибровочные же кванты способны «светиться» -— они охотно порождают новые калибровочные кванты, и именно из-за такого дополнительного взаимодействия возникает необычная антиэкранировка точечного заряда.

Ясно, что такие замечательные свойства калибровочных полей немедленно привлекли внимание теоретиков, пытавшихся объяснить природу межкварковых сил. Кванты калибровочных полей — их и назвали глюонами — должны были сыграть роль удивительного клея, который позволяет кваркам чувствовать себя совершенно свободно внутри адрона, но не отпускает их далеко друг от друга. Теория взаимодействия всех цветных кварков и глюонов получила название квантовая хромодинамика (по-русски — цветодинамика). Она созвучна квантовой электродинамике, пожалуй, только по названию, поскольку свойства глюонов намного сложней, чем свойства фотонов.

Так сформулировалась современная картина строения адронов.

Не стоит, конечно, полагать, что она ясна целиком и полностью. Природа глюонов и, следовательно, сил, действующих между кварками, еще во многом непонятна, и потребуется еще огромная работа теоретиков и экспериментаторов, чтобы детально выяснить все закономерности.

Хотелось бы верить, что в принципе принятая здесь схема строения адрона выглядит правильно. Но не исключено и другое, что между этой схемой и теорией адронов лежит область новой физики, подобно тому, как между моделью атома Резерфорда — Бора и современной теорией атома пролегла квантовая теория со всеми ее необычными представлениями...

Что же делать с эталонами, которые оказываются вовсе не эталонами? Как быть с аналогиями, которые подчас толкают нас по неверному пути?

Ответ может быть только один — надо работать, всегда искать новые возможности. Нравится нам это или нет, только новое не рождается из благих пожеланий и из простого созерцания. Оно создается нашими руками и по нашим проектам.

Важно представлять себе и то, что материалом для создания нового всегда является старое.

Можно тысячекратно объявлять эталоны реакционными пережитками, но это хорошо лишь постольку, поскольку служит стимулом для создания новых эталонов. А создать новый эталон — дело очень сложное.

На начальном этапе всегда приходится заимствовать готовую аналогию и приспосабливать ее к новой области явлений. Скажем, модель электромагнитных взаимодействий приспосабливалась к описанию сильных процессов. В ней делались изменения, и она сама преобразовывалась. Оказалось, что в чем-то она применима, а в чем-то нет. И начинается мучительный процесс перестройки, привлечения других аналогий. Например, в физике адронов пришлось использовать несколько первоначально далеких друг от друга аналогий из других областей — вспомните хотя бы три картины строения адрона.

Одновременно физики учатся — да, да, именно учатся. Они создают новые математические методы анализа микромира, готовят новые экспериментальные средства.

И все эти факторы взаимодействуют между собой. Новые уравнения открывают новые возможности в объяснении наблюдаемых закономерностей. Новые эксперименты привлекают внимание к таким проблемам, на которые раньше не обращали внимания.

Постепенно совокупность старых аналогий, пересаженная на почву новых фактов, настолько преобразовывается, что наступает момент появления новой теории. В сущности, не момент, а какой-то промежуток времени, до которого наблюдалось как бы хаотичное движение противоречивых идей, а после него — упорядоченное представление еще об одной области знания...

Рискуя показаться отчаянным оптимистом, скажу, что в физике адронов мы уже вступили в такой промежуток. Но как близок твердый берег хорошей теории?

На этот вопрос ответить пока невозможно — все-таки мы плывем по незнакомому океану...

КАК РОЖДАЕТСЯ АДРОН?

У человека, приступающего к изучению теории любых взаимодействий, всегда создается впечатление, что упругое рассеяние частиц — простейший из простых процессов. Ведь в упругом рассеянии никакие внутренние свойства частиц не изменяются, в результате реакции получаются такие же частицы, какие были до нее.

В самом деле, гораздо проще исследовать, скажем, соударение двух обычных бильярдных шаров, которые все время остаются теми же бильярдными шарами. Лишь в момент соприкосновения они слегка деформируются, чтобы немедленно восстановить свою форму. Вообразим теперь такое положение, когда в результате удара один или оба шара способны рассыпаться на несколько таких же бильярдных шаров, причем этот развал происходит довольно часто, в большом числе случаев.

Физик сказал бы по поводу таких столкновений, что процесс размножения шаров происходит с большой вероятностью, и стал бы немедленно ставить точные опыты, чтобы выяснить, с какой именно вероятностью рождается один дополнительный шар, два дополнительных шара и т. д...

Предположим теперь, что физик узнал все необходимое и натолкнулся на такую любопытную ситуацию. Шары могут охотно рождаться, но все-таки некоторый небольшой процент событий — это чисто упругое рассеяние. И вот вероятность простейшего процесса — упругого рассеяния — оказывается каким-то образом связанной с тем, как ведут себя неупругие реакции, то есть те, в которых рождаются новые шары.

Продолжая свои опыты и осмысливая их теоретически, физик наконец находит закон действия сил между шарами. Иными словами, он определяет форму потенциальной энергии взаимодействия и теперь уже может теоретически рассчитать поведение шаров в результате упругого соударения. И при этом первоначальные подозрения о какой-то связи между упругими и неупругими реакциями превращаются во вполне конкретный факт. Оказывается, что потенциальная энергия взаимодействия между двумя шарами почти полностью определяется процессами «множественного рождения» шаров.

Создается довольно странная, с точки зрения привычной физики, ситуация — свойства самой простой реакции сильно зависят от свойств гораздо более сложных реакций, где могут участвовать многие объекты. Очевидно, все дело в необычности воображаемых шаров, столкновение которых мы обсуждаем. Эти шары охотно разваливаются при соударении и наверняка представляют собой сложные объекты. В момент, когда они сталкиваются и снова разлетаются, то есть взаимодействуют только упруго, они все равно чувствуют сложную структуру друг друга. И в конце концов не столь уж и удивительно, что силы, которые проявляются в таком упругом соударении, сильно зависят от внутреннего устройства этих шаров, от того, каким образом они могут разваливаться на отдельные части...

Вся притча о шарах служит нам, конечно, лишь целям наглядности. Обычные бильярдные шары ведут себя обычным образом, так, как и положено механическим объектам. А описанные здесь воображаемые опыты просто воспроизводят свойства сильновзаимодействующих частиц — адронов.

Сильные взаимодействия, в сущности, потому и называют сильными, что участвующие в них частицы способны интенсивно рождаться. И чем выше энергия сталкивающихся адронов, тем больше в среднем рождается новых адронов. Например, при самых высоких энергиях столкновение протонов, достигнутых в ЦЕРНе (2000 ГэВ), рождается в среднем более десяти только заряженных частиц.

Адроны способны упруго рассеиваться друг на друге. Например, протоны примерно в 20 процентах всех событий при высоких энергиях испытывают именно упругое соударение. Но остальные 80 процентов относятся совсем к иному типу процессов — процессам «множественного рождения». Это и означает, что вероятность образования некоторого числа новых адронов очень велика, и поэтому физики часто говорят, что «множественное рождение» представляет собой главное явление, основной тип реакций с участием адронов.

В 1963 году советские теоретики А. Логунов и А. Тавхелидзе показали, что упругое рассеяние адронов можно описать уравнением, которое представляет собой прямое обобщение уравнения Шредингера на случай движения очень быстрых частиц. Оказалось, что потенциальная энергия взаимодействия адронов действительно определяется в основном множественными процессами.

Большая интенсивность «множественного рождения» служит практически сильнейшим доказательством сложного внутреннего строения адронов.

В свое время Ч. Янг предложил такую наглядную картину. Упругие реакции между адронами возможны главным образом в том случае, когда сталкивающиеся адроны испытывают сравнительно слабый взаимный, удар, то есть передают друг другу малый импульс и незначительно меняют направление движения, говорил он. События, в которых происходит передача большого импульса, крайне редки, и дело здесь в том, что адронам просто трудно передать друг другу большой импульс, сохранив свою целостность. Скорее всего они должны просто разваливаться на отдельные части — фрагменты, которые представляют собой не что иное, как обычные адроны. Адрон, не развалившийся при сильном ударе, — редкое явление!

Действительно, например, каждый из сталкивающихся протонов как бы насыщен мезонами, резонансами, парами барион — антибарион, которые охотно появятся в виде реальных частиц, если при соударении исходных протонов выделится достаточно большая энергия.

В 1969 году Ч. Янг со своими сотрудниками построили модель «множественного рождения» адронов, основанную на представлениях о фрагментации сталкивающихся адронов. В результате соударения, скажем, протона-снаряда и протона-мишени каждый из них как бы рассыпается на части — фрагменты, главным образом мезоны. Именно такой механизм образования частиц авторы считали главным. В сущности, он очень похож на способ множественного рождения шаров, который мы рассматривали в примере с необычными бильярдными шарами.

Через некоторое время Р. Фейнман внес важные изменения в эту картину. Фрагментация протона-снаряда и протона-мишени, конечно, существует, отметил он, но адроны, которые возникают как фрагменты сталкивающихся протонов, не являются определяющими. Главный механизм «множественного рождения» заключается в образовании большого числа сравнительно медленных частиц, в основном пи-мезонов, которые отнюдь нельзя считать фрагментами сталкивающихся протонов.

Явление, связанное с образованием таких сравнительно медленных частиц, получило название пионизации. Если попытаться пояснить его на основе простой картины сталкивающихся и размножающихся шаров, то придется привлекать весьма необычные представления.

Оказывается, что в результате соударения воображаемые бильярдные шары могут не только разваливаться на фрагменты, но и как бы сбрасывать с себя часть массы. Такие порции от каждого из шаров на небольшое время слипаются и образуют особый объект, который уже нельзя считать частью одного из шаров. Через некоторое время этот своеобразный объект распадается на новые шары.

Так что чем дальше, тем больше необычных свойств приходится приписывать этим бильярдным шарам. Это лишь подчеркивает, насколько далеки привычные механические объекты от того, что наблюдаются в микромире!

Существование фрагментации и пионизации было доказано экспериментально, однако наблюдаемая картина «множественного рождения адронов оказалась значительно сложнее, чем предполагалось в фейнмановской модели.

Например, исследователи установили, что образующиеся адроны обладают сильной взаимосвязью, иными словами, акты рождения каждой частицы ни в коем случае не являются независимыми друг от друга. Вероятность появления каждого нового адрона зависит от числа уже образовавшихся адронов, причем чем больше их появилось, тем охотней рождаются новые.

Это свойство нельзя понять, не привлекая представлений о каких-то единых образованиях из очень большого числа адронов, которые могут появляться хотя бы на очень малое время в результате соударения.

Идеи о возможном появлении таких единых образований — своеобразных сгустков адронной материи — возникли довольно давно и были связаны с особой точкой зрения на природу «множественного рождения».

Впервые эта точка зрения была сформулирована Э. Ферми еще в 1950 году. В результате соударения протонов возникает чрезвычайно раскаленный сгусток вещества, считал он. Этот сгусток образуется очень быстро и очень быстро разогревается до огромных температур, поскольку вся энергия столкнувшихся протонов выделяется в микроскопически малом объеме пространства. Сразу же после образования сгусток начинает интенсивно распадаться на адроны, излучать их, подобно тому, как раскаленное тело излучает свет, то есть поток фотонов, и излучает до тех пор, пока не высветит всю свою энергию.

Советский физик И. Померанчук заметил в модели Э. Ферми один весьма странный момент: сгусток начинал распадаться на реальные адроны сразу же после соударения. При этом вещество сгустка было сжато до чрезвычайно высоких плотностей, и трудно было предположить, что в такой ситуации появится хоть один реальный адрон. Гораздо естественнее считать, что сгусток сначала должен расшириться и охладиться, а уже после этого он распадется на реальные адроны.

Модель И. Померанчука, которую впоследствии развил другой советский теоретик, Е. Фейнберг, не сразу нашла себе применение. Трудно было согласовать ее с данными наблюдений в предположении, что весь процесс в целом выглядит так, как предписывает эта модель. Однако образуются ли раскаленные сгустки адронного вещества, к описанию распада которых ее и следовало применять?

В 1958 году группа краковских физиков под руководством М. Менсовича исследовала события, вызванные частицами космических лучей в стопках фотоэмульсионных пластинок, побывавших в стратосфере. При энергии налетающей частицы порядка 1 ТэВ (тысяча миллиардов электрон-вольт) были обнаружены любопытные процессы образования двух группировок вторичных мезонов, вылетающих в противоположных друг другу направлениях. После всех необходимых расчетов получалась такая картина, словно эти мезоны происходят от распада каких-то сгустков адронной материи, причем характеристики распада были очень похожи на те, которые встречались в уже упомянутой модели равновесного излучения фотонов раскаленными телами. Отсюда и появилась идея, что в экспериментах обнаружены сверхгорячие объекты с температурой порядка триллиона (1012) градусов, которые распадаются за очень малое время на 10—12 мезонов.

У М. Менсовича и его сотрудников этот объект, по-видимому, ассоциировался с образом известной шаровой молнии — компактным, но крайне неустойчивым комком высокотемпературной плазмы, который иногда образуется во время грозы и наводит ужас на очевидцев своими причудливыми передвижениями. Этот сгусток так и был назван файрбол (огненный шар).

Впоследствии такого типа события регистрировались «космиками» неоднократно, и наиболее выдающиеся файрболы даже получали свои имена Не так давно, в 1971 году, был сфотографирован гигантский ливень, названный «Андромеда» — основное почернение фотопластинки напоминало контурами изображение туманности Андромеды и имело средний диаметр свыше 3 сантиметров Согласно расчетам ливень был вызван попаданием в атмосферу частицы с энергией не менее 1016 электрон-вольт.

Однако подобные единичные явления не позволяли с уверенностью говорить о существовании нового класса адронных объектов. Во-первых, всегда оставалась надежда, что при более тщательном анализе большого набора данных на ускорителях «файрбольный эффект» объяснится уже известными частицами и взаимодействиями между ними. Во-вторых, приняв гипотезу о файрболах, физики сталкивались с из ряда вон выходящими свойствами, которые даже при богатом воображении трудно было приписать какому бы то ни было частицеподобному образованию.

Такая точка зрения усилилась еще и в связи с наступлением «резонансного потопа». Резонансы, представляющие собой короткоживущие ассоциации сцепившихся вместе двух или трех адронов, позволили объяснить некоторые тонкие детали «множественного рождения», в частности, появление довольно сильных взаимосвязей между некоторыми парами и тройками образующихся мезонов. Однако, как вы помните, они были достаточно похожи на обычные адроны обладали определенными, не зависящими от способа рождения массами и другими параметрами. У файрболов, которые должны были формироваться из гораздо большего числа мезонов (до 10), подобной устойчивости параметров не наблюдалось — получалось так, что их массы более или менее равномерно разбросаны по огромному интервалу от 1,5 до 3,5 — 4 ГэВ. Величина же массы существенно зависит от того, каким способом образовался файрбол.

На сегодняшний день ситуация с существованием файрболов по-прежнему не ясна. Однако есть очень веские доводы в пользу того, что именно они или объекты с очень близкими свойствами обеспечивают сильную взаимосвязь актов рождения адронов.

В общем «множественное рождение» адронов представляет собой очень сложный тип процессов Он сложен и для экспериментального исследования, и для теоретической интерпретации.

Очень интересно обсудить этот процесс в связи с теми представлениями о структуре адронов, которые мы рассматривали в предыдущих разделах. В самом деле, наличие у реальных адронов весьма сложной структуры — одна из наиболее трудных проблем как раз для теории их образования.

Интуитивно ясно, что рождение составного объекта с развитой пространственной структурой не происходит мгновенно, как какой-то элементарный акт. Требуется определенное время, чтобы такой объект сформировался, испытал необходимую эволюцию.

Элементарный мгновенный акт рождения или гибели частицы — представление, заимствованное из атомной физики, где излучение атома рассматривается как мгновенное испускание фотона электроном Возможно, что такая картина хороша лишь постольку, поскольку мы считаем фотон элементарной частицей

Адрон — частица явно не элементарная, и его образование следует считать опять-таки неэлементарным актом с определенной длительностью во времени.

На первом этапе обязательно должен образоваться особый «кварковый атом», скажем, пара из кварка и антикварка — своеобразный зародыш мезона, отражающий его зарядовые характеристики. Появление «кваркового атома» может проходить очень быстро, практически мгновенно, поскольку кварки представляют собой истинно элементарные бесструктурные частицы.

Однако последующие этапы превращения зародыша в реальный адрон должны иметь некоторую длительность. «Кварковый атом» постепенно приобретает свое «кварковое море», внешнюю оболочку из виртуальных адронов, то есть «одевается» и принимает те размеры и формы, которые свойственны реальному адрону. Только после этого новая частица становится реальным адроном и покидает область взаимодействия. Вся операция по формированию адрона занимает не менее 10-23—10-24 секунды — за это время адрон и достигает нормальных размеров порядка 10-13 сантиметра.

Таким образом, простая схема внутреннего устройства адрона, которую мы обсуждали ранее, одновременно отражает те стадии развития, которые должен пройти адрон в процессе рождения, является как бы экономичной формой записи программы эволюции адрона — от элементарного «кваркового атома» до реальной структурной частицы.

Все это может показаться слишком «страшным». Казалось бы, нарисована довольно ясная картина строения адрона — валентные кварки плюс две оболочки, — к чему же теперь все усложнять, называть эту структуру «записью программы эволюции»?

Что поделаешь! Усложнение здесь необходимо, и, конечно, не ради самого усложнения.

Дело в том, что картина строения адрона имеет объективный смысл тогда и только тогда, когда она верна в любой ситуации. Иначе мы вынуждены были бы рисовать множество картинок с подписями типа: «Таким видится адрон такой-то частице при таких-то условиях, а таким при таких-то».

Как вы уже успели убедиться, описание структуры частицы обязательно связано с ее поведением в определенных реакциях. Физик не может говорить о внутреннем устройстве микрообъекта, не подвергая этот микрообъект разнообразным и довольно сильным воздействиям со стороны других микрообъектов. Непосредственно в эксперименте мы наблюдаем поведение частиц только в различных реакциях с другими частицами.

На основе замеченных, подчас весьма необычных закономерностей этого поведения мы должны проделать особую реконструкцию, создать единый образ частицы, который согласуется со всеми данными наблюдений. При этом мы лишены приятной возможности отбросить все абстракции и сложные построения в сторону и просто взять и посмотреть, как же выглядят эти частицы «на самом деле». Потому что на самом деле они выглядят именно так, как... ведут себя в различных реакциях.

Возможная картина поэтапного формирования адронов в области взаимодействия в процессах аннигиляционного типа (разделение на стадии сугубо условное).

На самой ранней стадии образуется партонная «каша» — неравновесное вещество, состоящее из «голых» адронов. Расширение этого сгустка сопровождается формированием пространственных неоднородностей — относительно небольших сгустков виртуальных частиц — своеобразных зародышей реальных адронов. На последней стадии формирование завершается, «зародыши» успевают разойтись на довольно большие расстояния и, разделив между собой «шубу», перестают взаимодействовать Далее регистрируются свободные адроны, причем с большими взаимными корреляциями — памятью о происхождении из общего партонного сгустка.

В этом смысле физик, изучающий микромир, находится примерно в том же положении, что и палеозоолог, пытающийся по тысячам косвенных данных восстановить внешний вид и повадки какого-нибудь ископаемого ящера. Но специалисту по древнейшей фауне легче хотя бы потому, что он имеет возможность наблюдать собственными глазами других животных, пока не перешедших в разряд ископаемых...

Картина строения адрона из валентных кварков и двух оболочек основана главным образом на исследовании рассеяния электронов. Именно таким и «видится» адрон электрону. Примерно такими же представляются друг другу и адроны в процессах взаимного рассеяния. Теперь же перед нами встала новая задача: выяснить, хороша ли схема с точки зрения процессов рождения адронов? Иными словами, необходимо приспособить эту схему строения к описанию особого типа реакций их образования. Раньше мы имели дело как бы с готовым адроном, а теперь должны понять, как этот адрон приготавливается. Ведь готовые реальные адроны не «сидят» внутри других адронов, они рождаются только в результате соударений.

Именно поэтому и необходимы все разговоры об эволюции, обсуждение законов формирования структурного адрона.

То, что адроны постепенно формируются, как бы наращивая свою структуру, позволяет нам понять общую причину сильной взаимосвязи между актами их испускания. Ведь новые адроны формируют свою структуру за счет единого строительного материала — кварков-партонов, — который в изобилии существует в течение всего времени взаимодействия между столкнувшимися частицами.

А теперь попробуем нарисовать упрощенную картину «множественного рождения».

Предположим, что сталкиваются между собой два протона. Их внешние оболочки, состоящие из виртуальных адронов, возбуждаются, почти готовые виртуальные адроны получают необходимую энергию, достраивают свою структуру и сбрасываются с каждого протона. Этот процесс и соответствует фрагментации.

Родившиеся таким образом адроны представляют собой как бы фрагменты — осколки одного из столкнувшихся протонов. Но, как вы помните, фрагментация — лишь один, и при том не основной, механизм «множественности рождения». Основное число новых частиц появляется не в качестве фрагментов какого-либо протона, а производится, так сказать, коллективно обеими сталкивающимися частицами. Что же происходит в этом случае?

Оказывается, здесь для объяснения такого механизма рождения приходится привлекать свойства кварков-партонов, в основном их способность сильно взаимодействовать на сравнительно больших расстояниях.

В промежуток времени, когда столкнувшиеся протоны взаимодействуют между собой, их внешние оболочки испытывают сильное возбуждение и частично разрушаются. Это может сопровождаться следующим интересным явлением. Начинают активно взаимодействовать между собой кварки-партоны из кварковых морей — промежуточных оболочек каждого протона.

«Морской кварк», находящийся в одном из протонов, воспринимает аналогичный кварк из другого протона как «беглеца», так же как он воспринял бы своего соседа по кварковому морю, попытавшегося уйти на большое расстояние и покинуть собственный протон. Таким образом, кварки из «морей» немедленно начинают взаимную атаку, пытаясь затащить друг друга в свою структуру. Роль арканов, которые кварки из различных протонов набрасывают друг на друга, играют силы, переносимые глюонами.

Результаты этих микросражений могут быть самыми разнообразными. Каждый из протонов приобретет и потеряет то или иное количество кварков, но в среднем итог окажется ничейным, наподобие известной ситуации с двумя равносильными командами, перетягивающими канат. Однако взаимодействие кварковых морей не пройдет бесследно.

Каждый из протонов как бы выплеснет из себя определенное количество кварков-партонов, которые не смогут ни возвратиться назад, ни попасть в другой протон. Порции кварков-партонов из каждого протона объединятся в единый сгусток своеобразного партонного вещества, который уже не принадлежит ни одному из столкнувшихся протонов, а представляет собой какой-то особый объект. Этот объект в высшей степени нестабилен. Но для того чтобы он распался к концу взаимодействия, в нем должны успеть сформироваться реальные адроны. Ведь отдельные кварки-партоны его покинуть не могут, они будут немедленно затянуты назад этим сгустком или одним из протонов.

Исходного строительного материала для формирования реальных адронов в этом сгустке вполне достаточно. Первоначально — по условиям своего образования — сгусток состоит в основном из отдельных кварков и антикварков, покинувших один из протонов.

Кварки и антикварки попарно образуют «кварковые атомы» — зародыши будущих реальных мезонов. Несколько менее вероятно образование зародышей из трех кварков или трех антикварков, которые впоследствии становятся барионами или антибарионами соответственно. Эти зародыши начинают постепенно обрастать структурой, каждый из них формирует вокруг себя из свободных кварков-партонов кварковое море, а потом и внешнюю оболочку. По прошествии определенного времени в сгустке вообще не остается свободных кварков-партонов, все они как бы разбираются по формирующимся вокруг зародышей оболочками. Сгусток превращается в набор отдельных адронов, которые уже полностью сформировались, и распадается на эти адроны, главным образом пи-мезоны.

Теперь понятно, почему этот механизм «множественного рождения» — пионизацию — нельзя рассматривать как развал самих сталкивающихся протонов. Ведь новые частицы образуются в этом случае из особого сгустка, порожденного, в свою очередь, из структурных элементов обоих протонов. Очень вероятно, что зародыши реальных мезонов, которые образуются в таком процессе, представляют собой «кварковые атомы», включающие в себя, скажем, кварки из одного протона и антикварк — из другого. Так что эти мезоны оказываются продуктом «коллективного творчества» обоих сталкивающихся протонов!

Новые мезоны, рождающиеся из сгустка, должны в определенной степени помнить о своем происхождении из единого сгустка кварк-партонного вещества. Видимо, этим и можно объяснить сильную взаимосвязь между ними, заметную взаимозависимость актов рождения различных мезонов. Не исключено, что в результате столкновения протонов образуется не один, а несколько сгустков, которые потом и распадаются, излучая адроны.

Что же это за сгустки? Не являются ли они теми самыми файрболами, о которых сообщали исследователи космических лучей?

Может быть, так и есть; но до полной уверенности еще далеко. Вообще нарисованная здесь картина «множественного рождения» имеет весьма предварительный характер. Многие, причем отнюдь не второстепенные детали пока еще не ясны. Скорее всего это своеобразный проект, набросок той картины, которая появится в будущей теории сильных взаимодействий.

Пока же вопросов все еще больше, чем ответов. Вы, конечно же, заметили, что все заголовки данной главы — тоже вопросы. Их на самом деле много — этих проблем, трудностей и неясностей, относящихся к поведению адронов. А лептоны, а фотон?

И здесь нерешенных задач больше, чем хотелось бы видеть, отмечая 80-летие самой красивой дамы физического королевства...

Впрочем, стоит вспомнить прекрасную бальзаковскую строку: «Ключом ко всякой науке является вопросительный знак». Она, несомненно, должна утешать исследователей микромира, у которых накопилась внушительная связка этих самых «ключей». Остается совсем немного — выяснить, какой из них послужит настоящим «золотым ключиком» к будущей теории элементарных частиц.


© Александр Потупа (Alexander Potupa) Бег за бесконечностью 06 (Running for Infinity 06)

Бег за бесконечностью. Молодая гвардия (Эврика), Москва, 224с., 100 тыс. экз., 1977 (Running for Infinity; переводы: на венгерский Müszaki konyvkiado, Будапешт, 1980; на болгарский Наука и искусство (Еврика), София, 1980)

ГЛАВА ШЕСТАЯ,

ПОЛНОСТЬЮ НАПРАВЛЕННАЯ В БУДУЩЕЕ

Что самое общее для всех —

Надежда; ибо если у кого и ничего нет, то она есть.

Фалес Милетский

НАДЕЖДЫ, ДЕНЬГИ И ВСЕ ТАКОЕ...

Я долго соображал, как назвать этот раздел. По инерции, унаследованной от предыдущей главы, проносились вопросительные заголовки типа: «К чему мы стремимся?», или: «Сколько стоит Бег за Бесконечностью?» В конечном счете эти вопросы и определяют цель очередного рассказа.

Физики все время стремятся к предельному упрощению картины сильных взаимодействий. Существует предположение, что эта картина должна действительно упрощаться с ростом энергии сталкивающихся частиц. На первый взгляд оно кажется чуть ли не парадоксальным. Например, с ростом энергии рождается все больше и больше адронов, а разбираться с несколькими частицами, образовавшимися в результате соударения, уже довольно сложно.

Но в том-то и дело, что речь должна идти не о «несколько» и даже не о «много», а об «очень много». И именно в последнем случае мы может рассчитывать на определенную простоту.

Во-первых, при достаточно высоких энергиях физики могут столкнуться с каким-то новым субэлементарным уровнем строения вещества и объяснить, таким образом, устройство известных элементарных частиц. Это, конечно, идеальный вариант, несколько напоминающий историю атомной физики. Ведь в свое время атомы были поняты благодаря тому, что из них удалось выделить составные части — электроны и ядра. Несмотря на то, что и электроны и ядра до сих пор остаются в роли изучаемых и недостаточно понятных объектов, структура атомов считается известной и весьма простой. Казалось бы, идеи о кварковой и партонной структуре адронов хорошо оправдываются, и, следовательно, открытие субэлементарного уровня вот-вот произойдет.

Но что делать, если реальные кварки так и не появятся? Как вы помните, это не столь уж и удивительная возможность — кварки могут быть навечно заперты внутри адронов огромными силами притяжения. Оказывается, что и в этом случае необходимо стремиться к изучению взаимодействия частиц при все более высоких энергиях

Дело в том, что, хотя кварки и заперты внутри адрона и никаким сколь угодно сильным ударом их нельзя оттуда извлечь в чистом виде, с ростом энергии их присутствие в адроне будет проявляться все отчетливей. Пусть экспериментаторы так никогда и не увидят следы составных частей адрона на фотопленке: важно то, что чем больше энергия налетающей на адрон частицы, тем лучше она, эта частица, будет чувствовать отдельные элементы структуры — кварки. В конце концов тогда картина адронных процессов станет достаточно простой, и мы сумеем выяснить природу межкварковых сил.

Нелегко представить себе составной объект, из которого никоим способом нельзя выделить его составные части. Их можно почувствовать, только взаимодействуя со всем объектом как с целым... Это трудное новое представление, с которым постепенно придется осваиваться, подобно тому, как лет 50 назад с трудом осваивалась квантовомеханическая картина атома.

Стремление работать со все более высокими энергиями основано, конечно, не только на желании разобраться в поведении и структуре адронов. Одна из самых важных задач, стоящих перед физиками, — детальный анализ слабых взаимодействий элементарных частиц. Единственная частица, которая непосредственно участвует только в слабых взаимодействиях, — это нейтрино. Поэтому все больший интерес вызывают эксперименты по рассеянию нейтрино высоких энергий на протонах, лептонах и атомных ядрах.

Современная модель слабых взаимодействий предсказывает, например, очень быстрый рост сечения рассеяния нейтрино на протонах. Самое любопытное состоит в том, что пока экспериментальные данные очень хорошо подтверждают это предсказание. С другой стороны, общие принципы современной теории позволяют заключить, что эта модель при достаточно высоких энергиях непременно должна нарушиться.

Столь же интересные проблемы существуют и в физике электромагнитных взаимодействий. Важно узнать, вплоть до каких энергий будет применима квантовая электродинамика? Как будут вести себя сверхэнергичные фотоны, сталкиваясь с электронами и адронами? И это все — лишь небольшая часть многих и многих совершенно конкретных задач, требующих постановки экспериментов при все более высоких энергиях.

Вообще-то физики всегда надеются на открытие чего-нибудь совершенно неожиданного, и надежды часто оправдываются. Но это, как правило, лишь неизбежные подарки природы за настойчивость исследователей. Бывает, что обнаруживаются и фантастические частицы, и удивительные закономерности, однако, как мы уже не раз успели убедиться, под «принеси то, не знаю что» опытов никто не ставит и ускорителей никто не строит.

Стэнфордский электронный ускоритель создавался с вполне определенной целью — надо было более глубоко изучить структуру адронов и, конечно, проверить, пригодна ли современная квантовая электродинамика для описания явлений в области достаточно высоких энергий. Открытие партонов послужило прекрасным оправданием этого проекта — ведь были обнаружены новые элементы структуры нуклона!

Кроме того, в Стэнфорде была построена специальная установка СПИР — накопительное кольцо для того, чтобы иметь возможность сталкивать между собой пучки электронов и позитронов. Этот проект преследовал сравнительно скромную цель — измерить сечения различных процессов, возникающих при электрон-позитронных столкновениях. Но за внешне скромной идеей стояли великие надежды Ведь квантовая электродинамика дает четкие предсказания по поводу взаимодействия этих частиц, однако при высоких энергиях эта теория становится недостаточной, поскольку электрон и позитрон охотно аннигилируют в адроны, и тут уж без знания законов сильных взаимодействий не обойтись. Надо было разобраться, что же идет от чисто электромагнитных взаимодействий, а что — от адронных процессов. Физики и раньше предчувствовали, что вклад последних не так уж мал, но го, что они увидели, превзошло все ожидания.

В конце осени 1974 года научный мир был потрясен серией удивительных сообщений. Американский журнал «Письма в физическое обозрение» поместил сразу три небольшие заметки на одну и ту же тему. Во всех трех говорилось, что в электрон-позитронных столкновениях обнаружен новый тип резонансных частиц. Заметки поступили практически одновременно из Брукхэвена, из Стэнфорда и из итальянского города Фраскати, причем итальянцы, чтобы не терять время на почтовую пересылку, продиктовали свою статью прямо по телефону...

Новые частицы пси-мезоны, как их сразу обозначили, обладали весьма примечательными свойствами: массами более 3 ГэВ и слишком большим временем жизни, чтобы считать их обычными адронными резонансами. Некоторое время сохранялась надежда, что сделано «открытие века» — найдены наконец долгожданные зэт-мезоны — гипотетические переносчики слабых взаимодействий наряду с дубль-вэ-мезонами (заместители фотонов по «слабым силам»).

По поводу дубль-вэ-мезонов и дубль-зэт-мезонов физики думали, что они будут иметь большие массы и взаимодействовать только слабым и электромагнитным образом. Но вскоре было доказано, что пси-мезоны — настоящие адроны, а их долгожительство оказалось действительно сложнейшей проблемой. В процессе ее исследования выяснилось, что теперь уже без нового квантового числа — «очарования» обойтись практически невозможно Пси-мезоны должны быть своеобразными кварковыми атомами, состоящими как раз из «очарованного» кварка и антикварка.

История открытия пси-мезонов интересна и сама по себе, но для нас она играет дополнительную роль как пример незапланированного открытия в сугубо плановых экспериментах. В Брукхэвене опыты ставились на старом протонном ускорителе, работающем уже с 1960 года, и изучались электрон-позитронные пары, образующиеся в результате бомбардировки ядер бериллия протонами. В Стэнфорде же и во Фраскати исследования велись на установках, специально созданных для получения высокоэнергетических электронных и позитронных пучков. Но, конечно, ни в одном из этих центров не предполагали, что удастся открыть именно пси-частицы, а просто выполняли весьма обширные программы по измерению сечений электрон-позитронных взаимодействий. Можно ли сказать, что исследователям просто повезло? Только лишь отчасти! Ибо не имей они ясных целей, до везения дело бы просто не дошло.

Без хорошо обоснованных экспериментальных программ современная физика высоких энергий совершенно немыслима. И дело здесь не только в скептическом или восторженном отношении к броскам «в нечто неведомое». За эмоциями стоят весьма серьезные, хотя и несколько прозаические аргументы — рубли, доллары, фунты, марки…

Вот Серпуховский ускоритель. Его протонный пучок разгоняется до 76 ГэВ и несет примерно два с половиной триллиона частиц в каждом импульсе. В полуторакилометровом подземном туннеле установлены 120 магнитных блоков общим весом 20 тысяч тонн...

Батавия. «Колечко» радиусом один километр, по которому разбросано 954 магнита весом от 5 до 11 тонн каждый. Достигнута энергия 405 ГэВ...

Американцы, умеющие мгновенно находить долларовый эквивалент чего угодно, как-то подсчитали, что один гигаэлектрон-вольт нового ускорителя обходится в среднем ни много ни мало ровно в миллион долларов! Так что каждый очередной шаг в глубь микромира требует и серьезных экономических размышлений.

Нужно иметь высокоразвитую техническую и экономическую базу, чтобы создавать мощные ускорительные установки. Пока этими возможностями располагают две страны: СССР и США. Уже сейчас ни одна страна мира, за исключением Советского Союза и Соединенных Штатов, не способна собственными силами построить ускоритель с энергией пучка 100—1000 ГэВ и обеспечить необходимое финансирование дальнейшей его работы Двенадцати крупнейшим государствам Западной Европы, среди которых Франция, ФРГ, Англия, Италия, пришлось объединить усилия, чтобы создать ЦЕРН, где работает ускоритель на 30 ГэВ. Несколько лет назад там было создано накопительное кольцо, позволяющее исследовать взаимодействия протонов при энергиях до 2000 ГэВ. Уже подготовлен к пуску новейший суперсинхротрон с энергией протонного пучка до 400 ГзВ, а на очереди — новое накопительное кольцо, которое позволит столкнуть два пучка по 400 ГэВ друг с другом, то есть наблюдать процессы, происходящие при 320 тысячах ГэВ (320 триллионов электрон-вольт!).

Прекрасным примером «эволюционизирующего ускорителя» служит Батавийский синхротрон. Первоначальный проект предполагал вывод пучка до 200 ГэВ. Сейчас уже достигнут рубеж 400. Не за горами и покорение следующего рубежа — 500. После этого предусмотрена серьезная перестройка ускорителя — будет введено в строй кольцо со сверхпроводящими магнитами, которое обеспечит гораздо большее магнитное поле. Это позволит при том же радиусе кольцевого туннеля получить частицы с энергией до 1000 ГэВ. Предусмотрено также строительство накопительного кольца, что позволит в не слишком далеком будущем приступить к исследованию адронных процессов при энергиях до 2 миллионов ГэВ.

Развитие физики элементарных частиц и атомного ядра рассматривается как ведущее направление в советских научно-исследовательских программах.

Большая программа реконструкции намечена сейчас и в Серпухове. Рабочие площадки Института физики высоких энергий станут настоящим «комбинатом» по раскрытию тайн микромира. Главные усилия будут приложены к сооружению нового ускорителя примерно на 1200 ГзВ. Длина кольцевого туннеля достигнет 20 километров! Рядом с этим гигантом расположатся накопительные кольца и другие ускорительные установки, где будут разгоняться до фантастических скоростей не только протоны, но и электроны. Предусмотрены специальные установки для получения интенсивных пучков античастиц, прежде всего антипротонов и позитронов. Таким образом, физики получат уникальные возможности решения множества задач. Исследования будут вестись гораздо более широким фронтом, чем в любом ныне действующем центре, — ведь у экспериментаторов появятся пучки самых различных частиц при различных энергиях, причем в невиданно широком диапазоне. В проекте заложены и превосходные возможности развития. Для всех крупнейших ускорителей Серпуховского комплекса предусмотрен последующий переход к сверхсильным магнитам, которые позволят значительно увеличить энергии частиц.

Интересную идею проводят в жизнь ученые Объединенного института ядерных исследований в Дубне. По инициативе директора Лаборатории высоких энергий, члена-корреспондента АН СССР А. Балдина старый Дубненский синхрофазотрон «переведен на новую работу» — теперь он ускоряет не отдельные частицы, а целые атомные ядра.

Все эти достижения превосходны. Однако дальнейшее движение вперед потребует новых особых усилий. К сожалению, накопительные кольца — не панацея от всех бед. На встречных пучках нельзя поставить многие необходимые эксперименты, да и точность доступных измерений в этом случае значительно ниже, чем на обычной установке с пучком, падающим на неподвижную мишень из конденсированного вещества. Поэтому физики не «почили на лаврах». Они упорно ищут новые идеи получения чрезвычайно высоких энергий при сравнительно небольших размерах и весе установки. Уже много лет в Дубне разрабатывается оригинальный метод коллективного ускорения. Высокая эффективность достигается здесь за счет того, что разгоняется, скажем, не чистый пучок протонов, а целый коллектив частиц — своеобразный комок плазмы с большим суммарным зарядом. В случае успеха этот метод откроет исключительные перспективы.

Но не следует, конечно, забывать, что сама разработка новых принципов ускорения тоже требует значительных средств. Это показала и история внедрения сверхпроводящих магнитных систем, и исследования по коллективным методам. Реальные затраты на осуществление крупных высокоэнергетических программ достигают астрономических цифр. Бюджет ЦЕРНа на 1976 год составлял около 663 миллионов швейцарских франков. Европейский центр занимает территорию свыше 550 гектаров по обе стороны франко-швейцарской границы. Под площадку Национальной ускорительной лаборатории в Батавии было отведено 2750 гектаров, и американцы за одну только электроэнергию платят несколько миллионов долларов в год!

Все эти затраты на штурм микромира наводят на разнообразные размышления. Почему общество столь щедро на организацию исследований в области физики высоких энергий? Такой вопрос нередко возникает и у ученых, и у людей, далеких от науки. Подробное обсуждение данной проблемы не входит в наши цели. Отметим только один общий момент. Щедрость — дело тоже относительное. Разумеется, сумма, которую конгресс США выделил на строительство ускорителя в Батавии, — 250 миллионов долларов — производит неотразимое впечатление. Но ведь, скажем, одна подводная суперлодка «Огайо» с ядерными «трайдентами» на борту стоит «всего-навсего» один миллиард долларов...

Проблема конкуренции физики высоких энергий с другими разделами физики и с целыми областями науки — тема очень глубокая и интересная. Государственный бюджет не резиновый, и каждый лишний миллион на ускорители заставляет притормаживать другие важные и дорогостоящие исследования. По этому поводу высказывались многие крупнейшие ученые, и появились даже некие крайние позиции: развивать физику высоких энергий, что называется, по потребности и предельно мощными темпами или, наоборот, притормозить ее развитие ради более активного финансирования других жизненно важных работ, например, термоядерной энергетики, медико-биологических исследований, повсеместного внедрения лазерной технологии и тому подобное.

Сейчас трудно сказать, кто первым начал отстаивать такие крайние позиции, но обе они не кажутся приемлемыми.

Развитие физики высоких энергий в ущерб другим областям таит серьезную опасность, и едва ли не в первую очередь для нее же самой. Дело в том, что успешная работа современных ускорителей обеспечивается огромной совокупностью самых современных достижений в десятках разделов науки и техники. Гигантские камеры для регистрации событий — подлинное чудо физико-химической и инженерной мысли. А куда деваться сейчас без электроники, без «думающих» машин? Подобно тому, как растение увядает без питательной, непрерывно обновляемой среды, физика высоких энергий не способна развиваться в области экспериментальных средств без интенсивного развития всей науки.

Противоположная крайность приводит к не меньшему застою. Процессы с элементарными частицами при высоких энергиях крайне далеки от человеческой практики, считают сторонники такой точки зрения. Другое дело атомно-молекулярный и даже ядерный уровень. Прорыв к ним обеспечил фантастический прогресс в понимании структуры обычного вещества, позволил добыть новые виды энергии. Теперь же, когда исследования ушли в область редко осуществляющихся условий, а вещество, разогретое до тысяч триллионов градусов (соответствует энергиям батавского пучка), представляет собой редкое явление — нет смысла слишком спешить, поскольку «не типичное — не используешь». Не лучше ли обратить, если не все, то хотя бы значительную часть средств, которые затрачиваются на ускорители, на другие важные и благородные задачи, прежде всего на ускоренную разработку термоядерных станций и борьбу с самыми опасными заболеваниями?

По поводу опасности пессимистических прогнозов физики любят приводить такой факт: сам Э. Резерфорд, умерший за год до расщепления атомного ядра и за пять лет до пуска первого ядерного реактора, до конца своих дней был уверен, что ядерная физика не несет никаких серьезных прикладных возможностей.

Это вполне справедливое напоминание. Не исключено, что и физика элементарных частиц откроет перед человечеством фантастические источники энергии, причем не в столь уж и отдаленные сроки. Но это может остаться и приятной мечтой. А вот в другом направлении уже есть великолепные достижения. В деле концентрации энергии современные ускорители не знают себе равных, и именно здесь четко вырисовываются контуры новой революции в прикладной науке и в технологии.

В пучке высокоэнергетических частиц ускоритель способен создать такую концентрацию энергии, которую в принципе нельзя получить никаким иным методом. Уже сейчас протонные пучки успешно выжигают внутренние раковые опухоли без малейшего повреждения не только кожного покрова, но и окружающих опухоль здоровых тканей. Точная фокусировка при больших мощностях осуществляется благодаря замечательным свойствам сильных взаимодействий. Мощные электронные ускорители позволяют «зажигать» плазменные реакторы. Ускорители становятся привычным элементом не только онкологических центров и термоядерных установок — они приходят и в промышленность. Разработка дубненскими физиками метода изготовления сверхтонких фильтров для пищевой и химической промышленности и с помощью интенсивных ионных пучков позволила добиться резкого повышения качества ряда продуктов и принесла государству многомиллионную экономию. В общем, дискуссии идут, а частицы высоких энергий работают...

Кто-то подсчитал, что все затраты на фундаментальную науку от «царя Гороха» до наших дней с лихвой окупаются всего лишь недельным выпуском промышленной продукции во всем мире. Жаль, что очень трудно (я думаю, вообще невозможно!) учесть, какой процент мировой продукции целиком обязан достижениям фундаментальной науки...

И наконец, обратимся к внутренним разногласиям в физике высоких энергий. В сущности, это не столько разногласия, сколько деловая дискуссия о путях развития. Резкий взлет ускорительной техники, бесспорно, послужил сигналом к некоторому скепсису в отношении космических лучей. Сравнительно низкая точность результатов и сама форма работы «сидеть у моря (чаще в горах!) и ждать погоды» стали слишком сильным испытанием терпения физиков. Но прошло время, и стало ясно, что «космики» действительно предсказывали едва ли не все важнейшие результаты на основе своих скудных данных.

Например, в настоящее время они указывают на проявление каких-то новых эффектов в районе 1014—1015 электрон-вольт, и это служит дополнительным стимулом к быстрейшему созданию накопительных колец для предварительной проверки их данных. Исследования космических лучей вступили сейчас в своеобразную фазу индустриализации — на высокогорье разворачиваются огромные площадки счетчиков (на советской станции «Памир» — 1000 квадратных метров!), аппаратура для регистрации энергичных космических частиц устанавливается на спутниках, запускаются целые научные станции... Недалек тот день, когда «космики» осуществят заветную мечту — установят стационарные наборы счетчиков на поверхности Луны.

В целом проблема внутренней и внешней конкуренции физики высоких энергий сама является предметом научных изысканий. Поэтому легко разобраться только с крайними, а потому всегда уязвимыми точками зрения. Большинство же предложений вблизи «золотой середины» требует тщательного изучения специалистами по планированию.

Сложная развивающаяся наука в сложном развивающемся мире...

САМАЯ БОЛЬШАЯ МЕЧТА

Обсуждая множество серьезных и сверхсерьезных проблем, мы как-то позабыли о нашем прекрасном аппарате — машине времени. Негоже, чтобы такая полезная конструкция ржавела в углу, когда речь идет о более или менее далеких перспективах. Полеты в будущее потому и стали излюбленной темой фантастов, что прогнозы волнуют всех, и в то же время дело это сравнительно безобидное. Особенно если предсказываются вещи радостные и легко понятные.

Предсказатели-пессимисты должны всегда помнить о судьбе Кассандры, дочери троянского царя Приама. Ее сочли ненормальной, а между тем она выдала вполне оправдавшийся прогноз о скорой гибели Трои. Горькая судьба молодой царевны стала предметом многих споров. Как понимать случившееся — элементарная несправедливость или воздаяние по заслугам за бессмысленное карканье? Впрочем, пессимистам всегда трудно добиться признания. Если их пророчества не оправдываются, то они попадают в неудобное положение «врагов прогресса». Если, наоборот, сбываются, то обычно и похвалить бывает некому — на фоне беды их идеи выглядят весьма сомнительной заслугой.

С оптимистами все не так. Предсказав нечто пригожее, они имеют огромные шансы на признательность и современников и потомков. Если же предсказание не оправдывается — опять-таки не до ругани, люди, дескать, хорошего хотели, а теперь надо спасать положение, а не вспоминать об иллюзиях...

Вероятно, все мы просто обречены на оптимизм — мир устроен не так уж безупречно, чтобы баловаться более мрачными вариантами. Другое дело, формы проявления наших прекрасных надежд...

Размышления над всем этим очень полезны, когда пытаешься представить себе некоторые перспективы эксперимента и теории в физике высоких энергий. Включим нашу машину времени и постараемся попасть к тому моменту, когда произойдет покорение границы спектра космических лучей (1021 электрон-вольт) ускорительной техникой. Заранее вычислить этот замечательный день, конечно, трудно. Но если отталкиваться от известных сейчас средних темпов роста энергии — примерно десятикратного увеличения за десятилетие, — то можно получить вполне определенный ответ: ждать придется целый век.

Итак, 70-е годы XXI века. Мы выскакиваем из своей машины и сквозь огромную толпу пробираемся к месту, указанному на пригласительном билете.

— Проходите, проходите к телескопу, уважаемые предшественники, — торопит нас распорядитель торжественной церемонии.

— А при чем тут телескоп? — удивляемся мы.

— То есть как это при чем телескоп? — в свою очередь, поражается нашей неосведомленности распорядитель. — Те, кто на ракетах, давно уже улетели...

Странный диалог, не правда ли? Словно бы на разных языках — мы про ускоритель, а он про астрономию. Между тем все очень просто. Прикинув срок запуска грандиозной установки, мы на основе все тех же современных представлений могли бы вычислить и приблизительный размер. И тогда все становится на свои места. Посудите сами — лучший современный синхротрон в Батавии имеет радиус ровно один километр и в принципе (после запланированной к началу 80-х годов замены магнитов) может разгонять протоны до 1000 ГэВ (1012 эВ). «Супербатавия» 70-х годов XXI века, на открытии которой мы испытали удивление, должна была бы иметь радиус порядка миллиарда километров!

Пусть за счет тех или иных технических усовершенствований этот размер уменьшится в десять, сто, наконец, в тысячу раз, но и в таком случае распорядитель открытия не обойдется без хорошего телескопа и без мощных ракет, чтобы показать людям эту технику. Ситуация явно попахивает «дурной фантастикой» — так и мерещатся старинные проекты телеграфного кабеля Земля — Луна... Где-то мы просчитались!

Конечно, просчитались, и, видимо, не один раз. Если учесть, что выход на 1000 ГэВ произойдет где-то к концу текущего десятилетия, что вполне обосновано существующими проектами, причем практически сразу же будет построено накопительное кольцо, то уже через несколько лет мы сможем исследовать взаимодействия примерно при 2 миллионах гигаэлектрон-вольт. Уже сейчас обсуждаются проекты ускорителей следующего поколения с пучками протонов 10—100 тысяч ГэВ. Ясно, что они будут созданы с учетом лучших технических достижений, прежде всего в области получения сверхсильных магнитных полей в сравнительно компактных установках.

Несмотря на существенные усовершенствования, такой ускоритель окажется, видимо, чрезвычайно дорогостоящим «удовольствием», » его строительство скорее всего будет вестись совместными усилиями Советского Союза, Соединенных Штатов и других высокоразвитых стран. С учетом непременных накопительных колец новое поколение суперсинхротронов обеспечит выход в изучении процессов взаимодействия примерно при 20 миллиардах гигаэлектрон-вольт (порядка 1019 эВ!). Правда, произойдет это вряд ли раньше начала 90-х годов нашего века.

После этого ожидается серьезный качественный сдвиг в используемых на практике принципах ускорения, скажем, применение коллективных методов ускорения или других не менее эффективных идей. В связи с таким преобразованием есть все основания предполагать, что на рубеже XXI века будут достигнуты заветные 1021 электрон-вольт, по крайней мере, в экспериментах на встречных пучках. Прорыв к протонным пучкам такой энергии для постановки «нормальных» опытов на неподвижной мишени, несомненно, потребует смены (и, возможно, не одной!) общей технической вооруженности и изобретения каких-то новых принципов концентрации энергии.

Не исключено, что основная идея ускорения выдержит испытание и в дальнейшем, но не будем забывать, что это лишь одна из наверняка многих возможностей.

Как это нередко случается, при покорении очередных грандиозных рубежей наступает момент переоценки ценностей. При высокой степени освоения околоземного космоса и создании научных баз на Луне, которые появятся в ближайшие десятилетия, могут оказаться выгодными методы искусственной концентрации космических лучей с помощью определенных комбинаций магнитных ловушек. Такому способу можно научиться у самой природы, поскольку примерно так и ускоряются потоки космических частиц в межзвездном и межгалактическом пространстве. Разумеется, этот фантастический проект потребует серьезных сдвигов в получении сверхмощных и устойчивых магнитных полей

Но это лишь одна и, наверное, не самая красивая возможность. Самое впечатляющее открытие в области методов ускорения частиц до супервысоких энергий, конечно же, впереди. И в этом особая притягательная сила науки — ее перспективы всегда намного фантастичней, чем могут представить себе самые глубокие и дальновидные пророки.

Нечто подобное происходит, разумеется, и в оценках будущего теории. Возможно, что известные частицы так и останутся в роли мельчайших структурных элементов мира, обладающих свойствами отдельных, в определенной степени «самостоятельных» объектов. Но это ни в коей мере не будет означать, что познание микромира достигло последней ступени. Напротив, именно теперь мы и сталкиваемся с совершенно новыми представлениями о структуре. На очереди понимание закономерностей эволюции частиц в области сильного взаимодействия, постижение картины формирования адронов.

Возникновение и постепенная разработка такой точки зрения — факт совершенно неожиданный для традиционных атомистических представлений, для которых более сложные объекты всегда сводились к конструкции из некоторого числа «простейших кирпичиков». Развивающиеся объекты, структура которых предопределяет конкретную программу их поведения, всегда были в некоторой степени чужды физике.

Примерно так выглядит «ускорительный альпинизм» За 40 лет достигнутые на ускорителях энергии выросли почти в миллион раз. Если такая тенденция сохранится впредь, то к концу нашего тысячелетия они достигнут границы изученного спектра космических лучей.

ОИЯИ — Объединенный институт ядерных исследований в Дубне (СССР).

ЦЕРН — Европейский центр ядерных исследований (Швейцария).

БНЛ — Брукхэвенская национальная лаборатория (США).

ИФВЭ — Институт физики высоких энергий в Протвине (СССР).

ФНАЛ — Национальная ускорительная лаборатория имени Э.Ферми в Батавии (США).

Эта традиция имеет довольно глубокие корни. Уже в фундамент механики Галилея и Ньютона, от которой «и есть-пошла» современная физика, были заложены представления о мире как о сравнительно простой машине, в основе устройства и работы которой лежали один-два фундаментальных силовых закона. В сущности, классики ни в чем не виноваты. Они вырабатывали свои идеи, отражая окружавший их мир, где венцом технической мысли и впрямь были простые механические устройства. И их величайшая заслуга в том, что они преодолели тяжкие путы средневековой концепции, трактовавшей мир как овеществленный «промысел божий» и считавшей собственно научный способ постижения закономерностей природы отнюдь не обязательным.

Но за истекшие три столетия снова многое изменилось. Механистические представления о всеобщности простых машин оказались бессильными перед целым рядом замечательных открытий. И первый феноменально мощный удар по ним нанесла биология, а конкретно — дарвиновская эволюционная теория. Наблюдаемое многообразие живого мира не есть «богом данное членение тварей», а представляет собой продукт длительного развития, восхождения по десяткам тысяч ступеней от простого к сложному, заявил великий английский ученый. И даже человек не является раз и навсегда установленным «венцом творения и носителем частицы духа господня» — он лишь высший этап эволюции земных существ.

.Дарвиновские идеи были встречены не только злобными нападками церковников, но и резкой критикой ряда ученых. Ведь развитие было не так-то просто совместить с представлением о неизменной, раз и навсегда заведенной машине. Представьте себе ситуацию, когда сотни и сотни врачей и физиологов познали внутреннее устройство человеческого тела и пришли к выводу, что это какая-то не слишком мудреная комбинация из трубок с жидкостью (кровеносной и лимфатической систем) и мышц, способных к механическому действию. Конечно, большинство из них четко видели, что «помысел господень» тут ни при чем, но законы эволюции были слишком трудны для такого уровня.

Потребовались величайшие усилия — открытие законов наследственности, появление генетики, прорыв к молекулярной структуре клетки, чтобы осознать, что, если аналогия с машиной и имеет какой-либо смысл, то речь должна идти о фантастически сложной, саморазвивающейся машине. Чтобы увидеть первые образцы, точнее далекие прообразы технических устройств высокой степени сложности, пришлось ждать до совсем недавних времен, когда родилась кибернетика и общая теория автоматов.

Сейчас мы понимаем, что гигантские электронные машины в принципе можно запрограммировать на саморазвитие. Достаточно сложная кибернетическая машина способна проектировать и с помощью автоматических устройств воспроизводить себе подобных. При дальнейшем усовершенствовании она сможет улучшить программы своих творений, то есть изготовлять нечто более сложное, чем она сама. Так постепенно сформировался технический эквивалент эволюционизирующих биологических систем, но не следует, конечно, забывать, что пока это лишь эквивалент на уровне идей — реальные возможности действующих «электронных мозгов» еще весьма ограничены, пока просто не соизмеримы с тем, чего добилась природа за миллионы и миллионы лет биологической эволюции.

Собственно, в физику идеи о развивающихся объектах проникли сравнительно недавно, хотя и чрезвычайно впечатляющим путем. В 1922 году замечательный советский математик А. Фридман на основе эйнштейновской теории тяготения показал, что вселенная могла развиваться из некоторого весьма экзотического состояния, существовавшего порядка 10 миллиардов лет назад. Согласно его идеям весь гигантский звездный мир, наблюдаемый невооруженным глазом и самыми мощными телескопами вплоть до фантастических расстояний 1028 сантиметров, прошел множество стадии, причем в очень ранние моменты плотность энергии была чрезвычайно высока. Тогда вселенная ни в малейшей степени не напоминала ту картину, которую мы видим сейчас. Представьте себе, что все галактики спрессованы в комок вещества со средней плотностью, как у атомного ядра. А в еще более ранние моменты плотность намного превышала ядерную, адроны были буквально вжаты друг в друга. Что это было: своеобразное партонное вещество или нечто до сих пор невообразимое?..

. Так или иначе, но, судя по хорошо оправдавшей себя фридмановской модели, вселенная проходила через такие состояния, когда не могло существовать обычных элементарных частиц, во всяком случае, они были погружены в среду такой плотности, которая исключала сколь-нибудь макроскопический свободный пробег. Что же предопределило появление наблюдаемого адронного многообразия и где была записана программа формирования сложных микрообъектов?

Так смыкаются, казалось бы, предельно далекие друг от друга проблемы самого большого и самого малого, возникают внешне фантастические взаимосвязи между историей и структурой вселенной в целом и законами поведения частиц при высоких энергиях.

Вот, скажем, такая любопытная история. Предположим, что нам удалось устроить мишень из макроскопического кусочка вещества ядерной плотности и сфокусировать на ней вполне реалистический по современным понятиям протонный пучок из 1013 частиц с энергией 1000 ГэВ. При этом в мишени выделилась бы довольно приличная энергия, примерно 1013 эрг, то есть того же порядка, что и при взрыве килограмма тринитротолуола. Это, конечно, настоящий взрыв, но ведь для действия взрыва основную роль играет не столько энергия, сколько его мощность, то есть энерговыделение в единицу времени. Теперь-то мы и придем к фантастическим числам — ведь адроны теряют энергию в ядерном веществе чрезвычайно быстро, примерно за 10-23 секунды. Поэтому мощность полученного взрыва окажется эквивалентной той, которая наблюдалась бы при одновременном взрыве приблизительно 100 миллионов мегатонных водородных бомб, то есть около 1036 эрг в секунду! Повышая число частиц в импульсе всего в. десять раз, а энергию ускорителя — в тысячу раз (а это, как говорится, не за горами!), мы столкнемся примерно с такими же мощными взрывами, какие происходят при вспышках Сверхновых звезд (1039—1041 эрг в секунду). Не хватает совсем немногого, получить в лабораторных условиях комочек ядерного вещества макроскопических размеров, хотя бы порядка пространственного разброса сфокусированного протонного пучка...

Впрочем, с впечатляющими цифрами можно встретиться и при рассмотрении элементарных актов, например, для процесса столкновения тяжелых атомных ядер типа урана с огромными, пока еще не достижимыми энергиями.

Два разных, на первый взгляд бесконечно далеких мира: адроны и звезды... Одно из самых последние завоеваний человеческого разума и одно из первых наблюдений, заставивших согласно красивой легенде впервые распрямиться наших еще не шибко образованных, но уже довольно любопытных пращуров. Но наш смелый век стал стремительно наводить мосты между этими мирами.

Уже в 1932 году Л. Ландау высказал гипотезу о существовании гигантских атомных ядер — нейтронных звезд Под действием мощных гравитационных сил особо массивные звезды должны сжиматься, и давление в звездных недрах начинает буквально сминать атомы, вдавливая электроны в ядра. Когда большинство электронов провзаимодействует с ядерными протонами, последние превратятся в нейтроны за счет реакций обратного бета-распада с испусканием интенсивного нейтринного излучения. В результате постепенно сформируется своеобразное макроскопическое атомное ядро — нейтронная звезда.

Долгое время идею Л. Ландау рассматривали как красивую гипотезу, но вот в 1967 году были обнаружены знаменитые пульсары, космические объекты небольшого размера с регулярным и интенсивным излучением. Вскоре теоретики поняли, что единственный способ учесть малый период пульсаций излучения для объектов с характерными звездными массами — предположить, что это и есть невероятно концентрированные нейтронные звезды...

Связи, связи, связи... Наверное, самое главное дело науки — поиск и объяснение связей между близкими и далекими явлениями. Адроны и гравитация — силы, отстоящие друг от друга примерно на 40 порядков десятичной шкалы (сорок!!!) — демонстрируют необходимость в какой-то единой точке зрения. Вы только что видели, что современная теория тяготения в таких принципиально важных пунктах, как строение сверхплотных звезд и ранние этапы развития вселенной, требует привлечения конкретных представлений физики сильных взаимодействий.

Еще более наглядные мосты перебрасываются сейчас между сильными и электромагнитными взаимодействиями. При учете интенсивного рождения адронов обычная электродинамика становится существенно незамкнутой в области высоких энергий — ее следует дополнять законами сильных взаимодействий.

Нечто похожее происходит и с теорией слабых взаимодействий. Во-первых, она устроена гораздо менее надежно, чем электродинамика. И, во-вторых, рождение адронов в экспериментах по рассеянию нейтрино (это единственная частица, обладающая только слабым взаимодействием!) показывает все ту же незамкнутость. Похоже, что адроны решили не только продемонстрировать физикам новые варианты устройства собственного мира, но и стали решительно вмешиваться во «внутренние дела» других фундаментальных взаимодействий.

Академик М. Марков в своем выступлении на одном из международных семинаров по физике высоких энергий провел такую любопытную аналогию. А что, если наше представление о четырех силах (сильных, электромагнитных, слабых и гравитационных), которые пока рассматриваются как одинаково фундаментальные, — нечто похожее на древнее членение мира на четыре основные «стихии»: землю, воду, воздух и огонь? Не лежит ли в основе правильных представлений единое рассмотрение всех известных сил?

Построение единой теории, вероятно, и представляет самую большую мечту физиков. Осуществится ли эта мечта — покажет будущее. До сих пор науке известны два великолепных примера построения единых теорий и, конечно же, множество других, менее удачных попыток. Эти примеры таковы.

Г.Галилей и И.Ньютон впервые проложили путь к единой трактовке земных и небесных явлений. То, что мушкетные пули падают с башни благодаря тем же силам, которые связывают Землю и другие планеты с Солнцем, было потрясающим открытием, которое позволило создать первую научную картину мира.

Второй пример относится к работам М. Фарадея и Дж. Максвелла, построивших единую теорию электрических и магнитных явлений, которые примерно до середины прошлого века рассматривались как различные эффекты.

После этого успеха предпринимались многочисленные попытки объединить «попарно» те или иные типы взаимодействий. Большую часть своей жизни потратил А. Эйнштейн на единую формулировку теории электромагнитных и гравитационных явлений. Большой путь по объединению теории сильных и слабых процессов проделал В. Гейзенберг.

Эти исследования принесли много интересного, но не достигли цели. Мы не станем проводить подробный анализ случившегося — это, пожалуй, отдельная и весьма глубокая тема. Однако можно обратить внимание на одно наглядное обстоятельство: все удачные попытки классиков прошлого отличает важнейшая особенность — они основаны не на общих соображениях о единстве природы, а на анализе и обобщении экспериментальных закономерностей. Поэтому именно огромные успехи адронной физики, опытное доказательство вмешательства адронных процессов в поведение частиц, которые не должны непосредственно участвовать в сильных взаимодействиях, длительное время давали основание для серьезного оптимизма

Если бы адроны всегда выглядели как сильно взаимодействующие рыхлые объекты конечного размера, то можно было бы надеяться, что именно они определят характер сил между любыми частицами на сколь угодно малых расстояниях. В этом случае основные трудности моделей слабых и электромагнитных взаимодействий были бы, по-видимому, устранены.

Но, как вы помните, оказалось, что и сами адроны включают в себя бесструктурные составляющие — кварки-партоны, то есть на очень малых расстояниях ведут себя подобно тем же лептонам. Взаимодействие кварков-партонов с уменьшением расстояний ослабевает — таковы свойства глюонов, переносчиков взаимодействия между кварками.

Ослабление сильных взаимодействий на малых расстояниях и появление точечных составляющих адронов приводят к множеству интересных следствий. Наиболее важное из них то, что теперь уже слабые и электромагнитные взаимодействия становятся на малых расстояниях очень велики — нет силы, которая устранила бы уже известные трудности традиционных моделей.

Однако физики нашли выход и в этой сложной ситуации. Еще в 1967 году американский теоретик С. Вайнберг заметил, что электродинамика и теория слабых взаимодействий, рассмотренные по отдельности, могут сталкиваться с совершенно непреодолимыми трудностями, но, объединяя эти модели, можно добиться удивительных успехов. Оказывается, свойства слабых и электромагнитных сил как бы взаимно устраняют трудности теории при переходе к очень малым расстояниям. В концепции С. Вайнберга силы, которые обычно связывают с особыми слабыми взаимодействиями, являются, по сути дела, одним из проявлений электромагнетизма. Это проявление не могло быть замечено классической физикой, поскольку речь идет о чрезвычайно малых расстояниях, порядка 10-17 сантиметра!

Наряду с фотоном взаимодействие теперь должны осуществлять уже знакомые нам заряженные дубль-вэ- и нейтральные зэт-мезоны. Но если фотон способен действовать на сколь угодно больших расстояниях, то эти мезоны действуют только на малых участках пространства. Очень важно, что все эти частицы оказываются проявлением некоторого калибровочного поля, и обусловленные ими силы вполне удовлетворительно ведут себя на очень малых расстояниях.

Таким образом, основные надежды современной теории связаны именно с программой объединения электромагнитных и слабых взаимодействий с последующим включением в эту схему кварков и глюонов. В принципе

эта программа позволяет построить непротиворечивую картину с оригинальным, но вполне удовлетворительным поведением сил на малых расстояниях.

Данная точка зрения кажется привлекательной, хотя бы потому, что в ней все действительно элементарные частицы выступают, в определенном смысле, на равной основе. Наблюдаемые адроны также равноправны между собой, но ни в коем случае не являются элементарными объектами и им не следует сопоставлять особые поля.

Как видите, в этой концепции отразились все лучшие достижения более ранних и, конечно, менее совершенных моделей. Даже острая критика теории поля, которую провели сторонники «ядерной демократии», не прошла даром!

ГЛАВНОЕ ВПЕРЕДИ

Если окинуть теперь общим взглядом развитие физики элементарных частиц, то можно, следуя методу историков или геологов, условно выделить четыре эры, или эпохи.

Физика подошла к открытию элементарных частиц с вполне выраженной атомистической концепцией. «Атомная эра» с принципиальной точки зрения окончилась с открытием электрона, различных атомных и ядерных излучений и самих атомных ядер. Эти открытия однозначно свидетельствовали о том, что атомы представляют собой сложные системы, а роли элементарных объектов перешли к электрону, фотону и протону.

В этот же период наступает новая «электронно-радиационная эра». Наиболее фундаментальной проблемой становится расшифровка природы электронов, естественной радиоактивности, атомных ядер.

Разумеется, не может идти речь о каких-то абсолютных границах. Между различными эрами существуют изрядные пересечения, когда одна лишь формируется, а другая еще не завершилась полностью. В принципе уже в самом начале века физики знали, что атомы состоят из электронов и каких-то положительно заряженных объектов, но для построения удовлетворительной модели атома пришлось проделать четвертьвековую экспериментальную и теоретическую работу, наконец, создать квантовую механику!

Основные принципы «электронно-радиационной эры» были созданы в конце 20-х — начале 30-х годов, когда квантовая механика была увязана с теорией электромагнетизма и возникла квантовая электродинамика — теория взаимодействия фотонов с электрическими зарядами. С другой стороны, была понята природа естественной радиоактивности. В этот период были открыты два новых типа взаимодействия — сильное и слабое, — которые еще нуждались в подробном и тщательном изучении.

Хотя хорошая версия квантовой электродинамики, позволяющая теоретически рассчитывать все эффекты взаимодействия на не слишком малых расстояниях, была построена только в конце 40-х годов, предвоенное десятилетие определенно характеризуется наступлением новой «ядерно-адронной эры». Собственно, это десятилетие стало преимущественно «ядерным»: были открыты практически все основные свойства атомных ядер, и уже в 1942 году заработал первый ядерный реактор! По-видимому, «ядерно-адронная эра» продолжалась примерно до середины 60-х годов и в послевоенные два десятилетия была преимущественно «адронной». К этому времени зародились и окрепли представления о сложной природе адронов, была отчасти исследована их структура и построены первые варианты кварковой модели.

Конечно, в физике и до сих пор не существует полностью удовлетворительной теории адронов. Нельзя исключить даже того, что для последовательного описания структуры адронов потребуется серьезная перестройка наших представлений. Стоит, однако, отметить одну интересную историко-научную параллель — описание новых структур часто приводило к коренной перестройке физических взглядов. Так, построение модели устройства солнечной системы привело И. Ньютона к новой формулировке всей механики. Аналогичные задачи для атомов и атомных ядер потребовали построения квантовой механики. С чем же придется нам столкнуться на этот раз, выясняя устройство адронов?

С адронами далеко еще не все ясно, но последнее десятилетие определенно можно считать началом «кварк-лептонной эры». Проблема взаимодействия бесструктурных объектов явно выходит на передний план. Тут и новейшие достижения нейтринной физики, позволившие перейти к исследованию слабых взаимодействий при высоких энергиях, и важная задача описания межкварковых сил.

Мы с вами уже в конце 4-й главы обсуждали гипотетическую таблицу истинно элементарных частиц — среди них есть и открытые непосредственно, и замеченные внутри адронов, и те, в существование которых просто верят. Так вот, «кварк-лептонная эра» и связана с попытками перейти к тщательному анализу именно этой необычной таблицы.

Однако новый этап постижения микромира имеет и свои особенности. Например, адронные процессы «множественного рождения» по-прежнему представляют принципиальный интерес. Ведь своеобразие кварков и глюонов в гипотетической таблице частиц может быть выяснено только на основе экспериментов с участием адронов. Почему кварки, обладающие вроде бы похожими свойствами сил, на очень малых расстояниях способны формировать адроны, а лептоны не способны к этому? Очевидно, что элементарная бесструктурная частица (кварк), будучи сама элементом структуры адрона, обладает особыми свойствами, делающими ее в принципе непохожими на другие бесструктурные частицы, например, на лептоны. Хорошо, но... какие это свойства?

Вопросов, как обычно, много, и все они интересны. Чем глубже мы уходим в микромир, тем интересней вопросы и удивительней ответы...

И наконец, последний вопрос: что нас ожидает впереди, какова очередная «эра»?

Пока практически в стороне остаются гравитационные взаимодействия. Возможно ли, следовательно, наступление «гравитационной эры»?

Это воистину жгучий вопрос. Силы тяготения очень малы по сравнению с другими, но зато они универсальны, действуют абсолютно на любые частицы и не подвержены какой-либо экранировке. Именно благодаря такой универсальности А. Эйнштейн и построил теорию тяготения, основанную на идее, что гравитация представляет собой свойство пространства-времени, а не отдельных видов материи.

Несмотря на всю привлекательность, эта теория оставалась все время в стороне от физики микромира, и не только из-за слабости гравитационного взаимодействия элементарных частиц, но и потому, что она так и осталась классической теорией.

В сущности, гравитация еще не подвергалась экспериментальному исследованию в микромире Нам известно, как притягиваются друг к другу массивные макроскопические тела, скажем, планеты Известно, что элементарные частицы также притягиваются к большим телам, например, путь фотона, пришедшего от далекой звезды, искривляется в поле тяготения Солнца.

Однако никто не знает, как взаимодействовали бы между собой за счет сил тяготения две элементарные частицы. К сожалению, природа не подарила нам такой элементарной частицы, которая была бы способна только к гравитационным взаимодействиям, подобно тому, как нейтрино участвует только в слабых взаимодействиях. Из-за этой несправедливости мы не можем пока выделить гравитационные процессы микромира в чистом виде. Любые другие взаимодействия просто «забивают» гравитацию. Разве что на фантастически малых расстояниях — по современным оценкам порядка 10-33 сантиметра — тяготение должно превзойти все остальные силы...

Должно, если допустить, что оно действует между частицами так же, как и между макроскопическими объектами. В таком случае мы неявно предполагаем, что само пространство и время в очень малых объемах такое же, как и в очень больших. Но вот ведь в чем проблема а существуют ли сами пространство и время в столь малых областях, могут ли они восприниматься нами так, как пространство нашей комнаты или время, отсчитанное по будильнику?

А вдруг задолго до наступления «гравитационной эры» откажет один из самых фундаментальных эталонов, модель пространства-времени? Это необычная, но интригующая возможность — ведь пространство-время, можно сказать, универсальная арена, на которой происходят все физические явления.

Идеи об изменении представлений о пространстве в очень малых областях развивались уже несколько десятилетий. Они возникли в определенной степени как реакция физиков на неудовлетворительное поведение электромагнитных сил на очень малых расстояниях. А могут ли частицы вообще подходить друг к другу сколь угодно близко? Не будут ли они всегда разделены каким-то, пусть очень малым, но конечным интервалом? Такие вопросы ставили перед собой теоретики еще в 30-х годах.

Если никакие частицы не способны приближаться друг к другу вплотную, то это положение проще всего отнести за счет свойств самого пространства. Оно может, скажем, не быть непрерывным, а состоять из отдельных квантов — протяженностей конечных размеров. А частицы могут находиться на расстояниях, пропорциональных величине этого кванта, умноженной на целое число. Таким образом, появляется как бы универсальная линейка, которая должна целое число раз укладываться на любом отрезке физического пространства. Размер кванта пространства называется фундаментальной длиной.

Постепенно модели квантованного пространства приобретали все более четкую математическую структуру и физическую интерпретацию. Благодаря глубокой идее Г. Снайдера, связавшего свойства квантованного пространства-времени с поведением импульсов частиц, и дальнейшему развитию и расширению этой идеи в работах советских теоретиков Ю. Гольфанда, И. Тамма, В. Кадышевского возник многообещающий подход к теории взаимодействия частиц в квантованном пространстве.

В настоящее время эта теория наиболее активно развивается в Дубне группой профессора В. Кадышевского. Возможно, самым впечатляющим результатом этого подхода оказалось моделирование партонного эффекта. На малых расстояниях между частицами, когда начинает чувствоваться фундаментальная длина, рассеяние выглядит так, как если бы в нем принимали участие точечные партоны.

Так что вероятней всего теория квантованного пространства может не хуже справиться с проблемой малых расстояний, чем концепция калибровочных полей.

Если окажется, что силы, возникающие при обмене глюонами, фотонами, а также дубль-вэ- и зэт-мезонами, то есть в любых известных взаимодействиях, ведут себя совершенно одинаково на очень малых расстояниях, то этот факт скорее всего и будет означать появление новых универсальных свойств пространства в малом.

Иными словами, само развитие теории поля, которая справляется со многими трудностями, может привести к новой модели пространства. Однако это произойдет только при переходе к значительно меньшим расстояниям, чем мы изучаем сегодня — не более 10-20 сантиметра.

Не исключена и более радикальная точка зрения, что фундаментальная длина составляет порядка 10-17 сантиметра, и теория слабых взаимодействий вообще не потребует введения особых квантов-переносчиков (дубль-вэ- и зэт-мезонов). Эта гипотеза может быть проверена в не столь уж и далеком будущем, сразу после запуска накопительных колец на суперсинхротронах Батавии и ЦЕРНа

Итак, вполне вероятно, что вместо истинно элементарных частиц, связанных необычными силами, Природа предложит нам более или менее привычные силы, но в совершенно необычном пространстве. А может быть, появится какой-то новый третий путь, который и приведет к цели

Наступит ли «гравитационная эра»? Или «эра квантованного пространства»? Сможем ли мы достичь в ближайшее время единой трактовки кварков и лептонов? Будут ли наконец открыты сверхтяжелые переносчики слабых взаимодействий?

Ответы на эти и многие другие вопросы принадлежат будущему. Прекрасному и волнующему будущему науки, которое начинается сегодня!


© Александр Потупа (Alexander Potupa) Открытие Вселенной 00(Discovery of the Universe 00)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

О чем эта книга

Книга была задумана как популярное введение в некоторые современные области астрофизики и космологии, разумеется, с кратким экскурсом в прошлое и будущее. Нередко реализация торжествует над замыслом, так случилось и на этот раз.

Возможно, самое любопытное, чего мы с нетерпением ждем от космических исследований,— это осознание наших собственных перспектив. Нам очень хотелось бы получить данные о существовании иных, значительно более развитых цивилизаций. И это не простое любопытство. Мы ищем ответ на острейшие вопросы - сумеем ли мы пережить военизированные века технологической эры, возможно ли в принципе пройти сквозь экологический, демографический и иные надвинувшиеся кризисы? В конечном счете, судьба звезд интересует нас с точки зрения человеческого будущего, точнее, того, насколько наше будущее окажется человеческим.

Для оценки перспектив полезен хороший исторический разбег Дело в том, что проблема контакта с внеземными цивилизациями (впоследствии просто Контакта) может потребовать не только открытия тех или иных новых астрономических фактов, но и чего-то более глубокого, например, нового уровня мышления, несколько иного способа видеть мир.

История космологических представлений указывает на целый ряд таких качественных скачков, и среди них встречается нечто не менее эффектное, чем, скажем, коперниковская революция. Небесные явления с их четкой ритмикой доступны в плане наблюдений и нам, и архантропам, появившимся 2—3 миллиона лет назад, и древним грекам, и австралийским аборигенам. Другой вопрос — выводы из наблюдений, они принципиально различны и обусловлены биологическими особенностями, типом материальной культуры и социальной организации. Мы видим то, что позволяет увидеть имеющаяся в данный момент социокультурная линза.

Древние вовсе не ставили целью рассказывать сказки — ни себе, ни нам. Их представления более чем серьезны и зачастую ничуть не хуже обоснованы наблюдениями, чем, скажем, наша концепция расширяющейся Вселенной или модель Солнечной системы. Разумеется, сейчас мы умеем доказывать, что архаичные картины не вытекали из соответствующих наблюдений, не вытекали в рамках нашей логики, вернее — общей системы мировоззрения. Но ведь и наша логика тоже продукт нашей эволюции, и в будущем мы можем увидеть Вселенную совсем по-новому.

В этом смысле развитие представлений о космосе — уникальный полигон для испытания наших исторических и философских конструкций.

Трудно отделаться от впечатления, что грядущие мировоззренческие преобразования и связанное с ними открытие новых сущностей Вселенной — тот путь, на котором следует искать серьезных сдвигов в понимании Контакта, говоря шире — биосоциальной структуры Вселенной.

В конечном счете, все эти соображения привели к изрядному расширению исторических экскурсов и к постановке проблемы Контакта в масштабе, выходящем за рамки обычного технического прогноза. Речь идет о попытке рассмотреть взгляды на Вселенную и Контакт в качестве подсистемы человеческой культуры, проследить крупномасштабную эволюцию определенного комплекса знания. Задача такого рода весьма непроста, и многие связи непременно упущены, но я утешаюсь тем, что сказал практически все, что мог сказать в данном объеме.

Надеюсь, дальнейшее изложение ясно даст почувствовать, что наука о Вселенной — замечательный синтез буквально всех разделов естествознания, кроме того, и глубокое переплетение естественнонаучных и гуманитарных проблем. Обсуждение эволюции человека и перспектив Контакта включает в общую игру физику и социологию, историю и химию...

Наконец, Контакт с внеземными цивилизациями — не та ли цель, которая способна сыграть объединяющую роль в судьбе землян, не та ли идея, которая будет способствовать преодолению глобальных социально-экологических конфликтов?

Итак, от глубокой древности мифологических картин мира к моделям 20 века, к современной космологии и астрофизике, к идеям Контакта и Космического Клуба — таков предстоящий путь по трем частям и двенадцати главам.

В конце книги приведен словарик некоторых терминов, а кое-какие дополнительные сведения можно получить из других приложений. Хотелось бы обратить внимание на то, что примерно с 6-й главы мы будем очень свободно вводить в обсуждение данные об элементарных частицах, и Приложение 2 позволит освежить ваши представления в этой области.

Список литературы преследует две цели — многие, хотя и не все, указанные там издания использовались мною для работы. Другие приведены исключительно для удобства читателя — их было бы полезно просмотреть, чтобы глубже проникнуть в заинтересовавшие проблемы и ознакомиться с иными точками зрения. Разумеется, список не претендует на полноту.

Остается добавить, что, не ограничиваясь констатацией современных достижений в области астрономии, я иногда сознательно шел на заострение проблем, на обсуждение пока еще гипотетических перспектив. Надеюсь, в большинстве случаев гипотезы достаточно четко отделены от реально полученных результатов. Но все равно по духу — это книга-дискуссия, и я был бы особо признателен тем читателям, которые так ее и воспримут. Увязывая огромный фактический материал в единое целое, я наверняка в ряде мест излишне увлекался или просто не имел возможности использовать самую свежую информацию. И всякое замечание о фактических неточностях или упущенных автором интересных данных было бы с благодарностью встречено издательством и мной.

* * *

Я глубоко признателен своим близким, своим замечательным друзьям и всем тем, кто стремился дать мне и рукописи «Открытия...» второе дыхание в атмосфере известных своей вязкостью доперестроечных времен. Глубоко признателен им всем — ушедшим и здравствующим — за их веру в человеческое будущее, за щедрость их веры.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 01 (Discovery of the Universe 01)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 1: ПРЕДСТАРТОВЫЕ РАЗМЫШЛЕНИЯ

Что там, за ветхой занавеской Тьмы?

В гаданиях запутались умы.

Когда же с треском рухнет занавеска,

Увидим все, как ошибались мы.

Омар Хайам

ОТПРАВЛЯЯСЬ В ПУТЕШЕСТВИЕ...

...по временам, странам и идеям, нам следует кое о чем договориться.

Восстановить мир древнего человека очень трудно. Нам свойственно подчас наделять своих далеких предков теми или иными элементами собственного мировоззрения. Не так-то легко отделаться от иллюзии, что современные понятия — ну, хоть некоторые из них! — существовали извечно и будут существовать всегда. Но ничего подобного не наблюдается — понятия возникают в процессе освоения новых типов практики, они также продукты творческого труда человечества.

Главная трудность далекого исторического экскурса заключена в том, что путь в ретро проходит очень широким фронтом, охватывающим буквально всю систему представлений. Дело не только в том, что люди эпохи примитивных культур не обладали синхрофазотронами и радиотелескопами. Вся хозяйственная практика и общественное устройство на протяжении тысячелетий были крайне — до трудновообразимого предела — элементарны.

Поэтому проследить эволюцию какого-то совершенно обособленного раздела знания практически невозможно, механизм этой эволюции наверняка останется в тени — по сути, это эквивалентно попытке описать, скажем, развитие человека, игнорируя все видовое многообразие животного и растительного мира Земли.

Кроме того, неизбежен учет кое-каких общих моментов. Например, приступая к описанию знаний о Вселенной, хорошо бы иметь модель получения этих знаний, картину эволюции мышления в целом.

Эти обстоятельства вынуждают посвятить целую главу обсуждению проблем, относящихся к философии, истории, антропосоциогенезу — именно в данных пунктах нам и надо достичь определенного уровня взаимопонимания, чтобы дальнейший рассказ о сугубо космических делах велся на более или менее выясненной основе.

Впрочем, такое отклонение от темы не только полезно для понимания I и III частей этой книги, но, надеюсь, и само по себе не лишено интереса.

НЕМНОГО ОБ ИСТОРИИ

История изучает эволюцию социальных организмов — человеческих сообществ, то есть работает на сверхсложном уровне надбиологических структур.

Уровень сложности социальных систем практически не имеет аналогов в привычном мире физико-химических моделей. Здесь еще большую роль, чем в системах биологических, играет многофакторность. Речь идет о том, что для физического объяснения конкретного явления мы привыкли выделять какой-то доминирующий фактор, скажем, определенную силу, и с его помощью выводить важнейшие закономерности движения или иного процесса. Остальными факторами мы сначала пренебрегаем, а потом рассматриваем их (если удается!) как малые поправки.

В истории такой прием проходит лишь в исключительных случаях. Как правило, действуют многие факторы одного порядка величины, причем нередко уровень влияния каждого из них меняется во времени. Поэтому-то историкам так трудно формулировать законы, и характер действия этих законов мало похож на то, что происходит, скажем, в физике. И во многом поэтому далека от завершенности теория антропосоциогенеза — процесса формирования человека и общества, а многие схемы объяснения исторических явлений очень быстро переходят из разряда очевидных в разряд иллюзорных.

Итак, о факторах и масштабах. Это важный момент. Выбор факторов, оказывающих решающее влияние на эволюцию, сильно зависит от масштаба рассматриваемых явлений. Например, исследуя проблему зарождения жизни на Земле, мы должны вводить в игру космогонические данные, строить модель глобальных геологических процессов, ответственных за формирование земной коры, атмосферы, водных пространств, анализировать множество геохимических и биохимических эффектов.

Собственно историю в первую очередь интересует более короткий временной промежуток, на протяжении которого существует вид Homo sapiens (человек разумный). Его появление обычно относят к последнему вюрмскому межледниковью — где-то между 80 и 40 тыс. лет назад.

В масштабе десятков тысячелетий человеческой истории важнейшую роль играют глобальные климатические факторы, прежде всего оледенения и сменяющие их наступления океана — трансгрессии Видимо, небольшие колебания наклона земного экватора к плоскости земной орбиты, а также некоторых параметров самой орбиты приводят к перераспределению тепла на поверхности планеты, в результате чего изменяется относительная длительность холодного и теплого полугодий. Последние серьезные колебания климата, связанные с так называемым вюрмским оледенением, захватывают человеческую историю (эпоху Homo sapiens) и, возможно, оказывают даже решающее влияние на ее старт.

Речь идет об эволюционной модели такого рода. За последние полмиллиона лет по Земле прокатилось три мощных ледниковых эпохи — миндель, рисе и вюрм. Три максимума оледенения в минделе, имевшие место между 500 и 400 тысячелетиями до нашей эры, видимо, стали непроходимым барьером для древнейшего типа человека — архантропа. На смену ему примерно к 350 тысячелетию приходит палеоантроп, лучше приспособленный к суровым условиям. Заметно увеличивается объем мозга (до 1500 см3), возникают приемы коллективной охоты на крупных животных — то есть с неизбежностью скачок в социальной организации, значит, улучшаются и орудия для охоты и обработки шкур. Вершина эволюции палеоантропа — «неандертальский человек» — успешно проходит эпоху сильнейшего пика рисского оледенения (около 250 тысячелетия), но первый пик вюрма (около 120 тысячелетия), вероятно, дает решающий толчок к началу формирования нового, более прогрессивного вида, который и появляется после второго вюрмского пика (70—80 тысячелетие). К последнему относительно слабому максимуму вюрмского оледенения (25 тысячелетие) неоантроп, значительно усовершенствовавший орудия труда, превративший огонь в искусственно регулируемый элемент практики (научившись не только его поддерживать, но и свободно добывать) и овладевший членораздельной речью, становится не только доминирующим, но и единственным видом человека.

Иная географическая ситуация, имевшая место между последними пиками вюрма и во всяком случае до великой трансгрессии океана, начавшейся 18—20 тыс. лет назад, позволила неоантропу успешно заселить всю планету. Высокоразвитая техника охоты требовала освоения все новых территорий, но важно, что для этого были подходящие условия. Около 40 тыс. лет назад Австралия соединялась с азиатским материком и образовывала гораздо больший, чем ныне, субконтинент, включающий Тасманию и Новую Гвинею. До последней великой океанской трансгрессии существовал мост между Азией и Америкой, не являлись островами Япония и Индонезия. Еще 15 тыс. лет назад уровень океана был, видимо, метров на 80 ниже современного, но высокий темп его наступления — своеобразный всемирный потоп — совершенно изменил ситуацию. Примерно к 4 тысячелетию до нашей эры потоп достиг максимума и стал тормозиться. Резкое обводнение и ограничение подвижности при возрастающей плотности населения толкнуло человечество к новым видам деятельности — от земледелия до мореплавания, создало условия для ускоренной эволюции социальных организмов.

Таким образом, климатические и геологические катаклизмы оказали серьезнейшее, во многом определяющее влияние на историю в больших временных масштабах.

В масштабе последних тысячелетий основной фактор, интересующий историю,— это резкий рост сложности социальных организмов. Развивавшаяся в связи с переходом к земледелию и скотоводству иерархическая структура человеческих сообществ — качественно новое явление, а их взаимоотношения с природой и между собой — особая глава истории. Сложно организованное общество, способное к активному противостоянию некоторым природным явлениям, создает мощное поле собственно социальных факторов.

До тех пор, пока допустимо рассматривать относительно стабильные внешние условия, в которых развивалось человеческое общество, как нечто от него независящее, положение историка довольно понятно. Он должен хорошо разобраться в природных условиях различных регионов планеты, и баланс экологических факторов даст ему вполне приемлемое объяснение основных этапов в развитии примитивных сообществ. Это я назвал бы линейной историей, когда взаимодействием сообществ и их самодействием можно в какой-то степени пренебречь, точнее, эффективно учесть их в форме определенного небольшого набора экологических факторов. Главное, на что приходится жаловаться — нехватка данных, слишком многие следы линейного, самого длительного периода человеческой истории безжалостно уничтожены или сильно стерты.

Этот период очень важен и интересен, но все-таки самое интересное возникает потом, когда историк сталкивается с функционированием сложных социальных систем — цивилизаций. Теперь уже факторы собственной технологической деятельности этих систем нельзя игнорировать, и они вступают в сильное взаимодействие с чисто экологическими факторами. Создается резко нелинейная ситуация. В период научно-технической революции действие на окружающую среду достигает таких масштабов, что историк поневоле вынужден привлекать множество естественнонаучных и технических данных.

Доминирующий фактор нашего времени — сложная социальная структура, включающая мощную техносферу, приводит к особой исторической ситуации, когда преобразования глобальных масштабов могут развиваться в сравнительно узких временных интервалах — малых относительно сроков естественной биологической и тем более геологической эволюции. Деятельность человечества выходит на космические рубежи, и оно начинает интенсивно самоперестраиваться, более или менее сознательно генерируя определяющие факторы своего дальнейшего развития.

Новизна положения подчеркивается соотношением традиционной истории и футурологии. Понятно, что интерес к прошлому во многом обусловлен желанием подальше заглянуть в будущее, а история и футурология, строго говоря,— разные проекции единой науки об эволюции человечества.

Так вот, в рамках линейной истории прогноз на будущее не слишком сложен. Достаточно изучив глобальные климатические колебания и фиксируя тип социальных организмов, например, на уровне родоплеменной организации, мы могли бы предвидеть крупные события на тысячи лет вперед. В этой картине было бы резонно считать, что четыре слабых пика ближайшего оледенения (предсказанные на период через 170—350 тыс. лет) несколько усовершенствуют наш вид, а серия значительно более сильных оледенений, грозящих Земле на протяжении последующего полумиллиона лет, заставит человека значительно поумнеть.

Хочется верить, что такой прогноз не будет соответствовать действительности, поскольку человек все-таки не отбросит себя к пещерноохотничьему образу жизни. В рамках же прогрессирующей цивилизации довольно нелепы любые линейные прогнозы. На самом деле человечество, уже сейчас владеющее мощностями почти планетарного масштаба, должно будет решить проблему собственного выживания в ближайшие десятилетия, и отдаленные ледниковые периоды вряд ли успеют оказать какое-либо действие на наш вид — трудно предположить, что при современном прогрессе существующий биосоциальный уровень сохранится не то что на сотни тысяч, но, пожалуй, и на сотни лет.

Одной из важнейших проблем исторической науки является проблема появления систем знания. Если биологические и социальные структуры в смысле своего происхождения естественны, то культура (а, следовательно, и системы знания) — продукт социальной деятельности, так сказать, искусственный элемент, привносимый в природу конкретным обществом. И здесь возникает интереснейший стык истории и философии.

ОТКУДА БЕРЕТСЯ ЗНАНИЕ?

По отношению ко всей современной науке (и астрономии в частности) особый интерес вызывает проблема формирования интеллектуальной сферы, зарождения знания как такового. На протяжении последнего столетия эта интригующая проблема бросает открытый вызов исследователям в самых разных областях. Как объяснить возникновение комплексов знания — обширных подсистем культуры человеческого общества — в рамках общего эволюционного учения.

Очень приближенно ситуацию можно описать следующим образом.

Как известно, приобретенные признаки не наследуются. Поэтому приспособление многоклеточных организмов к изменяющимся условиям внешней среды происходит крайне медленно, требуя многочисленных генетических вариаций, одна из которых закрепляется вплоть до новых существенных изменений. Этим механизмом полностью регулируется изменчивость растительного царства и царства грибов. В животном мире ситуация немного меняется — у не слишком примитивных животных определенную роль начинает играть зачаточная форма социальной организации, они объединяются в стадо или колонию. Это резко повышает уровень приспособления и не только за счет возможности коллективных действий, но и благодаря формированию особого небиологического механизма передачи наследственной информации — обучения.

Самый ранний период жизни животного выступает как своеобразное продолжение внутриутробного развития. Находясь в это время под охраной родительской пары и всего стада, путем элементарной имитации оно обучается многим необходимым навыкам, которые лишь потенциально заложены в особенностях его строения и требуют определенного уровня тренировки для использования в реальной ситуации.

В качестве особой сферы обучения здесь выступают сами же фрагменты реальности, однако, в специально приготовленной форме. Например, волки могут имитировать схватку, но никогда не причиняют при этом серьезных повреждений своим щенкам. Иногда детенышам приносят полуживую добычу, которую они способны добить, но еще не способны охотиться за ней. Система характерных движений и некоторых звуковых сигналов закрепляется именно в процессе обучения* — сравнительная обширность этого процесса резко выделяет высших животных из остального органического мира, значительно повышая жизнестойкость каждой особи, а тем самым и всей популяции.

*Этот момент можно проследить по многим глубоким зоологическим исследованиям. В превосходной образной форме изучения «Закона джунглей» он описан у Р.Киплинга.

В свою очередь, у приматов этот процесс начинает играть еще большую роль, заметно выделяя их именно широким диапазоном обучаемости, явным имитационным талантом.

На данном пути — разумеется, при учете использования орудий труда — лежит эволюция проточеловека, для которого обучение становится резко обособленной социальной функцией. Она проявляется в первичном разделении труда и частичной специализации, а позднее — в ярко выраженной геронтократической структуре примитивных обществ, где старики находят себе применение не только (и даже не столько) в руководстве, но и в сфере передачи опыта молодым соплеменникам.

Первоначально процесс человеческого обучения связан с более или менее примитивной имитацией реальных действий, при этом часть реальности, связанная с имитацией, обособляется. В практике социальной группы возникает материальная подсистема, несущая дополнительную учебно-ритуальную нагрузку. Сначала эта подсистема с реально используемыми предметами — одно и тоже копье используется, скажем, для настоящей охоты и для обучения, но постепенно формируется особая ее часть — вещи и действия, специально используемые для обучения, подобия тех орудий и действий, которые нужны в реальной охоте и реальном собирательстве.

Короче говоря, выделяется особый слой материальной культуры, несущий специфическую информационную нагрузку. Небольшая палочка в детских руках — закодированное копье, а ее метание в круглый камень — закодированный удар в голову зверя. Следующий более высокий уровень — вынесение закодированных объектов в символическую сферу, где они замещаются особым жестом, сочетанием звуков, рисунком. Это значительно облегчает воображаемые операции. Например, человек может проигрывать нападение, не прибегая к реальным действиям — изображение копья попадает в изображение животного. Любопытно, что сами изображения сначала в высочайшей степени «склеены» с явлениями — это зафиксировано во многих исследованиях по архаической психологии восприятия и напоминает известный эффект у детей, которым свойственно отождествление игрушек и рисунков с реальными прообразами.

Так начиналась эволюция особого имитационного слоя материальной культуры в обширную сферу абстрактных образов.

Видимо, из первобытного отождествления материального предмета с его материальным, а впоследствии и абстрактным символом возникла и самая ранняя философия — магико-тотемический образ мышления. Склеивая символ и объект, человек полагал, что, действуя на первый, он может влиять и на второй, то есть склейка неизбежно распространялась и на операции. Тотем в широком смысле слова определял имитационный символ какого-либо социально важного предмета или явления.

Из всего сказанного стоит извлечь вот какие полезные уроки.

Знание, включая довольно сложные абстрактные системы, возникло в ходе естественной эволюции человека как своеобразный социогенетический код. Группа, вооруженная более обширным знанием, во многих случаях имеет лучшие шансы на выживание и успешное развитие.

В конечном счете, накопление таких преимуществ создает весьма заметную разницу между отдельными социальными организациями. Более совершенная система образования, то есть лучшая форма социальной наследственности, позволяет гораздо быстрей осваивать новые сферы практики, требуя в свою очередь новых форм организации знания. Возникает своего рода процесс с сильной обратной связью, и именно он обуславливает подчас удивительно резкий взлет тех или иных социальных формаций.

Природа позаботилась о том, чтобы мозг человека моделировал довольно широкий круг явлений, связанный с непосредственным чувственным восприятием каждой данной ситуации, закодированной последовательностями нервных импульсов. Но о моделировании своей развертки во времени и в пространстве, вне круга сиюминутных ощущений о проникновении в законы развития — себя и окружающего мира — человек должен был позаботиться сам и, прежде всего, — позаботиться о создании особых кодов от речи до письменности, от игрушечного копья до теоретической астрофизики и ЭВМ пятого поколения.

С эпохи появления человека современного типа (40—50 тыс. лет назад), а особенно — за последние 5 —10 тысячелетий биологическая его эволюция практически незаметна, зато эволюция социальных организмов и систем их культуры, включая процесс обучения, играет ведущую роль — при примерном биологическом равенстве человек получает преимущество в развитии только за счет включенности в более передовое общество с достаточно оперативной и свободной циркуляцией знания.

Весьма вероятно, что само появление Homo sapiens тоже связано с довольно быстрым (по масштабам первобытной истории) преобразованием социальных организмов. Дело в том, что замкнутые общины поздних палеоантропов были достаточно многочисленны для добычи пищи — охоты и собирательства. Однако группы порядка 40—50 человек не могли обеспечить прогрессивное воспроизведение. При постоянном инбридинге (близкородственном скрещивании) нарастали явления вырождения — увеличивалась детская смертность и доля неполноценных членов общины. Преодоление этого барьера заключалось в нарушении замкнутости отдельных общин — в их брачной кооперации. Вероятно, минимальный самовоспроизводящийся социальный организм*, способный избежать последствий инбридинга, должен включать порядка 500 человек — но это уже зародыш племени.

*На это обстоятельство стоит обратить особое внимание. Человек, индивид – своеобразный атом общества, фактически именно отмеченный минимальный самовоспроизводящийся социальный организм представляет собой относительно замкнутую живую эволюционизирующую систему, обладающую особыми кооперативными качествами, не сводимыми к индивидуальным. Вероятно, в этой несводимости заключена разгадка многих феноменов – от тонких социологических закономерностей так называемого группового восприятия до таинственных телепатических и вообще экстрасенсорных явлений.

Одновременно с межобщинными брачными связями возникала и учебно-познавательная кооперация. Обмен знаниями и технологическими приемами, взаимопроникновение несколько различных культурных систем безусловно способствовали преобразованию человека — от резкого расширения горизонтов его практики до формирования более мощного мозга.

О ВРЕМЕНИ И ЭВОЛЮЦИИ

Окунаясь в более или менее глубокие исторические воды, следует обратить внимание на то, как собственно метится время.

Что мы имеем в виду, указывая на резво движущийся к финишу XX век, атомный, кибернетический и во всех отношениях революционный?

Да, разумеется, это век тысячи удобных вещей, окружающих человека в его повседневной жизни,— уйма электроприборов, автомобили, самолеты, радио и т. д. Но наряду с таким набором благ, вписавшихся в так называемый среднеевропейский уровень жизни, есть и нечто иное — уклады каменного века, встречающиеся в отдаленных уголках планеты, и совершенно фантастические приборы и тем более проекты, которые можно видеть в крупных научных центрах.

На самом деле, каждый момент общеземного календаря содержит целый спектр времен, соответствующих той или иной ступеньке эволюционной лестницы. Если метить этот момент самыми передовыми достижениями материальной и духовной культуры, достаточно внедрившимися в практику социальных систем, которые и породили эти достижения, то мы немедленно получим забавный результат — в уходящем XX веке присутствуют и целые тысячелетия до нашей эры, и кое-что из веков грядущих.

Где-то люди все еще живут практикой каменного века, в которой пока быстро растворяются случайные вещицы, занесенные цивилизацией. В иных местах, гораздо более обширных, фактический уровень мировоззрения и культуры ничем не отличается от застоя средневековья. И уж совсем не редкость — неспешный ход жизни, соответствующий недавним векам, к которому даже телеантенны на крышах домиков и урчание автомобильных моторов не столь уж многое добавляют.

С другой стороны, в стенах лабораторий творится будущее — вещи и идеи, которые лишь в XXI, а может, и более поздних веках станут определять образ жизни, возможно, изменят сам характер нашей цивилизации.

Итак, календарное и эволюционное время — вовсе не одно и то же. Можно покрыть нашу планету единым календарем — это попросту удобно, однако эволюционные часы, характеризующие уровень социокультурных достижений, в разных областях идут по-разному.

В физической картине Вселенной известен эффект гравитационной неравномерности — время течет неодинаково в зависимости от величины потенциала тяготения, сильные поля как бы замедляют его ход.

Это грубоватая аналогия, однако хочется подчеркнуть, что уровень сложности социальных структур, характер и темп технологического развития приводят к чему-то «похожему наоборот» — в некоторых районах планеты эволюционные часы идут заметно быстрее, в основном там, где культурно-технологический потенциал выше. Разумеется, это не стабильный эффект, не связанный с какими-то раз и навсегда заданными географическими областями.

Около 5 тысячелетий назад эволюционные часы испытали явное ускорение в Египте, Месопотамии, Китае, Северной Индии — в местах, где возникли древнейшие цивилизации, уровень сложности социальных организмов и их технологическая вооруженность резко возросли.

Примерно аналогичный этап застали европейцы в двух-трех областях Америки в середине нынешнего тысячелетия — в фазу цивилизаций вступали ацтеки и инки. Эволюционные часы Древнего Востока и Древней Америки разбежались, таким образом, на 40—50 веков.

Нечто еще более разительное можно было наблюдать в связи с открытием некоторых племен Северной Америки, Африки и Австралии. Здесь эволюционная разбежка достигала, возможно, десятков тысяч лет.

Но история показывает, что такая ситуация вовсе не консервируется — во многих «диких областях» сейчас процветают высокоразвитые общества, чьи эволюционные часы идут в предельно высоком темпе. Социальные организмы, как и люди, подвижны и смертны, им тоже свойственен поиск лучших условий существования и стремление к быстрому развитию.

Именно наличие на нашей планете колоссально широкого спектра социальных организмов — от могучих держав, уже штурмующих космос, до первобытных общин, фактически не вышедших из каменного века,— позволяет успешно заглядывать в иные времена. Этим и занимается этнография, наука, исследующая отдельные этнические формирования — племена и народы. С ее помощью мы можем проникать в далекое прошлое, изучать мировоззрение (и в частности систему взглядов на Вселенную), соответствующее целым тысячелетиям до нашей эры. Разумеется, этнографические данные не следует безоглядно применять к моделированию иных эпох. Практически все современные реликтовые культуры испытали заметное влияние со стороны более продвинутых соседей. Кроме того, каждой области, где ведутся этнографические наблюдения, свойственны свои экологические особенности. Поэтому всегда есть опасность распространить более или менее частный этнографический результат на целую эпоху формирования человека и общества.

Земля представляет собой как бы Вселенную (или, скажем, Галактику) в миниатюре, Вселенную, где обитают сотни разных цивилизаций, вступающих в Контакт с той или иной долей взаимопроникновения, пытающихся как можно лучше смоделировать друг друга, постигая в процессе такого моделирования законы своего и общепланетарного развития и постепенно формируя ту уникальную общность, которая зовется земной цивилизацией*.

*Очень важно, что этнографическая линза, сквозь которую высокоразвитые цивилизации пытаются заглянуть в свое далекое прошлое, взаимна. Представители реликтовых культур тоже по-своему и весьма тщательно изучают изучающих. К сожалению, эта очень интересная сторона исторической этнографии – крайне важная для проблемы космического Контакта – разработана пока не слишком глубоко.

Все эти замечания помогут нам правильней взглянуть на эволюцию космических представлений. Историю отдельных наук (а зачастую и историю вообще) принято излагать в календарной последовательности, что действительно удобно. Кроме того, важную роль играет так называемая евроцентрическая традиция — календарь выбирается не какой-то, а в соответствии с эволюционной лестницей европейской культуры. Строго говоря, следовало бы проводить исторические экскурсии в каждую область планеты, пользуясь, так сказать, местным календарем — это создало бы более объективную картину, не сводило бы исподволь сложную и многоцветную историческую мозаику нашей планеты к чему-то плоскооднообразному и, вероятно, несуществующему.

Однако, утешив совесть этим пожеланием, я все-таки последую принятой традиции — до поры до времени так будет проще. Лишь в последней части книги, обсуждая проблему Контакта, мы снова вернемся к соотношению календарного и эволюционного времени.

Разумеется, изложенное здесь не столько уж ново: древние иногда великолепно выражали понимание времени, опережающее свои века. Поэтому хотелось бы завершить этот раздел удивительно емкой цитатой из Лукреция:

Так же и времени нет самого по себе, но предметы
Сами ведут к ощущенью того, что в веках совершилось,
Что происходит теперь и что воспоследует позже.
И неизбежно признать, что никем ощущаться не может
Время само по себе, вне движения тел и покоя.

ЖИВОТВОРНЫЕ АНАЛОГИИ

Договорившись о происхождении знания в рамках общей эволюционной картины, мы, однако, не имеем конкретной модели того, как добывается новое знание. Нам нужна более или менее четкая картина познавательного процесса — пусть очень упрощенная, но четка.

Появление нового знания (научного или иного) — одна из величайших философских проблем, область исследования с немалым количеством белых пятен. Кое-что в этой области известно, но, к сожалению, далеко не все и не так детально, как хотелось бы.

Попробуем подойти к этой сложной задаче следующим относительно простым образом.

Новое не появляется на ровном месте — из ничего, материалом для его создания всегда служит нечто старое. В частности, это касается и знания.

В своей практической деятельности человек неизбежно сталкивается с новыми объектами и явлениями — тем чаще, чем интенсивней эта деятельность. Собственно знание возникает в процессе привязки этого нового объекта или явления ко всей системе уже имеющихся представлений. Когда астроном регистрирует не отмеченную ни в каких каталогах светящуюся точку на ночном небе, он сразу пытается подобрать аналогию, решить, что именно светится — звезда, метеорит, далекая галактика? Профессиональный астроном довольно легко различает эти объекты и включает новый источник в один из известных классов. После более или менее подробного изучения мы можем говорить, например, о регистрации новой галактики с такими-то характеристиками. Тем самым знания о Вселенной расширяются. Это расширение особенно чувствуется, если галактика обладает какими-то необычными физическими свойствами. Но, конечно, зарегистрированный источник может быть не похож ни на что известное, и тогда есть шанс получить принципиально новое знание — вдруг объект окажется межзвездным кораблем иной цивилизации!

Когда в нашей практике мелькает неизвестное, мы немедленно начинаем искать схему объяснения среди похожих в каком-то смысле явлений, действовать по аналогии. Явление может оказаться очень близким тому, которое уже изучено,— нам повезло, использование аналогий потребует лишь небольших поправок на слегка отличные условия. Но сходство может оказаться и совершенно поверхностным, и тогда схема объяснения известной ситуации потребует огромной переработки, а через какое-то время окажется, что родилась воистину новая схема, мало похожая на стартовую.

Построение аналогии — естественное начало процесса моделирования нового явления, причем полное моделирование может оказаться и простым и сложным. Важно, однако, чтобы стартовая аналогия была хорошо вписана в круг существующих знаний, в систему культуры — иначе объясняющий рискует впасть в непродуктивное объяснение «неизвестного неизвестным». Аналогия, не опирающаяся на доступную практику, лежащая вне реальной практической активности познающего субъекта, попросту не сработает.

Я думаю, современный астроном, затеявший дискуссию о строении Солнечной системы где-нибудь вблизи храма Мардука в Древнем Вавилоне, оказался бы в крайне нелепом положении. Отбросим на момент всякие административные санкции, которые жрецы могли бы к нему применить,— пусть спор проходит по всем демократическим нормам современных конференций. Ну и что?

Бедняга-астроном рисовал бы схему, где Солнце, разумеется, расположено в центре, Земля — рядовая 3-я планета, а Юпитер хоть и очень велик, но занимает тоже вполне заурядное 5-е место... Идея о выдающихся размерах Юпитера жрецам понравилась бы, но то, что этот дворец верховного бога Мардука и Земля, плод величайшей победы этого бога, расположены в каком-то космическом захолустье, вызвало бы у них смех или негодование. И очень скоро наш астроном почувствовал бы, что ему просто не на что опереться в практике вавилонян, ничто в окружающем их мире, в их системе, не наталкивает на мысль о естественном орбитальном движении планет под действием силы тяготения.

Конечно, это пример-гротеск, но он неплохо подчеркивает необходимость постепенной эволюции аналогий. Полезные мутации знания не закрепляются рывками, обгоняющими тысячелетия.

Любое непонятное новое явление прежде всего сопоставляется с чем-то достаточно близким из окружающей практики. В этом плане аналогия играет решающую роль на самой начальной стадии получения нового знания, зачастую впоследствии она вообще исчезает в архивах, и в популярной литературе ее замещают туманные образы типа «гениальных догадок», едва ли не «осенение свыше». Догадки и осенения действительно есть, но они обычно и заключаются в удачном выборе исходной аналогии.

Идея пантеона, управляющего ходом небесных тел, возникла у древних по аналогии с социальной и технической практикой, их окружающей. Верховный бог типа Зевса — несомненный образ царя, гипертрофированный до предела человеческой фантазии.

Вполне естественно, что человеческая практика соответствующего уровня диктовала простенькие аналогии, многие из которых до сих пор живут в форме художественных образов: звезды, кажущиеся неподвижными,— прикрепленные к небесной сфере фонари; прозрачный голубой небосвод — хрустальная сфера; Солнце — небесный владыка, разъезжающий в колеснице...

Нечто похожее, хотя и на ином уровне, происходило впоследствии в науке. Аналогия с волнами на поверхности воды толкнула Гюйгенса к созданию волновой теории света, аналогия с резонатором (точнее, с задачей о собственных частотах заключенных там волн) послужила де Бройлю основой для объяснения боровской модели атома и открыла дорогу к квантовой механике. Количество примеров можно было бы заметно увеличить, но суть не в этом. Важно то, что старт всякой принципиально новой идеи объяснения явлений лежит в удачной аналогии.

Другое дело, что выбранная по аналогии модель, попав в новые условия, начинает преобразовываться и иногда очень существенно, более того, в ряде ситуаций она сильно преобразует и смежные с ней комплексы знаний.

В свое время модель Галактики рождалась из аналогии с коперниковской картиной Солнечной системы — первоначально думали, что наше светило занимает практически центральное место в гигантском коллективе звезд. Дальнейшие наблюдения показали, что принадлежность Солнца этому коллективу несомненна, однако оно является весьма заурядной периферической звездой.

Вообще, лишь в рождающихся областях науки стартовые аналогии выступают в незамаскированном виде. Довольно элементарными выглядят пока аналогии, связанные с обсуждением проблемы Контакта. Разве не служат проекты гигантских фотонных звездолетов прямым продолжением идеи более или менее освоенных ракетных бросков на Луну? Разве не заимствованы схемы радиопосланий внеземным цивилизациям из опыта расшифровки древних текстов?

И это вполне естественный процесс. Другое дело, что во многих случаях мы еще далеки от понимания специфики тех областей, куда эти аналогии приложены. Например, мы слабо представляем себе, уместно ли ставить транспортную проблему в межзвездных и межгалактических масштабах на основе прямой аналогии с земными и ближнекосмическими достижениями, и уж вовсе не уверены в том, что наши сколь угодно хитрые рисунки что-либо донесут потенциальным собратьям по разуму.

Однако, уходя в пограничье неизведанного, мы ничем не можем утешиться, кроме уносимых в себе милых и привычных образов..

В заключение этого раздела хотелось бы подчеркнуть, что аналоговый старт в постижении нового — общий элемент нашей культуры, обусловленный общими законами эволюции познания и отнюдь не специфичный для естественных наук*. В иных областях человеческой деятельности этот метод проявляется в гораздо более прозрачной и элементарной форме.

* Разумеется, аналогии, как и весь процесс познавательного моделирования, имеют древнейшие корни. У истоков современной аналогии — первичной гипотезы о сходном описании двух различных явлений — лежит поведенческая имитация в процессе обучения. Преломившись в древнейших производственных операциях, имитация открыла путь к созданию стандартных орудий — таких, чья конечная форма минимальным образом зависит от случайных свойств материала и конкретных приемов изготовления. Стандартные ручные рубила дали старт собственно технологической и, следовательно, вообще целенаправленной трудовой деятельности. Многие исследователи рассматривают эти орудия как важнейший признак появления мышления, т. е. способности к сознательному поведению. Иными словами, метод аналогии восходит к самым ранним этапам формирующегося мышления.

Большинство решений, принимаемых в повседневной жизни, прямо основаны на простых аналогиях со схожими ситуациями — на прецедентах. Сообразительным человеком мы считаем в первую очередь того, кто достаточно быстро и не слишком поверхностно выбирает подходящие прецеденты. В более изощренном виде это явление играет ведущую роль, например, в юриспруденции. Непосредственно из стартовых аналогий вытекает техника построения образа в литературе, живописи, музыке, но разумеется, методы преобразования исходного материала здесь зачастую еще сложней, чем в естественных науках.

В общем, внимательный взгляд всюду обнаружит мерцание аналогий в период создания чего-то нового.

Тем большее удовольствие доставляют раскопки исходного образа под грудой мифологизмов или сложных математических конструкций.

КАРТИНА ВСЕЛЕННОЙ И МЫШЛЕНИЕ

Здесь мы попробуем очень кратко обрисовать модель эволюции взглядов на строение Вселенной, принятую в этой книге.

По-моему, самое важное, что следует почувствовать читателю,— глубокая связь между развитием этих взглядов и эволюцией типов мышления, то есть систем организации знания. Это важно не только потому, что, в общем-то, любопытно хоть в некоторой степени взглянуть на древние представления глазами древних, но и в смысле оценки перспектив. Ибо самое замечательное и фантастическое в нашем будущем спрятано именно в грядущей перестройке мировоззрения в целом, видимо, с неизбежностью, вытекающей из серьезной постановки проблемы Контакта.

Мы примем сравнительно простую схему доступной историческому анализу эволюции типов мышления — всего три этапа:

1. Магико-тотемический.
2. Религиозный.
3. Научный.

Это деление очень условно и, как говорится, подставлено всем ветрам критики. Во-первых, тотемизм и магические ритуалы вполне можно рассматривать как примитивные формы религии. Во-вторых, мы все время будем иметь в виду в основном ту часть магии и религии, которая пыталась трактовать естественнонаучные проблемы, хотя обособить эту часть очень трудно — совсем не то, что изложить независимо различные научные дисциплины, скажем, физику и психологию. И, наконец, отмеченные этапы сильно перекрываются. Религия сосуществует с магией и тотемическими пережитками, во многом ассимилируя их, и в то же время пытается сосуществовать с наукой, определенным образом разделяя сферы влияния на человека и человеческие коллективы.

По поводу схемы стоит сделать пару полезных уточнений. Прежде всего, выделение этапов эволюционного процесса (в частности, мышления) — это всегда какое-то разрезание живой эволюционной цепочки. Фактически этапы перетекают друг в друга, и это перетекание, непрерывность процесса, можно попытаться уловить более детальной схемой, где дополнительно присутствовали бы, скажем, магико-религиозный, религиозно-магический и научно-религиозный этапы. Такая схема, разумеется, лучше бы отражала реальное развитие мышления, которое на длительных исторических интервалах фактически было смешанным. Но, как говорится, нет предела уточнению звеньев того или иного процесса развития, и мы попробуем обойтись наиболее простым трехэтапным вариантом схемы. С трудностями, связанными с разрезанием эволюционных цепочек, мы еще не раз столкнемся.

И еще один момент. Мы часто будем говорить об одних и тех же этапах в мировоззрении и мышлении, но важно не склеивать сами понятия. Мировоззрение — это целостная система обобщенных представлений об объективной реальности, своеобразное синтетическое отражение реальности в информационной системе социального организма определенного уровня сложности. Социальные организмы способны прогрессивно развиваться, осваивая новые рубежи практики и соответственно усложняясь. При этом, разумеется, эволюционизирует и мировоззрение — представления о реальности приводятся в соответствие с новыми рубежами практики, как бы адаптируются к ним. И вполне естественно связывать крупномасштабные преобразования мировоззрения с основными этапами становления человеческого общества, прежде всего — с радикальными изменениями способов производства и организации производительных сил. Тип мышления — это уже проекция мировоззрения на личность, та нормировка индивидуального мировосприятия, которую общество неизбежно дает каждому своему члену в процессе обучения и дальнейшей деятельности. Разумеется, под личностью в данном случае понимается некий усредненный субъект познания, идеальный носитель общественного мировоззрения. Для реальной личности с ее индивидуальными особенностями (включенностью в ту или иную сетку социальных связей, психологической уникальностью) законы проекции мировоззрения исключительно сложны. Поэтому даже в самых передовых обществах можно встретить людей, чье мышление состоит из сплошных мировоззренческих атавизмов, людей, которые при подходящих обстоятельствах способны весьма отрицательно влиять на общественный прогресс, сковывая производство реальных ценностей — материальных и духовных... В целом, мировоззрение и мышление тесно связаны, их эволюция в значительной мере синхронна, и в ней можно выделить единые этапы.

Истинный смысл рассмотренного здесь трехэтапного членения — в сопоставлении характера знания и мышления с уровнем развития социальных организмов, поскольку всякое знание социально по своей природе.

Первобытный человек сначала практически не выделял себя из среды обитания. В сущности, по мере выделения он и становился человеком. Среда отражалась в нем совокупностью определенных реакций на его поведение, на попытки приспособиться и выжить, прежде всего — добыть пищу. Многократное повторение операций по добыче пищи, поиски укрытий, изготовление орудий, забота о потомстве — все это закреплялось, создавая оптимальные стереотипы поведения.

В первую очередь в среде обитания вычленялись, как бы проступали из тумана, наиболее важные для выживания стабильные элементы — сам человек, его соратники по охоте и собирательству, делившие с ним тяготы существования, животные и растения, которых можно было употреблять в пищу или следовало особенно опасаться, орудия охоты, которые необходимо было систематически изготовлять и всячески беречь.

Собственно космос, то есть небо, небесные светила, был первоначально не ахти какой важной частью этой среды, но частью, определенным образом влияющей на ритм жизни — смена дня и ночи, осадки, грозы и т. п.

Видимо, первое серьезное обращение к космосу связано с открытием огня — в верхнем палеолите огонь стал искусственно регулируемым элементом практики. Отсюда и естественные аналогии между пещерным костром и небесными светилами — Солнцем, Луной и звездами.

Еще более раннее представление связано с антропоморфными и зооморфными образами подвижных светил — Солнца и Луны. Это тоже вполне естественная аналогия — ведь в окружающем земном мире только люди и животные способны к самопроизвольному передвижению.

С первым магико-тотемическим этапом мышления соотносится формирование родоплеменной организации — пожалуй, самого элементарного (из дошедших до нашего времени) самовоспроизводящегося социального организма.

Изображение и звуковое обозначение тотема (животного, насекомого, растения, какого-то предмета), символизирующего те или иные объекты и явления (в частности, род, локальную группу), слиты с изображаемым. Отсюда и одна из важнейших и самых ранних идей первобытного человека — фетишизм, сильная магическая связь между предметом и его изображением, возможность причинить вред или принести пользу реальному животному, человеку или группе людей, действуя на их символы. Однако именно из этой наивной идеи берет начало необычайно развившаяся впоследствии способность оперировать с абстрактными знаками как с реальными объектами, то есть теоретическое знание.

Характерная особенность первого этапа человеческого мышления — особый закон поведения каждого объекта реального мира при обширных, но таинственных связях со многими другими объектами, та самая целостность мироощущения, о которой нередко тоскуют люди нашего научно расклассифицированного мира и которая иногда обжигающей струей прорывается в настоящем искусстве.

Переход на рубеже палеолита и неолита к существенно новой форме практики — земледелию и несколько позже скотоводству — резко меняет роль космоса. Теперь это уже не просто верхняя область охотничьего ареала, теперь от неба зависят урожай, время посева и уборки и многое, многое иное. Крупные земледельческие поселения и тем более их объединения дают толчок к развитию новых социальных организмов — племенных союзов и примитивных государств. Более сложная система производства и высокая плотность населения, недопустимая в условиях охотничьего хозяйства, требуют серьезных усилий в области управления, появляется социальная иерархия — вожди и их ближайшее окружение.

Человек теперь уже резко выделяется из животного мира (этому особенно способствует одомашнивание диких зверей) — антропоморфные и социоморфные образы потихоньку теснят образы зооморфные. Магико-тотемическая символика, уже проникшая на небо на предыдущей стадии, закрепляется там, но небо как «главный хлебодатель» обособляется все резче и постепенно начинает рассматриваться в роли мощнейшего источника магической силы.

Механизм его функционирования объясняется же по земной аналогии. На небо опрокидывается система управления земледельческими обществами, появляются первые образы богов, руководящих определенными явлениями природы,— прямая аналогия с вождями или царями и их ближайшими помощниками.

Где-то на рубеже 5—4 тысячелетий до нашей эры, в период формирования относительно крупных централизованных государств, можно говорить о наступлении нового этапа — передовым типом мышления становится религиозное, небо заселяется богами во главе с сильнейшим и мудрейшим...

Магия вовсе не погибает, она начинает отступать на удобные позиции, успешно удерживая сознание отсталых слоев населения, активно внедряясь в религию. В абсолютном большинстве религиозных ритуалов можно без труда проследить магико-тотемические корни, начиная с молитвы и кончая идеей загробной жизни. В живучести древнейших представлений вы можете легко убедиться, выпустив на прогулку черного кота и немного понаблюдав за поведением прохожих вблизи точек пересечения с его траекторией...

В недрах религиозного мировоззрения постепенно зарождается логико-научный способ освоения реальности. Вспышки его можно проследить примерно с середины 1-го тысячелетия до нашей эры, но заявить о себе достаточно громко он мог лишь в связи с формированием крупных и стабильных государств и наднациональных, или мировых, религий. Таков, например, греческий феномен — вспыхнув в рамках компактной системы демократических полисов, античная преднаука законсервировалась почти на полтора тысячелетия, чтобы разгореться ярким пламенем в Европе эпохи Возрождения и Реформации.

В соответствии с развитым религиозным мировоззрением, Вселенная создана неким предельно могучим и непознаваемым существом, и все небесные явления протекают по установленным им законам.

Активный интернациональный монотеизм христианства позволил за 12—13 веков его существования путем неисчислимых логико-схоластических упражнений предельно абстрагировать понятие Бога — и все благодаря попыткам очиститься от магической скверны! Не без адского труда многих поколений Бог был отодвинут на практически бесконечно большое расстояние от наблюдаемых явлений природы. Если во времена Ньютона считалось, что гигантский механизм Солнечной системы вполне может обойтись законом всемирного тяготения, однако сама система непременно должна быть кем-то создана и запущена, то уже многие современники Лапласа считали, что и акт творения никогда не имел места, а создание планетных систем вполне объяснимо естественными причинами.

В конечном счете, именно наука оказалась наиболее совершенным механизмом передачи небиологической наследственной информации внутри крупных организмов типа технологически развитых государств и межгосударственных объединений. Это и обеспечило ее взрывообразное развитие в последние 3—4 столетия. Наука, по сути дела, первой из форм социальной активности стала претендовать — и довольно успешно! — на роль общечеловеческой системы*. Не в масштабе племени, государства или группы государств, а в масштабе планеты. В основе этого феномена лежит объективное единство законов природы в окрестностях нашей планеты и, по-видимому, во всем наблюдаемом участке Вселенной. Известные же религиозные системы в этом плане сильно ограничены — не видно причин, по которым мы могли бы предпочесть, скажем, христианскую или буддийскую доктрину, выбор здесь не сводится к постановке одного или нескольких экспериментов в научном стиле.

*Разумеется, здесь наука понимается в предельно широком смысле – как система взглядов, позволяющих подвергать любое явление экспериментальному и аналитическому исследованию и не допускающих существование чего-то такого, что связано с принципиально непознаваемыми силами. Наука в этом плане определяет скорее стиль мышления познающего субъекта, а не какую-то особую сферу его деятельности.

Социоморфизм во взглядах на Вселенную не исчез, он сохраняется в форме техноморфизма. Именно техносфера, являясь одним из важнейших компонентов современного общества, во многом нормирует наше мышление. Конечно, наука в отличие от религии избегает не только упоминания о Творце вселенской супермашины, но и ее упрощенного механического понимания в духе естествознания первой половины XIX столетия. Скорее речь идет о какой-то сложной системе взаимосвязанных автоматических реакторов разного уровня, где синтезируется что угодно — от химических элементов до цивилизаций. Но суть не в сложности образа. Так или иначе, мы пытаемся постигать Вселенную по аналогии с техносферой — важной, но вряд ли определяющей подсистемой собственной цивилизации.

Понятно, что научно-технические элементы наиболее конвенциальны, то есть людям и государствам гораздо проще договориться об общей позиции по поводу какого-то полезного предмета технической культуры, чем о чем другом. Но это что-то другое, бесспорно, существует и играет в нашей жизни все возрастающую роль.

Постепенно на первый план начинает выдвигаться не само сложное устройство Вселенной-машины, а проблема управления ею и, если угодно, проблема вложенных в нее целей и программ. В известной мере эта тенденция связана и со сдвигами интересов в самой техносфере, где интерес к функциям движения и энергетики стал уступать место особой активности в исследованиях функций управления — вспомнить хотя бы о рождении кибернетики, о бурном расцвете компьютерных систем.

В общем, есть целый ряд причин, по которым техноморфизм современной картины мира уже не является удовлетворительным стилем мышления, и, вероятно, мы стоим на пороге чего-то нового именно в плане всей системы организации знания. Эти причины и новизна ситуации, в которой искусственные факторы эволюции впервые начинают преобладать над естественными, замечательным образом обнажаются при обсуждении проблемы контакта с внеземными цивилизациями.

Но на пути к этой проблеме нам предстоит ознакомиться с положением дел в современной теории строения и эволюции Вселенной, как впрочем, и с некоторыми подробностями древних взглядов на окружающий мир.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 02 (Discovery of the Universe 02)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 2: ПОИСК ПРОШЛОГО

Безмерное, превыше чисел время

Скрывает явь и раскрывает тайны.

Всего ждать можно…

Софокл

ОБЛАСТЬ НЕИЗВЕСТНОГО

Было бы очень интересно проследить последовательность картин, которые отражали видение Вселенной с самых ранних моментов возникновения человека. Сделать это непросто, и самая очевидная тому причина — колоссальная удаленность от нас соответствующих событий.

Человекообразные обезьяны начали свой путь примерно 25 млн. лет назад. Непосредственные предки австралопитеков и хабилисов, видимо, пришли из лесов в саванну — об их древолазном прошлом свидетельствует форма кисти с противостоящим большим пальцем и наличие папиллярных узоров. Здесь, в саванне, бывшие древолазцы приобрели такую характерную особенность, как прямохождение.

Наш самый древний предок Homo habilis (человек умелый) появился 2 — 3 млн. лет назад. Он имел прилично развитый мозг (до 600—700 см3) — видимо, несколько больший, чем у так называемого классического австралопитека (порядка 500 см3) и у современных человекообразных обезьян (450 см3). Но главное отличие хабилиса — в умении изготовлять элементарные орудия. Самые ранние следы галечной культуры, обнаруженные в Африке, датируются в интервале от 2 до 2,5 млн. лет.

По этому важному признаку хабилиса обычно и считают архантропом, то есть древнейшим представителем нашего рода. Однако многие исследователи подчеркивают исключительную близость хабилиса к классическому австралопитеку и выделяют его в особый вид Australopithecus habilis. В такой модели появление настоящего архантропа (с объемом мозга до 900 см3) должно произойти не позднее 1,5 млн. лет назад, причем практически одновременно в Африке, Юго-Восточной Азии (яванский человек) и Китае (ланьтяньский человек). По ряду признаков полагают, что именно этот архантроп перешагнул грань животного мира, его орудийная деятельность перестала быть чисто рефлекторной, а социальная организация вышла за рамки стадной формы.

Где-то около 700 тыс. лет назад архантроп научился поддерживать огонь и, по некоторым данным, применять его в охоте. Обнаружены и следы примитивных жилищ — вероятней всего, сочетание защитной стенки и очага.

Пока современная археология и антропология дают мало оснований для обсуждения духовного мира архантропа и в частности его представлений о Вселенной. Можно делать лишь весьма косвенные заключения, выделяя более или менее правдоподобные корреляции отдельных хорошо установленных фактов.

Мы не знаем, как отпечатались в архантропе его древнейшее лесное происхождение, своеобразная трехмерность древолазного существования. Не исключено, что деревья, на которых он и тем более его далекие предки очень часто искали спасения от хищников, каким-то образом выделялись в среде обитания и связывались с небом и ощущением безопасности. Разумеется, это выглядит несколько фантастично, но все-таки можно полагать, что истоки много более поздних представлений о древесно-космических путешествиях, о Мировом Древе, соединяющем земной и небесный миры, и даже религиозных идей о «небесном спасении» восходят к рецидивам глубочайшей родовой памяти.

Установлено, что кочевая жизнь архантропов имела сезонный характер — периодически они возвращались на старые стойбища или располагались вблизи от них. Фактически это были миграции, связанные с источниками пищи и воды, в целом не слишком отличающиеся от того, что наблюдается у животных. Суточный пикл несомненно играл в его жизни важную роль — освещенность существенна для охоты. Поэтому включение огня в практику архантропа, огня, пока лишь случайно получаемого от естественных источников и с трудом поддерживаемого, должно было сказаться на восприятии неба. В конце концов, костер порождал тепло и продлевал — пусть в очень малом масштабе — светлое время. И еще, весьма вероятно,— давал ощущение относительной безопасности...

Поэтому не исключено, что первичная аналогия между огнем и небесными светилами возникла уже у архантропа. Но вряд ли дело дошло до самоотождествления светил — к этому не могла подтолкнуть ни довольно случайная пока практика общения с огнем, ни неизбежное смешивание земных, атмосферных и космических явлений. Последнее очень важно.

Вселенная архантропа очень слабо напоминает то, что мы сейчас вкладываем в это понятие. Он в высшей степени слит с окружающей средой, практически не выделяет себя из животного мира. Предметы и явления воспринимаются в зависимости от ситуации — внешней и внутренней* и весьма редко самоотождествляются. Поэтому трудно предположить, что архантроп мог единым образом воспринимать Солнце в ясный и туманный день, огромный пылающий диск на закате и яркое белое пятно в зените, не говоря уж о самоотождествлении светила вчерашнего и сегодняшнего. Кроме всего, прямые и слишком длительные наблюдения за светилами несли в себе опасность хотя бы краткосрочного ослепления, потери ориентации и скорости реакции при внезапном нападении. Это весьма важное для охотничьей практики обстоятельство, закрепляясь из поколения в поколение в форме «правил поведения», должно было резко ограничивать астрономическую активность древнейшего человека. Вероятно, лишь нарастающее общение с огнем у позднего архантропа и неизбежная при этом некоторая адаптация глаза (и психики в целом!) к воздействию резкого изменения освещенности стали залогом будущего нарушения табу на пристальное изучение небесных явлений.

*Явления «склейки» воспринимаемого объекта с ситуацией, в которой он находится, и даже с состоянием, в котором находится воспринимающий, хорошо известны в зоопсихологии и в психологии детского восприятия. Они зафиксированы и в языках реликтовых охотничьих племен. Зверь нападающий и зверь отдыхающий, зверь на льдине и зверь в воде, зверь днем и зверь ночью – как бы разные звери. Зверь в момент острого голода охотника и в более благодушном состоянии тоже воспринимается несколько по-разному. Реально это фиксируется множеством звуковых обозначений одного и того же животного.

Где-то в промежутке между миндельским и рисским оледенениями на смену архантропу приходит палеоантроп, для которого характерно значительное увеличение объема мозга, а впоследствии — первичное развитие центров речи и координации тонких движений. Видимо, на этом этапе формируются довольно сплоченные общины, заметно выходящие за рамки стадной организации.

Соответственно, гораздо сложней и многообразней культура палеоантропа. Очевидно, суровые климатические условия — особенно в эпоху рисса — подтолкнули древнего человека к сооружению замкнутых жилищ для длительных зимовок — фактически к сезонной оседлости. Более жесткие условия охоты привели к изобретению одежды и составного оружия. Более эффективным стало и использование огня. Правдоподобно, что уже палеоантроп научился достаточно свободно добывать огонь и по своему усмотрению разводить костры. И вполне достоверно, что именно он стал применять огонь как орудие производства, закаляя заточенные концы деревянных копий.

Ряд интересных фактов, установленных археологами, позволяет с немалой долей уверенности говорить о формировании довольно сложного мировоззрения, где небо и небесные явления тоже играют определенную роль.

Во-первых, сезонная оседлость способствовала более тщательному изучению среды обитания, выделению местностей, подходящих для зимовок, стимулировала стратегическую ориентацию в пространстве. Разумеется, во времени тоже, прежде всего — через циклическую смену основной деятельности. Охотничий промысел должен был вестись круглогодично, но смена времен года разделяла сезоны — более или менее активной охоты. Вряд ли длительные зимовки могли проходить без каких-то, пусть самых минимальных, запасов пищи, а интенсивные летние охоты — без несколько избыточного орудийного запаса.

Во-вторых, палеоантроп начал вести захоронения, и это очень важный момент в мировоззренческом плане. Возможно, такие операции были вызваны элементарными гигиеническими соображениями — практика подсказывала палеоантропам необходимость изоляции трупа (особенно в условиях долгой стоянки). Но впоследствии соответствующие действия закрепились в форме ритуала, и захоронения каким-то образом связались с представлением о жилище мертвеца, вообще с подземным миром. То, что в могилы предков иногда попадали культурные вложения — орудия охоты, пища и даже целебные травы, довольно четко свидетельствует о наличии идей, связанных с загробным миром, точнее, с какой-то формой жизни человека, выпавшего из обычной системы отношений. Смерть воспринималась отнюдь не в ее биологическом значении, а скорее как состояние длительного сна, как уход — временный или навсегда — из общины. Еще один очень любопытный момент — захоронения голов животных. Это обычно рассматривают как зачаток тотемизма. Каждая община в какой-то степени специализировалась в охоте на определенный вид животных, и подобные захоронения несли знаковую и ритуальную нагрузку — животное, которое служило основным источником пищи (а позднее — одежды), рассматривалось как покровитель общины, ему воздавались «почести» того же типа, что и предкам. Более того, известны попытки изображать животное, выкладывая камешками контуры его головы. Не исключено, что захоронения животных служили своеобразным приемом восстановления отношений, символом единства с видом-покровителем и даже попыткой позаботиться о том, чтобы другие животные не исчезли. Все это создавало условия для довольно прочной связи представлений о предках и тотемных животных. Тотем становился символом единства общины, ее абстрактным знаком, и в то же время символом смены поколений, то есть знаком эволюционным. Община уже могла воспринимать себя во временной развертке, пусть сначала и очень узкой. Важно, что возникла идея самотождественности общины — вчерашней и сегодняшней, заработали часы смены поколений, в основу мировоззрения стала входить сначала наверняка хаотичная циклика смертей и рождений, и в ней смутно забрезжили контуры будущего времени.

Весьма вероятно, что отсюда берет начало более глубокое понимание суточного цикла. Дошел ли палеоантроп до самоотождествления некоторых небесных светил, пока неясно, но, вероятней всего, у него зародились смутные представления о связи ежедневных восходов и заходов Солнца. Об этом свидетельствует явная ориентация ряда захоронений по линии восток-запад. Не просматривается ли здесь зачаточная идея ежедневной гибели и возрождения светила, во всяком случае, принадлежности «ежедневных солнц» к разным поколениям одного «рода»?

Есть и другие данные, позволяющие строить гипотезы о Вселенной палеоантропа. Прежде всего, это рисунки типа параллельных бороздок, иногда — пересекающихся (так называемые «кресты»). В таких рисунках справедливо усматривают зачатки математических знаний, тем более что в их композиции явно выделяется тройка. Возможно, по троичной системе палеоантроп и учился считать. Было бы очень важно получить какие-то дополнительные данные в пользу того, что, например, тройка связывалась с выделением трех времен суток или трех сезонов года, а крест — с представлением о четырех сторонах света.

Я думаю, на всех этих примерах мы успели убедиться, что интерпретация культуры древнейших людей — дело необычайно трудное. Большинство наших моделей их мировоззрения напоминают сетку домыслов, наброшенную на немногочисленные факты, сетку, «шитую на живую нитку». Самые древние люди не слишком заботились о передаче информации о своем духовном мире вовне — далее ближайшего поколения — и невольно так закодировали свои идеи (а, следовательно, и глубочайшие истоки человеческого мировосприятия), что сама возможность расшифровки воспринимается как своеобразное чудо.

Но важно и другое — антропология все еще не имеет единой точки зрения на последовательность эволюционных звеньев, и многие находки могут относиться вовсе не к предшественникам Homo sapiens, а к конкурирующим видам, точнее, к тупиковым ветвям рода Homo. Сейчас практически достоверно известно, что древнейший человек формировался не в одиночку, природа пробовала многие варианты, но параллельные ветви антропогенеза пока плохо различаются. Между тем, анализируя следы первобытной культуры, мы строим какую-то усредненную картину — не только по разным местностям и целым эпохам, но, вероятней всего, и по разным типам древних людей. Такое усреднение в какой-то мере неизбежно, и мы обычно утешаемся правдоподобной гипотезой, что достаточно близкие ветви эволюционного древа достаточно схожи и в своем восприятии окружающего мира. Более того, обычно явно или неявно предполагается, что восприятие заключено в коридоре, который суживается по мере продвижения в прошлое, а, следовательно, сколь-нибудь серьезные расхождения мировоззрения могут возникать лишь на достаточно высоких уровнях независимого развития эволюционных ветвей. Именно такие предположения — на сегодня уже весьма приближенные — позволяют единым образом рассматривать эпохи архантропа и палеоантропа, как и начальную фазу более близкой и понятной нам эпохи неоантропа, наступившей 400—500 веков назад*.

*Говоря о близости и понятности эпохи неоантропа, следует иметь в виду, что само происхождение сапиенса пока не имеет удовлетворительного объяснения. По ряду признаков сапиенс должен считаться прогрессивным конкурентом неандертальца — во всяком случае, так называемый классический неандерталец явно выпадает из числа наших прямых предков. Среди поздних неандертальцев встречаются подходящие кандидаты (вроде человека из палестинской пещеры Мугаретэс-Схул), но темп, в котором эти кандидаты должны превратиться в настоящих сапиенсов, поразительно высок — несколько тысячелетий. С другой стороны, прямые предки сапиенса не просматриваются в более ранние времена, современная археоантропология не дает обоснованных примеров их сосуществования с неандертальцами непосредственно после второго пика вюрмского оледенения.

К этому периоду следует отнести ряд событий, оказавших решающее влияние на эволюцию человека и общества. Где-то порядка 40 тыс. лет назад по планете прокатились первые гигантские волны миграции. Люди пришли в Австралию, а в течение следующих десятилетий проникли на Американский континент. 250-300 веков отделяют нас от величайшего сдвига в методах передачи социальной наследственности – закрепление (а фактически – появления) языка и особых знаковых систем типа наскальной живописи. Примерно в это же время неоантроп по-настоящему овладевает огнем – приемами его получения и постоянного применения.

Позднее сапиенс вступает в неолит – эпоху шлифованных орудий и керамики, становится земледельцем и скотоводом, открывает металлы, устремляется к цивилизациям…

Вероятно, уже донеолитический сапиенс сумел выделить Солнце и Луну по признаку самостоятельной подвижности и придать им зооморфный или антропоморфный образ. Ему так или иначе пришлось использовать в сочетании две далеких аналогии для небесных светил – живое существо и огонь. Трудно сомневаться, что это сочетание способствовало первому выделению именно антропоморфного образа – ведь только человек мог перемещать горячий огонь. Представление об особом человеке, исполняющем эти функции в небесном масштабе, вело к простейшей модели суточного цикла. Играл здесь свою роль и фитоморфизм – деревья «привязывались» к светилам, помечая позиции восхода и заката. Можно полагать, что деревья постепенно связались с появлением и исчезновением светил настолько, что превратились в своеобразный мостик, по которому Солнце и Луна могли взбираться на небо и уходить оттуда,— разумеется, это более простой и правдоподобный вариант объяснения глубочайшей связи неба с деревьями, чем обращение к подсознательным древолазным инстинктам архантропа... Кроме того, в иной экологической ситуации заметную роль в «привязке» светил играли возвышенности.

Более крупный месячный цикл человек фиксировал по фазам Луны, которые повторяются примерно через 29,5 суток, а каждую из четырех фаз сопоставлял с меньшим временным промежутком — прообразом будущей недели. Важно, однако, подчеркнуть, что наблюдения вряд ли были слишком систематичны и вряд ли Луна в разных фазах сразу была отождествлена.

Вероятно, уже в верхнем палеолите зародились идеи календарей, охватывающих более широкие циклы. К этому вполне могли подтолкнуть такие важные в охотничье-собирательской практике явления, как сезонная миграция животных и опять-таки сезонная доступность тех или иных съедобных растений. Смена времен года оказывала влияние на методы и интенсивность охоты и собирательства, и накопление информации о признаках наступления очередного сезона становилось объективно полезным фактором. Такая информация фиксировалась в основном в ритуальных действах — в этом смысле календарно-обрядовые праздники не моложе самого календаря, точнее, являются первичной его формой. Знаковые формы доземледельческих календарей вряд ли получили особое развитие — в сущности, у охотника не было потребности ни в высокой точности датировок, ни в охвате очень больших временных промежутков. Усреднение наблюдательных данных по большому числу сезонов стало уже проблемой, завещанной земледельческим племенам и будущим цивилизациям. По современным понятиям, решение такой проблемы требовало создания развитой системы знаковой фиксации — от сложных каменно-деревянных конструкций до письменности.

Однако существование зачаточных форм верхнепалеолитического календаря сейчас не вызывает особых сомнений. Находка мамонтова клыка с явно систематизированными насечками (вблизи Ачинска в Сибири) позволяет датировать протокалендарь 16-м тысячелетием до н. э. Аналогичный клык, найденный на Украине (так называемый гонцевский лунный календарь), был сделан между 10 и 15 тысячелетиями до н. э. Правдоподобно также развитие «антропокалендарной системы» в духе тех, которые известны, например, у эвенков или новогвинейских пигмеев. В этой системе счет месяцев ведется циклически по частям тела (13 месяцев у эвенков, 28 — у пигмеев). Сочетание такого рода операций с элементарными представлениями о жизненном цикле человека и с наблюдениями неба вело к зачаточной космогонии — идеям о периодической гибели и возрождении светил.

Возможно, уже в эпоху верхнего палеолита интенсивное развитие орудийной деятельности и тотемических представлений приводит к идее тотема, творящего не только общину, но и весь мир, то есть к примитивной космологической модели.

К счастью, многие моменты эволюции взглядов на Вселенную, взглядов, характерных для верхнепалеолитического сапиенса, можно проследить на основе этнографических данных — изучая мифы и ритуалы ряда племен, дошедших до нашего времени и сохранивших уклад каменного века. К этому мы сейчас и перейдем.

Прежде чем углубиться в дальнейший поиск прошлого, отметим интересное обстоятельство. Культура реликтовых племен служит для истории науки (как, разумеется, и для истории в целом) своеобразным хроноскопом — прибором, позволяющим заглянуть в далекое прошлое. Пользуясь им, наряду с хроноскопом археоантропологическим, мы извлекаем практически всю информацию, доступную на нашем уровне теоретической и технической вооруженности. Но есть и иные варианты хроноскопов, пока не задействованные в должном масштабе.

Элементы древнейшего мировосприятия можно проследить, например, в исследованиях по детской психологии. В возрасте 3—4 лет, уже овладев речью, дети вполне серьезно полагают, что солнышко выходит на небо погулять, обогреть людей и посветить им, а не падает потому, что держится за облака. Оно, как и человек, может испытывать боль, сердиться или радоваться, в то же время светит, как фонарь*...

*Мне кажется, составление «Детской космологии» - не популярного курса для самых маленьких, а той синтетической усредненной картины, которая возникает на основе опроса детей, изучения их поведенческих реакций, - сослужило бы добрую службу истории науки, не говоря уж о роли такой книги для педагогики начальной школы и ее художественной ценности как превосходного сборника сказок.

Разумеется, исследования под космологическим углом зрения очень сложны — трудно составлять тесты, речевые и поведенческие, которые позволили бы приподнять завесу современной культуры, неизбежно окутывающую ребенка с самого рождения. Но тем более эта проблема и интересна — такова уж трудная судьба всех попыток открыть реликты древнейших времен.

Расширение хроноскопической вооруженности крайне важно для истории. Стоит помнить, что некогда выводы археологии и исторической антропологии, а позднее — и исторической этнографии подвергались жестоким атакам, ставилась под сомнение самая возможность заглянуть в далекое прошлое. Теперь эти барьеры в основном позади, прошлое интенсивно исследуется, но важно искать новые методы расшифровки духовного мира древнего человека, искать напряженно и неустанно — во имя будущего.

АВСТРАЛИЯ

Когда заходит речь о древнейших слоях человеческой культуры, этот материк и прилегающие к нему острова непременно всплывают в спорах и гипотезах. Именно там современным исследователям открылись наиболее ранние из доступных прямому наблюдению ступеньки эволюционной лестницы. На жизненном укладе и космологических представлениях австралийских аборигенов мы остановимся несколько подробней — видимо, здесь можно проследить многие типичные черты мировоззрения неоантропов.

Предки современных австралийских аборигенов пришли на материк около 40 тыс. лет назад — это была самая первая волна заселения Австралии. Примерно за 9 тысячелетий до нашей эры от материка отделилась Тасмания, где дальнейшее развитие шло более или менее самостоятельно, вероятно, с некоторым регрессом.

Голландец Биллем Янсзон открыл Южную Землю (так переводится Австралия) в 1606 году, но настоящая колонизация началась почти через два столетия со знаменитой высадки в Порт-Джексоне (будущем Сиднее) колонии преступников в 1788 году. До европейцев имели место лишь эпизодические контакты жителей северного побережья с папуасами и индонезийскими охотниками на трепангов.

В силу многих обстоятельств в Австралии законсервировался гигантский ареал первобытного мира. Останки древнейшего человека, найденные там вблизи озера Манго и датируемые 25 тысячелетием, показали, что в биологическом отношении тип аборигена с тех пор практически не изменился. Впоследствии появились частично шлифованные каменные топоры, возникали и внедрялись и иные усовершенствования, однако дальше палеолита прогресс не пошел.

К началу контактов с европейцами аборигены находились еще на общинно-родовой стадии развития, жили локальными группами по 30—60 человек. 10—15 групп объединялись в племя, которое, впрочем, не несло «правительственных функций» и не имело вождя. Это был просто набор локальных групп, в рамках которого регулировались брачные отношения и инициации (подготовка молодежи). Локальная группа могла помочь своим соседям в тяжелые времена, предоставив для охоты часть своей территории, но дальше этого общность не шла, и нет оснований говорить о целостном социальном организме типа племени.

Европейцы столкнулись примерно с 500 такими территориальными племенами, говорившими на почти таком же количестве языков, хотя каждой локальной группе был присущ и свой диалект.

Если учесть, что на каждое племя приходилось в среднем по 12—15 тыс. кв. км земли, а на каждую группу — не менее 100 кв. км, становится понятно, что кочевое охотничье и собирательское хозяйство в основном вполне обеспечивало людей (для сравнения — ареал племени занимал территорию, равную половине Могилевской области или пяти Люксембургам!).

Такая высокая обособленность и отсутствие опасных хищников способствовали консервации материальной культуры. Согласно археологическим данным, последнее крупное изменение в техносфере — переход к более тонкой обработке каменных орудий — произошло здесь за 5 тысячелетий до нашей эры.

По характеру мышления австралийских аборигенов можно отнести к первому, магико-тотемическому, уровню. На их примере попробуем осознать, что же это за уровень.

Каждая локальная группа выделяла себя принадлежностью к какому-то тотему, обычно животному (кенгуру, страусу, змее и т. д.), иногда насекомому или растению и очень редко в качестве тотема выступало природное явление — дождь, солнце, ветер. Тотем не обожествлялся — во многих случаях мясо животного-тотема употреблялось в пищу. Важно было лишь родство с ним — оно символизировало единство локальной группы.

Сохранились многочисленные мифы австралийцев о похождениях так называемых тотемических предков, мифы, в которых, видимо, запечатлелась память об эпохе древнейших переселений — Времени Сновидений (Алчеринта у племени аранда). Частично зооморфные тотемические предки никогда не покидают свой род и заботятся о его пополнении — они оставляют в определенных местах зародыши, которые позволяют женщинам беременеть. Иными словами, каждый род и отдельный человек как бы генетически связан с предками, олицетворенными тотемом рода.

В мировосприятии аборигенов очень важна возможность магического взаимодействия с тотемом. Считалось, что соответствующее животное или растение иногда охраняет людей своего рода, а люди, в свою очередь, могут воздействовать на тотем, заставляя его размножаться (обряд мбамбнумба). Магические представления развились у аборигенов до чрезвычайности — отсутствовало даже понятие естественной смерти, они полагали, что смерть человека непременно связана с порчей, которую навели на него враги...

Эта характеристика жизненного уклада и образа мышления аборигенов понадобилась нам, чтобы глубже осознать ситуацию, в которой складывалась их картина мира.

Космологические представления здесь незатейливы, но весьма поэтичны! Небо воспринимается как естественное продолжение охотничьего ареала. Светила — это некогда жившие на земле люди. У аборигенов аранда Луна — охотник, принадлежащий тотему опоссума, а Солнце — девушка. Оба они забираются на небо по дереву, светят и потом тем же способом спускаются на Землю.

Мир аборигенов предельно компактен — даже до звезд рукой подать. Это особенно ясно ощущается в их песнях. Вот примеры, записанные у племени вонгури:

Вечерняя звезда сияет на коротком стебле…

………………………………………………………………………………………………………………………………………………………………………

Вечерняя Звезда спускается вниз — цветок лотоса на стебле...
Она задевает головы людей, не прошедших обрезания...
Она тонет там, в месте белых эвкалиптов...

Похоже это выглядит и у дьямбарбингу и галбу:

Банумбир. Утренняя Звезда...
Поднимается, поднимается... привязанная к своей веревке...
Утренняя Звезда поднимается: она повисла на дереве.

Здесь хорошо просматривается зачаточная форма фиксации астрономических данных — соотнесение положений небесных тел с земными предметами. Именно постоянно закрепляемая наблюдениями связь между деревьями и такими важными явлениями, как восход и заход Солнца, порождает представления о близости неба. А отсюда один шаг до картины с людьми-светилами в духе мифа племени аранда, картины, которая позволяет уверенно говорить об отождествлении авторами мифа светил на восходе и на закате.

Встречаются лишь самые зачаточные формы обособления небесных явлений, скажем, небесный дух Атнату, покровитель инициации у племени кайтиш, или гигант Алтьира, человек с ногами страуса эму, имеющий много жен и детей и олицетворяющий небосвод у племени аранда. Проблема же творения мира еще целиком лежит вне практики аборигенов, их временные представления просто не включают такого элемента.

Бросающаяся в глаза слитность космологии и географии — характерная черта древнейшего мировосприятия, пожалуй, основной принцип палеокосмологии, причем гораздо более укоренившейся в сознании, чем это может показаться на первый взгляд. Это не раз проявлялось широкими кругами верующих в реальном отношении даже к весьма развитым религиозным доктринам. Скажем, средневековый христианин представлял себе ад и рай скорее как особую часть земного мира, чем в образе особых космических объектов...

Планеты и отдельные звезды у аборигенов практически не выделены. Солнца и Луны вполне хватает для ориентации в пространстве, да и вообще ориентация происходит в основном за счет наземных предметов. Достаточно для охотничьих нужд и суточной цикличности — аборигены не вступают в слишком длительные стратегические взаимодействия с природой, пытаясь преобразовать окружающую среду. Климат в Австралии мягкий, она целиком лежит в тропиках и субтропиках, там практически не бывает заморозков, и смена времен года мало сказывается на образе жизни.

Итак, перед нами довольно яркий вариант действия ряда экологических факторов, затормозивших эволюцию социальных организмов на многие тысячелетия. Резко ограниченная практика позволила построить лишь крайне элементарную картину Вселенной. Разумеется, наивной она выглядит лишь с позиций того, что мы знаем сегодня. Для аборигенов она вполне серьезна и лежит, как говорится, на передовых рубежах их уровня мышления.

Интересно будет все-таки выяснить, насколько типична такая ситуация.

БУШМЕНЫ И ДРУГИЕ

Фактически к началу контактов с европейцами ряд народов на земном шаре стоял на уровне, очень близком к тому, что мы наблюдали у австралийских аборигенов.

Несколько лучше других изучена культура бушменов.

Этот южноафриканский народ охотников и собирателей живет в трудных условиях пустыни Калахари и прилегающих к ней окраинных областей саванны. Жизнь протекает в непрерывных кочевьях между местами охоты и водными источниками. Видимо, в более древние времена бушмены обитали в не столь безрадостных местах, но были вытеснены в пустынную саванну в период великого натиска бантуязычных народов.

Хозяйственная практика бушменов носила сугубо палеолитический характер. В их языке зафиксировано всего около 100 слов для обозначения искусственно изготовленных предметов, однако они успели вступить в эпоху цветной наскальной живописи.

Как и австралийские аборигены, бушмены формировали магико-тотемическую картину мира.

Поклонялись они кузнечику-богомолу Ц'агну — этот тотем в какой-то степени централизовался. Подобно австралийскому Атнату, Ц'агн отождествлялся с небесным духом, в то же время его считали создателем Земли и людей, то есть в его образе заключена уже примитивная космогоническая идея.

С точки зрения бушменов, небесные светила некогда были людьми, представителями древнего народа.

В другой весьма поэтической версии звезды — это львы, на которых взглянула девушка. Солнце — человек со светящимися подмышками (в другом варианте — со светящейся головой), некогда заброшенный соплеменниками на небо. Происхождение Луны связывалось с легендой о девушке, которая высушила сандалии отца. Девушка положила их слишком близко к огню, сандалии обгорели, и одну из них, полусгоревшую, разгневанный отец зашвырнул на небо, где она и стала Луной. Горячую золу и угольки, оставшиеся от второй сандалии, девушка сама зашвырнула на небо — так появились звезды... Юпитер бушмены называли сердцем утренней зари.

Нетрудно заметить некоторый прогресс в этих представлениях по сравнению с тем, что наблюдается в австралийских мифах. Можно искать причины этого прогресса в несколько меньшей изолированности бушменов, более жестких условиях их существования, наконец, в том, что их миграционная волна возникла много позже заселения Австралии — лишь на рубеже нашей эры. Важно и то, что здесь преодолевается еще одна ступенька в эволюции мышления, делается небольшой, но все-таки заметный шаг в развитии магико-тотемического мировоззрения.

Примерно тот же уровень характерен для лесных охотников, обитающих в бассейне реки Конго,— пигмеев. Видимо, они представляют собой остатки древнейшего населения африканской тропической зоны, едва ли не уникальную группу племен, не участвовавших в великих миграциях — в сущности, особую расу. Их техносфера (орудия охоты, жилища, одежда) исключительно растительного происхождения. По-видимому, они сами никогда не изготовляли каменных орудий и не умели добывать огонь. Однако пигмеи вступали в обмен с окружающими земледельцами и за продукты охоты получали даже железные изделия. Пигмеи удивительно слиты с окружающей средой «Лес — наш дом и наша мать»,— поют они, и это не просто метафора, приспособленность ощущается во всем, начиная с удобного для передвижения между деревьями небольшого роста и кончая умением целиком и весьма рационально использовать все виды съедобных растений и животных.

Центральную роль в их верованиях играет лесной дух, способствующий удачной охоте. Пигмеи выделяют особую магическую силу мегбе, посредством которой можно взаимодействовать с тотемом.

Лесной образ жизни в непрерывных передвижениях за дичью, разумеется, ограничивает возможности развития представлений о небе в большей степени, чем у бушменов или австралийских аборигенов, обитателей открытых пространств. Однако у пигмеев встречается примитивная космогоническая идея о творце мира Мугаса, чей образ связан с Луной или грозой — явлениями, по-видимому, опасными в практике лесных охотников. Неудивительно, что Мугаса олицетворяет некую злую силу, и ему, в сущности, не поклоняются.

Сходный уровень мышления и отчасти сходные представления о Вселенной можно обнаружить и у других народов, оказавшихся в более или менее сильной изоляции и пассивно уравновесившихся с окружающей средой.

Например, малайские семанги олицетворяли грозу злым духом Кари, выделялся у них и творец мира Та Педну.

Творец мира Пулунга отмечен в мифологии ныне исчезнувших аборигенов Андаманских островов.

К сожалению, эти культуры, как и культуры цейлонских горцев ведда, индейцев Огненной Земли и Калифорнии и многих других народов, изучены очень слабо. Интенсивная колониальная экспансия стерла многие следы самых ранних укладов и соответствующих представлений о Вселенной. Ко второй половине прошлого века исчезло, например, коренное население Тасмании, и мы лишены теперь возможности оценить мировоззрение людей, стоявших, вероятно, на одну эволюционную ступеньку ниже австралийских аборигенов.

У ИСТОКОВ КОСМОСА

Выделение неба в качестве особого мира, резко отличного от земного,— великое достижение человечества. Очень трудно датировать это событие, но, скорее всего, произошло оно около 10 тыс. лет назад и было связано со значительными изменениями в хозяйственной деятельности и социальной структуре.

Примерно к этому времени люди расселились по всей территории планеты, и в отдельных особо благоприятных районах плотность населения стала превышать какой-то критический уровень, позволяющий поддерживать существование охотой и собирательством. Фактически речь идет о серьезнейшем экологическом кризисе — вооруженность и сообразительность человека нарушили в некоторых местах его естественный баланс с животным и растительным миром. От пассивного приспособления пришлось переходить к активному воздействию на природу. Зарождались земледелие и скотоводство, требующие особых навыков и гораздо более высокого уровня социальной организации, в частности, более обширного и длительного обучения, то есть новых методов передачи социальной наследственности.

Земледелие способно было обеспечить относительно стабильный пищевой запас, но полностью подрывало кочевой образ жизни — только в условиях долговременных и сравнительно крупных поселений удавалось сберечь и вовремя собрать урожай. Соответственно погодные условия и связанные с ними небесные явления стали играть в практике важнейшую роль. Бесспорно, обработка полей и сооружение стационарных жилищ потребовали новой организации представлений о пространстве, а цикличность сельскохозяйственных работ заставила по-иному воспринимать время.

Небо стало обособляться как область исключительно высокой упорядоченности событий, четких ритмов в движении небесных светил. Такая упорядоченность либо вообще не встречалась в других областях практики, либо была слишком слабо выражена. Вместе с тем на небо стала активно проецироваться магико-тотемическая идеология с очень сильно выраженным антропоморфным началом.

Если человек построил хижину, то разве не кто-то, неизмеримо более могучий, создал Солнце и звезды? Если человек магическим заклинанием защитился от врага, то какой же магической силой должны обладать небожители, способные молнией сжечь целую деревню или страшными язвами извести целое племя?

Представление об искусственном характере всякого упорядочения реальности, появившееся в практике древних земледельцев, послужило одним из источников формирования собственно религиозных идей.

Охотник принимал лес или саванну такими, как они есть. Земледелец мог выжечь огромный участок леса, перепахать его и засеять злаками, резко изменяя значительный для него кусок мира, мог, поливая растения, добиться лучшего урожая, умел, наконец, разогнать тьму в своем жилище. Но огромные массивы растений, гигантские холмы и овраги, многодневные обильные дожди, солнечный свет, заливающий мир,— это было нечто, творимое в иных масштабах. Оно требовало и более масштабной схемы объяснения.

События звездного и земного мира и атмосферные явления стали анимизироваться — им приписывалось некое одушевленное начало. Отсюда и зародились собственно религиозные представления о богах как особых сущностях, управляющих явлениями сверхчеловеческого уровня. Разумеется, первоначальные боги вовсе не ограничены жесткой связью со светилами и вообще «небесной пропиской» — они связаны и с особенностями земного рельефа, животного и растительного мира.

Однако постепенно характер и масштаб явлений небесных подавляет воображение человека, и на первый план выходят боги, способные двигать и создавать светила, вызывать ураганы и швыряться молниями, умеющие все, о чем только может помыслить простой смертный.

ПУТИ К ЦИВИЛИЗАЦИИ — ОКЕАНИЯ

Три огромных региона нашей планеты, относительно поздно вступивших в контакт с евроазиатскими цивилизациями, дают бесценный материал для исследования эволюции ранних представлений о Вселенной — любой из них мог бы служить превосходной исторической лабораторией.

Это области Австралии с Океанией, Африки к югу от Сахары и оба американских материка.

В каждом из этих регионов можно проследить развитие социальных организмов от элементарной общинно-родовой формы до весьма крупных государств и одновременно — интересующей нас картины космоса от простой части охотничьего ареала до многослойного неба.

Последовательность таких картин интересна, прежде всего, тем, что они показывают огромную часть эволюционной лестницы мировосприятия, начинающуюся от уже рассмотренных представлений примитивных охотничьих племен, до уровня, скажем, древнеегипетской или шумерской цивилизаций. То есть мы можем проследить путь, условно говоря, в 15 или 20 тысячелетий до рубежа 4—3 тысячелетия до нашей эры.

Основное население интересующих нас регионов стояло на разных стадиях социального развития — от формирующегося родоплеменного строя до крупных межплеменных союзов и государств с зачатками рабовладения.

Например, в Океании племена новогвинейских папуасов и западных меланезийцев по своему укладу были очень близки к австралийским аборигенам, хотя значительно большая плотность населения подтолкнула их к элементарным формам земледелия. У папуасов встречаются космогонические идеи, скажем, о происхождении Солнца от рыбы и женщины, небесные светила непременно олицетворены, а в картине строения Вселенной появляется довольно ясное членение на три мира — небесный, земной и подземный. Попасть на небо, согласно их представлениям, можно по достаточно высокому дереву, а в подземный мир — сквозь болото или особую нору.

К юго-востоку Меланезии можно встретить гораздо более развитые формы хозяйственного и общественного уклада. У племен Ново-Гебридских островов существует очень интересное представление о распространенной повсюду силе мана, от уровня которой зависит удача в любом деле. Сила мана связана с культом вождей и предков, и соответственно ею более всего наделены вожди и вообще самые сильные и мудрые люди. Это вполне определенное олицетворение наступающего социального расслоения, ощущение сильного взаимодействия отдельных людей с социальной структурой. Однако богов у меланезийцев все еще нет, космологические представления развиты слабо.

Следующий этап наблюдается в Полинезии. Здесь культ вождей перерастает в их обожествление. Вожди владеют правом табу — запретом на любое действие подданных, им приписывают и абсолютный уровень мана, тогда как, скажем, рабы лишены этой силы начисто. У племени тонга считается, что только души вождей продолжают жить, а души простых людей погибают.

Складывается общеполинезийский пантеон во главе с отцом богов, создателем мира и стихий Тангароа. Характерна его образная эволюция. По некоторым данным, он происходит от Тангаро, тотемического ястреба у северных меланезийцев, превращается в культурного героя южномеланезийских преданий и лишь потом попадает на высочайший общеполинезийский пост — такова биография практически всех богов в самых разных уголках Земли. Довольно сложная космогоническая картина возникла у новозеландских маори. Все сущее произошло от Пу (корень или начало), породившего Коре (хаос, пустоту), который, в свою очередь, расщепился на По (ночь) и ао (свет), породивших Ранги (отца-небо) и Папа (мать-землю). От этой супружеской пары появились 7 богов-братьев, в том числе и Тангароа, первоначально олицетворявший водную стихию и рыб. Братья взбунтовались против Ранги и Папа и разделили небо и землю.

По другой версии небо и земля возникли из двух половинок раковины, в которой был заключен сам себя породивший Тангароа.

Строение мира у полинезийцев усложняется — небо становится фактически многослойным, попасть на него можно лишь по особому дереву, и это доступно лишь богам и человеческим душам.

Интересная космологическая абстракция встречается в Микронезии на Маршалловых островах. В акте творения основную роль играют магические заклинания бога Лоа — небо, земля, люди порождаются его словом.

ПУТИ К ЦИВИЛИЗАЦИИ — АФРИКА

Сейчас общепризнано, что африканский континент — своеобразная колыбель человечества. Именно здесь найдены следы древнейших звеньев человеческой эволюции — зинджантроп и Homo habilis, увеличившие возраст нашего эволюционного ствола на пару миллионов лет. Здесь также обнаружены почти все этапы становления человека. По некоторым данным, именно из Африки около 40 тыс. лет назад пошли великие миграционные волны — не менее трех,— обеспечившие заселение всей обитаемой суши.

Здесь, в районе нынешней Сахары, зародилась одна из древнейших земледельческих культур, а на северном побережье в 4 тысячелетии до н. э.— одна из древнейших цивилизаций.

В африканском регионе, расположенном южнее Сахары, можно встретить практически все слои космологических представлений — от сравнительно примитивных картинок бушменской и пигмейской космологии, которые мы уже обсуждали, до весьма непростых схем, близких к уровню цивилизаций Древнего Востока.

Некогда на месте Сахары лежали цветущие земли. Имеются довольно обоснованные гипотезы, что образование этой огромной пустыни, начавшееся где-то на рубеже 3—2 тысячелетий и завершившееся к середине 1 тысячелетия до нашей эры,— одна из крупнейших экологических катастроф, обязанных истощению почв экстенсивным земледелием и скотоводством. Эта катастрофа оказала огромное влияние на развитие африканского континента — вся область к югу от Сахары оказалась в изрядной степени отрезанной от северных областей, предельно затруднились контакты со средиземноморскими очагами культуры. Образно говоря, наступающая пустыня разделила Африку на два субконтинента, и в южной части эволюционные процессы проходили заметно медленнее. Разумеется, что не был столь сильный изолят. как Австралия, но все-таки эпоха Великих географических открытий началась именно с открытия европейцами западного побережья материка, северное побережье которого сыграло выдающуюся роль в формировании древних европейских цивилизаций...

В этом разделе, обсуждая культурные срезы области Африки южнее Сахары, мы будем называть ее просто Африка.

Почти у всех африканских племен был ярко выражен культ вождей и предков. Тхонги на юге и джагги на востоке Африки поклонялись душам умерших, считавшихся покровителями племени (культ псиквембу). Во многих местах тотемизм развился в поклонение животным, особенно леопардам и змеям. Но главное все-таки заключалось в чрезвычайно сильном выделении людей, обладающих особыми навыками и способностями — вождей, кузнецов, шаманов*.

*Очень схожее явление наблюдалось у народов Северной Азии (чукчей, ительменов, эвенков и других). Шаманизм стал здесь ведущей формой религии, огромную роль играл культ выдающихся людей, прежде всего шаманов и кузнецов (у бурят и якутов). Зато роль вождя была не столько велика. Следует отметить, что в плане исторического анализа Сибирь фактически представляет собой самобытный четвертый регион планеты (наряду с Австрало-Океанией, Африкой и Америкой), содержащий огромный спектр обществ – от примитивных охотничьих групп до крупных племенных объединений.

Для большинства областей междуречья Замбези и Лимпопо, бассейна Конго, Западной Африки характерно обожествление правителей. В государстве Бенин (в бассейне реки Нигер), достигшем расцвета к 13 веку, обожествление царей и их предков достигло уровня государственной религии. Во время царских похорон в жертву приносилось до полутысячи человек.

Разумеется, из поклонения могучим вождям и хозяевам магических сил почти повсеместно развились представления о небесном боге-творце. У многих племен он именовался Ньямбе (или Ямбе, Замбе), и считалось, что, создав мир, он перестал вмешиваться в его дела.

За небольшими исключениями картины строения Вселенной были развиты довольно слабо и не слишком детализированы — гораздо большую роль играли мифы о происхождении человека. Характерная космологическая идея — выделение творца и олицетворение ряда стихий. Например, у бини (территория государства Бенин) творцом Вселенной считался бог Огбора, а его сын Оса олицетворял небо.

На этом фоне резко выделяется картина мира, созданная догонами, обитателями плато Банднагара на южной границе Сахары. По представлениям догонов, мир создан богом Амма, точнее, из его имени. Возник некий зародыш, превратившийся в «мировое яйцо». Расщепление этого яйца и привело к рождению Вселенной.

Очень интересна структура догонской Вселенной. Мир состоит из 14 расположенных друг над другом земель. Вся конструкция держится на железном столбе, проходящем сквозь центры земель. 7 верхних миров населены рогатыми людьми. Наша земля (плоский круг, ограниченный кольцом соленого океана, которое, в свою очередь, обнимает гигантская Змея, глотающая свой хвост) населена обычными людьми, а 6 нижних миров — хвостатыми.

ПУТИ К ЦИВИЛИЗАЦИИ — АМЕРИКА

Теперь отправимся в Западное полушарие. Америка была заселена протомонголоидами около 25 тыс. лет назад через северо-восточную Азию, которая в то время соединялась с Аляской довольно широкой (до 2000 км) равниной*.

*Освоение Америки, скорее всего, длительный процесс. Не исключено, что самые ранние волны миграции хлынули сюда еще 40 тыс. лет назад в начальный период заселения Австралии. Самые северные области Америки были заселены явно позже других областей – эскимосы и алеуты сохранили много общего с коренным населением северо-восточной Азии. Первоначально была заселена только Северная Америка, в центрально – и южноамериканские области человек пришел около 12 тыс. лет назад.

Ко времени первых контактов с европейцами здесь сложился уникальный регион, где были представлены буквально все уклады — от охотников каменного века на Огненной Земле до нескольких крупных цивилизаций.

Если индейцы Огненной Земли, Калифорнии и эскимосы на Крайнем Севере по укладу жизни и, очевидно, мировосприятию не слишком отличались от африканских бушменов или аборигенов Австралии, то у более развитых народов встречается много сходного с тем, что мы видели в Океании и в засахарской Африке.

Земледелие возникло в Америке на рубеже 3 — 2 тысячелетий до н. э., однако сравнительно с африканским и океанийским регионами была и своя специфика — здесь практически не знали скотоводства и металлургии.

Разумеется, наблюдались и определенные отличия в системе мировоззрения, в верованиях. Например, в высшей степени была развита вера во сны, в реальность сновидений. Интересно, что культ предков и вождей у многих индейских народов был заметно подавлен и иногда практически отсутствовал, что и породило известные легенды об исключительной демократичности их социальной организации. В какой-то степени эти культы оказались сдвинуты в военную сферу, где важнейшую роль играли магические ритуалы. По-видимому, своеобразная военная ориентация возникла еще в древнейшие времена заселения континента, когда под напором новых волн часть племен вынуждена была проделать невероятно большой и трудный путь. Кроме того, в силу определенных экологических условий в Америке не сложилась такая важная форма хозяйства, как скотоводство, и недостаток продуктов примитивного подсечно-огневого земледелия требовал непрерывно поддерживать границы достаточно обширного охотничьего ареала в борьбе с примерно равным противником. В такой ситуации у многих племен оперативность и личная храбрость играла большую роль, чем мудрость стариков, а величие вождя длилось ровно до тех пор, пока ему улыбалась весьма переменчивая военная удача.

Впрочем, у ряда племен северо-западного побережья и юго-запада культы предков и вождей были на высоте. Тем более, они четко проявлялись на уровне более крупных социальных структур — относительно стабильных племенных союзов и государств. Обожествление Инки, царя древнеперуанского государства, ничуть не уступает, скажем, соответствующему взгляду древних египтян на фараона, оба они считались сыновьями Солнца...

У алгокинских племен Северной Америки важное место занимает представление о некой сверхъестественной силе — маниту (или оренда у ирокезов), которая покровительствует племени и в чем-то похожа на полинезийскую силу мана.

Наряду со значительными следами тотемизма были развиты племенные культы природных стихий, главным образом Солнца (у индейцев сиу и ирокезов), а также Луны, ветра и воды.

Характерна в этом отношении культовая картина мира дакотов, выделявших 4 стихии и соответствующих духов. Эти духи одновременно олицетворяли стороны света и цвета: Тункан (земля, север, синий), Вакиньян (огонь, восток, красный), Унтехи (вода, запад, желтый), такушнаншкан (ветер, юг, черный). Отсюда и появление четверки в качестве священного числа и поклонение четырехконечному кресту, столь приятно поразившее христианских миссионеров.

Строго говоря, рассказ о великих индейских цивилизациях можно было бы включить в следующую главу. Эти цивилизации не знали скотоводства, медно-бронзовой и железной металлургии, плуга, колеса и весовых мер, но во многих отношениях, например в строительстве и в развитии бюрократического аппарата, ничуть не уступали Египту времен Древнего и даже Среднего царств.

Цивилизации Центральной Америки зародились в 1 тысячелетии нашей эры в области, где на протяжении многих веков развивалась богатая и во многом еще таинственная ольмекская культура. Вторжение северных племен нахуа* примерно на рубеже нашей эры резко изменило ситуацию и способствовало формированию ранних государств.

*В сущности, термином «нахуа» обозначают большую группу племен, обитавших на юго-западе Северной Америки, родственных по языку.

Нахуа построили весьма многогранную картину мира, отчасти напоминающую модель африканских догонов. Вселенная нахуа делилась на 13 небес и 9 подземных миров. Первое небо они отводили Луне, 2 — звездам, 3 — Солнцу, 4 — Венере, 5 — кометам, 6 — считалось ночным (черным или зеленым), а 7 — дневным, 8 — было небом бурь, 9, 10 и 11 —это белое, желтое и красное небо, соответственно, 12 и 13 небо отводилось богу Ометеотлю.

Космология нахуа имела строгую цикличность. Вселенная каждый раз должна возрождаться заново под эгидой определенного нового божества, а потом она гибнет в грандиозной катастрофе.

Великими наследниками ольмекской и ранненахуанской культур стали индейцы майа, которые и сформировали на юго-западе Центральной Америки первое крупное государство. Экологический кризис, связанный с быстрым истощением почв при подсечно-огневом земледелии, а также нашествие тольтеков заставили майа уйти на полуостров Юкатан, где к началу 2 тысячелетия нашей эры образовался союз городов-государств — Майяпанская лига.

Многовековое развитие породило довольно сложный пантеон, во главе которого стоял творец и владыка мира Итцамна, важное место занимали олицетворение дождя Чак и ветра — Павахтун. Видимо, несколько позже в связи с увеличением объема астрономических наблюдений роль последнего стал играть бог утренней звезды (Венеры) Кукулькан, или Кукулан,— несомненный аналог знаменитого ацтекского Кетцалькоатля.

Строение мира у майа относительно примитивно. Центр их Вселенной — гигантское дерево, на которое нанизаны небеса, а по углам располагаются 4 других дерева, символизирующие 4 стороны света — красное (восток), белое (север), черное (запад), желтое (юг). К каждому из угловых деревьев приписывались боги соответствующего цвета — бакабы (держатели неба), павахтуны (ветер), чаки (дождь).

При всем том майа обладали немалыми астрономическими познаниями. Созданный ими календарь был унаследован рядом других народов Центральной Америки. Календарь этот весьма любопытен. Он дробится на два типа недели (9-дневную и 13-дневную) и 20-дневный месяц. 18 таких месяцев и 5 особых дней, добавляемых в конце года, составляли большой год — хоаб. Кроме того, существовали еще два типа календарного года — тун (ровно 360 дней) и тцалькин (260 дней). Последний вариант, вероятней всего, соответствовал стандартному земледельческому циклу — периоду между посевом и сбором урожая. Он удобно членился как на 20 13-дневных недель, так и на 13 20-дневных месяцев.

Велики были достижения майа и в области строительства — они оставили свыше 100 городов и 30 тысяч пирамид!*

*Некоторые пирамиды майа достигали 60 метров в высоту, то есть имели размеры того же порядка, что и самая древняя египетская ступенчатая пирамида фараона Джосера, возведенная великим архитектором Имхетепом. Впрочем, «Пирамида Солнца» в огромном древнемексиканском городе Теотиукане поднималась на 72 метра и имела основание 255х240 метров. Пока не ясно, имели ли майа какое-либо отношение к ее созданию, не установлены и носители теотиуканской цивилизации.

Незадолго до открытия Америки европейцами государства майа стали распадаться и в определенной мере попали под власть новой мощной цивилизации. Она вспыхнула в центральной Мексике в связи с приходом туда в 12 веке агрессивных ацтекских племен, покоривших обширные тольтекские земли. Рабовладельческое государство ацтеков сформировалось окончательно к 15 веку на огромной территории между Тихим и Атлантическим океанами.

В системе хозяйства и мировоззрения ацтеков бесспорны значительные культурные заимствования у древних нахуа, тольтеков и особенно майа, однако во многом их картина мира самобытна.

Ацтекская космология связана с представлением о цикличности — древний бог Тлоке-Науаке породил четырех сыновей (Тецкалипоки), которые по очереди творили 4 эры Вселенной. Каждая эра должна завершаться мировой катастрофой. В несколько иной трактовке этого мифа выделяется 5 эр, включая современную, причем каждой эре соответствует свой бог. Первой, второй и третьей — боги Солнца Тецкалипока, Кетцалькоатль и Тлалок, четвертой — богиня вод Чальчиугликуэ, а пятой, еще не завершенной,— снова бог Солнца Тонатиу. Катастрофы следовало ждать каждые 52 года, что совпадает с важнейшим 52-летним циклом в календаре хоаб у майа*.

*Возникает полное совпадение дней и чисел месяца и 13-дневной недели. На этом, в частности, основан знаменитый «круг майа» - их вечный календарь.

Ацтекская Вселенная располагалась вокруг центрального огня, олицетворенного богом Шиутекули, а четырем сторонам света соответствовали свои боги. Она, как и у нахуа, делится на 13 небес и 9 подземных миров.

Постепенно пантеон ацтеков сконцентрировался вокруг главной триады — Кетцалькоатля, который стал почитаться как творец Вселенной и людей, а также бога Солнца Тецкалипока и бога войны Уитцилопочли. Это в какой-то степени отражало социальную структуру, основанную на тройственном союзе крупнейших ацтекских центров Тепочтитлана, Тескоко и Тлакопаном.

Именно культы Тецкалипока и Уитцилопочли связаны с широко известными кровавыми жертвоприношениями ацтеков. Согласно их космогоническому мифу, сыновья Тлоке-Науаке вынуждены были приносить в жертву богов, чтобы Солнце и Луна двигались по небосводу. Эта идея и легла в основу ритуала — во имя движения светил торжественно лишали жизни множество людей, причем необходимость в очень большом количестве таких жертв приводила даже к специально организуемым войнам. В сложной и очень интересной фигуре главы пантеона Кетцалькоатля наслоились представления многих веков. Первоначально, еще на рубеже нашей эры, он, по-видимому, играл роль культурного героя, научившего людей земледелию. Потом он обожествляется, становится хозяином стихий, из зооморфного образа («зеленый пернатый змей») трансформируется в рыжебородого белолицего человека. Из-за конфликта с Тецкалипокой он удаляется в страны Востока, чтобы когда-нибудь вернуться к своему народу. И, наконец, с образом Кетцалькоатля сливается предание о каком-то проповеднике и философе, жившем под этим именем в 9 веке.

Мощное объединение индейцев кечуа возникло в Южной Америке. Государство Тауантинсуйю («четыре стороны света»), более известное по имени его царей Инков, сложилось в 15 веке в период резкого усиления и объединения кечуанских городов и захвата огромной территории более древнего государства Чиму. К началу 16 века оно располагалось в обширных областях нынешних Перу, Боливии, Эквадора, Чили и Аргентины.

Во главе этой империи, построенной по кастовому принципу, стоял Сапа Инка («Единственный Инка»), которого обожествляли при жизни и считали сыном Солнца. Инки строили великолепные ирригационные сооружения, они изобрели уникальное узелковое письмо кипу, создали довольно точный лунный календарь. Здесь, в предгорьях Анд, начало складываться скотоводство и металлургия, связанная с обработкой драгоценных и цветных металлов.

Видимо, с древнейших времен среди кечуа широко распространился культ предков, поклонение духам умерших (узка).

Пантеон инков возглавлял тройственный в едином лике Инти (солнце-господин, солнце-сын и солнце-брат). Наряду с ним выделялись божества, олицетворяющие Луну, гром и созвездие Плеяд. Определенную роль играли боги земли и воды.

Соответственно тройственную структуру имела Вселенная — верхний мир (ханан пача), земля (уку пача) и нижний мир (хурин пача). Все они связаны двумя гигантскими змеями, которые, выходя из подземного мира, принимали различные облики, скажем, на небе одна из них становилась радугой, а другая — молнией.

Космологические представления инков связаны с циклами и в той степени историчны, в какой народная память сохраняет картины социальной эволюции (4 эпохи, 4 поколения людей, сменяющие друг друга). Однако землю они считали вечной и древнейшему богу Виракоча приписывали только создание светил.

Характерным моментом в космологических картинах многих южно-американских племен выступала цикличность и неизбежность катастроф, которыми заканчивается каждая эра.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 03 (Discovery of the Universe 03)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 3: МИР ДРЕВНИХ ЦИВИЛИЗАЦИИ

...Остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим.

Книга Иеремии

НОВЫЕ МАСШТАБЫ

Внедрение земледелия исподволь подготовило качественный скачок в развитии социальных организмов. За несколько тысяч лет относительное обилие пищи позволило сосредоточить на более или менее компактных территориях крупные племена, которые объединялись в союзы во имя сосуществования и защиты границ. Структура этих сообществ непрерывно усложнялась, делалась иерархической — появились особые органы управления, а часть людей могла сосредоточить свои усилия на совершенствовании орудий труда.

Сельскохозяйственные циклы вызвали к жизни практическую астрономию — не созерцательное толкование отдельных феноменов, а активное, в силу крайней важности для практики, изучение идеального «часового механизма» неба.

В отдельных районах планеты создались особо благоприятные условия для концентрации населения. В плодородных долинах Нила и Хуанхэ, Инда и Евфрата за 4—5 тысячелетий до нашей эры стали зарождаться центры будущих великих цивилизаций, оказавших решающее воздействие на дальнейший ход человеческой истории.

Перед тем как перейти к путешествию по этим очень интересным временам, стоит обратить внимание вот на какие обстоятельства.

Во-первых, о словоупотреблении. Цивилизацией можно назвать иерархически оформленный уровень развития социальных организмов, соответствующий государственным структурам*. Непременным ее признаком является достаточно развитый «мозговой центр» — особый орган централизованного управления, способный реально регулировать состояние общества в целом, воздействуя на темп и характер производства и распределения.

*Это согласуется с латинским истоком слова «цивилизация»: civilis - государственный, гражданский, civitas - гражданская община, город, государство.

Повседневная языковая практика чаще всего вкладывает в понятие цивилизации нечто противоположное невежеству, низкому жизненному уровню и беззаконию.

Льюис Генри Морган и вслед за ним другие ученые использовали трехэтапную эволюционную схему — дикость, варварство, цивилизация. В соответствии с ней ранние земледельческие культуры относятся к варварскому периоду, а вступление в цивилизацию знаменуется образованием государств с какой-то формой законности, классовым делением, письменностью и бюрократическим аппаратом. Впоследствии мы увидим, что сами цивилизации можно тем или иным способом классифицировать, скажем, по уровню технологических достижений или по масштабу их деятельности. Это особенно важно при попытке расширить понятие цивилизации (локально географическое в истории) до планетарных и тем более космических масштабов.

И последнее. Говоря о благоприятных условиях для перехода на новый уровень развития, следует иметь в виду не просто местные климатические факторы. С точки зрения эволюции, благоприятны условия, стимулирующие повышение сложности и адаптивности организмов — в том числе и социальных, и такая благоприятность зачастую далека от узко понимаемого благополучия.

Неолитическая революция, вспыхнувшая в ближневосточном регионе в 9—8 тысячелетиях до нашей эры, позволила перейти от присвоения пищи к ее производству. Но это само по себе еще не было достаточным условием появления цивилизаций. Многие культуры древности, перешагнув порог неолита, не испытали дальнейшего прогресса, во всяком случае длительно не входили в более высокую фазу.

Суть дела, конечно, в уравновешивании. В условиях богатой фауны и флоры уравновешивались и «сходили с эволюционной дистанции» охотничье-собирательские племена. В условиях приличных почв и устойчивого естественного орошения уравновешивались и земледельцы. Проблема не сводится только к способу добычи пищи и изготовления орудий труда — важен еще и масштаб взаимоотношений с окружающей средой. И здесь определяющим моментом стали ирригационная и торговая деятельность.

Там, где полив осуществлялся на сравнительно небольших участках и за счет небольших естественных и искусственных источников (малых рек, ручьев, канав), не требовалось усилий слишком крупных человеческих коллективов. Для работ в рамках племенного ареала, как правило, вполне хватало сил самого племени. Такое положение способно надолго законсервировать уровень организации общества, что мы и могли проследить, путешествуя по трем огромным ареалам планеты.

Но люди, оттесненные в долины могучих и капризных рек вроде Евфрата или Нила, попадали в совершенно иные условия. Благодаря иловым наносам почвы здесь оказались истинным золотым дном, однако регулировать водную стихию нужно было в масштабах, недоступных одной общине и даже мелким объединениям. Приспособиться к этим масштабам могли лишь социальные организмы нового типа — цивилизации.

Централизованное управление и распределение продуктов, астрономические и инженерные задачи и, конечно, необходимость ускоренного обучения привели к созданию письменности и крупных городских поселений. Нехватка многих важных ресурсов (типичный пример тому — бедная камнем и металлом Месопотамия) подтолкнула к крупной и дальней торговле.

Но известны и иные варианты становления цивилизаций. Скажем, в древней Финикии (примерно соответствует территории современного Ливана) превосходные природные условия не требовали особых ирригационных усилий — для выращивания хороших урожаев вполне хватало обильного дождевого полива. С другой стороны, отличный строительный материал — ливанский кедр, который рос на обращенных к морю горных склонах, обратил активность финикийцев к мореплаванию. Вместо крупных держав, осуществляющих ирригационно-земледельческую политику на больших территориях (Египет, Месопотамия, Китай), здесь сформировались компактные города-государства портового типа, где деятельность населения концентрировалась вокруг кораблестроения и обеспечения дальних морских экспедиций. Овладев морскими путями, финикийцы широко развили торговые связи. Разумеется, в их городах важную роль играло купеческое сословие, уровень централизации власти и характер распределения собственности между государственным и частным сектором был совсем иным, чем в великих речных государствах. Для защиты от внешнего врага города объединялись в федерацию, в которой постепенно выделился Тир, ставший главным центром Финикии. К середине 2 тысячелетия до н. э., когда сошла с исторической сцены Критская цивилизация, Финикия стала практически безраздельным хозяином средиземноморских вод. Благодаря открытию пурпурной краски (добываемой из морских моллюсков) тирские купцы сумели накопить огромные богатства. Колонизация африканского (Карфаген) и испанского (Гадес) побережий позволила финикийцам процветать даже после египетского вторжения в ближневосточные земли.

Нечто похожее в смысле путей развития свойственно и морским цивилизациям Крита и Греции.

Можно было бы остановиться и на иных вариантах, когда процветание определенной области основывалось не на ирригации или морской торговле, а, например, на обилии и доступности металлосодержащих руд (Хеттская цивилизация). Но суть не в размножении примеров. Уже два главных пути четко демонстрируют общий момент — наряду со способом производства его масштаб играет в социальной эволюции важнейшую роль. Египтяне и финикийцы по-разному научились извлекать значительный избыточный продукт, но важно, что в обоих случаях это обусловило прогрессивное усложнение социальных структур.

ЕГИПЕТ

Примерно к 3000 году до н. э. на северо-востоке Африки, в долине Нила, возникло крупное государство — объединение царств Верхнего и Нижнего Египта. Ранние сравнительно мелкие царства существовали на этой территории уже не менее тысячи лет.

Единый и самостоятельный Египет простоял очень долго — 26—27 веков, вплоть до завоевания его в 332 году до н. э. Александром Македонским. За это время сменилось 30 фараонских династий и, конечно же, возникло невероятное обилие культурных слоев.

Развился очень громоздкий и запутанный пантеон, куда многообразно и подчас противоречиво вкраплены космологические представления древних египтян. В египетском пантеоне существенную роль играли древнейшие магико-тотемические представления, наследованные от заселявших эти земли берберов, протосемитов и кушитов. В частности, в египетской мифологии и религии, как ни в одной другой древней религии государственного уровня, укоренились зооморфные образы.

Скажем, бог мудрости Тот символизировался ибисом или павианом, Анубис — шакалом или волком, богиня Баст — кошкой, покровитель фараонов Гор — соколом. Лишь позднее начинается антропоморфизация, но и она обычно неполна, например, Баст возникает в образе женщины с кошачьей головой, бог Амон имеет бараньи рога. Животные (особенно быки и бараны) считаются душами богов, их живым воплощением. Зооморфность сильно сказалась и в ранней египетской письменности.

При всей этой явной тотемической архаике, в Египте происходит важнейший сдвиг в мифологии, характерный для развитых земледельческих культур,— олицетворяются и обожествляются все стихии, играющие первостепенную роль в хозяйственных циклах:

небо — богиня Нут
земля — бог Геб
Солнце — бог Ра*
Луна — бог Тот
Нил — бог Хапи.

*Солнце имело, вообще говоря, три божественных ипостаси: Хепри – солнце на восходе, Ра – полуденное, Атум – заходящее. Этот момент отражает память о древнейшем, еще раздельном, восприятии небесных светил в разных позициях. Соответственно, развились дополнительные олицетворения: бог Хепри – скарабей (навозный жук) со своим неизменным катышком (нарождающимся солнцем), Ра – парящий в зените сокол, Атум – холм, символ умирающего солнца, умирающего, чтобы снова возродиться. По-видимому, последний образ привел к идее создания пирамид – усыпальниц для фараонов, которые должны посмертно слиться с Ра и возродиться в лице наследника.

Особо выделяется роль неба и небесных явлений — соответствующие боги главенствуют в пантеоне (пример — так называемая фиванская триада: Амон (Ра) — бог Солнца, Мут (Нут) — его жена, богиня неба, Хонсу — их сын, бог Луны).

Это в известном плане и есть завершающий ход от магико-тотемических к религиозным представлениям.

Космологические сюжеты древних египтян, как правило, довольно фрагментарны. В одном из вариантов начало всему положил поднявшийся из первичного хаоса (океана) Нуна, первичный холм (Атум). Из распустившегося на этом холме бутона лотоса возник Ра, из уст которого появились первые боги, а из слез — первые люди. В ином варианте Ра выходит из яйца птицы Великий Гоготун. В третьем — землю и людей творит из глины бог-гончар Птах (или Хнум).

В так называемой гелиопольской версии первичный холм Атум, отождествляемый также с Ра и с Хепри, породил бога Шу (олицетворение Шу не совсем ясно — воздух, влага или солнечный свет?) и его женское дополнение Тефнут (влага). Эта пара в свою очередь породила бога Геба (земля) и богиню Нут (небо). Шу поднял Нут над Гебом — отделил небо от земли. Это отделение — один из любимых сюжетов древнеегипетской живописи. От Геба и Нут появились Осирис, Сет, Исида и Нифтида — все они и составляют гелиопольскую Эннеаду (Великую Десятку богов).

В период нового царства в 14—12 вв. до н. э. на царских гробницах нередко высекалась своеобразная иллюстрация к мифу о небесной корове Нут. Усеянное звездами брюхо Нут поддерживает бог Шу, а ноги — восемь божеств-хех (хех = 1 млн. богов!). Среди звезд плывут две ладьи, в одной из них — бог Ра. Согласно мифу, Ра по совету Нуна поднялся на спине Нут, когда устал пребывать среди людей, а божества-хех он создал, чтобы избежать падения, когда у коровы Нут закружилась голова...

Сталкиваясь с такой космогонией, поневоле удивляешься обилию противоречий не только между разными версиями, но и внутри некоторых из них (скажем, на изображениях Ра плавает в ладье, а по тексту — сидит на спине Нут). Данное явление вообще очень характерно для представлений древних, и египетская мифология, возможно, лучший к нему пример.

За 27 веков Египет, по крайней мере, дважды — в конце 3 и в середине 2 тысячелетия до н. э.— распадался на отдельные номы, несколько раз подвергался завоеваниям. Иными словами, в период своей самостоятельной государственности он вовсе не был сверхдержавой в современном понимании — его внутреннее единство и внешнее могущество колебались в очень широких пределах. Мифы формировались в местностях с очень разным культурным уровнем и лишь до определенной степени сводились воедино — постольку, поскольку это требовалось общегосударственными интересами. А для управления государством собственно космогонические проблемы наверняка играли не самую важную роль.

И, наконец, очень важно, что древние египтяне вряд ли обладали современной реакцией на логические противоречия. Разные варианты мифов как бы дополняли друг друга, позволяли более емко оценить явления*.

*То, что представляется нам противоречивостью мифологических систем древних народов, связано, прежде всего, с различным в пространстве и во времени происхождением мифов и даже версий одного мифа. Кроме того, очень важную роль играло несовершенство языка – один и тот же объект, выделенный по разным своим функциям, мог фиксироваться в мифе совершенно особыми образами.

В социальной практике египтян было слишком мало факторов, стимулирующих дискуссии об устройстве Вселенной и тем более выявление противоречий в текстах, освященных волей фараона. Это чрезвычайно существенное обстоятельство.

Пожалуй, Египет был самой централизованной деспотией среди цивилизаций древнего мира. Практически все, находившееся на его территории, считалось государственной собственностью, включая людей. Каждый человек оказывался в роли государственного раба, вынужден был выполнять любое предписание фараона, отождествлявшего себя с державой, а, по сути — волю очень ограниченной кучки приближенных к престолу Сына Солнца, бесконтрольно командовавшим всем и вся. Фактическому утверждению этой системы способствовала крайняя слабость частного сектора, из-за чего почти никто не мог ощутить своей независимости.

Такая специфика во многом обусловлена исключительной концентрацией сил в борьбе со стихией единой вдоль Египта реки — Нила.

Знания методов ирригационного и дворцового строительства, водного режима великой реки, накопленные многовековой практикой, превратились в своеобразное секретное оружие жреческой касты. Это была реальная власть, ибо тайные таблицы позволяли держать в немногих руках все экономические нити огромной страны.

Жрецы, бесспорно, заботились о накоплении астрономических и технических фактов, но не слишком стремились к сведению их в общедоступную систему, к облегчению их передачи следующим поколениям. Напротив, формировалась многоступенчатая лесенка посвящений, когда образование достигалось ценой многолетнего некритического заучивания приемов решения сотен частных задач. Рецептурность полученных таким путем знаний не позволяла египтянам угнаться даже за не слишком быстрым в те времена прогрессом. Например, им так никогда и не удалось сыграть самостоятельную серьезную роль в средиземноморском мореходстве, гораздо позже основных соседей они освоили производство оружейного железа.

Астрономические достижения египтян связаны в первую очередь с созданием календаря, приспособленного к сельскохозяйственным работам. Год делился на 3 сезона (разлив, жатва и засуха), 12 30-дневных месяцев с добавлением 5 особых дней в конце года. Ежегодные разливы Нила, который играл, пожалуй, ^определяющую роль среди других природных явлений, предсказывались по восхождению Сириуса и по прилету ибиса. Составлялись карты небесных созвездий, были выделены планеты.

Можно сказать, что технические (прежде всего _ строительные) достижения египтян выглядят более впечатляющими, чем астрономические. Уже в период Древнего царства, примерно в 28 веке до н. э., они строили такие грандиозные сооружения, как пирамида Хеопса. В Среднем царстве, на рубеже 2 тысячелетия до н. э., был изобретен, а впоследствии и серьезно усовершенствован колесный транспорт. Египтяне использовали водяные часы (клепсидры) и солнечные часы, знали дроби и многие геометрические построения.

После греческого завоевания Египет стал одной из крупнейших стран эллинистического мира, а в начале нашей эры — римской провинцией. Александрия на протяжении многих веков удерживала ведущую роль среди центров античной культуры.

ШУМЕРО-ВАВИЛОНСКИЙ МИР

К концу 4 тысячелетия до н. э. в Месопотамии, неподалеку от Персидского залива, сложилось мощное объединение шумерских городов-государств. В этих плодородных областях уже на протяжении нескольких тысяч лет (с 6 по 4 тыс. до н. э.) развивались земледельческие культуры типа Эль-Обейда.

Цивилизация, самостоятельно просуществовавшая около 25 веков, вплоть до персидского завоевания в 538—539 гг. до н. э., по традиции называется шумеро-аккадской, хотя фактически речь идет о более или менее последовательной смене нескольких эпох — Шумера, Аккада, Вавилона, Ассирии, Халдейского царства.

Разумеется, и здесь отмечено изрядное наслоение мифологических картин, однако месопотамская космогония, пожалуй, несколько универсальней египетской.

Сохранилась поэма «Энума Элиш», которая, видимо, подытоживает космогоническую картину шумеро-аккадского периода. Произведение обычно датируют 14 веком до н. э. или даже более поздним временем, а все сохранившиеся фрагменты по языку относятся к 1 тысячелетию до н. э. Самая ранняя из встречавшихся дат — царствование Агума II в 16 веке до н. э., то есть во времена хеттского нашествия.

Поэма, написанная на 7 таблицах, начинается так:

Когда вверху не названо небо,

А суша внизу была безымянна,

Апсу первородный, всетворитель,

Праматерь Тиамат, что все породила,

Воды свои воедино мешали.

……………………………………………………………………

Когда из богов никого еще не было,

Ничто не названо, судьбой не отмечено,

Тогда в недрах зародились боги…

Итак, Апсу, олицетворяющий хаос или первичный пресный океан подземных вод, соединяется с Тиамат (первичный соленый океан). Их внук — Ану, бог неба. Созданная ими огромная семья вскоре надоедает Апсу, и тот намерен уничтожить беспокойных потомков.

Но тут вмешивается мудрейший бог Эа*, усыпивший Апсу чисто магическим приемом:

Он создал образ, завершил и закончил,

Заклинанье святое совершил премудро,

Повторил громозвучно, отправил в Воды.

Излилась дремота, сном окружила –

Апсу усыпил он сном излиянным.

*В древнейшем шумерском пантеоне Эа выступает как один из главных богов под именем Энки (вода, мудрость и, возможно, земля). Наряду с ним в верховную триаду входят Энлиль (воздух, гроза) и Ану (небо). Часто Энки (Эа) рассматривается как мужская часть единого божества – Земли, конкретно – как земные воды. Вторая ипостась Земли (женское дополнение Энки) известна как Нинхурсаг (богиня плодородия).

Предав Апсу смерти, Эа возвел над ним ритуальный брачный чертог, где и сочетался с богиней Дамкиной. От этого брака появился героический глава вавилонского пантеона Мардук.

Именно Мардук решился вступить в сражение с Тиамат, мстившей за гибель Апсу. Однако предварительно он выговорил себе особое положение среди богов:

Неизменным да будет все, что создам я!

И никто приказ моих уст не отменит!

После доброго пира боги безропотно согласились вручить Мардуку свои судьбы.

Уничтожение Тиамат — на редкость кровавая картина творения Вселенной. Мардук «разрубил пополам ее, словно ракушку. Взял половину — покрыл ею небо». На небе он устроил стоянки богам Ану, Энлилю и Эа (у двух последних — Полярная Звезда). Центр неба — планету Неберу (Юпитер) — Мардук отвел себе. В этом смысле аккадская Вселенная « юпитероцентрична »...

Вторая половина бедняги Тиамат послужила материалом для создания земли, ее слюна — атмосферы, облаков и холода.

Правителем этой Вселенной Мардук назначил Эа, а таблицы судеб, отобранные у нового супруга Тиамат, Кингу, вручил богу неба Ану. Из глины и из крови Кингу Мардук сотворил людей, дабы они служили богам, а боги могли вечно отдыхать (модель: люди — рабы божьи!).

Такова вкратце структура главного космогонического мифа шумеро-аккадской цивилизации. Обращает на себя внимание отсутствие зооморфных образов, которыми так изобилует египетская картина мира.

Любопытным и далеко не полностью понятным фактом является заметно большее внимание шумеров и вавилонян к астрономическим и математическим исследованиям, чем это наблюдалось в Египте, хотя в смысле техники — особенно оросительных сооружений и монументального строительства — египтяне были несколько впереди.

Многое, конечно, объясняется условиями формирования месопотамской цивилизации. Шумерам пришлось иметь дело с многочисленными рукавами дельты Евфрата, реки с менее регулярными разливами, чем у Нила. Их ирригационная деятельность носила менее масштабный, но более сложный характер. Заболоченные речные берега были богаты разве что глиной. Пришлось очень рано и активно развивать торговлю, искать металлы и изобретать особый строительный материал (кирпич). Необходимость писать на глиняных табличках, а не на удобном папирусе привела к заметно более простому начертанию знаков — без особых рисуночных излишеств. Уровень централизации власти был несколько ниже египетского, а частный сектор играл заметно большую роль. Временами падение династий вызывало даже полный кризис государственной экономики — она целиком попадала в частные руки. Однако поддержание крупных ирригационных систем возвращало все на круги своя — государственный сектор снова выходил на первый план, централизация резко возрастала, и царская власть становилась практически безграничной.

Все это делало месопотамскую цивилизацию более гибкой и подвижной сравнительно с египетской. Подвижности способствовала и острая конкуренция отдельных областей Междуречья, периодически порождающая смену лидера. Так Шумер отошел в тень перед Аккадом, Аккад перед Вавилонским царством и т. д.

Однако, в конечном счете, нормировка знаний жрецами, рецептурность и низкий уровень обобщения были здесь весьма близки к тому, что мы обсуждали по поводу Египта. Вероятней всего, у месопотамцев так и не возникло идей доказательства и логической полноты.

Еще в раннешумерский период стали строиться многоярусные башни, широко распространившиеся в аккадскую эпоху и известные как зиккураты. Зиккураты и породили знаменитую библейскую притчу о Вавилонской башне*. Эти сооружения, достигающие иногда семи ярусов, с особой башенкой наверху — «жилищем бога» — несомненно, выполняли функции храмов, но, по-видимому, на их вершинах жрецы вели систематические наблюдения за небом.

*Кстати, о сооружении вполне реальном – вавилонском храме Мардука (или так называемом «Доме основ Неба и Земли», высота которого, согласно современной реконструкции, достигала 90 метров, и такого же размера была сторона квадратного основания. Этот крупнейший месопотамский зиккурат имел 7 этажей с 15-метровым святилищем Мардука наверху. Основание Вавилонской башни, снесенной еще при Александре Македонском, было обнаружено археологами лишь на рубеже 19 и 20 веков.

Уже в середине 2 тысячелетия до н. э. вавилоняне хорошо определяли время восхода и захода планет*, а в последующее тысячелетие научились рассчитывать лунные и солнечные затмения. Вероятно, именно они открыли так называемый сарос — период повторяемости затмений (18 лет 10 1/3 или 11 1/3 суток), в течение которого происходит 71 затмение (43 — Солнца и 28 — Луны). Вавилонский календарь делился на 12 лунных месяцев по 29,5—30 дней), и к каждому шестому году прибавлялся 13-й месяц.

*Планеты они называли биббу, то есть козлами – подвижными животными среди овец-звезд.

Видимо, вавилоняне первыми попытались четко разбить звездное небо на определенные созвездия. 9 из 12 знаков Зодиака (Козерог, Бык, Стрелец, Рыбы и другие) мы заимствовали непосредственно у них.

Существенной чертой мировоззрения древних месопотамцев было выделение неба как особой идеальной части Вселенной, где как бы в проекте имеется все, наблюдаемое на земле. В той же «Энума Элиш» Мардук, создавая небо, строит там зиккураты, двойники тех храмов, которые появятся на земле. На небо в форме названий переносятся даже земные области Аккад, Амурру, Вавилон, Элам. Фактически и вся модель устройства Вселенной, включая систему взаимоотношений между богами,— это как бы конституция небесного государства, определяющего некий идеал для государств земных. Благодаря этой особенности астрономия заняла в Вавилонии особое место, и именно там развилась обширная астрология — попытка предсказывать судьбы мира по состоянию звезд и различным небесным явлениям. В астрологии запечатлелись древнейшие магические ритуалы, однако магическая сила приписывалась уже обожествленным элементам космоса.

Затмения Солнца и Луны считались, разумеется, приметами несчастья. Впрочем, о том же говорили более тонкие явления, например, ореол вокруг Луны и особенно сверкающая в ореоле звезда. Марс (шумерский Залбатану) предвещал беду, а Юпитер (мулубаббар, у аккадцев — Неберу) — счастье, Сатурн (Кайману) символизировал справедливость. Сохранилось целых 70 таблиц — сборник астрологических примет.

Наряду с гаданием по звездам в Вавилоне развилось много других видов гадания, например, по внутренностям жертвенных животных, однако именно астрология в такой степени пошла в гору, что стала заметно влиять на государственную политику.

Выделение неба в качестве особой знаковой области, где в образцовом движении обожествленных светил угадывался какой-то недостижимый идеал, открыло дорогу созданию всевозможных идеальных моделей — основных элементов теоретического знания.

Ритмика и стандартность мира звезд относительно просто охватывались элементарными числовыми закономерностями, что и привело вавилонян к идеям магии чисел и весьма стимулировало их интерес к математическим исследованиям. Именно у них, благодаря развитию астрономических наблюдений, зародилась тригонометрия. В геометрии им известна была теорема Пифагора (точнее — ее результат), сохранились таблички, свидетельствующие о начальных алгебраических построениях. Вавилонская географическая карта трактовала Землю как плоскую область, плавающую в океане, который обнесен особой небесной плотиной. На плотину в свою очередь опиралось 7 сводов неба.

Эти достижения оказали огромное влияние на древний мир и впоследствии, преломившись в мировоззрении греческих натурфилософов, вошли в фундамент европейской культуры.

ИНДИЯ

К середине 3 тысячелетия до н. э. в долине Инда сложилась самобытная Хараппская, или, как сейчас чаще говорят, Индская, цивилизация с двумя крупнейшими центрами — Хараппа и Мохенджо-Даро. Археологические данные свидетельствуют о том, что ее уровень был весьма высок — в области ведения сельскохозяйственных работ и металлургии она не уступала своим великим современникам в Египте и Месопотамии, а в некоторых отношениях, скажем, в благоустройстве городов, заметно их превосходила — здесь ее достижения можно сравнить только с критскими.

К сожалению, рисуночная морфемо-слоговая письменность Индской цивилизации расшифрована лишь в 1979 году, причем по надписям на печатях и украшениях. Основные же тексты, зафиксированные на таком недолговечном материале, как пальмовый лист, по-видимому, навечно утрачены. Из-за этого мы не знаем важнейших деталей ее устройства и тем более взглядов древнейших индусов на Вселенную. Непонятен также характер индской религии — впечатление таково, что ее носители не слишком заботились о создании храмов и не придавали особого значения погребениям. Повторяющиеся изображения людей, животных и деревьев на печатях и в виде терракотовых статуэток позволяют судить о наличии определенных культов, но пока непонятно, в какой степени сокрыта в них та специфика мировоззрения, которая так выделяет древнеиндийскую культуру последующих периодов.

Непонятны пока и причины, по которым эта цивилизация к середине 2 тысячелетия до н. э. пришла в упадок. Возможно, дело в том, что на протяжении нескольких веков заметно ухудшилась экологическая ситуация, резко упала урожайность. По одной из гипотез, изменилось русло Инда. Как бы там ни было, процесс упадка Хараппской культуры был довершен вторжением с севера так называемых ведических народов — арийцев, которые во второй половине 2 тысячелетия создают на захваченных территориях новую цивилизацию.

Огромный период древнеиндийской истории до сих пор видится очень туманно. Археологические данные свидетельствуют о том, что более или менее крупные города возникли в ведический период не ранее 8 века до н. э., а крупные государства несколькими столетиями позже.

Индоарии сформировали очень своеобразную социальную структуру, во многом отличную от других древних цивилизаций. Основное отличие заключено в жесткости кастовых рамок. Общество индоариев делилось на 4 варны — брахманов, кшатриев, вайшьев и шудр. Вне варн стояли, видимо, потомки доарийских аборигенов — так называемые парии или чандалы (более известные в европейской литературе как «каста неприкасаемых»). Деление велось фактически по социальным функциям. Так, брахманы были хранителями духовных традиций, руководили обучением и исполнениями религиозных обрядов, кшатрии — занимались военным делом, как правило, из них набирались чиновники, почти все индийские цари (раджи) — тоже из варны кшатриев. Вайшьи, согласно древним установлениям, отвечали за скотоводство, а вообще же представляли в основном торгово-ремесленное сословие, обязанное заботиться о благосостоянии высших варн. Шудры резко отделялись от остальных индоариев и должны были исполнять самую тяжелую и грязную работу. Фактически их широко эксплуатировали в земледелии. И уж совершенно бесправным было положение неприкасаемых, среди которых встречались не только исполнители обрядов кремации и палачи, но представители таких, казалось бы, почтенных профессий, как охотники, кожевники и каретники. Браки между представителями разных варн категорически запрещались. Общение с низшими или нарушение обрядов своей варны могло отбросить человека до шудры и даже парии.

Глубокие корни такой социальной стратификации можно усматривать еще на уровне первичного разделения труда в общинно-родовую эпоху. Но в конкретной индоарийской форме система варн, скорее всего, служила действенным рычагом внеэкономического понуждения. Фактически это был иной вариант социальной регуляции, не связанный с рабовладением в духе цивилизаций Средиземноморья. Скажем, древние греки, впервые столкнувшись с индийским обществом, вообще не обнаружили там рабов.

Видимо, самые ранние схемы социального разделения индоарийцев не слишком сильно отличались от того, что индоевропейские племена принесли на берега Средиземного моря, как, впрочем, и от вполне определенных черт кастового общества в Древнем Египте. Есть много указаний на то, что в глубокой древности переход между варнами не был полностью закрыт. Лишь со временем границы стали практически непроницаемы.

Это явление наложило сильнейший отпечаток на всю индийскую философию и религию, в частности, и на космическое мировоззрение. Когда варны были превращены брахманизмом и индуизмом в некие божественные уложения, попасть в высшую варну стало важнейшей целью всякого индуса. Религия превратила эту цель в сильный стимул праведной жизни. Но поскольку при жизни повысить свой социальный уровень человек не мог, развилась особая версия посмертного воздаяния (не похожая на «райское блаженство», характерное для ряда других религий). Его идея сводилась к тому, что праведно живущий в рамках своей варны не умирает полностью — его душа воплотится в человеке более высокой варны. Наоборот, пытающийся разрушить порядок, обречен в иной жизни на прозябание в теле шудры или даже парии. С течением времени эту схему пришлось расширить, включая в нее животных, в которых переселяются души самых низких грешников, а также существа сверхчеловеческой природы, которыми могут стать наиболее просветленные духом праведники. Отсюда берут начало идеи ахимсы (непричинения зла всему живому*) и индивидуального духовного самосовершенствования вплоть до достижения состояния высшего блаженства — нирваны.

Ясно, что в такой ситуации высокая социальная активность личности, ее изобретательность в технической и экономической сферах вряд ли могли служить образцом добродетели. Познавательная активность, связанная с повседневной практикой, становилась в какой-то степени бессмысленной — ведь все равно, достигнув в иной жизни сверхчеловеческого уровня, можно было увидеть Вселенную так, как это в принципе не дано человеку. Возможно, этим и объясняется отсутствие в Древней Индии космических разработок в духе древнегреческих натурфилософских школ, а в более широком плане — отсутствие внутренних предпосылок для перехода на уровень технологических цивилизаций.

Однако здесь вряд ли можно ограничиться простыми утверждениями о торможении прогресса, отсталости и т. п.— мы сталкиваемся с принципиально иным вариантом социальной эволюции, не сходным с хорошо изученными цивилизациями Средиземноморского региона и во многом еще не понятным. Включение человека в систему животного мира, идеи разумного сосуществования разных видов, исключительная терпимость к иным взглядам — это далеко не полный перечень тех достижений индийской культуры, которые до сих пор не без труда перевариваются европейским научным мировоззрением.

Старейшим памятником, содержащим древнеиндийскую картину мира, являются 1028 гимнов «Ригведы» и другие ведические тексты. Эти источники относят примерно к 1000 году до н. э., когда на полуострове Индостан стали формироваться арийские государства.

Ведическая Вселенная довольно примитивна — плоский круг Земли, над ним небо, по которому движутся планеты, Солнце, Луна и звезды. Небо отделено от Земли воздухом (антаракша). Возникновение Вселенной связывалось с первичным оплодотворением или в ином варианте — жертвоприношением. Интересно, что в «Гимне о сотворении мира» из «Ригведы» проблема исходного состояния и механизма творения представлена как особая загадка:

Не было тогда не сущего, и не было сущего.

Не было ни пространства воздуха, ни неба над ним.

Что двигалось чредой своей? Где? Под чьей защитой?

Что за вода была — глубокая бездна?

Не было тогда ни смерти, ни бессмертия.

Не было признака дня или ночи.

Нечто одно дышало, воздуха не колебля, по своему закону.

И не было ничего другого, кроме него.

Мрак был вначале сокрыт мраком.

Боги выглядели чем-то вторичным на этом фоне:

Потом появились боги, ибо создали боги мир.

Так кто же знает, откуда он появился?

Позднее в связи с развитием брахманизма и индуизма появилась едва ли не самая фантастическая из религиозных космологии.

Вселенная отождествлялась с «яйцом Брахмы» — верховного божества индуистского пантеона*. Мир разделялся на 21 зону, причем земля занимала 7-ю зону от вершины таким образом, что над ней помещались 6 небес возрастающего великолепия, а под землей — 7 ярусов паталы, под паталой — 7 ярусов нараки, своеобразного индуистского ада.

*В верховной триаде (Тримурти) Брахма играл роль создателя. Вишну – хранителя, Шива – разрушителя.

Лотосоокий, бородатый, восьмирукий и четырехлицый Брахма является в первобытных водах как золотой зародыш (Хираньягарбха), но через год силой мысли расщепляет яйцо, порождая небо, Землю, 5 основных элементов (эфир, воздух, воду, огонь, землю), мысль, богов, звезды, время и многое другое вплоть до людей.

Весьма любопытна хронология Брахмы. По его календарю сейчас идет 51 год, причем мы живем в 7 манвантару кальпы Ману Вайвасвага, в эпоху Кали-юга.

Расшифровка этой даты связана с представлением о цикличности Вселенной.

Жизнь Брахмы длится 100 божественных лет, а год состоит из 360 божественных суток. Сутки в свою очередь — это день и ночь. Так вот, день Брахмы — кальпа — соответствует периоду, в который он создает и поглощает Вселенную, и длится 4320 млн. обычных лет. В кальпу включается 14 манвантар, каждая из которых соответствует 306 720 тыс. обычным годам, с перерывом между манвантарами примерно по 2 млн. лет*. Каждую манвантару мир как бы воссоздается заново вместе с прародителем рода человеческого — Ману.

*Удивительные совпадения: сутки Брахмы близки к современной оценке времени жизни Вселенной (12-20 млрд. лет), кальпа – время жизни Солнечной системы (4,5 – 5 млн. лет), а манвантара – периоду оборота Солнца вокруг центра Галактики (275 млн. лет).

Манвантара делится на 71 махаюгу (кальпа состоит из 1000 махаюг), а махаюга — на 4 юги: Крит, Трег, Дванар, Кали, соответствующих золотому, серебряному, медному и, наконец, железному векам. Начало последней эпохи Кали-юга относится к 3102 году до н. э. — году войны в эпосе «Махабхарата». Ее конец ознаменуется крупнейшей катастрофой — мир будет поглощен огнем и водой.

В буддизме, возникшем в Индии в 6 веке до н. э. и иногда воспринимаемом как самая атеистическая из мировых религий, космологическая проблема решена весьма оригинально — акт божественного творения вообще отсутствует. Вселенная считается вечной и бесконечной — прямо введена идея о бесконечном числе миров, группирующихся в мировые системы (сахалока).

Каждый мир выглядит довольно просто — в центре гигантская гора Меру, вокруг нее 7 горных хребтов, разделенных кольцевидными озерами. За ними расположены 4 континента, каждый из которых окружен полутысячей островов. Острова омываются мировым океаном, который подходит к скалистой стене Чакравала — это уже граница мира.

Довольно ясно, что удивительно ранняя идея о бесконечной множественности миров носит скорее географический, чем космический, характер. Более того, для буддизма эти миры — скорее мысленные конструкции, как, скажем, и боги. В махаяне (учение «большой колесницы») прямо говорится, что буддакшетры (поля будд) — это миры, созданные умственным усилием.

Бесконечный круговорот Вселенной (сансара) здесь тоже цикличен — каждый цикл соответствует махакальпе, которая может быть пустой (шуньякальпа) или порождать будду (буддакальпа). Именно в буддакальпе повезло жить и нам...

В тибетской разновидности буддизма картина мира, в общем, близка — гора Меру истинно космической высоты в 4 млн. км, 12 материков в окружающем Меру океане, а граница мира — железный вал окружностью 150 млн. км. 6 небес сансары, обители богов, парят над Землей, а над ними царит мир форм, состоящий из 104456448 отделений. Попробуйте записать число с 4456448 нулями! Если на каждый нолик отвести всего 1 мм, то потребуется лист бумаги около 4,5 км...

Разумеется, вся эта числовая фантастика имела серьезные магические корни, не исключено, что некоторые из них следует искать в Месопотамии.

Хотя древнеиндийская цивилизация достигла впечатляющих успехов в построении религиозно-философских систем, собственно астрономические исследования развивались здесь медленно и на рубеже нашей эры испытали сильное влияние со стороны греков. Звездные каталоги, видимо, не составлялись, однако велась активная работа по построению календарей. Еще в ведийскую эпоху действовали 5 вариантов лунно-солнечного календаря с длительностью года от 324 до 378 дней. Благодаря календарным разработкам особое внимание астрономов привлекали только зодиакальные созвездия. Дни недели соответствовали семи основным светилам, например, воскресенье — Сурья-вара (день Солнца), понедельник — Чандра-вара (день Луны), вторник — Мангала-вара (день Марса), среда — Будха-вара (день Меркурия), четверг — Брихаспати-вара (день Юпитера), пятница — Шукра-вара (день Венеры), суббота — Шани-вара (день Сатурна). В своей геоцентрической модели индийские астрономы именно в таком порядке и располагали светила, считая Солнце и Луну ближайшими к Земле. Интересно, что к семи перечисленным иногда добавлялось еще два объекта — Раху и Кету. Их соответствие до сих пор не установлено — возможно, речь идет о небесных телах вроде комет, но, вероятней всего, Раху и Кету понадобились просто для объяснения затмений как особые темные тела, заслоняющие свет. Миф связывает их с бессмертным демоном Раху, который периодически пытается проглотить светила.

КИТАЙ

Крупные государственные формирования возникли в среднем течении Хуанхе сравнительно поздно, примерно между 18 и 14 веками до н. э. В царстве Инь была известна письменность, проводились астрономические наблюдения, появился лунный календарь. Иньцы создали обширный пантеон во главе с Шань-ди (небесным императором).

В конце 2 века до н.э. к власти пришли завоеватели племен чжоу, по названию которого и обозначается огромная эпоха Чжоу. В начале этого периода на территории Китая насчитывалось до 1800 царств, которые в результате многих войн образовали к 221 году до н. э. империю Цинь, сменившуюся через 15 лет знаменитой Ханьской империей.

Развитие китайской цивилизации шло весьма своеобразными путями, подчас мало похожими на те, которые имели место в средиземноморском регионе.

Прежде всего, это касалось структуры производительных сил. Даже на самых ранних этапах рабовладение сочеталось в Китае с очень четко выраженными элементами феодализма. Возможно, это породило особо сильную тенденцию в древнекитайской религии и философии — ориентироваться в первую очередь на проблему гибкого управления огромным государством, основанным на мелких частных хозяйствах.

Древнейший культ предков благодаря конфуцианству* был возведен в ранг государственной религии и продержался около 24 веков, необычайно способствуя консервации патриархально-деспотических отношений. Кроме того, сильная централизованная власть стала фактически теократичной — император Поднебесной считался своего рода верховным жрецом в силу особых отношений с Небом, самым первым и великим своим предком. Только он мог непосредственно обращаться с несколько абстрактным главой пантеона чжоуской эпохи Тянь (Небо) и приносить ему жертвы. При такой ранней и очень сильной социально-этической ориентации духовной жизни не удивителен довольно скромный объем дошедшего до наших дней древнекитайского космологического мифотворчества.

*Эта религиозно-философская система связана с именем Кун-Цзы (551-479 до н.э.). Она замечательна своей предельной прагматичностью и, пожалуй, в определенном плане выглядит еще более атеистической, чем буддизм. Кун-Цзы (Конфуций по латинской традиции) и его последователи разработали своеобразную совокупность правил поведения личности, основанную на глубоком почитании предков и некоторых обрядах и направленную на сохранение традиций, а, по сути, - на безусловное подчинение существующим государственным уложениям. Образцом для них служила патриархально-родовая семья с жестким подчинением младших старшим. Фактически конфуцианский бог – это император со своей мощной чиновничьей машиной, если угодно, феодально-абсолютистская формация. Конфуцианство не знало чего-либо типа особой жреческой касты, все общественные обряды исполнялись чиновниками. Соответствующая система воспитания, образования и службы не давала ни малейшего шанса человеку, отступившему от принципов обожествленного учителя. Из-за этого государственный аппарат получил практически безграничные возможности в управлении духовной жизнью. Уникальный для всей мировой истории уровень «склейки» духовной жизни и государственных интересов породил особую линию социальной эволюции, во многом отличную от путей иных цивилизаций нашей планеты.

Вот как выглядит творение мира (кайпи) в мифе, связанном с Пань-гу.

Первоначально был хаос (хунь-дунь), подобный содержимому куриного яйца. Среди хаоса зародился Пань-гу. Там он и рос во сне целых 18 тыс. лет. А, проснувшись, обнаружил вокруг непроницаемый мрак и сокрушил его могучим ударом волшебного топора. Хунь-дунь с грохотом распался на светлое и легкое (Небо) и темное и тяжелое (Землю). Столько же времени потребовалось на их дальнейший рост — Небо, Земля и Пань-гу увеличивались со скоростью один чжан (около 3 метров) в день. Наконец Земля отделилась от Неба на 90 тыс. ли (примерно 36 тыс. км).

Смерть Пань-гу породила небесные и земные явления. Дыхание превратилось в ветер и облака, голос — в гром, глаза — в Солнце и Луну, кровь — в реки, волосы и борода — в созвездия, волосы на теле — в деревья, паразиты на теле — в людей и т. д.

Характерное для древнего мира сопоставление космоса с человеческим телом похоже на шумеро-аккадскую картину (Мардук и Тиамат).

Любопытны древнекитайские мифы о существовании 10 солнц, каждое из которых появлялось в свой день. Однажды солнца по недоразумению взошли одновременно и, создав сильнейшую засуху, могли сжечь мир, но 9 из них сбил великий стрелок И. Возможно, здесь отпечатался эволюционный момент в понимании небесных тел — отождествление Солнца, наблюдаемого в разные дни недели, десятидневной в древнекитайском календаре.

Активно велись в послеиньском Китае астрономические наблюдения. Например, уже в 4 веке до н. э. Ши Шэнь составил каталог 807 звезд, обозначив 122 созвездия и выделив 28 знаков Зодиака. В отличие от других ранних цивилизаций занятия астрономией не были здесь тесно связаны с религиозным культом, и занимались ею скорее профессиональные астрономы, чем жрецы. С одной стороны, это, бесспорно, оказывало положительное влияние, предоставляя наблюдателям известную свободу, но впоследствии разрыв между сугубо практически ориентированной астрономией и религиозно-философскими системами привел к значительному торможению в развитии картины мира. Конфуцианство, восторжествовавшее на рубеже 2—1 вв. до н. э., во времена полувекового правления императора У Ди, и весьма преуспевшее с тех пор в сверхидеологизации всех сторон жизни, попросту никогда не интересовалось строением космоса и не предлагало необходимого социального заказа на оформление огромной совокупности разрозненных астрономических данных в нечто цельное.

Считалось, что небо управляет миром вполне разумно, и не дело людей пытаться проникнуть в его законы — достаточно того, что эти законы чудесно умопостигает прямой потомок неба, император. Такая политика крайне не способствовала развитию исследовательских интересов и, несмотря на блестящие достижения древнекитайских астрономов и натурфилософов, привела в дальнейшем к заметному сокращению вкладов в общечеловеческий процесс постижения Вселенной.

ГРЕЦИЯ

Колыбель европейской культуры Древняя Греция — явление многообразное в пространстве и во времени.

Первый расцвет государственности на берегах Эгейского моря связан с еще во многом загадочной Критской цивилизацией. Эта мощная держава, возникшая в самом начале 3 тысячелетия до н. э. и контролировавшая некогда всю восточную часть Средиземноморья, процветала около 15 веков, пока не получила смертельный удар в результате извержения вулкана Санторин на острове Фера (1470 год до н. э.). Попытки восстановить положение в течение следующего столетия не принесли успеха — наряду с разрушением культурных центров и резким падением плодородия земель тут сыграло роль и вторжение ахейцев с материковой Греции.

Вряд ли вызывает сомнение значительное влияние Крита на кикландскую и эллинскую культуры (то есть города на многочисленных островах Эгейского моря и на материке, соответственно). Однако очень многие моменты этого влияния трудно оценить. Пока еще не расшифровано так называемое критское линейное письмо А, и это сильно ограничивает наши представления об интеллектуальной сфере древних критян, в которой, возможно, и таится определенная специфика последующего развития эллинского мировоззрения.

Достоверно мы можем судить только об обилии зооморфных образов, встречающихся в Кносском дворце и в других центрах критской цивилизации. Можно догадываться о теократической системе правления — собственно изображений царя в обильной живописи критян, видимо, нет, откуда исследователи делают вывод об обожествлении его личности (вплоть до табу на портрет) и о его верховной жреческой функции. В этом плане религиозно-познавательная ситуация на Крите должна в какой-то степени напоминать египетскую или китайскую. С другой стороны, бесспорно иное отношение к морю — оно играло определяющую роль в экономической жизни острова и обеспечивало известную безопасность, что превосходно отражено в удивительно жизнерадостном искусстве критян и в отсутствии оборонительных сооружений в их городах.

Достоверно и критское влияние на ахейцев, создавших в середине 2 тысячелетия до н. э. крупное государство в Пелопоннесе с центром Микены. Оно сказывалось в оружии, живописи и письменности (в Микенах было создано аналогичное критскому и. уже расшифрованное линейное слоговое письмо Б).

Однако общие представления о крито-микенском периоде все еще недостаточно глубоки — фактически положение с оценкой самого древнего мировоззрения греков напоминает то, которое создалось вокруг индской цивилизации.

Так называемое дорийское нашествие фракийских и северобалканских племен на рубеже 13—12 вв. до н. э. ликвидировало многие следы великих культур. На территорию Греции приходит железный век. Исчезают основные традиции в строительстве и живописи, общекультурный упадок доходит даже до утраты письменности — она возрождается лишь к 9—8 вв. до н. э. на совсем иной, алфавитной основе, заимствованной у финикийцев. Примерно к этому же периоду относятся и первые явные данные об эллинском мировоззрении. Они получены из поэм Гомера и Гесиода, где фигурирует крайне обширный и сугубо антропоморфный пантеон. Однако особого внимания собственно космологическим проблемам там не уделялось. Кое-какие сведения можно получить, используя достаточно общепринятые олицетворения богов с определенными природными явлениями.

Так, согласно Гесиодовской «Теогонии», первоначальный Хаос породил Гею (Земля), Тартара (подземное царство) и Эроса. Гея непорочно зачала Урана (Звездное небо), который впоследствии, сочетавшись с ней, стал отцом Крона. Позже возникло новое поколение богов, среди которых выделился уроженец Крита Зевс. Зевс вступил в борьбу с Кроном, пожирателем своих детей, и победил. В результате Зевс возглавил олимпийский пантеон, отдав в распоряжение своим братьям Посейдону — море, а Гадесу (Аиду) — подземное царство.

Более развитая картина встречается в 6 веке до н. э. у орфиков, религиозно-философской секты, названной по имени легендарного фракийского певца Орфея, сына музы Каллиопы, покровительницы науки и эпической поэзии. Первичным у них считалось Время (иногда Хаос или Эфир), где в некоем мировом яйце зародился двуполый Фанет. Осколки скорлупы этого яйца образовали небо и землю. Фанет был поглощен Зевсом (точнее, растворен в его образе), а от Зевса и Персефоны родился Загрей-Дионис. Наследник погиб, растерзанный титанами, и в отместку за это Зевс поразил титанов молнией, а из их пепла создал людей, которые с тех пор и соединяют в себе светлое начало Загрея-Диониса и злое начало титанов. В целом учение орфиков имеет четкую этическую ориентацию. Они проповедовали аскетизм и верили в перевоплощение душ.

Ранние религиозно-космогонические представления греков крайне фрагментарны, и даже не всегда легко понять, как они описывали структуру Вселенной,

Совсем иная ситуация возникает в середине 1 тысячелетия до нашей эры, когда исключительная гибкость и активность греческой полисной структуры приводит к подлинному перевороту в духовной жизни. Очень интенсивное развитие частной морской торговли при отсутствии крупных ирригационных проблем не требует здесь государственной сверхцентрализации. Небольшие и активные в экономическом отношении полисы, где царит дух свободного предпринимательства, нуждаются в древних религиозных установках лишь в плане социального единения. В остальном же требуются довольно точные знания об окружающем мире, способные принести пользу в мореходстве, торговле, строительстве, военном деле. Культ сильной личности заметно падает — поклонение живому правителю расценивается как проявление рабских наклонностей. Соответственно растет авторитет обоснованных идей, свободной критики — нечто противоположное авторитарности египетского или вавилонского образца. Ведется жесткая борьба с любыми попытками узурпировать власть, создать под сколь угодно благовидным предлогом режим личной диктатуры — тиранию. Вероятно, в результате этого длительного и трудного процесса впервые возникает представление о каком-то коллективном разуме в образе вселенского ума (или Логоса), который не отождествляется с конкретной личностью, стоит неизмеримо выше того или иного антропоморфного бога*.

*Описанные явления характерны для многих, но не для всех областей Греции. Например, в Спарте жесточайший режим государственной регламентации превратил страну некогда процветающего искусства в лагерь-казарму. Пренебрежение внешними связями и естественным развитием экономики начисто ликвидировало здесь прогрессивные познавательные тенденции. При всем том на протяжении многих веков Спарта представляла величайший источник военной опасности и своеобразный центр по подрыву демократий афинского типа. Возможно, противостояние этих демократий со Спартой и предопределило последующее крушение полисной системы под натиском македонской династии.

Рождаются первые натурфилософские школы, достоянием греков становятся многовековые достижения египетской и шумеро-вавилонской цивилизаций, интенсивно развиваются их собственные наблюдения окружающего мира, попытки проникнуть в механизм явлений.

Первым греческим астрономом по традиции считают одного из семи древних мудрецов Фалеса (625—547 гг. до н. э.) из ионийского города Милета. Он предсказал солнечное затмение 585 года, то есть наверняка имел доступ к обширным астрономическим данным, собранным задолго до него. Фалес, кроме всего прочего, удачливый купец и политик, написал несколько не дошедших до нас книг, где затрагивались теоретические и практические вопросы вплоть до правил мореходства. Он определил размер Солнца (1/720 часть эклиптики) и Луны (1/720 часть лунного пути). Ему же приписывается введение 365-дневного календаря.

Фалес стал родоначальником греческой натурфилософии. Видимо, он первым задумался о естественной основе мироздания и высказал гипотезу, что наиболее фундаментальным элементом должна быть вода. Разумеется, эта идея выглядит наивно, тем более что примерно тогда же развились другие столь же недоказуемые концепции о первичности огня, воздуха или эфира. Но главное здесь — в попытке оторваться от волюнтаризма богов, объяснить наблюдаемые явления чем-то естественным в системе человеческой практики. Это был первый, робкий еще, но революционный по сути шаг за рамки чисто религиозного мышления*.

* Строго говоря, шаг за рамки раннего религиозного мышления, попытка заместить тотемных по происхождению местных богов чем-то более общим и абстрактным. Социальная подоплека этого шага — в стремлении вознести Закон, приемлемый для большинства полноправных граждан полиса, над личностью правителя, над якобы божественной сутью личной власти.

Вообще это время — 6 век до н. э. — один из величайших периодов брожения умов во всех цивилизациях.

Наступает железный век, перевооружается техносфера. Преобразуются социальные структуры — внешние и внутренние факторы взрывают гигантские империи. Великие персидские завоевания наносят непоправимый удар по дряхлеющим Египту и Вавилону. В Греции укрепляется система полисной демократии, необычайно способствующая свободному развитию торговли, ремесел и открывающая дорогу новому в социальном плане способу постигать окружающий мир — широкой дискуссии.

Это нечто неизвестное древним колоссам на побережье Нила и в Месопотамии, где знание строго нормировано власть предержащими, и ничто, противоречащее взглядам очередной династии, не подлежит обсуждению. Рождаются идеи доказательства — ибо кто-то может оспорить выводы, и логической чистоты — ибо кто-то может громогласно уличить в ошибке. Рождается новый неизмеримо более прогрессивный, гибкий и жизнестойкий механизм передачи социальной наследственности.

Время великого и повсеместного брожения умов... В Индии появляются Гаутама Будда и Вардхамана Махавира (основатель джайнизма), в Китае — Кун Цзы (Конфуций) и Лао Цзы, в Персии — Спитамид Заратуштра.

Их учения развиваются главным образом в этико-социальном плане и кладут начало своеобразной философской ориентации религии. Как правило, они требуют, чтобы боги не занимались мелочной повседневной опекой, а осуществляли власть через всеобщий закон. Безграничный деспотический тоталитаризм уже тогда изживал себя в крушении двух великих империй, и образцом — социоморфным образцом — для разумной картины мира становилось государство с достаточно развитой законностью, государство лояльных подданных или равноправных граждан, но не государственных рабов.

В этом процессе очень существенна первая и общая в какой-то степени для разных цивилизаций попытка абстрагировать божество, заместить его сугубо антропоморфный образ чем-то более универсальным — Природой, Всеобщим Законом, Вселенским Разумом и т. п. Скажем, буддизм откровенно отказывал богам в роли творцов Вселенной. Боги сохранялись, но либо как продукты человеческого разума, либо просто как существа, стоящие на более высокой ступени развития, чем обычные люди. Однако человек в буддизме становится центральной фигурой мироздания — это человек трансформирующийся, способный, следуя канону правильной жизни, достичь более высокого уровня в иерархии живых существ.

Переосмысление религиозных основ затронуло, разумеется, и Древнюю Грецию. В первую очередь это связано с именем Пифагора (570—500 годы до н. э.).

Пифагор — одна из титанических фигур европейской и мировой истории. Мудрейшим из эллинов назвал Пифагора уже историк 5 века до н. э. Геродот.

Есть данные, что в детстве он воспитывался у вавилонских жрецов, и все источники сходятся в том, что его образование многим обязано Египту и Вавилонии. Менее правдоподобна, хотя и не исключена, версия о его личных контактах с Заратуштрой. Во всяком случае, идеи борьбы противоположностей и культа огнепоклонников, свойственные персидской философии, сыграли свою роль. Вавилонское образование с явным упором на математику и астрономию наиболее сильно сказалось на последующей деятельности Пифагора — именно он положил начало идеям всеобщей математизации знания. Пифагор объявил число первоосновой всего сущего. Числа — арифметико-геометрические соотношения — пифагорейцы представляли себе как организующее начало Вселенной.

Число и геометрическая пропорция составляют истинную сущность вещей и явлений, как бы запечатанную под грубой телесной оболочкой. Познать любую вещь — значит выявить ее пропорции, не только собственные, но и по отношению к другим вещам. Сами же числа рассматривались как элементы проекта, по которому устроена природа, как умопостигаемые божественные откровения. Человек же, способный свободно разбираться в математике и тем более выявлять новые, ранее неизвестные соотношения, в значительной степени уподоблялся богу.

В этом плане сам Пифагор добился многого. Вероятно, он первый показал, как следует доказывать геометрические теоремы. Он построил изрядную часть планиметрии — теории плоских фигур, разработал идеи о подобии геометрических объектов, правила построения ряда многоугольников и многогранников... И не удивительно, что замечательные математические достижения Пифагора в сочетании с его этико-социальными идеями позволили его ученикам не просто считать его непререкаемым авторитетом, но и обожествлять.

Исходя из особой роли числа, Пифагор и его последователи разработали оригинальную систему строения космоса. Кстати, само слово «космос» означало у них «красоту», «целесообразность», нечто противоположное хаосу.

В этом все дело! Пифагор заметил прямую аналогию между математической упорядоченностью наших представлений о природе и той высшей целесообразностью, которая должна быть свойственна божественной воле. Пифагорейский Космос — олицетворение красоты, красота же тождественна целесообразности. Немалую роль для обоснования этой идеи играли вполне наглядные эстетические аргументы — архитектурные и скульптурные пропорции, музыкальная гармония.

Сверхидея Пифагора заключалась в том, что за всеми наблюдаемыми явлениями стоят более или менее явные идеалы, которые можно выразить только на языке математики. По-видимому, это была пророческая догадка о роли математики и достаточно четкое указание на необходимость математизации знаний. Числовые соотношения и геометрические пропорции были опрокинуты на космологию, этику и практически на все другие области знания.

Рождение пифагорейской Вселенной следовало простой схеме: из чисел 1 и 2 появились точки, потом линии, плоские фигуры, объемные фигуры, материальные тела вместе с составляющими их элементами (огнем, воздухом, водой и землей). Материальные тела образовали чувственно воспринимаемый мир, где находится шарообразная Земля, а Солнце, Луна и планеты как носители тепла представляли богов.

Так и возникает необычайно красивая картина пифагорейской Вселенной*. В центре расположен мировой огонь — Гестия (или «огненный очаг», или «страж Зевса»). Вокруг Гестии вращается Земля — одна из планет, причем полный оборот она совершает за одни сутки. Вообще же вокруг огня вращается 10 небесных сфер, соответствующих десяти светилам. Гестия закрыта от наших взглядов особой планетой Противоземлей, а за орбитой Земли последовательно расположены Луна, Солнце, 5 планет, звезды. Каждое светило издает определенный гармонический звук. Отсюда и возник прошедший сквозь 25 столетий поэтический символ «гармония небесных сфер».

*Конкретная ее разработка принадлежит, по-видимому, ученику Пифагора Филолаю.

Почему именно 10? Потому, что десятка совершенна и содержит все иные числа.

О трудностях того времени в восприятии неба говорит хотя бы такое открытие, приписываемое Пифагору,— он первым отождествил Геспер и Фосфор, то есть утреннюю и вечернюю Венеру!

Пифагорейская модель — отнюдь не единственный вариант строения Вселенной, с которого стартовала греческая натурфилософия. Эффектную картину создал, например, ученик Фалеса Анаксимандр (610—546 гг. до н. э.), автор идеи об особой первоматерии апейроне. Анаксимандр первым вырвался из заколдованного круга бесконечных споров о четырех стихиях. Его апейрон сам по себе не обладает определенными качествами, но способен выделять из себя противоположности — светлое и темное, теплое и холодное и т. п. Обособленная совокупность этих элементарных свойств порождает наблюдаемые вещи, в частности, любую из четырех стихий. Таким образом, апейрон как бы заключает в себе принцип возникновения и гибели вещей в непрерывно меняющемся мире.

Вселенная Анаксимандра появляется из своеобразного зародыша — влажного и холодного ядра, окруженного огненной оболочкой. Ядро высыхает, а пары раздувают оболочку, которая лопается, распадаясь на «колеса» (особые материальные огненные кольца), и в центре образуется цилиндрическая Земля. По представлению Анаксимандра, это сплющенный цилиндр с высотой, составляющей треть диаметра основания. Светила рассматривались очень оригинально — как отверстия в темных воздушных трубках, окружающих огненные кольца, вращающиеся вокруг Земли. Размеры такой Вселенной были весьма скромны. Ближе всего располагались звезды _ на расстоянии 9 радиусов основания земного цилиндра. В 2 раза дальше находилась Луна и в 3 раза дальше — Солнце. Космология Анаксимандра циклична — периодически мир должен был поглощаться апейроном.

В этой картине хорошо видна еще одна трудность, не до конца преодоленная древними,— известная слитность географических и космологических представлений. Цилиндрическая модель Земли взята вовсе «не с потолка» — она основана на огромном арсенале наблюдений, согласно которым греческая ойкумена того времени гораздо сильней (примерно в 3 раза!) вытянута с запада на восток, чем с севера на юг...

Многие замыслы пифагорейской школы нашли блестящее выражение в философской концепции Платона (427—347 гг. до н. э.). Видимо, он впервые дает более или менее четкую картину особого теоретического знания, имеющего дело с идеальными математизированными моделями.

За всякой наблюдаемой вещью, согласно Платону, стоит некая идея (эйдос) — как бы проект вещи, созданный универсальным божественным разумом, и потому доступный сколь угодно точному теоретическому анализу. Реальные, чувственно наблюдаемые вещи постигаются лишь приближенно сквозь призму идеальных моделей. Атомы и молекулы Платона — треугольники и правильные многогранники — представляют собой одну из самых ранних и глубоких попыток объяснить свойства и взаимопревращения четырех основных стихий. Его Космос создан неким Демиургом (творческой силой) как идея и представляет собой живое существо, наделенное душой и умом. В акте творения создается и Время в образе абсолютной сферы, в центре которой заключена душа.

Выделение особой области теоретического знания и разработка логических правил вывода заключений — пожалуй, главное достижение нескольких столетий развития греческой натурфилософии. Здесь удалось не только преодолеть многообразное наследие магического типа мышления, но и заложить краеугольные камни будущей науки, точнее, тех методов, которые позволили найти естественнонаучный подход к проблеме строения Вселенной.

Для самой астрономии античного периода важнейшую роль сыграло построение геоцентрической модели. Исходное ее положение в том, что наблюдаемое движение небесных тел обусловлено равномерным вращением многих концентрических сфер с центром на Земле, но с разной ориентацией осей. Оно было, по-видимому, сформулировано Евдоксом Книдским (400—347 гг. до н. э.) и значительно развито учеником Платона Аристотелем (384—322 гг. до н. э.).

56 прозрачных сфер в Аристотелевой Вселенной образуют 9 небес — 7 из них принадлежат Луне, Меркурию, Венере, Солнцу, Марсу, Юпитеру, Сатурну, 8 небо — сфере неподвижных звезд и, наконец, 9 небо отводится некоему духу, понимаемому как космический перводвигатель и обеспечивающему движение всего гигантского механизма. В подлунном мире, то есть между Землей и Лунным небом, последовательно доминируют низшие элементы (земля, вода, воздух, огонь), а остальные области состоят из совершенного элемента — эфира.

Сфера, в соответствии с философскими воззрениями античности, считалась наиболее подходящей идеальной фигурой для небесных движений. Этот же образ был положен Аристотелем в основу представлений о форме Земли и небесных тел. Впоследствии Эратосфену из Кирены (234—196 гг. до н. э.) удалось очень точно измерить длину земного меридиана. Конкретно он измерял тень гномона* в Сиене (нынешнем Ассуане), когда в Александрии тень полностью исчезала. Расстояние между этими городами было известно (5 тыс. египетских стадиев), и, оценив угол между солнечным лучом и гномоном в 1/50 часть окружности (360°/50), Эратосфен нашел длину меридиана — 252 000 стадиев, или 39 690 км (современные данные: 40007 км!).

*Гномон – один из древнейших приборов, вертикальный стержень, укрепленный на горизонтальной площадке и отбрасывающий на нее тень. По длине и направлению тени фиксировались высота и азимут Солнца, и в этом плане в древности гномон использовался не только для разметки светлого времени суток (как солнечные часы), но и в качестве астрономического и геодезического инструмента. Гномон был известен в Египте и Месопотамии еще во 2 тыс. до н.э., использовали его и в других регионах планеты.

Велики достижения греческой наблюдательной астрономии. Во второй половине 5 века до н. э. Метон открывает 19-летний лунно-солнечный цикл (метонов цикл), соответствующий 235 месяцам (125 30-дневных и 110 29-дневных). На основании этого цикла длительность солнечного года была определена в 365 — суток, то есть всего на полчаса отличалась от точного значения.

Во 2 веке до н. э. Гиппарх Никейский (190— 125 гг. до н. э.), вероятно, первый вполне профессиональный астроном античности, составил весьма точные таблицы солнечных затмений, разработал теорию движения Солнца и Луны. Незадолго до смерти он завершил составление лучшего каталога своего времени, включающего 850 звезд, разделенных по блеску на 6 классов. Гиппарх вел также обширные исследования по хронологии и географии — ему приписывают идею задания координат небесных тел широтой и долготой. Наиболее известно его блестящее по точности измерение расстояния до Луны — 30 диаметров Земли, что с учетом диаметра, определенного Эратосфеном (12800 км), дает удивительную величину — 384 000 км, всего на 395 км меньше современного среднего значения этого расстояния. Гиппархов цикл (304 года с 3760 месяцами) давал для продолжительности года 365 75/304 суток, то есть отличие от точного значения не превышало 5 минут.

Истинным венцом античной картины мира стал труд Птолемея «Великое математическое построение астрономии в 13 книгах» («Альмагест» по традиции арабского перевода), написанный во 2 веке н. э.

Птолемей, основываясь на идеях александрийского математика Апполония Пергского (3 век до н. э.) и Гиппарха, заменил сферы системой окружностей — эпициклов. Некий центр, связанный с каждой планетой, должен двигаться вокруг Земли по начальному эпициклу — деференту. Вокруг этого центра по определенному эпициклу вращалась планета. Иногда приходилось вводить два или три эпицикла — ровно столько, сколько необходимо было точного описания движения. В общем, дело сводилось к подбору достаточно сложной комбинации круговых движений, которыми можно было бы описать результаты длительных наблюдений. Огромная работа, проделанная Птолемеем, позволяла довольно точно предсказывать положение светил, и хотя он сам считал геоцентрическую картину лишь одной из возможностей (однако наиболее простой!), именно его труд положил начало безраздельному многовековому царствованию этой картины.

Немалую роль сыграла тут и многогранность достижений автора. Птолемей создал «Руководство по географии в 8 книгах», охватив весь известный грекам мир — от Скандинавии до Египта, от Атлантики до азиатского побережья Тихого океана. Важную роль для датировки событий (в частности, астрономических) сыграл его «Хронологический канон царей», а в своей «Оптике» Птолемей подытожил античные исследования зеркал. Даже в области астрологии, к которой он обратился в конце жизни, его «Тетрабиблос» («Четырехкнижие») стал энциклопедией для следующих поколений*.

* В 1978 году американский астроном Роберт Ньютон опубликовал книгу «Преступление Клавдия Птолемея», где на основе тщательного поглавного анализа «Альмагеста» показано, что многие наблюдательные результаты, использованные Птолемеем, попросту поддельны, а некоторые математические выкладки грубо ошибочны. Обвинение выглядит очень веско, особенно с учетом того, что в астрономии даже самые древние наблюдения играют отнюдь не только историческую роль — они используются для долговременных прогнозов, и даже небольшая их фальсификация приводит к неприятным для науки последствиям. История науки не вынесла по этому поводу окончательного заключения — все-таки речь идет о событиях почти 20-вековой давности. Мы достаточно мало знаем о жизни самого Птолемея, чтобы как-то оценить цель, с которой он стал бы намеренно искажать достижения своих предшественников. Важно и то, что Клавдий Птолемей вряд ли может рассматриваться как узкий специалист в области астрономии, скорее он — истинный энциклопедист в духе эпохи позднего эллинизма.

«Альмагест» оказал огромное влияние не только на ход будущих астрономических исследований, но и на мировоззрение в целом. Геоцентризм слился с религиозной идеологией христианства и на долгие века определил каноническое видение Вселенной.

МОДЕЛЬ ПТОЛЕМЕЯ

Античность знала и альтернативные модели. Так, Гераклид Понтийский объяснял переменный блеск Меркурия и Венеры тем, что эти планеты вращаются вокруг Солнца.

Казалось бы, от пифагорейской картины с центральным огнем до гелиоцентрической модели один шаг. Тем более что шаг этот и был сделан уже в первой половине 3 века до н. э. Аристархом Самосским. В своем труде «О размерах и расстояниях Солнца и Луны» Аристарх поместил Солнце в центр Вселенной, а планеты должны были двигаться вокруг Солнца по идеальным окружностям, и вся эта превосходная конструкция заключалась в сферу неподвижных звезд.

Разумеется, такая картина была весьма непривычна для своего времени, и в немалой степени из-за нее Аристарх подвергся гонениям в родных Афинах.

Однако серьезные критики Аристарха (а среди них был и Гиппарх) атаковали его модель не столько с общих мировоззренческих позиций, сколько по конкретным несоответствиям. Главным из них было то, что, если Земля равномерно вращается по окружности, времена года должны иметь строго одинаковую продолжительность, чего, разумеется, нет. Играли роль и некоторые неточности в аристарховых наблюдениях.

Главная беда, из-за чего правильная точка зрения на Солнечную систему законсервировалась на целых 18 столетий, крылась в ином. Модель Аристарха (как впоследствии и модель Коперника без учета ее развития Кеплером) была недостаточно революционна. Гелиоцентрическая модель с идеально круговыми орбитами не выдерживала конкуренции с аристотелевой и тем более птолемеевской картинами. А для введения эллиптических орбит нужно было слишком многое, пожалуй, новый стиль мышления...

Аристарху противостояла мощная система представлений, где Земля считалась естественным центром хотя бы потому, что на нее падали все тела, даже «звезды» (метеориты). Отдельная модель, оторванная от развитой системы — цельного и, казалось бы, очевидно подтверждаемого мировоззрения,— была обречена. Человек античности еще не мог взглянуть на свой город, как на одно из тысяч поселений, на свою страну, как на одну из многих территорий, и тем более на свою планету, как на захолустный шарик, вращающийся вокруг ничем не примечательной звезды.

В аналогичную изоляцию попадали и многие другие важные идеи. Так Анаксагор (500—428) из Клазомен, первый атомист античности, выдвинул гипотезу о естественной природе небесных тел. Солнце и звезды представлялись ему огромными раскаленными камнями, а Луна — холодным камнем, который способен светить только отраженным светом. Его последователь в атомистике Демокрит (470— 380), один из величайших мыслителей античности, дошел даже до представления о естественном возникновении жизни и, что самое любопытное, до схемы, в которой человек вовсе не занимает высшее место в иерархии живых существ*.

*Конечно, идея напоминала модель с самозарождением мелких организмов из неорганики или примитивной органики. Но она колоссально опередила свое время и была переосмыслена теорией эволюции только в 20 веке.

К сожалению, все эти изумительные рывки мысли так и не сложились в систему науки, характерную для более поздних времен. Иным было отношение к эксперименту и практической деятельности вообще, а логической стройности и красоте дискуссий придавали едва ли не большее значение, чем соответствию с наблюдаемыми явлениями. Новый прогрессивный тип социальных структур основывался на старых методах производства. Мускульная энергетика не сменилась чем-то более эффективным, и это тормозило развитие техносферы. Возможно, здесь и кроется основная причина того, что демократические полисы не сумели решить проблему создания более крупных и по-прежнему мобильных социальных организмов, способных противостоять деспотиям восточного образца.

БИБЛЕЙСКАЯ ВСЕЛЕННАЯ

Древнееврейские племена пришли на территорию Палестины в 13 веке до н. э., а на протяжении двух последующих столетий здесь сложилось Израильско-Иудейское государство. В 928 году до н. э., после смерти царя Соломона, оно распалось на две части — северную (Израильское царство) и южную (Иудейское царство). Первое из них пало под ударами Ассирии в конце 8 века до н. э., а второе было завоевано армией Навузарадана, полководца вавилонского царя Навуходоносора II, около 586 года до н. э. Значительная часть населения была выведена в плен. Примерно через полвека Вавилон захватывают персы, которые и распоряжаются на палестинской земле вплоть до походов Александра Македонского. После 332 года до н. э. древние евреи последовательно попадают под власть греков, египетской династии Птолемеев и сирийской династии Селевкидов, и лишь в середине 2 века до н. э. на небольшой исторический промежуток — около 80 лет — здесь возникает самостоятельное Хасмонейское царство. С 63 года до н. э. устанавливается римский протекторат, а с начала нашей эры эта территория превращается в римскую провинцию Иудею и окончательно теряет самостоятельность.

Краткая справка о датах и событиях позволяет в некоторой степени оценить трудности в развитии израильско-иудейской цивилизации. Начиная с прихода на территорию Палестины и филистимлянских войн (12 век до н. э.) и до завоевания арабами в 640 году — почти непрерывная цепочка войн, распадов и вторжений. С 6 века до н. э. достаточно долгих периодов стабильности здесь вообще не было.

В такой исторической ситуации сложилась ярко выраженная монотеистическая религия с немалым числом весьма древних и жестко закрепленных традиций и предписаний. Возможно, именно это и давало единственный шанс выжить в условиях многовековой оккупации, сохранив более или менее выраженное национальное самосознание*.

*Стоит иметь в виду, что иудаизм выпадает, строго говоря, из ряда так называемых национальных религий, и соответственно следует понимать его кажущуюся резкую замкнутость, нетерпимость к иным богам, иконоборческие традиции. Богоизбранность народа, принявшего Завет, не тождественна обычной выделенности того или иного племени относительно своего племенного бога. Еврейский народ выделяется Библией не столько по собственно национальному, сколько по авангардному признаку — богоизбраны те, кто осознает существование супербожества, принципиально неотобразимого антропоморфными (и тем более зооморфными) понятиями, осознает и несет это осознание другим людям. При этом очень важно, что открыто признается эволюция религиозных представлений различных народов (в т.ч. и древних евреев), которые должны пройти пути духовного развития от местных богов-идолов до сверхабстрактного единого надвселенского Бога. Отсюда — огромное общечеловеческое значение авангардных традиций развитого иудаизма, традиций, составивших неоценимый вклад в мировую культуру и цивилизацию и в то же время породивших многие трагические аспекты еврейской истории — от эпохи эллинизма до современности…

Иудаистский Бог, Яхве, по происхождению антропоморфный покровитель объединения скотоводческих племен, несколько предубежденный в отношении крупных земледельческих государств и вообще городской цивилизации, в конечном счете — предельно абстрактизированное супербожество.

Космологическая картина, рисуемая в первом разделе «Бытия» (первой книги Моисеева «Пятикнижия»), выглядит весьма поэтично. В первый день Бог сотворил небо и землю, но было темно, и тогда он сотворил свет и отделил его от тьмы. День второй ушел на создание небесной тверди, на третий день была создана суша, моря и растительность, на четвертый — «светила на тверди небесной для отделения дня от ночи, и для знамений, и времен, и дней, и годов», Солнце и Луна. Пятый день был посвящен творению пресмыкающихся из воды, а также рыб и птиц, шестой — диких животных и скота. Именно в шестой день Бог создал мужчину и женщину по образу своему*. На седьмой день Бог отдыхал.

*Известный сюжет о творении Адама из праха земного, образовании Эдема в Месопотамии и, наконец, творение Евы из Адамова ребра содержится во втором разделе «Бытия».

Этим все и ограничивается. В соответствии с расчетами архиепископа Ушера Ирландского, акт творения человека имел место 23 октября 4004 г. до н. э. ровно в 9 часов утра. Исходя из этой даты вела отсчет человеческой истории англиканская церковь. Русское православное духовенство отыскало иную опорную дату — 1 марта 5508 г. до н. э., иудаистская традиция вводила, пожалуй, самый молодой мир, сотворенный 7 октября 3761 г. до н. э. Существенно то, что в любом варианте глубина исторического зрения ограничивалась несколькими тысячелетиями, фактически порогом вступления в эпоху цивилизаций. Хорошо видно, что даже в картину шестидневного творения довольно жестко заложен геоцентризм — земля возникает одновременно с небом, а процессы образования суши, моря и растительности предшествуют рождению звезд, Солнца и Луны. И эти обстоятельства служили мощнейшим заслоном на пути любых идей естественной эволюции.

Специально целостная картина строения мира в Библии нигде не приводится, однако по отдельным образам, мелькающим в тех или иных ее книгах, можно восстановить нечто весьма нехитрое. Скажем, Яхве иногда обитает на обычной горе: «Тогда узнаете, что Я Господь Бог ваш, обитающий на Сионе, на святой горе Моей...» («Книга пророка Иолия»), или «И будет в последние дни, гора дома Господня будет поставлена во главу гор и возвысится над холмами, и потекут к ней все народы» («Книга пророка Исайи»). Это немного напоминает греческий Олимп, однако Яхве, в отличие от Зевса, не превращает свою гору в коммунальное жилище — других богов там нет.

Библейское небо — твердь или купол шатра, а Земля — плоский круг, своеобразная арена под небесным куполом: «Он есть Тот, который восседает над кругом земли, и живущие на ней — как саранча пред ним; Он распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья» («Книга пророка Исайи»), или: «Он устроил горние чертоги Свои на небесах и свод Свой утвердил на земле» («Книга пророка Амоса»). В последнем фрагменте особенно хорошо виден геоцентризм.

Библейские светила движутся вокруг Земли, что косвенно усматривается в знаменитой притче об Иисусе Навине, преследующем войска пяти царей Аморрейских после битвы под Гаваоном. Желая продлить светлое время дня, дабы завершить разгром врагов, Иисус Навин взывает: «...стой, солнце, над Гаваоном, и, луна, над долиною Аиалонскою!» В результате: «И остановилось солнце, и луна стояла, доколе народ мстил врагам своим». Военно-космическая хитрость Иисуса Навина упоминается и в «Книге Премудрости Иисуса, сына Сирахова», причем с уточнением сроков: «Не его ли рукой остановлено было солнце, и один день был как бы два?»

Нечто похожее библейский Бог демонстрирует больному царю Езекии через пророка Исайю — заставляет солнечную тень отступить на 10 ступенек*.

* Вероятно, этот образ связан с древнеегипетскими ступенчатыми солнечными часами. Это сооружение, позволяющее отсчитывать единицы времени между восходом и заходом Солнца по ступенькам, на которые падает тень, было похоже на небольшую усеченную квадратную пирамиду. С верхней площадки шли две лестницы по 6 ступенек в каждой — на восток и на запад. Высота подбиралась так, чтобы в момент восхода первая ступенька западной лестницы была в тени, потом тень переходила на вторую ступеньку и т. д., а после полудня перемещалась соответственно на восточную лестницу. Таким образом, светлое время дня делилось на 12 частей.

В «Книге пророка Аввакума» есть прямое упоминание божественного управления ходом небесных тел: «...солнце и луна остановились на месте своем пред светом летающих стрел Твоих, пред сиянием сверкающих копьев Твоих».

Самое же непосредственное описание картины движения светил дается в 18-м Псалме, прославляющем небеса: «Он поставил в них жилище солнцу, и оно выходит, как жених из брачного чертога своего, радуется, как исполин, пробежать поприще: от края небес исход его, и шествие его до края их, и ничто не укрыть от теплоты его». В несколько сокращенном виде это же сказано и в «Книге Екклесиаста»: «Восходит солнце и заходит солнце, и спешит к месту своему, где оно восходит».

Эти внешне безобидные фрагменты библейской картины мироздания легко согласовывались с гораздо более развитой философией Аристотеля и системой Птолемея, и они же, эти фрагменты, сыграли важнейшую роль в борьбе с идеями Пифагора и Аристарха, а впоследствии — в попытках опровергнуть и запретить коперниковскую модель, в организации процессов над Бруно и Галилеем. Концепция богоизбранности народа, связанного с библейским Яхве особым договором (Заветом), вела к представлению об особой выделенности земли, где этот народ обитает,— своеобразному «палестиноцентризму». Последующее христианство преломило эту идею по-своему — во всемирном масштабе, в форме геоцентризма не только астрономического, но и общемировоззренческого.

Библия сформировалась как сборник древнееврейских религиозных книг в период между 8 и 2 веками до н. э. Не исключено, что некоторые тексты имеют и более почтенный возраст, но в целом указанный промежуток — наиболее вероятен для сведения отдельных фрагментов в целостную библейскую систему. Очевидно, эпоха создания Библии совпала со многими несчастьями, разразившимися в израильско-иудейских землях, и авторам было попросту не до космологии.

Но поневоле всплывает вопрос: как же получилось, что относительно примитивная библейская картина легла в основу европейского мировоззрения, примерно на полтора тысячелетия оттеснив гораздо более развитые и утонченные схемы древних греков?

Явление это действительно очень интересно, хотя и не слишком загадочно.

Христианство, возникшее в первые века нашей эры, прежде всего как этическое учение и идеологический протест против римского угнетения, положило в свою основу Библию как целое. Первоначально оно развивалось среди низов общества, мало интересующихся метафизическими проблемами и вполне принимающих любую не слишком сложную картину мироздания. По мере роста влияния и тем более в период превращения в государственную религию римской империи христианство стало активно впитывать идеи, истоки которых лежали в орфикопифагорейских учениях и которые достигли высокой степени общности в трудах Платона, Аристотеля и их последователей.

Как говорится, «свято место пусто не бывает», и крайне простая библейская картина мироздания фактически дополнилась всей мощью античных натурфилософских построений геоцентрического толка, а вместе с тем — астрономическими достижениями эллинского периода. Птолемеевская модель была как бы канонизирована церковью, и большое счастье, что ее не догадались присоединить к текстам Священного писания... В этом плане примитивность библейской космологической картины объективно сыграла даже положительную роль. Но еще более важную роль сыграл резко выраженный библейский монотеизм. Как мы увидим в 3 главе, именно сквозь него пролегает многовековой путь к европейскому научному мировоззрению.

Заполнив библейский вакуум в смысле строения Вселенной, античная натурфилософия и астрономия не смогли предложить ничего конкретного в отношении космогонии. Они просто вынуждены были принять модель шестидневного творения, которая при отсутствии собственно научных взглядов казалась ничуть не хуже любой другой.

... И ДРУГИЕ

Завершается наша экскурсия по древнейшим космологическим взглядам. Мы задерживались в основном на более изученных и традиционно-выделяемых цивилизациях. Было бы опасно создавать впечатление, что только там закладывалось космическое будущее человечества.

Большое влияние оказала на соседние народы древнеиранская картина мира. Учение Заратуштры (по некоторым данным 630—553 гг. до н. э.) содержало интересное представление о творении мира в противоборстве двух начал Аша Вахишта (дух света и огня) и Антра-Майнью (дух тьмы).

Космос сопоставлялся с колесницей, влекомой 4 конями, олицетворяющими огонь, воду, воздух и землю. Конец мира должен был сопровождаться великой катастрофой, в которой конь-огонь поглотит остальных.

Идея борьбы противоположностей и своеобразный огнецентризм древнеиранских культов несомненно сказался на идеях Пифагора и другого крупнейшего древнегреческого мыслителя Гераклита Эфесского (544—475 гг. до н. э.), отстаивавшего первоначальность огня и непрерывную изменчивость окружающего мира.

Очень любопытные космологические схемы, по-видимому, создавались в Финикии еще в конце 2 тысячелетия до н. э. К сожалению, они дошли до нас лишь в изложении «из третьих рук» — ранние христианские авторы ссылались на ныне утраченные греческие труды, которые, в свою очередь, воспроизводили тексты финикийцев или опять-таки их переложение. Одна из схем, приписываемая Санхонйатону, в качестве первичного состояния принимает воздух и хаос, которые порождают ветер и желание, а последние — Мота, олицетворяющего одновременно смерть и жизненную силу. Мот, выступающий в образе ила, создает все остальные элементы мира. Собственно творение космоса и живых существ является следствием мировой катастрофы — пожара. Другая схема (Моха) берет за исходное состояние эфир и воздух, которые порождают творца Хусора, расщепляющего мировое яйцо на Небо и Землю.

Эти схемы представляют большой интерес даже с учетом того, что исходные элементы, вероятно, несколько неточно восприняты греческими авторами сквозь призму развитой натурфилософии. Действительно, существует глубочайшая проблема старта этой натурфилософии. Не слишком правдоподобно, что рывок от олимпийских богов до первоэлементов (в духе воды Фалеса или Гераклитова огня) произошел без промежуточных этапов. И весьма вероятно, что некоторые из этих этапов успешно преодолевались уже в Финикии и Месопотамии, и эстафета была передана грекам, попав на самую благодатную почву.

Гораздо северней Персии и Финикии древнескандинавские мифы, собранные в 11—13 веках Семундом Сигфусоном и Снорри Стурлусоном, рисовали величественную картину творения.

В начале времен

не было в мире

ни песка, ни моря,

ни волн холодных.

Земли еще не было

и небосвода,

бездна зияла,

трава не росла.

Так начинается «Прорицание вёльвы» в «Старшей Эдде».

Один и его братья — молодое поколение богов — в схватке убивают древнейшее божество злого великана Имира, бросают его в глубь Мировой Бездны. Из тела Имира создают землю, из крови — воды, из костей — горы, валуны и камни — из зубов, тучи — из мозга. Череп Имира послужил основой небосвода, а искры из страны огня Муспелль стали звездами.

Земля представлялась скандинавам огромным кругом, плавающим в океане, на берегах которого жили великаны, а земли в глубине суши были ограждены стеной (Мидгард), сотворенной из век великана Имира. Небо связано с землей мостом Биврёст, попросту радугой.

В отдельных случаях понимание древних мифологических систем крайне затруднено — таково, например, положение с древнеславянской картиной Вселенной. Трудно сомневаться, скажем, что среди племенных объединений дохристианской Руси второй половины 1 тысячелетия существовали достаточно обширные и своеобразные представления о происхождении и строении мира — соответственно уровню развившейся здесь земледельческой цивилизации. Однако культурная эволюция после крещения Руси сильно стерла следы предшествующего мировоззрения. В результате реконструкцию идей, заложенных в древнеславянском пантеоне, поневоле приходится делать усредненно, опираясь на некие общие элементы в мифологиях индоевропейских народов.

Сквозь эту общность можно усмотреть, например, определенную близость восточнославянской и древнегреческой (эпохи Гомера) картин мира. Так, бог неба и творец Вселенной Род (Стрибог) подобен древнегреческому Урану, впоследствии же в сознании язычников, пришедших в лоно христианства, он как бы замещается библейским Творцом. Владыка молний Перун (глава дохристианского пантеона Киевской Руси) олицетворяет воинственность и власть, и в то же время он верховный бог природы — это явный аналог Зевса. Аналогичен древнегреческому Апполону и Дажьбог, олицетворяющий солнце, свет, изобилие.

Путешествуя по времени и цивилизациям, быстро начинаешь замечать поразительное сходство многих космологических сюжетов в крайне отдаленных друг от друга областях. Надо полагать, что сходные условия — в первую очередь близкий уровень развития социальных структур и характер хозяйственной практики — порождают сходные представления. Имена богов и детали их взаимодействия, разумеется, отличаются, но общие космологические идеи оказываются подчас на удивление близки.

Есть, конечно, и любопытная специфика. Скажем, древние японцы отвергали идею первичного хаоса, мир начинается у них не с действия антропоморфного творца, а с самозарождения некоего элементарного порядка. Первичные боги — ками, возникающие одновременно, весьма абстрактны, только последующие поколения ками олицетворяют конкретные стихии.

Для западных индонезийцев характерно представление о первичности верхнего и нижнего миров в трехслойной картине мироздания. Средний, то есть земной, мир возникает в борьбе богов неба и океана.

Древние чеченцы и ингуши считали первичной плоскую безводную и безжизненную Землю, которую оплодотворила огромная белая птица.

У южноамериканских индейцев тоба первичны небо и земля, но сначала они расположены наоборот. Обычный мир появляется благодаря тому, что небо и земля меняются местами.

Такого рода моментов можно отыскать немало. Интересны, однако, не только различия в теоретических, так сказать, взглядах, но и в астрономической практике.

Общеизвестна, например, тесная связь монументальных сооружений древности с результатами многовековых астрономических наблюдений.

Пирамида Хеопса — гигант высотой почти 147 метров, построенный из 2,3 млн. каменных блоков общим весом более 5,8 млн. тонн,— имеет туннель, строго ориентированный по первому ежегодному восходу Сириуса. Взгляд знаменитого Сфинкса из Гизы направлен на восход Солнца в первый весенний день, а ось между луксорскими храмами Амона-Ра и Ра-Гарахты смотрит прямо в точку восхода Солнца в день зимнего солнцестояния.

В 15 городах майа на пирамидах есть специальные площадки с системами трех священных столбов. Для наблюдателя в определенной точке площадки эти столбы фиксируют направления на точки восхода Солнца в дни равноденствий, летнего и зимнего солнцестояний. Аналогичная система встречается и у инков.

Во всех этих случаях сооружения играют роль огромных астрономических приборов. Нужно полагать, их создателям потребовался очень солидный запас наблюдений, чтобы выполнить работу как следует.

Один только факт строительства пирамиды Хеопса или шумерских зиккуратов в начале 3 тысячелетия до н. э. указывает на то, что систематическая наблюдательная практика древних египтян и месопотамцев должна уходить корнями в гораздо более ранние времена, видимо, предшествующие городской цивилизации.

Взаимодействие строительства и астрономии в древнейшие времена земледельческих культур задолго до образования крупных государств — воистину глубокая проблема. Чем вызывались крайне трудоемкие постройки, требующие усилий больших человеческих коллективов при самой примитивной технике,— чисто культовыми соображениями или необходимостью долговременной фиксации суммы астрономических знаний? Или здесь осуществлялся какой-то сложный синтез обеих этих целей?

Оставляя пока в стороне недостаточно проверенные гипотезы (типа соответствия расположения знаменитых статуй острова Пасхи форме созвездий), обратимся к факторам, существенно повлиявшим на наши историко-научные представления.

Речь пойдет о так называемых мегалитических сооружениях.

Давным-давно археологи столкнулись с обилием огромных камней (мегалитов) на территории Европы, особенно в северо-западной ее части. Камни со следами обработки использовались для создания крупных могильников и площадок более или менее понятного ритуального назначения. Однако в последние десятилетия окончательно выяснились и другие функции многих из них — астрономические.

Древнейшая постройка этого рода — Нью-Грейнджский коридорный могильник в полусотне километров от ирландской столицы Дублина. За 3300 лет до нашей эры люди уложили около 200 тыс. тонн камня, отдавая должное памяти предков, однако в конструкции могильника реализовано и кое-что другое. Оказалось, что именно в дни зимнего солнцестояния лучи, пробиваясь сквозь специальное «слуховое окошко», освещают длинный коридор и должны попадать даже на заднюю стенку погребальной камеры.

Только на Британских островах расположены сотни мегалитических объектов, подозрительных в плане их астрономической эксплуатации. Самый известный из них — Стоунхендж (буквально «каменный сарай») в графстве Уилтшир неподалеку от города Солсбери.

Начало строительства этой уникальной обсерватории каменного века относят к 2800 году до н. э., то есть в смысле древности он вполне выдерживает конкуренцию с пирамидами и башнями средиземноморских цивилизаций. Стоунхендж возводился более тысячелетия*, и современная археология выделяет 3 основных этапа этой работы. Первый этап — сооружение земляного вала (шириной 6 м, высотой — 1,8 м) и рва кольцеобразной формы. Диаметр этого древнейшего кольца — 97,5 м. На втором этапе, который относят примерно к 2100 году до н. э., внутри старого вала появилось так называемое сарсеновое кольцо диаметром около 30 м — оно составлено из обработанных глыб песчаника-сарсена, расположенных воротиками (два камня вертикально плюс горизонтальное перекрытие). Наконец на третьем этапе — к 1600 году до н. э.— уже за сарсеновыми камнями было создано кольцо голубых камней и подкова из пяти трилитов. Трилиты (три крупных камня в форме очень узких ворот) — самые массивные элементы Стоунхенджа, высота вертикальных камней превышает 5 метров, а вес доходит до 50 тонн. В центре подковы лежит так называемый Алтарный камень почти пятиметровой длины.

*Джеральд Хокинс и Джон Уайт в своей книге «Разгадка тайны Стоунхенджа» полагают, что завершающий этап создания собственно обсерватории занял около трех веков, и оценивают Стоунхендж общей трудозатратой не менее полутора миллионов человеко-дней.

Открытый конец подковы обращен к входу в Стоунхендж — десятиметровой прорези в старом вале, точнее, ориентирован на вертикально расположенный 6-метровый Пяточный камень (Менгир). Зная эту ориентацию, древний наблюдатель мог убедиться, что с центральной площадки он увидит восход Солнца в день летнего солнцестояния строго над Менгиром. Это обстоятельство было открыто еще Уильямом Стьюкли в 1740 году, и с тех пор Стоунхендж стал объектом пристального интереса. Впоследствии были найдены и многие другие выделенные направления. Оказалось, что в архитектуре Стоунхенджа как бы записаны точки восхода Луны и Солнца для всех четырех времен года. Возможно, ряд простых операций позволял превращать этот гигантский каменный календарь в своеобразную вычислительную машину для предсказания солнечных и лунных затмений.

В целом проблема обсерваторий каменного века таит в себе еще немалое число загадок. Мы как-то привыкли к тому, что древнейшая астрономия вышла из лона имперских цивилизаций Древнего Востока, и не слишком ясно представляем себе, чего могли достичь в этом отношении земледельческие племена, не обладающие развитой государственностью и письменностью. Разумеется, их астрономические взгляды, основанные на более примитивной социальной и хозяйственной практике, могли быть не столь обширны, как в Древнем Египте или в Месопотамии. Но процесс создания календаря, неизбежный для каждой достаточно стабильной земледельческой культуры, должен был их затронуть, а такой процесс требовал формирования особой астрономической практики и специальных методов фиксации добытых знаний, особенно в условиях отсутствия письменности. Этим целям и служили мегалитические обсерватории-календари.

Интерес к данной проблеме возрастает. Достаточно сказать, что издается специальный журнал «Археоастрономия», различные бюллетени и сборники, проводятся конференции. И надо надеяться, что в ближайшее время мы станем свидетелями новых открытий.

Мегалитические обсерватории поставили перед археоастрономами очень глубокую задачу. Имеем ли мы дело с иными стартовыми вариантами цивилизации? Племена, которые одновременно с Египтом и шумерами рванулись к астрономическим знаниям, добились немалых успехов в строительстве. Что их остановило? Почему эти варианты к середине 2 тысячелетия до н. э. оказались нежизнеспособны и не привели к созданию чего-то самобытного и сопоставимого по масштабу с государствами Древнего Востока?

А может быть, мы просто столкнулись с уровнем астрономической и строительной культуры, предшествующим тому, что происходило в Египте и Месопотамии 5000 лет назад? И под известными слоями древневосточных цивилизаций не должно ли скрываться нечто в духе мегалитических обсерваторий? Действительно, не на могильниках же почти полуторастометровой высоты в духе пирамиды Хеопса оттачивалось строительное искусство египтян, и вряд ли они учились астрономической ориентации, укладывая сразу миллионы гигантских каменных блоков...

Решение этих проблем, несомненно, заставит нас пристальней всмотреться в композиции памятников ранних земледельческих культур в самых разных районах планеты.

НЕКОТОРЫЕ ИТОГИ И ПРОБЛЕМЫ

Предыдущий раздел недаром был завершен сплошными вопросами. Хотелось подчеркнуть, что наши представления о древней астрономии находятся в не слишком удовлетворительном состоянии. Не столь уж и отдаленная эпоха каменных календарей, необходимых земледельческим обществам, то есть интервал от примерно 8 до 4 тысячелетия до н. э., выглядит весьма туманно.

Разумеется, есть проблемы, не сводящиеся к рамкам неолита.

Схема, по которой мы строили обсуждение древних взглядов на Вселенную, довольно проста и основана на предположении, что космологические идеи, скажем, австралийских аборигенов, неплохо воспроизводят нечто характерное для охотников и собирателей, обитавших повсеместно 15—20 тыс. лет назад. В этом подходе на основе изучения культур разного уровня социальной и хозяйственной организации можно выстроить эволюционную лесенку, вдоль которой видна и смена космологических представлений и вообще эволюции мышления.

Однако стоит обратить внимание на иные возможности.

Ныне люди Земли относятся к одному биологическому виду, но это не значит, что на планете не существовало иных очень близких видов. Современные скорее свидетельствует о том, что наши давние предки развивались в сильной конкуренции, и последние параллельные ветви исчезли лишь во времена появления Homo sapiens.

Тем не менее, иногда слишком уверенно мы выстраиваем в линейку социальные организмы — от локальных охотничьих групп до атомно-электронных суперцивилизаций 20 века. На самом деле ситуация может быть намного сложней — не исключено, что некоторые реликтовые культуры развивались по особому пути и при благоприятных условиях их цивилизации не слишком напоминали бы изученные европейские и азиатские образцы. Конечно, контакты нивелируют многие особенности, приводят фактически к отбору социальных организмов, но в древности, когда объем контактов был невелик, многообразие могло играть гораздо большую роль.

Я не уверен, что современный уровень исторических исследований достаточен для четкого выделения различных линий социальной эволюции, для реконструкции сколь-нибудь ясного облика несостоявшихся параллельных цивилизаций. Понятно, что сам образ цивилизации выглядит несколько по-разному относительно, скажем, Европы, Индии и Китая, но гораздо менее понятно, какого уровня эти различия, в чем их корни и главное — последствия. Что сталось бы, например, с индейской Америкой, если бы там за должное число веков была бы освоена железная металлургия, открыт порох и изобретен телескоп, а Колумбу и иже с ним пришло бы в голову заниматься чем-нибудь попроще мореплавания? Или свершились бы там открытия, толкающие цивилизацию вообще не по пути быстрой технологической эволюции. Тут есть над чем задуматься...

Пока же попробуем кратко подвести итоги нашего путешествия по очень давним временам и идеям. Видимо, вступление в эпоху земледельческих культур характеризует качественный сдвиг в мировосприятии. Магико-тотемическое мышление достигает своеобразного апогея, наделяя небо и светила максимумом магической силы. Но развивающаяся социальная иерархия тут же дает старт новому типу мышления — религиозному. За 4—5 тыс. лет, потребовавшихся для перехода к цивилизациям, религиозное мышление вбирает в себя лучший опыт предыдущего уровня и становится доминирующим. За этот период земледельцы должны были справиться с решением важнейшей задачи — созданием календаря. Нет сомнения, что к моменту возведения египетских пирамид или шумерских зиккуратов они имели хорошие сельскохозяйственные календари и обширные астрономические познания. Хотя европейские мегалиты и многому учат в этом отношении, трудно утверждать, что мы знаем все или даже большинство методов фиксации соответствующих знаний в дописьменный период. Однако трудно сомневаться в том, что регистрация и хранение календарно-астрономической информации стали сильнейшими стимулами в создании письменности.

Вероятно, уже в первое тысячелетие существования цивилизаций более стабильные и благоустроенные условия наблюдения и облегчение регистрации данных позволили довести календари почти до предела точности, в которой нуждалась практика земледельческих циклов. Знание расположения созвездий, конечно, играло свою роль и в мореходстве, но в те времена мореходство преимущественно было прибрежным и вряд ли могло обеспечить заказ на значительное улучшение точности астрономических данных.

Фактором, который подталкивал и ускорял развитие астрономии, становились астрологические проблемы. Религиозно-магическая сверхидея о «небесном руководстве» не только сельскохозяйственными работами, но всем земным миром, включая судьбы людей и царств, оказалась объективно полезной. В ее рамках греческая натурфилософия впервые сумела поставить задачу об отыскании универсального механизма небесных движений. Но об этом подробней пойдет речь в одном из разделов следующей главы.

Здесь же будет полезно немного остановиться на завершении античного периода, когда философия как бы стала терять интерес к космическим проблемам, активно уходя в социально-этическую сферу. Это явление характерно для большей части эллинистической эпохи (после завоеваний Александра Македонского). Иногда вызывает удивление тот факт, что за огромный промежуток с 3 века до н. э. до 5 века н. э. в развитых эллинистических государствах, где ученые превосходно знали о достижениях греков и, казалось бы, имели условия для дальнейших шагов, не было сделано ни одного принципиально важного шага*. Особо любопытно в этой связи положение Рима, крупнейшей и самой мощной цивилизации поздней древности, которая дала немало поводов историкам науки позлословить относительно ее мизерного вклада в сокровищницу естественнонаучных знаний.

*Не считая системы Птолемея, которая, впрочем, во всех принципиальных пунктах опиралась на достижения Гиппархова периода.

Мы сталкиваемся здесь с одной из очень сложных историко-научных и общеисторических проблем и разумеется, ее нельзя решить походя. Можно только яснее очертить ее контуры и отметить ряд достаточно очевидных факторов.

Мне кажется, что сама постановка проблемы во многом связана с неправомерным, хотя и весьма укоренившимся разделением прогресса в этико-социальном и научно-техническом направлениях. Эпоха позднего эллинизма как нельзя лучше подчеркивает это обстоятельство. И тут стоит обсудить положение немного подробней, поскольку эпоха выхода цивилизаций на космический уровень — то, что послужит предметом дискуссии в III части книги, делает такое деление вообще бессмысленным.

Видимо, из всех великих достижений греческих мыслителей античности самым впечатляющим следует считать открытие социальных структур, точнее закладку первых камней в фундамент будущей социологии*. Демократические полисы оказались почти идеальной лабораторией для такого шага. Их масштаб в силу ряда факторов оказался превосходно приспособленным к деятельности личности. Человек мог не только свободно обсуждать свои политические идеи, но и при должной активности проводить их в жизнь. И это давало ему возможность впервые взглянуть на социальные силы, на весь механизм функционирования общества как на естественное явление — естественное в силу хотя бы того, что на него можно воздействовать. Ничего подобного нельзя было и вообразить в рамках первобытного общества или древневосточных деспотий. Вместо неведомой силы мана или богоподобного монарха открылось нечто поразительное — разумный и грамотный человек, честно и безбоязненно советуясь с подобными себе, может успешно направлять действия общества в целом.

*Почти одновременно такой же процесс протекал в Индии и в Китае, но, разумеется, с иными представлениями и последствиями.

История всех областей знания приводит немало примеров костров, изгнаний и прочих притеснений, впечатляюща и галерея великих еретиков от космических поисков. Но в области социальной ситуация неизмеримо трагичней.

Социальный организм — совершенно особый объект в смысле изучения. Он реагирует на любую идею по поводу своего состояния в настоящем, прошлом и будущем, не говоря уж об экспериментальном подходе. Физикалистские мерки тут полностью отказывают. Атому безразлична сколь угодно вычурная атомная модель, велосипед безропотно встретит миллион проектов собственной реконструкции, но к социальному организму подойти на этой основе вовсе не просто. Он способен защищаться от реальной или мнимой опасности, причем теми средствами, которые несоизмеримы с ресурсами отдельной личности или очень малого коллектива. Только очень высокая стадия развития позволяет крупной социальной структуре самоосознаваться, то есть поощрять индивидуальную критику и проекты оптимальной эволюции.

В этом плане не следует переоценивать уровень полисной демократии. Судьбы многих мыслителей (Аристотеля, Демокрита, Пифагора, Сократа, Анаксагора, Аристарха и других) демонстрируют довольно ограниченные рамки свободы слова*. Тот же Сократ, выдвинувший гениально простую идею о том, что обществом должны управлять люди, хоть немного разбирающиеся в этом искусстве, вынужден был выпить знаменитую чашу цикуты…

*Между тем, именно судьбы ученых и мыслителей крупного масштаба исторически оказываются своеобразным зондом уровня развития, если угодно, разумности соответствующей цивилизации. В сущности, чем бы привлекли историка культуры Абдеры, не живи там Демокрит, завершивший жизнь самоубийством.

Но познание такими средствами не остановишь, и вряд ли стоит удивляться тому, что греческие философы набросились на интереснейшую проблему поиска идеальных схем общественного устройства. Можно лишь восхищаться их подчас незаурядному мужеству.

Очень важно, что в те времена социологией занимались крупнейшие натурфилософы, которые строили модели Вселенной и общества, еще не полностью отдавая отчет, в сколь трудную и опасную область втянуло их познавательное любопытство. Этим прославились Пифагор и Аристотель, но, пожалуй, самый замечательный баланс в социальных и естественных исследованиях был достигнут Платоном — наряду с красивейшей моделью космоса, он построил первую классификацию государств и даже предложил свою картину идеального общества.

Эллинистический период философии практически целиком проходят под знаменем социально-этических исследований. Убедившись в трудности решения проблем переустройством общества, философы напряженно искали хотя бы рецепты разумного взаимодействия человека с конкретными формациями. Так развились знаменитые школы киников и стоиков. Психосоциальная конституция человека была безусловно более безопасной темой во время крушения полисной системы, и в ней античные ученые достигли немалых высот. Запрос на советы о путях к личному счастью и благополучию во все эпохи был велик, но теперь эти советы давались на новом уровне — пусть со смутным, но уже осознанным представлением о социальной природе личности.

В рамках религиозного мышления вырабатывались по сути идеи индивидуального «спасения» — понимание того, что оно во многих случаях невозможно без определенной трансформации общества в целом были еще впереди. С одной стороны, эта программа нанесла страшный урон национальным религиям — становилось ясно, что добрые местные боги и пальцем не шевельнут ради спасения своего вроде бы разумно и богобоязненно живущего полиса или целого народа. Но она же стала своеобразной философской подоплекой для грядущего христианства, той дорогой, по которой шла в него наиболее образованная часть эллинистического общества.

Философы эллинизма, включая и великолепных римских мыслителей конца республики и первых веков империи, построили, если допустима такая аналогия, что-то вроде простейшей модели отношения индивид-общество, сводя последнее к абстрактному божеству и наделяя личность частицей этого божества — душой. Более схематично можно сказать, что здесь хорошо был угадан определяющий всякую личность отпечаток на ней социальной структуры (социальная в основном природа индивидуального разума), а законы функционирования общества, сквозь линзу которых человек воспринимает Вселенную, нашли свое отражение в образе некого эффективного Суперразума. Законы общества и природы воспринимались как Законы, установленные этим Суперразумом.

Эти идеи были подхвачены и глубоко развиты в следующий исторический период, к обсуждению которого мы сейчас переходим. В нем сливаются три линии — греческой натурфилософии, библейского монотеизма и эллинистической «космической юрисдикции». В конце этого пути маячит грандиозный взлет религиозной картины мира и ее эволюции в картину научную.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 04 (Discovery of the Universe 04)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 4: ТЫСЯЧЕЛЕТИЕ ПОТЕРЬ И ВЗЛЕТА

И увидел я новое небо и новую Землю, ибо прежнее небо и прежняя земля миновали...

Апокалипсис Иоанна

СРЕДНИЕ ВЕКА — ЭПОХА ОБЩИМ ПЛАНОМ

Сейчас мы переходим к описанию очень сложного периода истории — Средневековья. Нередко оно ассоциируется с чем-то необычайно мрачным и в смысле развития познания застойным.

Одна из книг прославилась тем, что истории средневековых научных достижений в ней было посвящено две совершенно чистых страницы. Мне кажется, что туда можно было вписать кое-что интересное. Космологические представления — не просто сумма новых фактов, но и система мышления определенного уровня. По части новых фактов Средневековье и вправду небогато, но в области преобразования мировоззрения оно добилось вполне серьезных успехов.

Так что реальная картина сложна, и для понимания ее следует прежде всего освежить в памяти некоторые исторические моменты.

Начало Средневековья обычно определяется датой падения Западной Римской империи (23 августа 476 года), когда находившийся на службе у римлян скирский военачальник Одоакр поднял мятеж, устранив фактического правителя Ореста, а его подростка-сына Ромула Августула, последнего из 115 римских императоров, отправил в ссылку. Формально Одоакр подчинился Константинопольскому трону, и конец эпохи выглядел благопристойным объединением империи. Фактически же Рим, потеряв все свои колонии и испытав вторжения вестготов и вандалов, давно и полностью утратил свою мощь.

Варвары, воцарившиеся на огромной имперской территории, в известной степени успели впитать в себя важнейшие элементы римского уклада жизни и многие принципы римской государственной организации. Прекратив реальное существование, Римская империя успешно продолжала «загробную жизнь» в качестве легендарного образца.

Культурной ассимиляции варваров способствовала воспринятая у римлян христианская религия, которая после подписания Константином Миланского эдикта в 313 году была защищена от гонений и повсеместно оттесняла другие культы.

Христианство, зародившееся на территории Иудеи в 1 веке нашей эры, в результате двухвековой борьбы стало государственной религией Рима и после 1-го Вселенского собора в 325 году начало наступление на остальной европейский мир. Уже в 4—5 веках новое вероисповедование приняли готские и франкские племена, а к 9—10 веку христианизации подверглись германцы и славяне. Светская власть уходила из Рима, но религиозное его влияние непрерывно усиливалось. В середине 5 века особым императорским эдиктом была подтверждена верховная роль римских епископов, что и оформило институт папства.

Укрепление и активная экспансия западного христианства как раз в период краха Западной империи позволили ему надолго стать достаточно самостоятельной наднациональной силой, что, несомненно, оказало сильнейшее воздействие на ход европейской истории.

В противовес этой тенденции христианские патриархи Восточной империи (Византии) с самого начала попали под жесткий контроль все еще мощной императорской власти. Это особенно сказалось после схизмы (раскола церквей) в 1054 году и очень специфически повлияло на становление Древней Руси, воспринявшей именно византийский вариант.

Будущая Европа рождалась в мучительных процессах преодоления раздробленности и повсеместного произвола. Резкое разрушение мощнейшей социальной структуры римского образца, основанной на изжившем себя рабовладении, привело к длительным потрясениям и культурным потерям.

В середине 7 века на мировой арене стремительно возникает новый фактор — арабский Халифат, который за полстолетия становится империей, по масштабу вполне сопоставимой с римской. Халифат несет новую религию — ислам,— зародившуюся среди скотоводов-кочевников Западной Аравии в период перехода к земледельческому укладу.

Начало ислама связано с деятельностью проповедника Мухаммеда в Мекке и в Медине. Хиджра (бегство Мухаммеда из Мекки в 622 году) определяет начало мусульманской эры. Надо полагать, очень простые и доступные каждому ритуальные действа новой религии, ее исключительно сильный теократический дух, выражающийся в фактическом отождествлении исламской морали с юридическими нормами, пришлись по нраву правителям западно-аравийских княжеств*.

* Несколько вульгаризируя ситуацию, можно сказать, что ислам — это сложный конгломерат иудаизма, христианства и древнеарабских культов. Так, исламский единый Аллах имеет бесспорные черты иудейского Яхве, наряду с Мухаммедом мусульмане признают библейских пророков Адама, Ноя, Авраама, Моисея и христианского Иисуса. Однако Мухаммед считается главным, а 114 сур Корана, продиктованные ему ангелом Джебраилем,— основным законом, не требующим обращения к Библии.

Во всяком случае, через год после смерти Мухаммеда (632 год) они жестоко расправились с антиисламским восстанием пророка Мусейлины и, захватив весь Аравийский полуостров, в течение двух десятилетий покорили Сирию, Палестину, сасанидский Иран, Египет, Закавказье и двинулись дальше. Византия, ослабленная четвертьвековой войной с Сасанидами, не смогла противостоять захвату своих территорий. В начале 8 века войска Халифата захватили все африканское побережье Средиземного моря и вторглись на Пиренейский полуостров, оккупировав его почти целиком. Эта экспансия затопила бы всю Западную Европу, но продвижение арабов в Галлию было остановлено знаменитой победой Карла Мартелла под Пуатье в 732 году. В дальнейшем Халифат вынужден был ограничиться захватом ряда крупных средиземноморских островов (Крита, Мальты, Сицилии и Сардинии).

Краткосрочное равновесие между европейцами и арабами, впрочем, весьма относительное и кровопролитное, сменилось новыми волнами военных бедствий — норманнскими завоеваниями. Скандинавские викинги обрушились на южных соседей всей мощью своей боевой выучки и храбрости. Захватив в 10—11 веках северо-западное побережье Франции и Англию, они обогнули Пиренейский полуостров и вторглись в Средиземноморье. Здесь их завоевания привели к образованию Королевства обеих Сицилии (объединившего остров Сицилию с частью южной Италии).

В известном смысле еще большим бедствием стали крестовые походы, вызванные беспримерным обнищанием и разорением европейского населения, религиозными и экономическими амбициями феодальной верхушки.

Официальная цель этих походов — религиозный реванш, отвоевание у мусульман Иерусалима. 1 Крестовый поход в 1096—99 гг. достиг цели — в Палестине было образовано Иерусалимское королевство, однако вскоре оно погибло и лишь на несколько лет восстановилось в результате 6 Крестового похода. Из 8 походов 5 окончились полной неудачей, крупнейшее их последствие — окончательная конфронтация христианского и исламского мира. Внешне эффектный 4 Крестовый поход в 1202—1204 гг., завершившийся взятием и разграблением Константинополя и образованием Латинской империи, привел к теперь уже бесповоротному отделению православной церкви. Впрочем, в 1261 году Константинополь был отвоеван Михаилом VIII Палеологом, а Латинская империя пала. Сама же Византия, изолированная от западного христианства, менее чем через два столетия (в 1453 году) была покорена турками. В итоге получилось так, что Крестовые походы объективно принесли гораздо больше вреда христианскому миру, нежели исламу.

На этом беды Средневековья отнюдь не завершились — в начале 13 века Европу и Азию потрясло грандиозное монгольское нашествие. Чингисхан и его преемники в течение столетия захватили Сибирь, Китай, Среднюю Азию, Русь, Венгрию, Иран. Опустошительные завоевания монгольских ханов были приостановлены лишь к началу 14 века.

Эта экспансия, сыгравшая крайне неблагоприятную роль для развития Восточной Европы (прежде всего русских княжеств), Средней Азии и Китая, стала отчасти полезной для Европы Западной. Столкновение арабов с монголами ослабило взаимодействие отдельных халифатов и упростило задачи Реконкисты — вытеснения арабов из Испании*.

* Этот затянувшийся до 15 века процесс привел к колоссальному усилению католичества в Испании (Реконкиста велась под знаменем религиозной войны) и тесному его сплочению с королевской властью.

Наряду с этими глобальными факторами обстановка в Европе во многом определялась и почти непрерывными внутренними войнами — столкновениями государств и междоусобицей феодалов. Исключительная социальная нестабильность и стремление папского престола к общеевропейской гегемонии ужесточили действия церковных властей. Так на рубеже 12—13 веков сложился особый институт преследования еретиков — печально известная Инквизиция.

Однако к концу Средневековья в Западной Европе начинает складываться новый тип хозяйственной практики, и ситуация несколько стабилизируется.

В ином ключе проходила эволюция двух других древних центров цивилизации — Индии и Китая, где как раз в первые полтора тысячелетия нашей эры сработали некоторые факторы, обусловившие их технологическое и научное торможение.

Значительный расцвет Индии приходится на эпоху царя Ашоки в 3 веке до н. э. Он и его окружение исповедовали буддизм и способствовали повсеместному распространению идей ахимсы (непричинения вреда живым существам) и вегетарианства. Отсутствие крупного рабовладения привело к своеобразной консервации раннефеодальной структуры общества, прежде всего к укреплению системы варн. Несмотря на последовательно сменявшие друг друга нашествия бактрийских греков, кочевников шаки и юэчжей, Индия выстояла, ее древняя и глубокая культура сравнительно легко ассимилировала пришельцев. К 320 году Северная Индия объединилась в довольно мощное государство царя Чандра Гупта, которое на рубеже 4—5 веков достигло величайшего расцвета.

С середины 5 века на империю Гуптов обрушивается волна центральноазиатских кочевников — так называемых белых гуннов, а в начале 10 века арабы захватывают Синд (область дельты Инда) и часть Пенджаба. Огромными усилиями североиндийские государства сумели добиться тогда равновесия с завоевателями.

Истинное бедствие приходит позже — в 10—12 веках, когда после полуторастолетних опустошительных набегов тюрков из Афганского эмирата Индия терпит сокрушительное поражение в борьбе с войсками Мухаммеда и на 6 веков попадает под власть мусульман. Великое разорение принес в конце 14 века Тимур, буквально затопивший кровью Делийский султанат. Обессиленная и раздробленная к середине 17 века, Индия попадает под английское колониальное владычество после неудачных попыток отстоять независимость в сражениях при Плесси и Буксаре...

Такая цепочка трагических событий неплохо объясняет причины заметного отставания Индии в познавательной и технологической сферах. Немалую роль в этом отставании сыграли и мировоззренческие традиции — непрерывное, век за веком, наслоение религиозных систем с более или менее развитыми космологическими представлениями. Социальная нестабильность и условия оккупации не способствовали исследовательской активности, а религиозные системы (прежде всего, индуизм) костенели и ужесточались в борьбе за самосохранение. В сущности, очень схожие процессы имели место, например, в Испании в связи с Реконкистой, где католичество приняло предельно жесткую форму, и на Руси, где православное христианство в период татаро-монгольского нашествия также ожесточилось, выступая как один из важнейших объединяющих элементов народного сопротивления. Разумеется, эти процессы во всех случаях отрицательно сказывались на прогрессе мировоззрения.

Несколько иные, хотя и близкие по итогам, явления происходили в Китае.

После нашествия кочевников в 316 году, образовавших целых 16 царств, китайцы сумели оправиться и в период Танской и Сунской династий испытали значительный подъем. Мощная государственная система, пронизанная характерным рационализмом во всех сферах жизни, включая религию, казалось бы, служила залогом грядущего лидерства китайской цивилизации. На рубеже 2 тысячелетия здесь появляется огнестрельное оружие, которое через арабов и монголов лишь в 13 —14 веках приходит в Европу. В широких масштабах ведется ирригационное и городское строительство.

Распад Сунской империи ослабил Китай, и северная династия Цзинь не выдержала натиска Чингисхана. К 1279 году вся страна оказалась под властью монгольских завоевателей. Захватившая императорский трон монгольская династия Юань просуществовала около 100 лет, на смену ей пришла династия Тай Мин, и почти 300-летний период ее власти позволил Китаю не только залечить последствия монгольского нашествия, но и заметно укрепиться. Началась колониальная экспансия китайцев, самое известное ее событие — морские походы адмирала Чжен Хэ на Яву, Суматру, Цейлон и в другие земли, вплоть до стран Персидского залива.

В середине 17 века в Китай пришли маньчжурские завоеватели, однако их династия быстро ассимилировалась, приняв конфуцианство, и даже весьма способствовала развитию китайской культуры — в первую очередь литературы.

Но, видимо, идеи о бесспорном преимуществе древнейшей цивилизации перед более молодыми соседями и отсутствие интереса к развитию техники, характерные для большинства владык великой азиатской страны, рано или поздно должны были сыграть свою губительную роль*. И в середине 19 века в результате двух Опиумных войн и восстания тайпинов, унесших 20 млн. человеческих жизней, Китай резко ослабляется и попадает в полуколониальную зависимость от крупных европейских держав, а вскоре и от Японии.

* Действительно, на протяжении 4 тысячелетий (!) Китай практически не испытывал серьезной конкуренции в своем регионе, и все завоеватели оказывались довольно быстро во власти многослойной и великолепно утонченной китайской культуры и притягательных своей простотой и отработанностью социальных схем. Примерно половину этого срока в идеологии Китая безраздельно царила конфуцианская религиозно-философская система, создавая условия консервации социальных структур весьма архаического типа. Достаточно сказать, что такая нелепая сверхзатея, как сооружение Великой китайской стены, передавалась в качестве императорской эстафеты на протяжении 20 веков (примерно с 4 века до н. э. до середины 16 века).
Этот грандиозный материальный символ идеи полной консервации имперско-конфуцианского режима потребовал целой горы стройматериалов — 240 млн. кубометров земли и камня! Стена протянулась на 2700 километров (при общей длине стен и валов более 5000 км!), так и не предотвратив многочисленных нашествий. Она поневоле стала памятником великому трудолюбию и долготерпению китайского народа.

СРЕДНИЕ ВЕКА — ПУТЬ К НАУКЕ

Попробуем выяснить, как в недрах мрачного Средневековья постепенно складывался новый тип мышления, породивший в 16—17 веках науку Нового Времени.

Естественнонаучные и, в частности, астрономические достижения Средневековья традиционно и вполне справедливо считаются крайне ограниченными. Это вполне понятно, если учесть, что в многосотлетней чехарде насилий, грабежей, голода и эпидемий человеку было не столь уж важно уточнять законы движения светил, а более всего хотелось вырваться на просторы светлой и спокойной райской жизни, которую сулила в загробном варианте, например, христианская церковь.

С другой стороны, в странах христианского и исламского мира сложилась уникальная познавательная ситуация. Как мы помним, библейская картина Вселенной была крайне проста и лаконична. Принципиальный момент заключался лишь в признании того, что наблюдаемый мир был сотворен Богом в течение одной рабочей недели и в определенной последовательности. По поводу структуры небес и строения вещества почти ничего конкретного Ветхим Заветом не навязывалось. Ничего в этом плане не добавляли и более поздние книги — Евангелия, послания апостолов, Апокалипсис и Коран — они ориентировались в сугубо этико-социальном направлении.

В период укрепления христианской церкви одной из важнейших задач становится разработка соответствующей картины мироздания. И она практически целиком заимствуется из эллинской философии. Отцы новой мировой церкви ищут детали космоса в традициях той культуры, на которой они возросли.

Такое сочетание эллинской и библейской традиции — длительный процесс, тем более что его истоки относятся к периоду ожесточенной борьбы христианства с многообразными хитросплетениями культов Римской империи. Многие античные центры просвещения и бесценные рукописи гибнут в этой борьбе.

К началу 8 века Западная Европа изолируется от основных очагов эллинистической культуры — Греции, входившей в состав Византийской империи, Северной Африки и Западной Азии, попавших под власть арабского Халифата.

Лидерство переходит к арабам, которые с большим пиететом относятся к античному наследию. Уже в 8—9 веках культура Халифата входит в пору расцвета. Повсеместно возникают центры просвещения — «дома мудрости», обсерватории, высшие школы в Кордове (755 г.), Багдаде (795 г.), Каире (972 г.) — прообразы университетов. Наряду со старыми центрами школы развиваются и в новых городах, среди которых выделяется Багдад, заложенный в 762 году и очень быстро превратившийся в город с миллионным населением. В конце 9 века Ибн Курра завершает перевод на арабский язык евклидовых «Начал» и ряда трудов Архимеда. Переводятся Аристотель, Птолемей и многие другие древние авторы. Эта деятельность — одна из важнейших заслуг арабских ученых, очень многие тексты дошли до потомков только в арабском переводе.

Больших успехов добилась арабская математика — фактически была создана тригонометрия, развиты сферическая геометрия и алгебра. Немалую роль сыграли здесь контакты с Индией. Такие достижения, как «арабские цифры», были заимствованы у индусов и через арабские трактаты попали в Европу. Бесспорны достижения арабов в физике — прежде всего в разработке теории взвешивания тел и решении некоторых оптических задач.

В области астрономии арабы заметно повысили точность наблюдений и описания данных, активно применяя к исследованию небесных движений элементы сферической геометрии. Они разработали более подробную схему определения координат небесных тел, что впоследствии способствовало пересмотру птолемеевой системы. Собрания таблиц и расчетных правил сферической геометрии — зиджи, из которых около 100 сохранилось,— наряду с переводами работ индийских астрономов заметно расширили астрономический плацдарм античности.

Особую роль сыграли усилия Ибн Юнуса, создателя каирской обсерватории (1004 г.), построившего подробные таблицы движения Солнца, Луны и планет. Ему же принадлежит заслуга в уточнении угла наклона эклиптики.

Великий поэт и математик Средневековья Омар Хайям (1048—1122), работавший в Самарканде, а потом в исфаханской обсерватории, стал, видимо, первым ученым, усомнившимся в единственности евклидова постулата о параллельных.

Своеобразным венцом средневековой астрономии стала деятельность Муххамеда Тарагая Улугбека (1394—1449). Его судьба — ученого и политика — по-своему уникальна. Улугбек, внук легендарного Тимура, в 15 лет стал правителем Самарканда, а после смерти своего отца Шахруха возглавил род Тимуридов, объединив престолы Самарканда и Хорасана. Многие цари Востока и Запада в той или иной степени увлекались небесными проблемами, были среди них и вполне профессионально работающие ученые, но, пожалуй, лишь Улугбеку удалось сочетать сорокалетнее правление крупным и отнюдь не спокойным государством с не менее длительной самоотверженной научной работой, работой, ставшей одной из вершин мировой астрономии. В 1430 году он создал лучшую для своего времени обсерваторию, можно сказать, целый космологический институт. Там Улугбек вел систематические наблюдения, составлял таблицы движения планет, растил достойных учеников. Но главное — в обсерватории он готовил свое лучшее творение «Новые астрономические таблицы», где были суммированы античные и средневековые представления о Вселенной и приведен каталог на 1018 звезд, каталог, непревзойденный по точности вплоть до конца 16 века — до работ Тихо Браге.

Со временем научные увлечения Улугбека, как и его взгляды на управление государством, пришли в столкновение с исламскими установками. Он пал жертвой заговора, во главе которого стоял его сын и наследник... «Новые астрономические таблицы», спасенные учениками Улугбека от толпы разъяренных фанатиков, начисто разгромивших обсерваторию, были напечатаны в Стамбуле, Каире, Дамаске, Флоренции, Париже, Оксфорде. Этот труд оказал огромное влияние на развитие астрономии на рубеже Средневековья и Возрождения.

Однако в целом картина Вселенной и у арабов и у воспринявших их результаты европейцев соответствовала тому, что сказано у Аристотеля и Птолемея. Не слишком далеко ушли от античности и географические представления. Это видно по лучшему средневековому трактату в этой области — «Развлечениям тоскующего о странствии по областям», созданному аль-Идриси в 1154 году.

Пожалуй, даже несколько более примитивному уровню соответствовали воззрения византийцев. Концепцию плоской Земли активно защищал выдающийся путешественник 6 века Косма Индикоплав. Были, конечно, и защитники идеи шарообразности.

Астрономические исследования византийцев в немалой степени выродились в повсеместное увлечение астрологией—здесь как бы ожили традиции вавилонской небесной мистики. Однако в 12 веке астрологи вступили в конфликт с церковными иерархами из-за влияния на императорский двор и потерпели поражение. В результате астрономические наблюдения практически полностью попали под запрет. Итоговый труд византийца Феодора Мелитиниота «Астрономия в 3-х книгах», появившийся в 1361 году, ничем принципиальным не дополнял достижения эпохи эллинизма.

Каким же образом Средневековье открывало дорогу новому взгляду на Вселенную?

Иудео-христианский монотеизм играл здесь весьма важную роль. Обширные античные пантеоны, где каждому богу приписывались более или менее четкие космические функции, в общем, не ориентировали на изучение природы самой по себе. Единый и достаточно абстрактный Бог позволял вести весьма глубокие исследования тех законов, которые он установил. Ученый мог искренне верить в существование Всевышнего и в акт божественного творения Вселенной, но при всем том подробно изучать законы окружающего мира, уповая на то, что в них открывается (хотя бы частично!) суть божественных предначертаний. В рамках этой тенденции и пробивались ростки научного мировоззрения.

Новые идеи непосредственно не опрокидывали догматы Священного писания, а сталкивались с мнением античных авторов, авторитет которых был велик, но все-таки не канонизирован, а тексты общеприняты, но не причислены к Библии.
В борьбе с пережитками многочисленных местных культов христианская церковь стремилась к предельной абстрактизации своего Бога, дабы он не мог быть даже в мыслях низведен до уровня отдельных языческих богов. Этот процесс объективно шел на пользу познанию, ибо расширял плацдарм вторжения толкователей божественных законов в анализ реальных явлений. Чем сильней удалялся, кутаясь в туман схоластических упражнений, древний Яхве, чем совершенней становилось в глазах верующих его творение — Вселенная, тем с большим правом и меньшим риском можно было приступать к исследованию законов Вселенной. Этот процесс хорошо запечатлен в философских исканиях Средневековья.

Становление раннего христианства проходило в тесном взаимодействии с так называемым неоплатонизмом — возможно, последней попыткой античного мира создать достаточно общую религиозно-философскую систему. Неоплатоники развивали идеи Пифагора и Платона, и в высшем достижении их школы — трудах Плотина в 3 веке н. э. была построена концепция Единого, некоего духовного начала, чья эманация (излучение) и есть наблюдаемый мир. Примерно в это же время начался синтез неоплатонизма с христианством, длительный процесс эллинизации последнего.

Христианство стартовало с довольно четкой теистической позиции, согласно которой Бог рассматривался как существо вне наблюдаемого мира, но сотворившее этот мир и вмешивающееся в его дела на любом этапе по своему усмотрению. Допускались всяческие чудеса, и, по сути, для простого верующего различия с языческими культурами сводились лишь к тому, что один Всевышний замещал теперь целый пантеон. Труды епископа Аврелия Августина на рубеже 4—5 веков выдвинули программу познания Бога в качестве высшей и бесконечной цели всякого познания, утвердили примат веры над разумом. Мировоззренческий теизм вполне устраивал церковь, выдвигая ее на роль единственного посредника между всевидящим Богом и человеком.

Дальнейшее развитие средневековой философской мысли практически полностью определилось борьбой — явной или неявной — с этой догмой, канонизированной христианством, как и ранее — иудаизмом, а позже — исламом. Разумеется, велась эта борьба в рамках религиозных традиций. Первая серьезная альтернатива была сформулирована в работах ирландского философа 9 века Иоанна Скота Эриугены (810—877), где Бог и природа были полностью взаиморастворены. Пантеизм Эриугены начисто лишал Всевышнего личностных антропоморфных характеристик. Впоследствии его идеи сыграли важную роль в расшатывании теистических устоев христианства. Достаточно сказать, что по его следам шли, прокладывая дорогу новому естествознанию, молодой Николай Кузанский, Джордано Бруно, Барух Спиноза.

Однако главная линия была связана с несколько иной традицией — так называемым деизмом. Деизм доводил богословскую абстрактизацию до предела — деятельность Бога ограничивалась здесь актом единократного творения мира, после чего Вселенная должна была жить по определенным законам, подобно однажды заведенному часовому механизму*.

* Эта аналогия, очень популярная в науке Нового Времени, принадлежит выдающемуся представителю Парижской школы философов Николаю Орему (1320—1382).

Эта традиция стала намечаться в связи с волной переводов античного наследия у арабов, а позже и главным образом с арабских источников — в Европе. Огромное наследие надо было тщательно комментировать, привязывая к системе мусульманского и христианского богословия. Но оно открывало комментаторам совсем иные горизонты, не ограниченные не слишком конструктивным утверждением примата веры и озарения.

Явные признаки деизма видны у кордовского философа 12 века Ибн Рушда (Аверроэса), в высшей степени способствовавшего утверждению аристотелева учения в арабском мире, и у его современника Моисея Маймонида, лейб-медика каирского халифа Салах-ад-Дина.

Евклидовы «Начала», впервые переведенные на латынь Аделяром из Баты в 1126 году, дают мощный импульс математизации знаний*.

*Как и более ранние работы Герберта (впоследствии папы Сильвестра II), контактировавшего с испанскими арабами и под их влиянием создавшего свою «Геометрию» и «Книгу об астролябии».

Пифагорейские идеи проникают в работы Тьери и его школы. Комментарий Тьери к «Бытию» с явной мистико-пифагорейской трактовкой образа христианской Троицы (Бог — единица, сын божий — двойка, дух — объединяющая тройка) содержит объективно важную идею о необходимости математического познания Бога.

В своих обширных комментариях ко «Второй Аналитике» Аристотеля существенный шаг сделал Гроссетет, подчеркнувший важность математизации и, возможно, впервые указавший на необходимость конкретной экспериментальной проверки утверждений. Блестящий пример, найденный Гроссететом, сводился к тому, что законы отражения и преломления света должны давать простейшую и легко математизируемую модель реального процесса.

Великий мечтатель* и провозвестник грядущего научного мировоззрения оксфордский профессор Роджер Бэкон (1214—1292) определял математику как «врата и ключ всякого знания». «Доводов недостаточно, необходим опыт», «экспериментальная наука — владычица умозрительных наук» — эти идеи Роджера Бэкона сыграли решающую роль в формировании будущей науки.

* Предсказавший корабли и экипажи, способные двигаться без использования мускульной силы людей или животных, а также летательные аппараты. По некоторым данным, он самостоятельно изобрел пороховую смесь. Сам Роджер Бэкон считал свои идеи общей рецептурой мышления, распространяя их на алхимию и астрологию...

Традиции исследований членов оксфордского Мертон-колледжа получили достойное развитие в 14 веке в трудах Уильяма Оккама, предложившего принцип экономии мышления — знаменитую «бритву Оккама», запрет на введение любых сущностей, если это не диктуется минимальной потребностью при объяснении какого-либо конкретного явления. Более того, Оккам проповедовал предельную независимость философских исследований природы от теологических установок. Томас Брадвардин в своем «Трактате о пропорциях», изданном в 1328 году, выступил как истинный предтеча будущей теоретической механики. Особо важна его критика аристотелевой классификации движений и оригинальная попытка связать круговое и прямолинейное движение. Это как бы приблизило идеальные законы небесных движений к тому, что наблюдается на Земле.

Аналогичная — не по методам, а по тенденции _ линия развивалась в Парижском университете. Его ректор Жан Буридан (1300—1358) впервые достаточно четко выдвинул идею о том, что обычные динамические законы земного движения можно и должно применять к описанию небесных явлений, причем эти явления не зависят от особых духовных начал. Видимо, он был первым, кто отчетливо выразил неудовлетворенность геоцентрической моделью, понял, что суточное вращение Земли никак не противоречит не только опыту, но и общей христианской доктрине. Буридан настаивал на том, что противоположную картину вращения небесных сфер ничем доказать нельзя.

Так единый Бог иудаизма, христианства и ислама стал проигрывать схватку за Космос. Еще не выйдя в звездный мир, человек принялся лишать Творца права руководства текущим космическим порядком.

Надвигалась эра науки. Мышление медленно, пока почти незаметно проникало за рамки сугубо религиозной системы. На пороге стояло новое открытие Вселенной.

НА ПОРОГЕ НОВОГО ВРЕМЕНИ

Зародившиеся в Средневековье идеи о самостоятельности философии, идеализация античности и стремление вырваться из цепких сетей примитивного католического теизма к 15 веку стали бурными волнами захлестывать Италию и всю Западную Европу.

Возрождение во многом связано с эволюцией христианства в сторону пантеизма. Восходящая еще к иудаистскому теологу Филону Александрийскому (25 г. до н. э.— 50 г. н. э.) идея о богоподобии человеческого духа нашла благодатнейшую почву в концепции богочеловека Христа. Абстрактизация Бога, доходящая до фактического отрыва его от Вселенной, заставила поместить в центр земного мира человека, сделала его важнейшим предметом изучения как единственного носителя некой таинственной души — частички Всевышнего. Кстати, именно в русле этой тенденции стал возрождаться античный интерес к красоте человеческого тела, величию героических порывов и т. п.

Антропоцентричность нового мировоззрения имела, разумеется, не только духовные, но и очень важные социально-экономические основания. Неповоротливая натурально-хозяйственная система европейского феодализма, подточенная непрерывными разорительными междоусобицами, распадалась — наступали города, где сосредоточивались ремесла, торговля и финансовые операции. Горожане могли теперь всерьез противостоять произволу феодалов — этому способствовало распространение огнестрельного оружия и достаточное обилие людей, способных за хорошую плату служить в любом ополчении. Деятельность купцов и ремесленников, многие из которых вышли из низов общества (во всяком случае, среди них не было потомственных аристократов), требовала новой системы оценки человека, неизвестной в обществах прошлого, кроме, пожалуй, древнегреческих полисов. На первый план выступали личные способности и заслуги*.

*На такой социально-психологической основе и возникло великолепное здание ренессансного гуманизма, объявившего человека абсолютной ценностью, венцом Творения. Краеугольным камнем этого здания послужило резкое отделение происхождения человека — процесса, о котором тогда вне Библии попросту ничего не знали,— от происхождения всех остальных элементов Вселенной. Вот пример приятной ошибки — особая близость к Богу, сколь бы абстрактным и далеким он не был, бесспорно, льстила человеческому сознанию. Иная точка зрения зародилась лишь 4 столетия спустя.

Возрождение, понимаемое как обращение к идеалам античности, было, прежде всего, обращением к духу исканий и предприимчивости. И этот процесс проходил под лозунгом борьбы с авторитетом древних авторов.

Мощным стимулом критического взгляда на мир и широкого распространения образования стало изобретение книгопечатания. Рукописные фолианты были невероятно дороги и почти недоступны вне монастырских и университетских стен. Книга же, отпечатанная хотя бы в нескольких сотнях экземпляров, могла выходить и выходила за узкий круг профессиональных теологов. Непосредственное знакомство с теми же текстами Священного писания давало человеку импульсы для крамольных размышлений — логично ли все сказанное там, нужно ли посредничество церкви в общении с Богом, так ли непоколебим авторитет этого посредника?

В этом направлении зарождались идеи европейской Реформации, широко развернувшейся в 16 веке в Германии, Англии, Франции, Швейцарии и в высшей степени способствовавшей ослаблению позиций католического теизма.

Важнейшим событием, непосредственно связанным с нашей основной темой, стали Великие географические открытия. Их эпоха стартовала в тридцатых годах 15 века, когда корабли португальского принца Энрико Мореплавателя прошли вдоль Атлантического побережья Африки. Но настоящее открытие Земли началось в самом конце 15 века прорывом Колумба к Багамским и Антильским островам и плаванием Васко де Гама в Индию. Кругосветное путешествие кораблей Магеллана в 1519—1522 годах и фактическое открытие четырех материков* за срок немногим больше столетия резко изменили представления о нашей планете.

* Имеются в виду обе Америки, вся Африка южнее Сахары и Австралия. Последний материк, Антарктида, был открыт русскими мореплавателями Беллинсгаузеном и Лазаревым лишь в 1820 году.

Стало ясно, например, что Эратосфен, оценивший длину экватора в 40 тыс. километров, был прав, а его критики, уменьшившие ее примерно на одну четверть, ошибались. Впрочем, это в какой-то степени пример «ошибки во благо». Обосновывая возможность западного пути в Индию, Колумб отталкивался как раз от сильно заниженной оценки длины экватора. Он полагал, что достигнет Индии даже быстрее, чем продлилось реальное путешествие к островам Карибского моря, и так и умер в уверенности, что достиг цели. Только через 13 лет после завершения Колумбовой экспедиции Америго Веспуччи догадался, что открыт совершенно новый континент...

Так новое открытие Вселенной начиналось с открытия человека и его планеты.

15 век дал кое-что очень важное и в развитии космологических представлений. Это связано в основном с идеями Николая Кузанского (1401 —1464), во многом предопределившего новую концепцию Вселенной.

Николай Кузанский (или Никола Кузанец), сын бедного рыбака, стал одним из образованнейших церковных иерархов своей эпохи. В 1448 году он был посвящен в кардинальский сан, через 2 года занял пост папского легата в родной Германии и завершил карьеру в должности генерального викария в Риме. Многие путешествия по Европе и особенно поездка в Византию за 16 лет до ее падения необычайно расширили его кругозор. В работах Кузанца была развернута глубокая критика схоластико-теистических построений с позиций пантеизма. Главный его труд «Об ученом незнании», изданный в 1440 году, основан на идее представления мира как развертки некоего абсолютного максимума — бесконечного Бога. Вселенная Кузанца, «...охватывая все, что не есть Бог, не может быть негативно бесконечной, хотя она не имеет предела и тем самым привативно бесконечна».

Иными словами, его Вселенная ничем не ограничена. В 11-й главе 2-й книги он доказывает, что Земля не может быть центром Вселенной, как и вообще какая-либо чувственно воспринимаемая субстанция. А, следовательно, Земля должна двигаться! В следующей главе он пишет: «Нам уже ясно, что наша Земля в действительности движется, хоть мы этого не замечаем, воспринимая движение только в сопоставлении с чем-то неподвижным». Здесь же он указывает, что Земля не должна быть строго шарообразной, а форма ее движения — строго круговой. Это более чем на полтораста лет предвосхищает кеплеровские эллипсы.

Главное здесь — сильнейший удар по античной концепции, согласно которой небо выделяется как особо совершенная в силу близости к богам область, а несовершенным земным явлениям отводится лишь подлунный мир.

Для бесконечно возвышающегося над бытием и лишенного чувственных атрибутов Бога нет большой разницы между небом и Землей, нет и необходимости избирать Землю или любое другое тело центром Вселенной и ограничивать эту Вселенную особой звездной сферой.

Разумеется, эти представления вступали в конфликт не только с геоцентрической античной традицией, но и напрямую — с Библией, где легко усматривается абсолютная выделенность Земли, ее богоизбранность (как, например, в 66-й главе «Книги пророка Исайи»: «Так говорит Господь: небо — престол Мой, а земля — подножие ног Моих...»). И здесь зрели зародыши непримиримого столкновения с инквизицией.

Последующее развитие идей Кузанца в «Зодиаке Жизни» Пьера-Анджело Мандзолли и в «Новой философии Вселенной» Франческо Патрици относится к середине 16 века и содержит явную формулировку гипотезы о бесконечности Вселенной, равной бесконечности Бога. Интересно, что, поддерживая Коперника и критикуя теорию вращающейся Звездной сферы, Франческо Патрици указывает на несуразно большую скорость вращения этой сферы — по оценкам того времени, порядка 20 000 км/с.

Пожалуй, высшее свое выражение ренессансная пантеистическая традиция находит в идеях Джордано Бруно (1548—1600), во многом опиравшегося на достижения Николая Кузанского, Мандзолли и Патрици. Бруно полностью взаиморастворяет Бога и Вселенную. Вселенная Бруно бесконечна в пространстве и во времени, в ней повсюду существуют миры, подобные коперниковской Солнечной системе. Эти очень далекие миры воспринимаются нами как звезды.

Повсеместное растворение Бога с необходимостью требует, чтобы вблизи звезд существовала разумная жизнь, «...однако не подобает считать,— пишет Бруно,— что есть часть мира без души, жизни, ощущения, а, следовательно, и без живых существ. Ведь глупо и нелепо считать, будто не могут существовать иные существа, иные виды разума, нежели те, что доступны нашим чувствам».

Если Кузанец, развивающий аналогичные идеи в несколько более осторожной форме*, со временем приглушил их, особенно после открытого обвинения его в пантеистической ереси теологом Иоганном Венком, то Бруно до конца жизни оставался активным проповедником своего учения во всех уголках Европы. Первый стал кардиналом, а второй в 1600 году взошел на костер инквизиции на Площади Цветов в Риме...

* В 12-й главе («О положении Земли») 2-й книги «Ученого незнания» он писал: «В отношении других звездных областей мы равным образом подозреваем, что ни одна из них не лишена обитателей и у единой Вселенной, по-видимому, столько мировых частей, сколько звезд, которым нет числа...» Напомним, что это говорилось в 1440 году!

Эти идеи прокладывали путь новому взгляду на космос. Эпоха Возрождения — и для нас это важнейшее ее достижение — стала эпохой открытия Солнечной системы.

ОТКРЫТИЕ СОЛНЕЧНОЙ СИСТЕМЫ — 1 АКТ

Появление научной модели Солнечной системы неразрывно связано с именем польского астронома Николая Коперника (1473—1543). Жизнь этого скромного и необычайно эрудированного человека, чьи работы рассматривают как исток революции в естествознании и вообще в мировоззрении, внешне не изобиловала событиями. Он родился в Торуни, с ранних лет воспитывался в семье дяди, вармийского епископа Лукаша Ваченроде, образование получил в Кракове, потом в Италии, а с 1512 года и до самой смерти он почти безвыездно жил в башне крепостной стены прибалтийского города Фромборка, наблюдая за небом и составляя главный труд своей жизни.

Самая ранняя публикация его идей относится к 1507 году — это 10-страничная брошюра «Николая Коперника малый комментарий относительно установленных им гипотез о небесных движениях». Видимо, гелиоцентрическая модель сформировалась у него незадолго до этого. Первый набросок модели он сделал на 30-й странице тетради, приложенной к астрономическим таблицам Альфонса Кастильского — книге, с которой он не расставался.

После рассылки «Малого комментария» Коперник четверть века проработал над подробным изложением своей системы, трижды переписав текст и таблицы. Этот труд «Николая Коперника Торуньского об обращениях небесных сфер шесть книг» увидел свет лишь в феврале 1543 года, за несколько месяцев до его смерти. Друзья скрывали книгу от тяжело больного Коперника, и он смог лишь издали полюбоваться ею в свой последний день — 23 мая 1543 года.

МОДЕЛЬ КОПЕРНИКА

Коперник поместил в центр Вселенной Солнце, вокруг которого должны обращаться все планеты, включая Землю, причем Луна потеряла статус самостоятельной планеты и стала спутником Земли. Вся эта система заключена в сферу неподвижных звезд, чье кажущееся вращение объясняется суточным вращением Земли. Впоследствии за эту звездную оболочку Коперника упрекал Бруно («Чего еще хотел бы я от Коперника — уже не как от математика, но как от философа — это чтобы не измышлял он пресловутую восьмую сферу в качестве единого местоположения всех звезд, равно отстоящих от центра»). На самом же деле, определяя звездную сферу, польский астроном допустил большую свободу в ее дальнейшем рассмотрении (в частности, тем же Бруно!). Фактически Коперник раздвинул границы неба до бесконечности. «Небо неизмеримо велико по сравнению с Землей,— писал он,— и представляет бесконечно большую величину...»

В его системе заключалось два важнейших положения — своеобразные зародыши будущей небесной механики и, возможно, всего естественнонаучного мировоззрения.

Первое из них, можно сказать, кинематическое — это выбор явно более предпочтительной системы отсчета на Солнце. Движения различных планет по отношению к Земле как бы потеряли свою независимость. Их относительные расстояния определялись теперь довольно просто через единственный параметр — расстояние между Солнцем и Землей. От Николая Кузанского Коперник заимствовал идею относительности движения (прообраз будущего принципа относительности в механике) и нашел наиболее простое представление для описания движения небесных тел.

Второе положение не столь очевидно, но никак не менее важно. Остановив звездную сферу, Коперник перечеркнул Аристотелеву идею Перводвигателя (девятой сферы), сообщающего движение планетам через первичное сцепление именно со сферой звезд. Господь лишился весьма суетного повседневного занятия. Важнее, однако, то, что Коперник приписал причину движения самим телам* и тем самым поставил на повестку дня динамическую проблему.

Конкретно он связывал причину со сферичностью тел, но не вдавался в дальнейшие комментарии. Время силового объяснения еще не настало.

В остальном же система Коперника казалась просто конкурентом Птолемеевой системы, и не следует представлять ее начальную судьбу как нечто триумфальное. Первый тираж книги «Об обращении небесных сфер» (около тысячи экземпляров) даже не разошелся полностью. И дело было не только в примитивной реакции теологов*, которую превосходно предчувствовал сам Коперник, но и в том, что его система унаследовала основные пороки модели Аристарха Самосского и сначала выглядела вовсе не простой.

*В духе известного высказывания Лютера: «Дурак хочет перевернуть основы астрономии...»

Резко сместив центр Вселенной, Коперник вслед за Аристархом пытался сохранить строго круговой характер движения и его равномерность. Поэтому для подгонки к результатам наблюдений он вынужден был постепенно отступать от изумительной простоты исходной своей картины, вводя те же эпициклы и эксцентры. В результате он добился неплохого согласия, использовав 34 круга, «с помощью которых можно объяснить весь механизм мира». Это выглядело несколько экономней относительно Птолемеевой системы, но практически не меняло ее принципиальной вычислительной схемы и не вело к особым отличиям в точности предсказаний. Экспериментальные преимущества коперниковской модели стали ощущаться только через 8 лет после его смерти, когда были опубликованы более точные таблицы наблюдений немецкого астронома Эразма Рейнгольда (так называемые «Прусские таблицы», посвященные герцогу Альберту Прусскому).

Иногда возникает вопрос: почему же именно Коперника считают автором гелиоцентрической модели и величайшим революционером в отношениях неба и Земли? Почему, если вроде бы такая же схема существовала у Аристарха 18 веков назад, а ликвидация Земли как вселенского центра в идейном плане была успешно проведена Николаем Кузанским?

В общем, это сложная проблема исторической персонификации достижений. Важно обратить внимание вот на что. Приоритет Аристарха в создании гелиоцентрической схемы, как и Николая Кузанского в философском переосмыслении картины небесных движений*, сейчас никто не оспаривает. Более того, всю коперниковскую линию можно возводить от Пифагора и его первых учеников.

* Бесспорно и то, что во многом Кузанец пошел дальше Коперника. У него не только Земля, но и Солнце не могли быть центром Вселенной, звездная сфера ничего не ограничивала, а наблюдаемые движения не могли считаться строго круговыми...

Коперник превосходно знал о работе Аристарха — сохранились две зачеркнутые страницы его рукописи, которые он хотел посвятить замечательному греческому астроному, и отсутствие ссылок в книге обусловлено лишь той причиной, что пифагорейская картина мира, к последователям которой причислялся и Аристарх, фактически была под запретом.

В чем же дело? Самое простое объяснение заключается в том, что схема Аристарха оказалась великим, но несвоевременным прозрением и никак не вписывалась в общую античную картину мира, где небесный и подлунный мир были принципиально разделены древнейшей теистической традицией. Не было среди его предшественников Кузанца... Коперник же считал свою модель не чисто математическим вариантом, а как раз физической теорией — вот почему друзья и ученики скрывали от умирающего учителя не столько книгу, сколько предисловие к ней Осиандера, где модель Коперника рассматривалась как один из вариантов...

Преодоление традиции резкого разделения неба и Земли действительно потребовало огромных многовековых усилий. Именно Копернику принадлежит заслуга конкретной реализации программы Кузанца, удалившего Бога из доступных наблюдению окрестностей Земли. Без развитой и обоснованной вычислениями и наблюдениями астрономической схемы идеи Кузанца могли бы еще очень долго «провисеть в воздухе», привлекая своей смелостью, но не доказательностью.

Таким образом, заслуга Коперника не может быть понята ни в чисто астрономическом, ни в чисто философском плане без учета тесного переплетения этих проекций, в реальном развитии познания. Любая гипотеза начинает широко завоевывать умы, то есть становится социально значимым культурным фактором, тогда и только тогда, когда ее конкретное воплощение и общее идейное обоснование взаимно усиливают друг друга. В этом случае гипотеза имеет шанс войти в систему представлений, именуемую картиной мира, и даже перенормировать, разумеется, со временем, все мировоззрение. Такие эффекты усиления и возникли в связке Аристотелевой философии и модели Птолемея, а позже в тандеме Кузанца и Коперника. Но вот Аристотель и Аристарх были несовместимы — общее мировосприятие первого взаимно гасилось с моделью второго, и конкретная модель, не найдя щели в могучей философии, надолго оказалась в положении беспризорника.

Нельзя упускать из виду и еще один момент — очень быстрое (по историческим меркам той эпохи) развитие коперниковской модели. В течение ближайшего столетия ее осмыслили в рамках философии Кузанца Мандзолли, Патрици, Бруно, английский астроном Томас Диггс, важнейшие физико-математические уточнения сделал Кеплер. Именно в плане этого развития коперниковское наследие и предстало перед последующими поколениями, перед наукой Нового Времени.

О том, что сначала восприятие системы Коперника было не столь уж однозначным и восторженным, свидетельствует судьба выдающегося датского ученого, основоположника астрономии новой эпохи Тихо Браге (1546—1601).

Браге очень рано увлекся наблюдениями неба, вероятно, после солнечного затмения 1561 года, но его систематический интерес к астрономии, безусловно, обязан ошибкам в предсказаниях, свойственным таблицам того времени. В августе 1563 года шестнадцатилетним юношей он наблюдал совпадение Сатурна и Юпитера и обратил внимание, что составленные на основе Птолемеевой системы таблицы Альфонса Кастильского ошибаются на целый месяц, а коперниковские — только на неделю. Это обстоятельство послужило полезной основой скепсиса и породило желание как следует во всем разобраться.

Несколько лет он делил свое время между двумя увлечениями — химией и астрономией, но после самостоятельного открытия новой звезды, вспыхнувшей 11 ноября 1572 года вблизи созвездия Кассиопеи, энтузиазм Браге почти без остатка отдается небу. В 1576 году он основывает первую европейскую обсерваторию в замке Ураниборг близ Копенгагена, где более 20 лет ведет подвижническую работу по определению точных координат небесных тел, непрерывно изобретая и совершенствуя приборы. Пожалуй, Тихо Браге сделал максимум того, что может сделать астроном, работающий без телескопа. Он добился предельной точности при наблюдениях невооруженным глазом* и дал всей последующей астрономии образец систематичности и добросовестности.

* Его результаты были уточнены только виртуозными наблюдениями польского астронома Яна Гевелия (1611 —1687), основателя гданьской обсерватории, который использовал очень длинные «воздушные трубы» и в год смерти издал превосходный каталог — вероятно, лучшее достижение дооптической астрономии. Разрешающая способность в наблюдениях Тихо Браге и Гевелия благодаря колоссальной тренировке в 2—3 раза превосходила предел регистрации нормального среднего глаза! Благодаря этому точность в определении координат небесных тел достигала 0,5 — 1 угловой минуты.

В этом его главная заслуга.

В 1577 году Браге наблюдал комету и доказал, что ее путь проходит в межпланетном пространстве, во всяком случае, далеко за Луной. Тем самым он окончательно похоронил миф о непроницаемых хрустальных сферах.

Неполноценность Птолемеевой и Коперниковой систем в смысле предсказаний вызвала у Браге вполне естественную реакцию — он предложил своеобразный гибрид, поместив Землю в центр Вселенной и заставив Солнце вращаться вокруг нее, но планеты должны были бегать вокруг Солнца. Система Браге получилась довольно громоздкой, и до конца жизни он безуспешно пытался согласовать ее со своими же очень точными наблюдениями. В 1597 году Браге вынужден был бежать в Германию, а незадолго до смерти занял в Праге должность придворного астронома Рудольфа II, императора Священной Римской империи. В Праге и произошла его встреча с 28-летним Иоганном Кеплером.

Иоганн Кеплер (1571 —1630), сын ландскнехта и трактирщицы, начал свою сознательную жизнь как мистик пифагорейского толка, возвысился как первооткрыватель научных законов движения небесных тел и окончил ее поэтом.

В молодые годы под влиянием своего преподавателя, профессора Тюбингенской академии Местлина, Кеплер познакомился с коперниковской системой. Увлечение математикой и пифагорейскими идеями привело его к оригинальной конструкции Вселенной. В 1596 году он издает книгу «Тайна Вселенной», где изложен очень любопытный вариант гелиоцентрической модели, основанный на сочетании 5 правильных многогранников, одновременно вписанных в небесные сферы и описанных вокруг них. Исходя из соотношений между радиусами 6 построенных таким образом сфер, Кеплер надеялся получить закон расстояний от Солнца до известных планет. Эта крайне наивная картина, которой Кеплер гордился до конца жизни, произвела кое-какое впечатление на Тихо Браге. Знаменитый астроном отозвался о ней отрицательно, но все-таки пригласил талантливого молодого человека для совместной работы. Об этом приглашении Кеплер вспомнил только через 3 года, когда гонения на протестантов сделали неизбежным его эмиграцию. Тогда он впервые (но отнюдь не в последний раз) твердо отказывается от перехода в католическую веру, и это на всю жизнь предопределяет неулыбчивость его судьбы.

Контакт с Тихо Браге длился всего год. Однако это был поворотный год в ученой карьере Кеплера. По рекомендации Браге Кеплер становится придворным математиком Рудольфа II, но самое главное — обретает доступ к бесценному материалу четвертьвековых наблюдений своего старшего коллеги.

В 1609 году, завершив тщательную обработку координат положения Марса, Кеплер публикует в Гейдельберге книгу «Новая астрономия», где содержатся первые два закона движения планет*:
1. Планеты движутся по эллипсам, в одном из фокусов которых находится Солнце.
2. Радиус-вектор, направленный от Солнца к планете за равные промежутки времени, обметает равные площади.

*Каждое из вычислений, на основе которых выводились его законы, Кеплер проверял 70-кратно!

Самое продуктивное пражское десятилетие жизни Кеплера завершилось с отречением Рудольфа II. Видимо, с братом Рудольфа Матвеем, занявшим императорский трон, придворный астроном не поладил, и в 1611 году, похоронив в течение этого года жену и сына, он вынужден был уехать в Линц*.

* Кеплер был одним из типичных гениев с трудным характером и редкостной для ученых такого ранга материальной неустроенностью. После его смерти осталось 27 напечатанных книг, 22 тома рукописей, личному же имуществу не позавидовал бы и нищий — оно сводилось к нескольким заношенным тряпкам и паре медяков в кармане...

Следующему периоду жизни не суждено было стать спокойным — более пяти лет Кеплер занимался защитой своей матери, которой грозил костер по обвинению в колдовстве.

Тем не менее, в 1619 году он выпускает «Гармонию мира», излагая свою теорию движения планет и третий закон этого движения (квадраты периодов обращения планет вокруг Солнца пропорциональны кубам длин больших полуосей эллиптических орбит этих планет).

Сразу после открытия первых своих законов Кеплер приступает к созданию всеобъемлющих таблиц, предсказывающих положения планет. Эта работа заняла более 20 лет, и знаменитые «Рудольфианские таблицы», опубликованные им в 1627 году, вплоть до 19 века считались наиболее полным и точным сводом наблюдательной астрономии.

Гонения на протестантов снова заставляют Кеплера скитаться. В поисках пристанища и бесполезных попытках получить многолетнюю задолженность по императорскому жалованию (между прочим, огромную по тем временам сумму — более 12,5 тысячи гульденов) Кеплер заболевает и умирает в Регенсбурге, не дожив ровно 2 месяца до своего 60-летия. Я намеренно несколько подробней остановился на деталях биографии Иоганна Кеплера. Обстоятельства его жизни известны большинству далеко не так хорошо, как, скажем, яркие эпизоды биографий Бруно или Галилея. Между тем судьба Кеплера не менее трагична и возвышенна.

Как-то сама собой сложилась традиция относить его к последнему этапу развития познания средневеково-ренессанского периода и начинать рассказ о науке Нового Времени с Галилея. Здесь есть свое рациональное зерно, но есть и доля несправедливости.

Верно, что Кеплер (в отличие от Галилея) верил в астрологию и даже считался одним из лучших астрологов своего времени — ему необычайно везло на выполнение гороскопов. Однако его отношение к астрологии весьма прагматично. «Астрология —дочь астрономии, хоть и незаконная,— писал он,— и разве не естественно, чтобы дочь кормила свою мать, которая иначе могла бы умереть с голоду». Верно и то, что Кеплер пытался внести немало мистики в объяснение коперниковской модели и даже восстановить звездную сферу. Однако последняя идея основывалась на добросовестном астрономическом заблуждении — совершенно неверной оценке видимого углового размера звезд в несколько угловых минут. Потому-то Кеплер и решил, что звезды отстоят друг от друга примерно так же, как Земля от Солнца. Все это не дает основания считать Кеплера просто последним великим магом преднаучной эпохи. Астрономические труды Кеплера, его законы движения позволили коперниковской модели восторжествовать, и по справедливости следовало бы говорить о системе Коперника — Кеплера, именно их совокупная модель по-настоящему отрывается от античной традиции. Но наряду с этим Кеплер сумел стать предтечей многих направлений науки будущего.

Его оптические трактаты содержали вполне правильное объяснение действия подзорных труб и в немалой степени предопределили развитие геометрической оптики. Кеплера можно отнести и к числу величайших математиков своего времени. Он внес крупный вклад в теорию и практику логарифмических вычислений, в технику работы с коническими сечениями. Но главное в области математики — его методы вычисления объемов фигур вращения, здесь он предвосхитил ряд положений дифференциального и интегрального исчислений, стал непосредственным предшественником Ньютона и Лейбница. Видимо, Кеплеру же принадлежат основные идеи в создании первого механического компьютера (машины Шикарда), сконструированного за несколько десятилетий до знаменитой машины Паскаля.

И, наконец, именно Кеплер первым подошел к идее динамического объяснения Вселенной, предположив, что взаимосвязь планет и Солнца обусловлена силой тяготения.

«Гравитацию,— писал он,— определяю как силу, подобную магнетизму — взаимному притяжению. Сила притяжения тем больше, чем оба тела ближе одно к другому»*.

* Кеплер, видимо, считал, что сила тяготения прямо пропорциональна массам, но обратно пропорциональна расстоянию между телами. Интересно, что именно он ввел в физику понятие инерция как меры сопротивляемости движению, но, скорее всего, он не совсем четко отождествлял ее с массой.

И с этой точки зрения он качественно верно объяснял природу приливов.

По всем этим причинам Иоганна Кеплера с неменьшим основанием, чем Галилея, можно считать основоположником науки Нового Времени. Его законы движения планет — первый в области небесной механики пример достаточно четкого вывода эмпирических закономерностей из экспериментальных данных.

АСТРОЛОГИЯ И ВСЕ ТАКОЕ...

Мы как-то вскользь касались астрологии — в буквальном переводе «науки о звездах», а вообще же некоего древнего и таинственного учения о влиянии небесных явлений на земные дела.

Сколь-нибудь подробно рассказывать об астрологических системах здесь не место — потребовалась бы отдельная толстая книга. Однако роль астрологии и ее взаимодействия с мировоззрением, бесспорно, заслуживают внимания.

Большинство современных книг, касающихся истории астрономии, вообще избегают этой темы или затрагивают ее с определенной стыдливостью как нелепую аномалию мышления, случайное увлечение некоторых великих астрономов и философов. Между тем нет ни аномалии, ни случайности. Чтобы почувствовать роль астрологии, следует обратить внимание вот на какие обстоятельства. Астрология, хотя и не в столь наукообразном виде, какой был ей придан в средние века и позднее, зародилась вместе с первыми политеистическими концепциями, связанными с выделением неба и небесных явлений. Древнейшим богам, вытесняемым из земного ареала на небо, необходимо было приписать определенный образ действий, и, разумеется, этот образ действий заимствовался (по аналогии) из вполне земных магико-тотемических представлений. Боги наделялись в первую очередь способностью к симпатической магии, причем неограниченно большой силы — настолько, насколько позволяло человеческое воображение. Боги напрочно связывались с теми или иными небесными телами и явлениями, и последним приписывалась опять-таки магическая сила. Отношение к обожествленным элементам неба, как к тотемам, привело к довольно сложной системе представлений.

Так постепенно формировалась картина с небесными светилами, способными активно вмешиваться в земные дела.

Огромную роль сыграл переход к земледельческому укладу. Рождался календарь и вместе с ним систематическая астрономия. Но если положение Солнца в том или ином зодиакальном созвездии требовало проведения определенных жизненно важных работ, вело к особой погоде, разливу рек и т. п., то, разумеется, представлялось полезным связать с практикой и другие небесные явления. Скажем, эллины приступали к подрезанию виноградной лозы, когда вечером всходила звезда Арктур. Начало разлива Нила определялось по появлению Сириуса. Отсюда один шаг до простой увязки — Арктур влияет на лозу, Сириус вызывает своим божественным действием разлив реки.

Как вы помните, одна из заслуг аккадского бога Мардука — создание небесных домов для коллег-богов, поддерживавших его в борьбе с Тиамат. Отождествление тех или иных созвездий, Солнца, Луны и планет с жилищами определенных богов укоренилось именно со времен Шумера и Египта. Месопотамским цивилизациям, особенно вавилоно-халдейской эпохе, принадлежит главная заслуга в развитии астрологии.

Постепенно сформировалось представление о 12 главных домах (зодиакальных созвездиях), и по положению планет относительно этих созвездий и кое-каким дополнительным данным стали оценивать различные события.

Разумеется, сам по себе восход Сириуса не может быть причиной разлива Нила, а нахождение Марса в том или ином созвездии — причиной поражения или победы войск. Однако причинно-следственные связи, их четкое выделение — это тоже продукт развития научного стиля мышления, возникшего на довольно поздней стадии. В древности же причинно-следственная связь очень часто подменялась связью по' смежности*.

* Эта связь превосходно изображена Амброзом Бирсом: «Тот, кто видел много раз кролика, преследуемого собакой, и никогда не видел кроликов и собак порознь, будет считать, что кролик — причина собаки».

Итак, астрология, зародившаяся на основе астрономических наблюдений где-то на грани магико-тотемического и религиозного мировоззрения, стала своеобразным тупиковым, хотя и довольно обширным ответвлением картины Вселенной. Эта эволюционная ветвь познания исходила из неверно трактуемых связей земных и небесных явлений. В таком смысле астрологическое учение ошибочно, ошибочно в системе современной науки. Однако оно сыграло в становлении этой науки выдающуюся роль.

Прежде всего, именно астрологические задачи необычайно стимулировали астрономические наблюдения — и в смысле объема, и в смысле точности. Избегая астрологии, вообще невозможно понять, почему в древности наблюдения неба и интерпретация небесных движений получили столь широкое распространение. Объяснять это так называемым чисто познавательным интересом — значит, вообще ничего не объяснять. Знания вне идей их практического применения — не обязательно утилитарного и сиюминутного — никогда не получали сколь-нибудь заметного развития. Не срабатывал мощнейший механизм усиления, именуемый социальным заказом.

Исследования же звездного неба довольно быстро вышли за рамки построения сельскохозяйственного календаря в направлении создания календаря всеобщего, регламентирующего практически все сферы человеческой деятельности. Почему, скажем, посев должен осуществляться при строго определенном взаимоположении небесных светил, а крупная торговая сделка или объявление войны — когда угодно? Такого рода сверхзадачи и пытались решать древние, бесконечно уточняя свои наблюдения и детально отрабатывая интерпретацию их результатов. В сущности, эта чрезмерная надежда на всеобщий календарь и обеспечила астрономам, занимающимся астрологическими задачами, возможность вести систематическую работу при неослабевающем общественном интересе. Сказки о чистом познании, зародившиеся из-за неверной трактовки ряда фрагментов античной истории в эпоху Возрождения и позднее у просветителей, никогда не могли объяснить пристальное внимание правящих классов и простого народа к деятельности «звездочетов». Интерес вызывали скорее гороскопы, чем уточнения модели Вселенной, и именно за гороскопы платили деньги...

Это прекрасно понимали ведущие астрологи прошлого, которые, как правило, были и крупнейшими астрономами. Их отношение к гороскопам — другое дело, далеко не все они верили в свою астрологическую работу и нередко даже иронизировали над ней. К примеру будет сказано, мало кто из современных ученых, связанных с военными заказами, не понимает, что занимается бессмыслицей, хуже того — крайне опасной бессмыслицей, однако кто станет отрицать, что особенно в нашем веке военные проекты необычайно стимулировали результативность естественных наук и обеспечили средства для их феноменально быстрого развития, как, впрочем, и кусок хлеба для тысяч ученых...

Но наряду с общеизвестной функцией сестры-кормилицы астрология выполняла еще немалую работу, которая обычно несколько оттирается на второй план. Речь идет о типично астрологическом представлении о некой магической силе, обуславливающей взаимодействие небесных тел, а также возможность из воздействия на окружающую человека природу, на судьбы отдельных людей и целых народов. В конечном счете, оказалось, что небесные тела действительно служат центрами отнюдь не мистической гравитационной силы, определяющей их взаимное движение. Луна и Солнце формируют земные приливы и отливы, но вряд ли сколь-нибудь существенную роль играют возмущающие действия со стороны планет. Совершенно неправдоподобно, что, скажем, Марс способен повлиять на исход сражения... Открыты циклы активности Солнца, оказывающие весьма серьезное радиационное действие на земную атмосферу. Более того, сейчас мы понимаем, что гравитационная и радиационная активность Солнца — среди важнейших факторов формирования жизни на нашей планете. И очень многие тонкие и трудноизмеримые эффекты космического влияния пока лишь пытаются постичь. В этом плане древние астрологические идеи в определенной мере оправдались — пожалуй, не менее ярко, чем, например, мечты алхимиков о взаимопревращаемости веществ.

Кстати, по духу и методу астрология — сестра таких учений, как алхимия и парапсихология. Все они — проявления древнейшего магического мировосприятия, все они в немалой степени способствовали развитию тех или иных разделов науки.

Алхимики ставили перед собой сверхзадачу создания всеобщей рецептуры преобразования веществ — в чем-то аналогичную астрологической сверхзадаче всеобщего календаря. Сами по себе бесчисленные химические опыты составляли не единственную и, пожалуй, даже не главную заботу алхимика. Решающую роль играла его вера в определенные ритуалы составления смесей. Сочетания веществ могли вести к желательным результатам только в том случае, когда они соответствовали правильному сочетанию символов, в целом реализующему какое-либо магическое заклинание — ведь каждому веществу алхимик сопоставлял свой символ, очень часто астрологического характера. Разумеется, это была игра с недостаточными средствами, но она формировала колоссальный опыт в обращении с химическим материалом. Поиск философского камня не кажется столь уж бессмысленной затеей, если учесть, что именно идея получения золота открывала перед подвижниками души и кошельки владетельных князей (как сказали бы сейчас — каналы моральной и финансовой поддержки химических исследований).

Нечто похожее происходило и с парапсихологией, основанной на представлении о присущей человеку магической способности передавать свои мысли на расстоянии (телепатия) и даже непосредственно действовать силой мысли на окружающий материальный (телекинез) и духовный (спиритизм) мир*. Длительный опыт деятельности в этой сфере стимулировал многие великолепные достижения в психологии, привел к пониманию глубины человеческой психики, к практическому освоению такого важного явления, как гипноз.

* Эти идеи развились из сочетания магии с характерным для раннеплеменного общества шаманизмом и анимизмом. Анимистические представления связаны с одушевлением всех предметов и явлений окружающего мира, а шаманизм является совокупностью приемов воздействия на духов, заключенных в тех или иных телах.

Другая очень интересная проблема — глубокая связь еще формирующейся в эпоху верхнего палеолита магии с высокой аффективной активностью человека, чей язык тоже находился лишь в стадии формирования. В тесном мирке охотничьей общины при крайне ограниченной языковой коммуникации человек должен был обладать весьма развитой чувствительностью к жесту, мимике, тону — к так называемым аффективным проявлениям собеседника. Относительно узкий круг образов позволял буквально угадывать мысли друг друга — вероятно, отсюда и берет начало идея об экстрасенсорном восприятии (в частности, о телепатии). В такой ситуации практически каждый член общины служил отличной мишенью для воздействий гипнотического типа. Очень правдоподобно, что эта повышенная внушаемость древнего человека, его предельная эмоциональная открытость вызвали к жизни представления об особой силе, свойственной волевым людям (шаманам, вождям), представления, которые по ступенькам тотемизма, анимизма и антропоморфных образов людей-светил перекочевали на небо и закрепились там в астрологической форме.

Таким образом, астрология — не случайность. Она входит в обширнейший комплекс знаний, возникший еще в глубокой древности, который можно было бы определить как паранауку. Этот комплекс основан на неограниченной экстраполяции магических представлений и ритуалов на самые разные сферы практики — небо, вещество, человека и его духовный мир. Эти представления формировались тогда, когда еще не было эксперимента в современном понимании, и частное, но достаточно авторитетное свидетельство вполне заменяло нынешние тома тщательно обработанных экспериментальных данных.

Строгий научный опыт по установлению связи двух явлений требует очень сложной и подчас дорогостоящей деятельности по изоляции этих явлений от действия случайных и второстепенных факторов. Такая постановка задачи совершенно нелепа для слитого с окружающим миром первобытного человека и, во всяком случае, непонятна для человека эпохи ранних цивилизаций. Но именно она и определила на рубеже Нового Времени вступление в науку. Паранаука этого барьера не преодолела, да, пожалуй, и не ставила такой цели.

Когда мы торжественно утверждаем наступление эры научного стиля мышления, не следует забывать, что он связан с довольно сильными ограничениями на методы и темпы получения знаний об окружающем мире. Всякий новый шаг требует значительных усилий по проверке, иногда даже превосходящих возможности общества в целом. Ряд проблем, поставленных в рамках преднауки и довольно лихо ею решаемых, не имеет пока собственно научного решения, и эти проблемы нередко становятся предметом мистических спекуляций.

Подлинная наука никогда не занималась огульным отрицанием возможности обнаружения новых космических или психических феноменов. Но любое положение, чтобы стать предметом научного утверждения или отрицания, должно, как минимум, включиться в систему науки — особую и довольно четко ограниченную структуру общечеловеческой культуры, стать предметом экспериментального исследования. При этом важно понимать, что на каждом данном этапе наука «может то, что может», тогда как свободное мышление способно оперировать и сугубо вненаучными категориями. Поэтому линия разграничения (и в какой-то мере — борьбы) проходит по границе признания, скажем, астрологического факта фактом научным. Именно в этом вопросе ученые проявляют твердость. При этом они неплохо понимают, что собственно научная традиция, связанная с выделением определенного явления, искусственным его обособлением от других факторов, может не всегда вести к успеху.

Современная наука только стоит на пороге изучения сверхсложных систем, где законы функционирования исследуемых подсистем могут резко искажаться как раз самой попыткой изоляции. С явлениями такого рода наука столкнулась при анализе биологических и социальных структур.

Типичная проблема, например,— феномены экстрасенсорики, выходящие за рамки того, что связано с проявлением обычных форм человеческой чувствительности. Трудно сомневаться в том, что бесконтактные взаимодействия способны изменить состояние партнеров, оказывать целебное действие на одного из них и т. п. Но что здесь играет решающую роль — гипотетическое «биополе», некий непосредственный физический агент, перераспределяющий электрические потенциалы организма, или суггестивное (основанное на внушении) перевозбуждение психики, ведущее, в конце концов, к аналогичным перераспределениям и соответствующим перестройкам организма? Собственно научное выяснение этой альтернативы — длительный и очень сложный процесс, более того, непонятно, идет ли речь об альтернативе или о каком-то трудноуловимом сочетании «биополя» и суггестивной восприимчивости.

Трудно иметь дело и с феноменами, существование которых с точки зрения статистики эксперимента находится на грани достоверности. Таково, например, положение в телепатии, где сам факт передачи мысли на расстоянии фиксируется на уровне 30—70 % положительных результатов. Разумеется, такого рода явление пока нельзя считать научно установленным.

С учетом всех этих замечаний следует относиться и к астрологии. Трудно отрицать, что космос может влиять на земные события каким-то еще не известным образом. Необходимо также высоко оценить усилия астрологов древности, чрезвычайно много сделавших для развития астрономии. Однако в любом случае не стоит смешивать собственно научные и паранаучные результаты — смесь бывает не только комична, но подчас и взрывоопасна...


© Александр Потупа (Alexander Potupa) Открытие Вселенной 05 (Discovery of the Universe 05)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 5: ВСТУПЛЕНИЕ В НАУКУ

Пора чудес прошла, и нам

Подыскивать приходится причины

Всему, что совершается на свете.

В. Шекспир

ОТКРЫТИЕ СОЛНЕЧНОЙ СИСТЕМЫ — 2 АКТ

Начало 17 века — своеобразный рубеж астрономических эпох, время, когда на смену подвижническим наблюдениям невооруженным глазом пришло нечто новое, головокружительно раздвигающее горизонты — телескоп. Он стал тем незаменимым прибором, с помощью которого была завершена коперниковская революция, а впоследствии создана современная картина Вселенной.

В 1609 году телескоп с 3-кратным увеличением построил 45-летний руководитель кафедры математики падуанского университета Галилео Галилей (1564—1642). Вскоре он же соорудил трубу с 32-кратным увеличением, и небо стало раскрывать перед пытливым итальянцем настоящие чудеса.

Идеальные, согласно античным представлениям, небесные тела оказались даже не гладкими, они обнаруживали явные черты сходства с Землей. На Луне Галилей увидел горы и кратеры. Оказалось, что Солнце вращается и на нем — божественном
светиле! — есть какие-то затемнения-пятна. В течение одной недели Галилей обнаружил 4 спутника Юпитера (Ио, Европу, Ганимеда и Каллисто), которые вообще ни в какой схеме Солнечной системы не фигурировали. Открытие ранее невидимых элементов строения космоса, а главное — огромного числа звезд, недоступных глазу, расщепление гигантской светящейся туманности Млечного пути на отдельные звезды — все эти факты оказали взрывообразное действие на мировоззрение образованных современников. Действительно, с помощью вроде бы немудреного прибора* Галилей буквально за считанные месяцы получил больше принципиально новых астрономических результатов, чем все астрономы мира за предыдущие 3—4 тысячи лет.

*Подзорные трубы, изготовленные искусными голландскими мастерами, уже давно были известны Европе — главным образом как забавные аттракционы. Первый телескоп был создан в 1608 году голландским оптиком Гансом Липперсгеймом.

В марте 1610 года Галилей публикует знаменитый «Звездный вестник», где излагаются результаты его работы. Восторг — вот главное в реакции любознательных людей, ознакомившихся с этой книгой. Но восторг — это еще не понимание. Истинная глубина открытия Галилея — возможность огромного усиления органов чувств с помощью приборов, что может вести иногда к полной переоценке существующих концепций. И понимание этого было еще впереди. С галилеева телескопа астрономия, а вслед за ней физика и другие науки вступают в область приборного эксперимента, резко расширившего наше знание.

Однако первоначальный восторг перед новыми фактами чередовался с весьма критическими оценками. В какой-то степени Галилей увидел то, что хотел увидеть, вернее то, что предчувствовал. Первые телескопы были весьма несовершенны, и, кроме того, они требовали особых наблюдательских навыков. На публичных демонстрациях, которые устраивал Галилей, зачастую мнения разделялись — многие любопытствующие попросту не видели того, что видел он, у других оставалось лишь смутное впечатление. Поэтому немалая часть людей оценивала тогда открытие Галилея как оптический фокус, очень забавный, но все-таки фокус. Недоумение вызывала даже сама правомерность использования телескопа в качестве посредника при наблюдениях.

Но пока накапливались, отливаясь до поры до времени в форму тайного злопыхательства, сомнения, в судьбе Галилея наступает пора взлета. В 1611 году он становится придворным философом флорентийского герцога Козимо II Медичи, одновременно занимая должность первого математика местного университета. При этом оговаривается необязательность чтения лекций, что для Галилея-исследователя было сущим благом. Теперь он, казалось бы, мог целиком сосредоточиться на концентрации славы, всячески уточняя и популяризируя свои недавние достижения. Но именно здесь, во Флоренции, Галилей вступает на свой крестный путь к застенкам инквизиции.

Если в жизни Кеплера основную роль сыграли обстоятельства именно его времени и его характера, сформировавшегося в особо неблагоприятных условиях, то с Галилеем дело выглядело несколько иначе. В его жизни сфокусировались многие особенности первопроходческих судеб самых разных времен.

Внешне жизнь Галилея на протяжении многих десятилетий кажется удивительно гладкой. В 25 лет он получил свою первую кафедру математики в родном пизанском университете. Через три года перебрался в Падую, где за последующие 18 лет достиг мировой известности. Потом был восторженный прием в Риме, великолепное положение во Флоренции*…

*Даже запрет учения Коперника не привел к крупным неприятностям для Галилея – он не был упомянут в папском эдикте, хотя ни для кого не составляло секрета его увлечение коперниковской системой. Все свелось к тому, что весной 1616 года кардинал Беллармино вручил ему под расписку свидетельство об объявлении эдикта, согласно которому: «… учение Коперника противно Священному Писанию, и его нельзя ни защищать, ни придерживаться». Между тем, с марта 1615 года в римской инквизиции находился донос доминиканского монаха Фомы Каччини, где прямо указаны места Библии, которым противоречили Коперник и Галилей (10 глава Иисуса Навина, 1 глава Экклезиаста, 18 Псалом, 38 глава Исайи)…

Но за всем этим внешним благополучием стояла напряженная работа, которая привела Галилея в лагерь опаснейших противников Птолемеевой картины мира и, в конечном счете, католической церкви. Он очень рано поверил в истинность модели Коперника, однако предпочитал молчать до тех пор, пока его собственные исследования и авторитет в ученом мире позволят по-настоящему способствовать ее торжеству.

Яростная пропаганда идей Коперника приводит на костер Джордано Бруно, а через 16 лет коперникианство вообще подвергается запрету.

И если протестанту Кеплеру обстоятельства позволяют осуществить в 1617—1620 годах издание многотомного «Краткого изложения астрономии Коперника», сразу же включенного в Индекс запрещенных книг (впрочем, без особых последствий для автора), то для католика Галилея, работающего в самом центре католического мира, ситуация складывается совсем по-иному.

Он тоже стал проводить апологию коперниковской модели, но в очень (как ему казалось!) хитрой форме — в работе, посвященной механизму приливов и отливов*. Эта книга, которая первоначально так и называлась «Диалог о приливах и отливах», была подготовлена во Флоренции, и в 1620 году Галилей воспользовался восшествием на святой престол сочувствовавшего ему кардинала Маффео Барберини (папы Урбана VII), чтобы добиться разрешения на публикацию. После долгих путешествий по цензорским инстанциям книга увидела свет во Флоренции в феврале 1632 года под названием «Диалог Галилео Галилея» и сразу же попала в поле зрения инквизиции. При внешне безобидной и объективной форме дискуссии о Птолемеевой и Коперниковой системах в книге сразу усматривалась блестящая защита последней. Словами одного из собеседников (Сальвиати) автор прямо утверждает: «Все болезни гнездятся в системе Птолемея, все же лекарства в учении Коперника».

*Увлеченность борьбой с астрологией и вообще небесными влияниями на земные дела привела Галилея к неверной теории приливов. Но это не столь существенно для основной направленности его «Диалога». Например, Галилей не верил и в Кеплеровы эллипсы, но это не мешало ему бороться за гелиоцентрическую модель.

Осенью 1632 года Галилей вынужден отправиться в Рим, где под угрозой пыток и костра приносит отречение и публично, стоя на коленях, кается в церкви Святой Марии... Но, видимо, не боязнь телесных страданий стала основной причиной отречения 69-летнего ученого. Он спасал свое еще не напечатанное и главное детище — «Беседы и математические доказательства, касающиеся двух новых наук — механики и локального движения». Казнь могла уничтожить не только Галилея, но и рукопись его последнего труда. И ради него ученый пошел на все*.

*Формально к «Диалогу» было трудно придраться — книгу пропустила высшая католическая цензура. Но изощренность в борьбе со свободой слова и тогда была на высоте. Галилея обвинили в своеобразном мошенничестве — использовании римского цензурного разрешения на территории Флоренции, в нарушении слова, данного Беллармино, и т. п. В общем, он все равно оказался преступником, и ему всерьез грозило сожжение.
В приговоре римской инквизиции от 21 июня 1633 года прозвучала следующая гротескно-вещая ученая резолюция: «...богословы-квалификаторы постановили следующие два положения:
1. Считать Солнце центром Вселенной и стоящим неподвижно есть мнение нелепое, философски ложное и крайне еретическое, ибо оно явно противоречит Священному писанию.
2. Считать Землю не центром Вселенной и не неподвижным есть мнение нелепое, философски ложное и, с богословской точки зрения, также противное духу веры».

Последние 9 лет жизни Галилей проводит в качестве узника инквизиции, мыкаясь по разным местам ссылки. Он казнен самой страшной для мыслителя казнью — запретом на творчество. Ему запрещено не только печатать свои труды, но и вообще обсуждать проблемы строения Вселенной.

Но идеи Галилея уже вырвались в мир. В 1635 году голландская фирма Эльзевиров в Лейдене издает латинский перевод «Диалога». Рукопись «Бесед» Галилей нелегально и с большим риском переправляет к протестантам через французского посла. Книга выходит опять-таки в Лейдене в 1638 году — в ней заложены основы механики, она считается стартом будущей теоретической физики.

В 1641 году ослепший Галилей диктует письмо флорентийскому послу в Венеции Риннучини: «Все аргументы Коперника и его последователей опровергаются аргументом о всемогуществе Бога, для которого все возможно, даже то, что представляется нелепым. Но система Аристотеля и Птолемея еще ошибочней, ибо для их опровержения нет нужды прибегать к авторитету церкви и к всемогуществу Бога, а достаточно простого человеческого разума...»

Отсюда хорошо видно, что великий итальянец внутренне никогда не отрекался от своих идей. А католическая церковь, применив чисто административный прием решения космологических проблем, нанесла себе же невосполнимый урон. Такова судьба всех организаций, пытающихся силой пресечь развитие культуры, и случай с Галилеем стал лишь одной из граней того процесса, который начался в 15—16 веках и о котором Галилей с горечью писал:

« Учение Коперника теперь под запретом в Италии и в странах католицизма; но пусть не думают, что это произошло лишь потому, что в Риме не в состоянии понять доктрину Коперника; нет, эрудиция и таланты живы в Италии».

Речь идет об углублении раскола между католической и реформаторскими церквями. Протестантское движение, поддерживаемое широкими кругами рвущейся к экономическому и культурному господству буржуазии и некоторыми монархами, стремящимися к национальной самостоятельности, охватило Германию, Нидерланды, Англию и Скандинавию и возобладало здесь. Острая борьба шла во Франции, разделенной на два огромных враждующих лагеря.

Произошло нечто, напоминающее схизму 11 века, когда восточная христианская церковь, целиком попавшая под диктат византийских императоров, законсервировала реакционные теистические концепции, практически пресекла исследовательскую активность, в частности, в области астрономии.

Теперь аналогичную роль сыграл Рим, попытавшийся морем костров затопить эволюцию мышления, приостановить социальное и культурное развитие. Эта операция (во многом благодаря Реконкисте) успешно завершилась на Пиренейском полуострове, где методы познания надолго занормировались схоластической теологией. И соответственно, очень быстро, уже к 17 веку, Испания и Португалия оказались в числе отстающих европейских государств. Обилие заокеанского золота не смогло компенсировать общего технологического и познавательного торможения.

Потом пришла очередь Италии — под ударами инквизиции этот главный очаг Возрождения стал быстро приходить в упадок, что усиливалось и феодальной раздробленностью, и таким важным экономическим фактором, как сдвиг основных торговых морских путей в Атлантику.

Длительные успехи католицизма во Франции и здесь привели к заметному отставанию, хотя и не в столь сильной форме, как в Испании или в Италии. Однако оно ощущалось во всех сферах экономики и культуры, вплоть до революционных событий конца 18 века.

Галилей неплохо чувствовал этот процесс, видел, что свобода уходит из колыбели христианского мира на север в протестантские страны. А вместе со свободой мысли — пусть и весьма относительной — на север перемещалась исследовательская активность*.

*Первая в Европе научная организация — Академия опыта (Academia del Cimento) во Флоренции, открытая великим герцогом Тосканы Лодовико Медичи в 1657 году, просуществовала всего 10 лет. Герцог закрыл этот рассадник ереси, когда папская курия пожаловала его кардинальским званием... Между тем, повсюду открывались и набирали силу научные учреждения — Лондонское королевское общество (1662), Парижская Академия наук (1666), Академия наук в Берлине (1672).

Создатель великолепных телескопов голландец Христиан Гюйгенс (1629—1695) открывает кольца Сатурна и один из его спутников (Титан), впервые наблюдает полярные шапки на поверхности Марса и полосы на Юпитере. Видимо, Гюйгенс впервые попытался всерьез определить расстояние до звезд, используя идеи созданной им волновой теории света. Предположив, что истинные яркости Солнца и Сириуса одинаковы и сравнивая их по видимой яркости, Гюйгенс нашел, что Сириус находится на расстоянии 200 тыс. астрономических единиц (3.1013 км), то есть ошибся примерно в 400 раз (на самом деле Сириус много ярче Солнца). Однако этот расчет способствовал переоценке размеров Вселенной.

В 1671 году французский астроном Жан Рише (1630—1696) и директор парижской обсерватории Джованни Доменик Кассини (1625—1712) довольно точно определяют астрономическую единицу — среднее расстояние от Земли до Солнца. Они наблюдали Марс из обсерватории в Париже и в Кайенне (Французская Гвиана). Одновременно зафиксировав положение Марса относительно звезд, они использовали измеренный угол и известное расстояние между Парижем и Кайенной, чтобы вычислить расстояние до Марса. Но в Кеплеровой модели одного этого расстояния было достаточно для полного определения масштабов Солнечной системы. Полученная таким образом астрономическая единица (140 млн. км) всего на 7 % отличалась от истинного значения. Масштабы Солнечной системы почти в 20 раз возросли по сравнению с античными!

На уникальном в то время телескопе Парижской обсерватории Кассини открывает 4 новых спутника Сатурна (Япет, Рею, Диону и Тетис).

В 17 веке центр исследований Вселенной начинает перемещаться в Англию. Именно здесь наметился наиболее быстрый рост капиталистической системы хозяйства, технического изобретательства. Эти факторы наряду с огромной морской и колониальной экспансией обусловили все возрастающий запрос на точные и рационально организованные знания. Давление Рима здесь ощущалось слабо, и в рамках английской церкви наметилась явная склонность к прогрессивным деистическим тенденциям. Бог был важен постольку, поскольку он не вмешивался в земные дела и планы предприимчивых англичан. Папа тоже воспринимался терпимо, если не слишком рьяно критиковал короля и парламент.

Англиканская церковь отошла от католицизма гораздо менее других реформаторских течений — ровно на ту дистанцию, которая была необходима для независимости королевской власти от Рима, а потом — в период революции и диктатуры Кромвеля — чуть дальше, чтобы обеспечить духовную базу быстроразвивающегося капитализма. Зато Англия избежала и многих извращений, свойственных, скажем, радикальным реформаторам Швейцарии, усердствовавшим в чистоте веры не меньше своих католических коллег.

Где-то к середине 17 века английское естествознание нашло разумный баланс со своей церковью, выдвигая в высшей степени рациональные методы познания мира и непременно восхваляя Всевышнего за столь разумную его, этого мира, организацию.

Провозвестником нового направления мысли стал Фрэнсис Бэкон (1561 —1626), блестящий философ, полемист и политик. Его головокружительная карьера началась с восшествия на престол Якова I Стюарта в 1603 году. Через 14 лет Бэкон достиг поста лорда хранителя печати, а потом и лорда-канцлера. Его политическая карьера, к счастью для науки, резко оборвалась судебным процессом в 1621 г. Бэкон был помилован королем, но от дальнейшей административной деятельности отошел.

Жесточайшая критика типично схоластического метода ссылки на древние авторитеты, широкая и остроумная пропаганда экспериментального знания — вот основные достижения Фрэнсиса Бэкона, оказавшие большое влияние на взгляды современников и на систему организации английских научных учреждений. «Истина — дочь времени, а не авторитета»,— прямо заявлял он.

Огромную роль в становлении науки сыграла деятельность французского математика и философа Рене Декарта (1596—1650), чья военная и светская карьера завершилась в 1629 году эмиграцией в Нидерланды. Вдали от опасной парижской суеты Декарт разработал аналитическую геометрию и самое главное — свою концепцию научного познания. Как и Бэкон, Декарт был рационалистом, считал опыт высшим критерием любой новой идеи, но очень важно, что на первый план он выдвинул скептический взгляд на мир, точнее, на существующие картины мира. Сомнение — своеобразный первотолчок познания. Допустим любой подход вопреки любым авторитетам, лишь бы его можно было оправдать наблюдениями. Эта идея свободного конструирования гипотез, не противоречащих экспериментальным данным, стала колоссальным стимулом в развитии теоретического естествознания.

Есть много проблем, в решении или постановке которых Декарт считается первым. Начнем с того, что именно он ввел в обращение понятие «законы природы» — едва ли не основное в естественных науках. Он первым попытался ответить на вопрос о природе сил тяготения, формирующих Солнечную систему. Опираясь на свою общую концепцию материи, безгранично делимой и непрерывно заполняющей пространство, Декарт считал, что движение планет и их происхождение обусловлено некими тончайшими материальными вихрями. В его модели планеты двигались подобно щепочкам в круговороте.

Разумеется, историческая близость схоластических времен и беспредельный рационализм нередко приводили Декарта к очень громоздким, неверным, или, во всяком случае, несвоевременным гипотезам. Скажем, четко разграничивая духовный и телесный мир, Декарт пытался объяснить взаимодействие между человеческой душой и телом функционированием особой железы. Так и осталась неразгаданной природа придуманных им вихрей. Однако важны не столько заблуждения, сколько направление мысли. В той же вихревой модели возникает первое предчувствие будущих теоретико-полевых представлений для гравитации и других сил. В этом плане Декарт пошел дальше не только современников, но и ближайших последователей, пытаясь единым законом охватить проблемы структуры и эволюции Солнечной системы.

Между тем, строгое математическое объяснение модели Коперника и Кеплеровых законов стало весьма актуальной задачей. К решению ее устремились многие крупнейшие ученые, среди них — Гюйгенс, Гук и Ньютон.

Видимо, первым, кто ясно осознал связь между эллиптическими орбитами планет и законом гравитационной силы (обратной пропорциональностью силы квадрату расстояния), стал английский ученый Роберт Гук (1635—1703), удивительно разносторонний исследователь и изобретатель*. Это произошло в 1679 году.

*Гук знаменит не только своим Законом упругой деформации твердых тел, но и открытием клеточного строения живых существ.

Однако проблема оказалась глубже — дело было не в конкретном законе взаимодействия небесных тел, а в отсутствии достаточно общих законов движения. Не хватало понятийного и математического аппарата, связывающего воедино все достижения того времени.

Гигантскую работу по созданию такого аппарата теоретической механики удалось выполнить Исааку Ньютону (1642—1727). Начало его жизни совпало с бурным периодом английской истории — казнью Карла I, диктатурой Кромвеля и реставрацией Стюартов. В 1661 году Ньютон поступил в знаменитый Тринити-колледж Кембриджского университета, чтобы пройти славный и, в общем-то, спокойный путь от сына простого фермера до президента Лондонского Королевского общества и директора королевского Монетного Двора. Жесткие ветры времени почти не коснулись его семьи, но, несомненно, создали особую атмосферу, его взрастившую.

В какой-то степени на пользу Ньютону пошла даже разразившаяся в 1665 году в Лондоне эпидемия чумы, заставившая молодого магистра удалиться в деревню и с головой уйти в опыты и размышления. Видимо, в этот период у него начали формироваться новые идеи по поводу небесной механики и оптики. Во всяком случае, возвратившись в Кембридж, он продемонстрировал превосходный телескоп-рефлектор, а немного позднее, в 1671 году,— новый зеркальный телескоп. Последнее изобретение и послужило поводом для его приема в члены Лондонского Королевского общества. Успешно работая в области оптики и в математике, Ньютон шаг за шагом создает главный труд своей жизни — «Математические начала натуральной философии». Книга увидела свет — и то благодаря активному напору друзей — лишь в 1687 году*.

ТЕЛЕСКОПЫ. СХЕМЫ ЛИНЗОВОГО РЕФРАКТОРА И ЗЕРКАЛЬНОГО РЕФЛЕКТОРА

*Упорное нежелание Ньютона публиковать предварительные результаты привело в это уже довольно интенсивное время к ряду неприятных осложнений в его отношениях с Гюйгенсом и Гуком, претендовавшими на приоритет в открытии закона тяготения.

Развернув общую теорию механического движения по образцу Евклидовых «Начал», Ньютон дал четкую формулировку закона всемирного тяготения (F = G m1m2/r2) и доказал, что такая сила обуславливает движение материальной точки по одному из трех типов кривых — эллипсу, параболе или гиперболе. Это позволяет не только объяснить кеплеровские законы движения планет, но и включить в описание способные уходить за пределы видимости кометы, казавшиеся каким-то случайным фактором в картине ночного неба.

Первой наглядной демонстрацией предсказательной силы ньютоновской теории послужила работа его друга Эдмунда Галлея (1656—1742), замечательного английского астронома. Галлей, видимо, раньше всех ознакомился с результатами Ньютона — он издавал «Начала» на свои средства. Наблюдая в 1682 году комету, Галлей смело отождествил ее с кометами, появлявшимися в 1456, 1531, 1607 годах. Он считал, что это полноправный член Солнечной системы, обладающий очень сильно вытянутой орбитой с периодом около 76 лет (комета Галлея и на самом деле уходит за орбиту Нептуна). В этом плане комета Галлея — крупнейшее открытие нового типа объектов после галилеевских спутников Юпитера. На умы современников сильно подействовало то, что в отличие от других тел Солнечной системы — планет и их лун, движущихся почти по круговым орбитам,— эллипсоидальный характер траектории кометы выбивался за всякие эпициклы и эксцентры. В 1705 году в своем «Очерке кометной астрономии» Галлей на основе расчетов по ньютоновской теории предсказал, что комета вернется в 1758 году, и она действительно вернулась* — вечный памятник могуществу теоретического знания.

* Правда, несколько позднее — 12 марта 1759 года, что было объяснено более точным учетом возмущений в движении кометы Галлея со стороны Юпитера и Сатурна.

Увлекшись ретроастрономией — анализом старых наблюдений, Галлей не остановился на кометах. Он стал первым астрономом, удачно покусившимся на святая святых — неизменность звездной сферы. Анализируя старые каталоги, Галлей нашел, что три ярких звезды — Сириус, Альдебаран и Арктур — изменили свое положение в созвездиях, то есть являются подвижными телами.

Наряду с этими важнейшими конкретными открытиями происходили и общемировоззренческие сдвиги.

Сам Ньютон, воодушевленный идеями английского деизма, довел в своих работах деистическую концепцию едва ли не до логического конца. Факты вмешательства божественного начала он видел только там, где научный анализ оказывался бессильным. Например, он понимал, что закон всемирного тяготения объясняет лишь форму орбит небесных тел, но одного его недостаточно для объяснения светимости звезд.

Пораженный открывшейся перед ним гармонией, Ньютон писал:

«Эта прекраснейшая система Солнца, планет и комет могла возникнуть только по мысли и воле разумного и могущественного Существа. И если неподвижные звезды являются центрами других таких же систем, то и они, будучи созданы той же мудрой мыслью, должны все подчиняться воле Одного»*.

* Характернейшим образом отразил эту идею и впрочем всю ситуацию английского компромисса религии и науки ученик Ньютона профессор Рожер Котес в предисловии ко 2-му изданию «Начал»: «Надо быть слепым, чтобы из прекраснейшего и мудрейшего строения мира не усмотреть величайшей мудрости и благости всемогущего Творца, надо быть безумцем, чтобы этого не признавать. Поэтому превосходнейшее сочинение Ньютона представляет вернейшую защиту против нападок безбожников, и нигде не найти лучшего оружия против нечестивой шайки, как в этом колчане».

Завершая экскурс в ньютоновскую эпоху, стоит задержать внимание еще на одном обстоятельстве. Как и многие крупнейшие ученые, Ньютон сам творил методологию науки. Огромный успех его механики, математики и оптики на долгое время создал исключительный авторитет его лозунгу «Гипотез не изобретаю». В отличие от Декарта Ньютон допускал в качестве схемы объяснения не любую мысленную конструкцию, согласующуюся с опытом, но только ту, которая как бы из опыта выводится. Тем самым он неявно предполагал, что каждая экспериментальная ситуация может лишь единственным образом описываться в теории. В 3-й книге своих «Начал» («О системе мира») он даже формулирует особые «правила философствования» (1. «Не должно принимать в природе иных причин сверх тех, которые истинны и достаточны для объяснения явлений» и т. д.).

Эти правила очень практичны, если знать заранее, что есть истинная причина и чего именно достаточно для объяснения явлений... На самом деле реальная работа теоретика всегда требовала изобретения гипотез, и Ньютон был искуснейшим их изобретателем, что особенно хорошо видно в его оптике. В каждой области науки существуют десятки ярких примеров, когда к описанию одного и того же явления подходят с разными моделями. Однозначность описания появляется на сравнительно поздних стадиях — при построении общей теории, синтезирующей отдельные частные модели. Видимо, Ньютон полагал, что механика нуждается в чем-то таком — общем.

Его правила заметно повлияли на будущий подход к построению физики. Направленные в первую очередь на борьбу с последователями Декарта (картезианцами)*, они в какой-то степени отражали неудовлетворенность Ньютона физическим содержанием закона всемирного тяготения — фактическим отсутствием такого содержания. Трудно было понять, каким образом малейшее изменение относительного расстояния между планетами, разделенными миллионами километров, мгновенно сказывается на поведении обеих планет. Причем сказывается без всякого посредника — представление о гравитационном поле как особом виде материи развилось позднее. И отвергая Декартовы вихри, Ньютон оставался с чисто математической формой...

* Прямой критике картезианской модели вихрей посвящено немало места во 2-й книге «Начал». Ньютон четко демонстрирует, что из теории Декарта следует не 3-й закон Кеплера, а нечто совсем иное (a12/a22=T1/T2). Но Ньютону важно показать не только недостатки конкретной модели Солнечной системы, но и порочность всей картезианской методологии. Его твердая деистическая позиция не допускает свободы в моделировании единого космического закона, раз и навсегда установленного Творцом, и он уверен, что такой закон может иметь одну и только одну форму, отражающую истинный замысел Всевышнего. В этом, по-моему, суть деизма, взлелеянного в лоне ранних конституционных монархий, питавших иллюзию абсолютной юрисдикции — неких безусловно справедливых законов, трактуемых единственным образом любым членом общества. Вероятно, именно у Ньютона религиозный синтез античной натурфилософии, монотеизма и эллинистической космической юрисдикции достигает апогея.

Некоторые последователи Ньютона возвели его разумный рационализм и неудовлетворенность в трактовке гравитации едва ли не в ранг философии науки. Механика стала для них чем-то вроде абсолютного образца в трактовке всех деталей картины Вселенной. Механицизм превращался в своеобразное мировоззрение. Вопросы, на которые не сумел ответить Ньютон, подчас объявлялись бессмысленными.

Но время берет свое — впоследствии обе тенденции, картезианская и ньютонианская, слились в стройном здании теоретической физики 19 века.

НОВОЕ И НЕВЕДОМОЕ

Основные результаты Эдмунда Галлея — открытие кометы как нового элемента Солнечной системы и собственного движения звезд — в какой-то степени предопределили главные линии развития астрономии 18—19 веков.

Во-первых, выделилось особое направление поиск — новых объектов в Солнечной системе. Астрономы стремились не только отыскать их, но точнейшим образом определить их движение для дополнительной проверки ньютоновской теории. С другой стороны, интерес исследователей все больше обращался к звездам, чья природа пока казалась загадочной.

Вспыхнувшая сразу вслед за Галлеем охота за кометами необычайно стимулировала наблюдения нестандартных событий.

Историю открытия принципиально новых объектов стоит начать с опубликованной в 1733 году работы Жан-Жака Дорту де Мэрана. В своем «Физическом и историческом трактате о северном сиянии» он смело связал красивейшее явление северного неба с влиянием солнечной активности, а не со свечением вулканических испарений, как это делалось до него. Мэран полагал, что солнечная атмосфера — та корона, которая наблюдается во время солнечных затмений,— может в отдельных случаях простираться на огромные расстояния и достигать Земли, вступая в сильное взаимодействие с земной атмосферой. Иными словами, родилась гипотеза о существовании особого элемента Солнечной системы — того, что сейчас называют солнечным ветром, причем этот элемент должен заметно влиять на состояние околопланетного пространства. Разумеется, в доспутниковую эру не было возможности проверить гипотезу Мэрана прямым экспериментом, но качественно она вполне оправдалась. После ньютоновской теории приливов, обусловленных гравитационным влиянием Луны и Солнца, это была, пожалуй, первая неастрологическая идея о воздействии небесных тел на земные события. В мае 1761 года русский ученый Михаил Васильевич Ломоносов (1711 —1765), человек необычайной одаренности и широты увлечений — от физики до литературы, наблюдал необычное явление. Край Солнца как бы пузырился или размывался при прохождении через него Венеры — вокруг диска планеты возникал тончайший светящийся ободок. Этот эффект был правильно истолкован Ломоносовым в его брошюре «Явление Венеры на Солнце, наблюденное в Санкт-Петербургской Академии наук». Размывание солнечного диска он связал с наличием у ближайшей соседки Земли мощной атмосферы — «таковою (лишь бы не большею), какова обливается около нашего шара земного». Так — по сути, впервые со времен Галилея — удалось дополнительно доказать схожесть Земли и других планет. Старые сугубо умозрительные гипотезы об атмосферах небесных тел получили столь сильное подтверждение, что фантасты и популяризаторы науки 18—19 веков стали считать чуть ли не само собой разумеющимся, что всякая планета имеет подходящий для человека воздушный океан.

Принципиально новый тип небесного тела — астероид, или малую планету, обнаружил в первый день 19 столетия итальянский астроном Джузеппе Пиацци (1746—1826). Орбита первого астероида, названного Церерой, была заключена между орбитами Марса и Юпитера. В течение нескольких следующих лет немецкий астроном Генрих Вильгельм Ольберс (1758—1840) снова зарегистрировал Цереру и обнаружил два других астероида — Палладу и Весту. Вскоре между орбитами Марса и Юпитера были найдены и другие планетки. Это позволило Ольберсу предложить гипотезу о существовании в очень давние времена особой планеты — Фаэтона, которая по неизвестным причинам взорвалась, и ее осколки образовали астероидный пояс. Эту идею до сих пор трудно обосновать или окончательно опровергнуть, но она, бесспорно, стимулировала интерес к законам эволюции Солнечной системы и отдельных планет.

Так обогащались представления о Солнечной системе, но самое впечатляющее открытие этого времени, завершившееся триумфом ньютоновской теории, было опять-таки связано с кометным бумом.

13 марта 1781 года 42-летний астроном-любитель Вильям Гершель открыл, как ему показалось, новую комету, наблюдая звезды между созвездиями Тельца и Близнецов.

Фридрих Вильгельм Гершель (1738—1822), сын ганноверского военного музыканта, сам композитор и музыкант, приехал в Англию 18-летним юношей. Здесь он, преобразовавшись в Вильяма, длительное время зарабатывал на жизнь музыкальными уроками. Постепенно он увлекся астрономией, и к 33 годам осознал, что только этот предмет по-настоящему для него интересен. Свой первый телескоп Гершель достроил в 1773 году и через год приступил к систематическим наблюдениям. К моменту упомянутого открытия он все еще оставался любителем, хотя и проявил незаурядное упорство в конструировании телескопов и наблюдениях.

26 апреля 1781 года Вильям Гершель представил в Лондонское Королевское общество «Сообщение о комете» и, возможно, стал бы очередным счастливцем из немалой тогда когорты кометчиков, если бы не странное поведение предмета его мартовского открытия. Объект не увеличивал яркость, то есть не желал приближаться к Солнцу. Уже в мае французский астроном Жан Сарон установил, что новое небесное тело находится за орбитой Сатурна, а несколько позже петербургский академик, ученик Л. Эйлера, Андрей Иванович Лексель (1740—1784) показал, что оно вообще ведет себя как планета, обращаясь вокруг Солнца с периодом около 84 лет.

Так произошло открытие седьмой большой планеты — Урана. Впрочем, мудрый Гершель первоначально предложил назвать ее Георгом в честь здравствующего короля. Это предложение не прошло — оно противоречило тысячелетней традиции называть планеты именами античных богов, но сыграло свою положительную роль в судьбе Гершеля. В том же 1781 году он стал членом Лондонского Королевского общества, а через год благодарный Георг III назначил его своим придворным астрономом с годовым жалованием в 200 фунтов. Это позволило Гершелю целиком погрузиться в любимую работу.

С именем Вильяма Гершеля справедливо связывается целая эпоха в астрономии, а его достижения и объем работы сопоставимы среди предшественников, пожалуй, только с деятельностью Гиппарха и Тихо Браге.

Хотя открытие Урана стало в глазах современников ярчайшей вехой его жизни, главное его достижение заключается в ином — в колоссальном подъеме уровня систематичности наблюдений и в изменении их ориентации.

Гершель обратился к звездам. Именно звездные системы интересовали его в первую очередь.

В 1783 году он показал, что обнаруженное Галлеем изменение положения звезд частично обусловлено движением Солнечной системы в сторону созвездия Геркулеса*. Это нанесло сильнейший удар по гелиоцентрической картине Вселенной — Солнце становилось рядовой звездой, мчащейся среди других светил.

* Более обширные современные данные показывают, что апекс (точка, куда со скоростью около 20 км/с стремится Солнце) расположен в созвездии Лиры, неподалеку от созвездия Геркулеса.

Еще через 20 лет Гершель обнаружил особый тип космического населения — двойные звезды*. Эти объекты сыграли важнейшую роль в определении масштабов Вселенной.

* Видимо, первое указание на существование двойных звезд было получено итальянским астрономом Джованни Батиста Риччоли (1598—1671), составителем энциклопедического «Нового Альмагеста», подытожившего астрономические достижения того времени.

Вообще же, фантастическим подвигом выглядит сухой факт — Гершель открыл и описал более 2500 звездных скоплений и туманностей!

Туманности, более или менее размазанные светящиеся пятнышки, представляли собой известную к тому времени космическую загадку. Дело не в редкости — как туманность выглядит и древнейший небесный объект Млечный путь*, расщепленный Галилеем на отдельные звезды. Но многие туманности не поддавались такому расщеплению даже с помощью самых сильных телескопов.

*Это красивый древнеримский образ (via lactea). Греки называли его «молочным кругом» (galaktikos kyklos), откуда и пошел термин «галактики».

В практическом плане туманности заинтересовали астрономов опять-таки в связи с кометным бумом 18 столетия. Первый каталог аббата Николы Луи де Лакайля (1755 год), как и более известный, включающий 103 объекта, каталог французских астрономов Шарля Мессье и Пьера Мешена (1784 год), появились в качестве руководства для желающих выделить кометы среди иных светящихся пятнышек.

Систематическая работа Вильяма Гершеля, а впоследствии его сына и достойного продолжателя Джона Фредерика Уильяма Гершеля (1792—1871), автора знаменитого CG-каталога на 5079 звездных скоплений и туманностей*, привлекла внимание к этим объектам и вообще к проблеме островного строения Вселенной.

* Джону Гершелю, ставшему впоследствии президентом Лондонского Королевского общества, принадлежит заслуга и в систематизации двойных звезд — в своих 11 каталогах он описал 3000 этих объектов. Он впервые стал вести постоянные наблюдения в Южном полушарии. Его творческая увлеченность фотоделом способствовала внедрению фотографических методов в астрономию.

Что же нового давали гершелевские результаты для общей картины космических структур?

Прежде всего, двойные звезды оказались первыми системами небесных тел, движущихся под действием сил тяготения сугубо вне Солнечной системы. Это позволило распространить закон, выявленный для взаимодействия Солнца и планет, на межзвездные расстояния, то есть проверять его совсем в иных масштабах.

Во-вторых, и это не менее важно, открытие двойных звезд подорвало сложившийся предрассудок* об одинаковости истинной яркости всех звезд и ее примерному равенству яркости Солнца. Гершель ясно наблюдал звезды — компоненты двойной системы, расположенные на практически одинаковых от нас расстояниях, но с весьма разной яркостью.

*Как и всякий предрассудок, он возник из отсутствия проверки иных возможностей – лишь как простейшая гипотеза.

Уильям Гершель впервые подошел к открытию нашей Галактики. Систематический подсчет звезд по различным направлениям позволил ему выработать своеобразную модель сплющенного дискообразного сгустка звезд, в центре которого находится Солнце. Это выглядело определенным витком коперниковской гелиоцентрической идеологии, но, разумеется, качественно новым витком, хотя бы потому, что Солнце уже не считалось неподвижным центром мира. Подобно тому, как древние полагали естественным движение Солнца вокруг Земли, астрономам на рубеже 18—19 веков трудно было отделаться от впечатления, что Млечный путь более или менее равномерно окутывает Солнечную систему и ее окрестности. Впрочем, эта точка зрения подкреплялась объективными трудностями наблюдения центральной области Галактики, закрытой от нас пылевыми облаками. Темные туманности, то есть участки пространства, где из-за огромных облаков космической пыли не просматриваются звезды, были восприняты Гершелем с удивлением — он образно называл их «дырами в небе». Его внимание было приковано к форме шаровых звездных скоплений, но их концентрации в направлении созвездия Стрельца он не придал должного значения. Это выпало на долю его сына, который впервые указал на концентрацию шаровых скоплений как на важный фактор строения Галактики.

И все-таки Уильям Гершель сделал важный шаг в конструировании галактической модели. Его работам непосредственно предшествовала картина в пифагорейском духе, нарисованная в 1750 году английским астрономом Томасом Райтом (1711—1786) в «Оригинальной теории, или Новой гипотезе Вселенной». Райт полагал, что Млечный Путь представляет собой что-то вроде плоского кольца или сферической оболочки (он дал оба варианта), в центре которых находится некий духовный первоисточник — «Глаз Господа». Существенно в этой гипотезе не ее обоснование, а идея множественности миров такого рода. Модель Райта относится к модели Гершеля примерно так же, как пифагорейская огнецентрическая картина к схеме Аристарха.

Уильям Гершель стал одним из первых астрономов, смутно почувствовавших, что за разнообразием звездного населения кроется какая-то генетическая связь звездных объектов.

Главное дело его жизни было подхвачено сыном, а впоследствии значительно развито голландским астрономом Якобусом Корнелисом Каптейном (1851—1922). Уточнив подсчеты звезд и тщательно классифицировав их величины, Каптейн пришел к заметно большим размерам Галактики. И к началу 20 века модель Гершеля-Каптейна — Галактика как дискообразное сверхскопление звезд с Солнцем в центре — стала практически общепринятой.

Итак, деятельность Уильяма Гершеля переопределила ориентацию астрономии, углубив и конкретизировав последовательную программу Галлея.

Открытие Урана послужило сильнейшим толчком для развития математических методов небесной механики и поиска новых объектов.

Открытие двойных звезд, обладающих переменным блеском, привлекло внимание ко всем вообще переменным явлениям звездного мира — не к звездам как статическим телам, а к происходящим там процессам. Именно благодаря этому интересу в течение последующих десятилетий астрономы сумели построить хорошую модель Галактики и подтвердить гипотезу Райта о множественности звездных миров. Глубокий интерес Гершеля к туманностям сработал в этом же направлении, одновременно стимулировав четкую постановку космогонической проблемы. Все эти линии развития мы и рассмотрим в следующих разделах.

ОТКРЫТИЕ СОЛНЕЧНОЙ СИСТЕМЫ — 3 АКТ

Обнаруженный Вильямом Гершелем Уран оказался своеобразной копилкой сюрпризов.

Прежде всего, выяснилось, что задолго до Гершеля эту планету наблюдали другие астрономы, причем регистрировали ее не менее 19 раз. Первым это сделал Джон Флемстид в самом конце 1690 года. В течение последующих 25 лет он повторял этот результат еще четырежды. В 1750—1771 гг. целых 12 наблюдений Урана провел французский астроном Пьер Лемонье (1715—1799), уже современник Гершеля. В общем, видели ее многие, но до поры до времени никому не пришло в голову выделить ее среди слабых звезд.

Но это полбеды — новые явления нередко исчезают из поля восприятия. Главное то, что Уран очень быстро продемонстрировал необычное поведение. Строгое вычисление его орбиты в рамках ньютоновской теории тяготения, даже с учетом поправок на влияние гигантов — Юпитера и Сатурна, не привело к успеху. Уран ускользал с предназначенной ему траектории. В 20-х годах 19 века астрономы пришли к выводу, что такая модель не описывает наблюдаемых положений новой планеты.

Естественно, появились гипотезы, подчас весьма причудливые, но лишь две из них оказались жизнеспособны и некоторое время конкурировали друг с другом. Реальный выбор свелся к тому, что либо закон тяготения неверен, например, сила убывает не как квадрат расстояния, а более сложным образом, либо существует какая-то новая планета, сбивающая Уран с пути. Первый вариант весьма авторитетно поддерживался директором Гринвичской обсерватории Джорджем Бидделом Эри (1801 —1892). Однако столь радикальное решение привлекало немногих — модификация закона Ньютона вела к перестройке всей теории движения планет, а для этого нужны были более веские экспериментальные и теоретические причины.

Реальное решение проблемы Урана было найдено в рамках второго подхода. Тут и развернулась отчасти забавная и отчасти драматическая история открытия Нептуна, история, описанию которой посвящены целые книги.

Вкратце она выглядит так. К 1820 году французский астроном Алексис Бювар (1767—1843) четко показал, что все старые (догершелевские) и последующие наблюдения не согласуются с теорией движения Урана. И даже поправки на влияние Юпитера и Сатурна, модель движения которых он только что завершил, не спасают дела. Видимо, Бювар первым и высказал гипотезу о влиянии на Уран какого-то неизвестного тела. Однако сам он первоначально больше склонялся к версии катастрофического воздействия — то есть кратковременного влияния некой кометы, столкнувшейся с Ураном или очень сильно сблизившейся с ним как раз в промежутке между ранними и поздними наблюдениями Лемонье.

Но результаты последующего десятилетия показали, что непоседливая планета продолжает все дальше уходить от предписанной орбиты. Значит, дело не в катастрофе, а в каком-то систематическом влиянии. Так сложилась конкретная гипотеза о трансурановой планете, фактически общепринятая к концу 30-х годов. Поиск трансурановой планеты несколько затягивался — многие полагали, что расчет ее орбиты по очень неполным данным преждевременен и нужны тщательные наблюдения на протяжении одного-двух полных оборотов Урана. Эта точка зрения подкреплялась и сомнениями в точности старых данных Флемстида и других астрономов, посеянными Бюваром.

Чтобы поверить в достаточную точность всех данных и предпринять на этой основе трудоемкую работу по расчету орбиты возмутителя, нужна была немалая смелость и вера в свои силы.

Всем этим в избытке обладал молодой английский математик и астроном Джон Кауч Адаме (1819— 1892), который летом 1843 года приступил к вычислениям. Необычайно тщательная и самокритичная деятельность Адамса увенчалась успехом — к сентябрю 1845 года он получил удовлетворившие его результаты с конкретным указанием ожидаемого положения трансурановой планеты на 30 сентября 1845 года. Эти результаты были переданы директору Кембриджской обсерватории Джеймсу Челлису, который тогда же имел возможность провести успешный поиск на своем 12-дюймовом рефлекторе — предсказание Адамса расходилось с истинным положением Нептуна менее чем на 2°. Но Челлис переадресовал молодого математика к лидеру английской астрономии Джорджу Эри. Эри, по-видимому, не сразу поверил в возможность открытия, но главное — он сам искал причину отклонений Урана совсем в ином, и вычисления Адамса не показались ему достаточно убедительными.

В результате до лета 1846 года официальные руководители английской астрономии никаких попыток наблюдения трансурановой планеты не предприняли. Адамc же, понадеявшись на них, ограничился «донесением по инстанции» и не сделал необходимой публикации.

Лишь летом 1845 года во Франции к анализу проблемы приступает Урбен Жан Жозеф Леверье (1811 —1877) и блестяще формулирует решение в двух статьях, опубликованных к весне 1846 года. Эти работы сразу же привлекли внимание не только соотечественников, но и англичан. Срабатывает известный принцип социальной психологии — нет пророков в своем Отечестве. Благодаря работам Леверье (а не Адамса!) меняет свою веру сам Эри, который обратился к Челлису с просьбой начать наблюдения.

Челлис в течение 2 месяцев (до 29 сентября) проводит необычайно громоздкую регистрацию положений почти 3 тысяч звезд в заданной области неба площадью в 300 кв. градусов, надеясь найти среди них подвижный объект. По ряду несчастливых совпадений он трижды наблюдает Нептун, но не фиксирует свое открытие и вообще завершает серию наблюдений в уверенности, что планета не обнаружена. И буквально сразу же — 1 октября — узнает из газеты, что трансурановая планета открыта молодым ассистентом Берлинской обсерватории Иоганном Готфридом Галле (1812—1910) и его помощником Генрихом Луи д'Аррестом 23 сентября на том же участке неба.

Леверье оказался гораздо практичней Адамса и не стал обращаться к руководителям обсерваторий, ибо уже тогда включить ту или иную работу в планы научного учреждения было не так-то просто. Инициативный Галле буквально отвоевал право на внеочередные наблюдения и провел их с блеском — Нептун был обнаружен в первую же ночь. Этому очень способствовала идея д'Арреста — непосредственно сопоставлять вид звездного неба с картами астрономического атласа Берлинской Академии наук, изданного в конце предыдущего года. Это давало фантастическую экономию времени. Дополнительно Галле и д'Аррест (в отличие от Челлиса) ориентировались на то, что Нептун должен иметь угловой размер около 3".

История подпольной первопроходческой деятельности Адамса всплыла как раз в момент величайшего триумфа Леверье и наделала много шума*. Не слишком благожелательно воспринятая в научных кругах Франции весть о том, что некий безвестный Адаме опередил их кумира Леверье, превратилась прессой в проблему покушения на национальную честь.

*Адамсу едва ли не до конца дней везло на законспирированные открытия. После обнаружения Нептуна он первым определил близкие к истинным параметры орбиты новой планеты (кстати, почти на 50 % отличающиеся от первоначальных предсказаний — его и Леверье), но постеснялся сразу об этом сообщить. Он же внес важнейшее изменение в лапласовскую теорию движения Луны, в которое сначала просто не поверили. Но впоследствии именно оно позволило учесть такой важный фактор взаимодействия, как приливное трение.

Но время — линза истины. Оба ученых, несмотря на ажиотаж, стали друзьями.
Леверье впоследствии возглавил Парижскую обсерваторию и много сделал для расцвета астрономии и небесной механики у себя на родине. Он провел в жизнь гигантскую программу по составлению таблиц планетных орбит — многими его данными успешно пользуются до сих пор. Он же впервые обратил внимание на вековое смещение перигелия Меркурия, необъяснимое в рамках теории Ньютона.

Адамc со временем занял пост директора Кембриджской обсерватории и даже в течение одного выборного срока возглавлял Английское астрономическое общество.

История планетных открытий на этом не завершилась — Нептун привнес новые загадки и даже не решил всех проблем с движением Урана. Однако поиск следующей 9 планеты, Плутона, развивался как бы по известному сценарию.
Достаточно полные вычисления орбиты Плутона провел американский астроном Персиваль Ловелл (1855 —1916), который всего за год до смерти приступил к систематическому его поиску на телескопе своей обсерватории в штате Аризона. Здесь же, в Ловелловской обсерватории, ассистент Клайд Томбо в 1929 году стал фотографировать подозреваемые участки неба. Годичная работа привела к успеху — новая планета была зафиксирована 18 февраля 1930 года.

Я относительно подробно (хотя и не так подробно, как хотелось бы) остановился на истории открытия Нептуна вовсе не из желания лишний раз пересказать ее хитросплетения. Важнее другое — в ней ярко проявились некоторые новые тенденции науки, на которых стоит немного задержать внимание.

Во-первых, наука 19 века принимает выраженные организационные формы. Астрономия уходит из рук любителей-одиночек, все большую роль играют учреждения, стягивающие единой структурой более или менее крупные коллективы исследователей. Даже самый похвальный энтузиазм талантливых одиночек, не включенных в систему научного поиска, с трудом пробивает себе дорогу, как это видно в истории Адамса. Уже во времена Ньютона в науке было тесновато, и из-за одновременно проводимых исследований вспыхивали конфликты. В 19 веке, когда одним и тем же вопросом иногда начинают заниматься десятки людей, проблема включенности ученого в хорошо функционирующий коллектив, необходимость постоянного потока информации о его работе выступают на первый план. Это значительно повышает требования к уровню профессионализма. Иной темп жизни и развития науки предъявляет свой счет. Небольшие частные обсерватории и лаборатории потихоньку уходят в тень — они, как правило, не могут обеспечить необходимых масштабов и темпов работы.

Если в коперниковские времена ученый мог жить ощущением собственного течения мысли, ориентируясь по ярким и практически неподвижным звездам веками возвеличенных классиков, то теперь он чувствовал себя песчинкой — в лучшем случае островком — в общем потоке идей. Интеллектуальная вселенная стала переменной — многие маяки замерцали и погасли. На протяжении одной жизни, а не веков и тысячелетий стали меняться существенные детали картины мира. Мнения, в высшей степени правдоподобные и обоснованные вчера, назавтра могли развеяться совокупностью более точных вычислений и наблюдений. И это был лишь ветер из будущего — лишь неспешные тени того фантастического калейдоскопа новизны, которым заискрился 20 век.

В связи с этим выделяется и второй важнейший аспект — всеохватность увлечений, свойственная Возрождению и основанная на убеждении, что существует некая простая и универсальная картина мира, лишь до поры сокрытая от безграничного ума высшего творения Господня,— эта всеохватность постепенно исчезает, хотя ее остаточные явления сохранялись до недавних времен.

Ученые в отличие от общеобразованных дилетантов почувствовали это весьма остро. Дело не только в том, что один человек просто физически не был способен вести серьезные исследования во многих областях знаний. Возникало новое разделение труда, характерное для коллективной работы,— экспериментальная деятельность, требующая тренировки органов чувств и глубоких технических навыков, зачастую не позволяла сосредоточиться на отыскании новых моделей и применения сложных математических методов, и наоборот.

Так произошло разделение ученого мира на экспериментаторов и теоретиков. Еще Коперник и Тихо Браге использовали свои наблюдения для построения собственных теоретических схем. Но уже Кеплер выступает в основном как теоретик по отношению к наблюдениям Тихо Браге и математическим путем выводит свои законы. Ньютон, ставивший превосходные механические и оптические эксперименты, в небесной механике выступает как чистый теоретик — здесь его исходным материалом были в первую очередь даже не данные наблюдений, а эмпирические законы Кеплера. Галлей совмещал функции астронома-наблюдателя и теоретика, выводившего из общей теории Ньютона конкретные предсказания для наблюдений.

На рубеже 18—19 веков в этой области намечается явное разделение. Уильям Гершель, открыв Уран, не слишком интересовался неприятностями, внесенными новой планетой в царство теоретической небесной механики. Адамc и Леверье приложили огромные усилия для проецирования ньютоновской теории на экспериментальный материал, но сами не стремились провести наблюдения, перепоручив их Челлису и Галле.

Именно это характерно для развитой науки. Люди, способные одинаково хорошо работать в эксперименте и в теории, на любом ее уровне — это и в 19 веке, а тем более теперь — редкое исключение из правил.

Итак, наука усложнилась, и постепенно стали вырисовываться важные элементы ее структуры — расслаиваться стали сама теория и сам эксперимент.

До поры считалось естественным, что астроном сам конструирует и изготовляет свои телескопы. Но изготовление крупных приборов требует особых навыков и средств, наконец, немало времени. Выделяются специальные мастерские, где умеют делать хорошие зеркала, монтировать сложные конструкции. Обилие приборов и большой объем наблюдений влекут за собой участие многочисленных помощников в каждой крупной программе.

Еще наглядней процесс усложнения структуры в теории.

Когда мы говорим о триумфе ньютоновской системы в 19 веке, то надо понимать, что у самого Ньютона задавалась лишь принципиальная структура подхода к задачам небесной механики, проиллюстрированная очень простыми и сильно идеализированными моделями.

Истинное движение планет гораздо сложней, чем это следует из Кеплеровых законов, прежде всего потому, что Солнечная система состоит из многих взаимодействующих тел. Аналитически точно решить систему уравнений для многих планет невозможно — уже задача трех тел составляет крупную проблему (едва ли не самостоятельный раздел механики). Поэтому для учета дополнительных влияний на данную планету требуется немалое искусство — ведь истинная орбита, которую с превеликой точностью определяют астрономы, представляет собой, строго говоря, очень сложную волнистую кривую, и ее лишь приближенно можно считать эллипсом.

Трудности в расчете орбиты Урана выглядят еще безобидно по сравнению с теми сюрпризами, которые поднесла астрономам 18 века старая добрая Луна. В значительной степени именно на описании движения Луны создавались и оттачивались мощные методы небесной механики — теория возмущений.

Интенсивное развитие ньютоновской теории началось именно с этого в середине 18-го века. В работах блестящих математиков французской школы Алекси Клеро (1713—1765) и Жана Лерона д'Аламбера (1717—1783) родились корректные методы учета относительно слабых воздействий. Их работы по теории взаимного возмущения планетных орбит обусловили настоящее подтверждение ньютоновского закона тяготения. До того отклонение от строгой эллиптичности движения на равных правах рассматривалось как возможное нарушение этого закона.

Почти сразу же вслед за первой весьма удачной моделью движения Луны, построенной Клеро к 1751 году, появилась еще более точная модель, основные идеи которой использовались впоследствии для всей небесной механики.

Автор этой модели Леонард Эйлер (1707—1783), уникально результативный ученый, сыгравший выдающуюся роль в становлении научных исследований сразу двух стран — России и Германии. 20-летним юношей Эйлер приехал в Петербург по приглашению столичной Академии наук и художеств. В 1741 году Эйлер, завоевавший уже мировой авторитет в науке, приглашается Фридрихом П для организации работ в Берлинской академии. Однако связи с Петербургом он не терял и через четверть века возвратился на свою научную родину. В 1756 году Петербургская академия присудила ему премию именно за работу по теории движения Луны.

Главное достижение Эйлера заключалось в разработке так называемого метода оскулирующих элементов. Эллипс, по которому должен двигаться одинокий спутник центрального тела, принимается за основу, но элементы, характеризующие эту фигуру (эксцентриситет и т. д.), считаются теперь переменными. В их периодическом изменении и сказывается влияние других тел Солнечной системы. Иными словами, поправки к идеальному кеплерову движению приобрели теперь ясный и наглядный смысл.

На рубеже 18—19-х веков серьезных успехов в создании методов обработки астрономических данных добивается немецкий математик Карл Фридрих Гаусс (1777—1855). Его интересует задача о восстановлении параметров орбиты по данным наблюдений. Совокупности точек, которые получают наблюдатели и теоретики, никогда полностью не совпадают, и возникает проблема — какую именно совокупность теоретически вычисленных точек предпочесть, какая из них наилучшим образом соответствует совокупности экспериментальной. Гаусс получил решение, строго обосновав так называемый метод наименьших квадратов. Лучшей оказывалась та теоретическая кривая, для которой сумма квадратов отклонений от наблюдаемых значений принимает наименьшее значение. Этот метод положен в основу всей техники обработки экспериментальных данных в различных областях науки.

Интерес Гаусса к задаче реконструкции орбит обострился после открытия астероидов, когда соответствующие вычисления «стали на поток». В 1809 году в своей «Теории движения небесных тел» он доказал, что для полного определения элементов эллиптической орбиты необходимо как минимум 3 наблюдения.
Гаусс первым обратил внимание на описание кривых поверхностей независимо от конкретной системы координат. Размышления об этом и обширная работа по составлению геодезических карт привели его уже в 1818 году к идеям неевклидовой геометрии, сыгравшей впоследствии огромную роль в построении современной теории гравитации. К сожалению, он всячески избегал любой формы публикации этих идей и, в конце концов, добился своего — создателями неевклидовой геометрии стали Лобачевский, Больяи и Риман. И на своем памятнике Гаусс велел выбить правильный 17-угольник — задачу его построения с помощью циркуля и линейки великий геометр считал лучшим своим достижением...

В стройное здание, основанное на немногих общих принципах, превратил ньютоновскую механику французский математик Жозеф Луи Лагранж (1763—1813). Развивая идеи Эйлера, он добился чрезвычайно прозрачного описания планетных движений. Вселенная, считал Лагранж, должна описываться простейшим образом, и эта простота непосредственно отражается в законах механики. Эти законы он воспринимал как нечто объективное, заложенное в самой природе, и отсюда возникал механицизм как мировоззрение.

Но по-настоящему попытался превратить ньютоновскую картину Вселенной в мировоззренческую систему французский математик и физик Пьер Симон Лаплас (1749 —1827), сын нормандского крестьянина, человек очень интересной судьбы.
Рано приобщившись к идеям французского просветительства, Лаплас в определенной степени пошел дальше традиционных деистических взглядов и стал атеистом. Годы расцвета его деятельности приходятся на бурный период истории Франции — Великую революцию, консульство, наполеоновскую империю и реставрацию. Его положение и взгляды эволюционизируют от события к событию. Он приветствует восстание и защищает республиканские взгляды, при Наполеоне становится даже министром внутренних дел (!)*, потом — вице-председателем сената, получает графский титул. Падение императора застает его сторонником реставрации, и Бурбоны, в свою очередь, жалуют ему титул маркиза и пэра Франции...

*Что касается странного для ученого министерского портфеля — с ним Лаплас расстался менее чем за два месяца. Наполеон сместил его, пожаловав сенаторское место и высказавшись в том духе, что Лаплас «...всюду выискивал тонкости, видел только одни проблемы и в конце концов привнес в управление дух бесконечно малых величин».

Но главное, разумеется, не эти колебания, а воистину титаническая работа Лапласа по созданию 5-томной «Небесной механики», где картина Солнечной системы получила до мельчайших деталей ясное и красивое оформление.

Лаплас сделал очень важный шаг не только в создании моделей движения Луны и планет. Он показал, что Солнечная система — устойчивое образование и может существовать, по крайней мере, миллионы лет. Баланс гравитационных сил таков, что все параметры планетных орбит могут меняться лишь в довольно узких пределах. Отсюда следовало, что никакого внешнего вмешательства для периодического восстановления равновесия просто не требуется. Тем самым одна из ролей, которую Ньютон отводил Богу — текущий ремонт вселенской машины, оказалась излишней.

Лаплас впервые блестяще обосновал тот факт, что все крупные небесные тела должны иметь более или менее схожую форму немного сплющенной из-за вращения сферы. Эта проблема была связана с из ряда вон выходящим явлением — кольцами Сатурна, которые выглядели весьма искусственным образованием на фоне других объектов Солнечной системы*. Лаплас показал, что кольца не могут быть единым твердым телом, а должны состоять из огромного числа небольших камней и пыли. Загадка превратилась в естественное явление — кольца стали рассматривать как плотную группу спутников Сатурна, некоторым образом аналогичную астероидному кольцу Солнечной системы. Теперь расчищался путь для сугубо научной постановки вопроса о происхождении Солнца и планет.

* Кольца Сатурна долгое время считали чем-то неестественным, связывая их с особой изобретательностью Творца. К счастью, тогда еще не вошло в моду говорить о высокоразвитых пришельцах, иначе кольца сразу же приписали бы инженерному гению их цивилизации.

ВЕЧНЫЙ ОТДЫХ ТВОРЦА

Проблеме происхождения Солнечной системы повезло гораздо меньше, чем проблеме ее строения. Тому есть множество объективных причин. Но главная та, что движения Солнца, Луны и планет наблюдались систематически на протяжении тысячелетий и играли значительную роль в человеческой практике. Космогоническая же задача всегда существенно выходила за рамки этой практики — ни одна звезда или планета в окрестностях Земли (к счастью для нас!) не рождалась. Периоды обращения всех доурановых планет вполне умещаются в масштаб одной человеческой жизни, космогонические же масштабы совсем иные — миллиарды лет. Поэтому получилось так, что на протяжении почти всей своей истории человек воспринимал свою планету и небесные тела как некие данности, во всяком случае, не допускал возможности естественного их образования.

Космогоническая проблема так или иначе решалась во многих мифологических системах. Мы имели возможность убедиться, что мотивы творения Земли, неба, звезд и т. п. встречались у древних очень часто. Этот интерес восходит, на самом деле, к типично первобытному приему объяснения любого предмета или явления способом его изготовления. Функциональное назначение вещи как бы сливается с этим способом, они неразрывно составляют ее суть. В этом сказывалась необходимая активность человека в создании орудий труда, в общении с полезными или опасными элементами окружающего мира. Сколь-нибудь развитые космогонические мифы, видимо, возникают на ранних этапах становления религиозного типа мышления, когда интеллектуальный мир начинает заселяться богами. Для создания таких грандиозных объектов наблюдаемого мира, как небо и земля, требовались аналоги человека, но в соответствующих масштабах могущества. Боги и сыграли роль этих аналогов. Вероятно, с этим связана и попытка построения календаря на предельно большие сроки — от начала до конца мира. Но наблюдательных данных собственно космогонического характера под этими моделями не было.

В христианскую эпоху вплоть до Возрождения, когда доминировала теистическая мысль о непосредственном руководстве каждым небесным движением, проблемы вообще как бы не существовало — считалось самоочевидным, что Солнечную систему, Землю, человека Творец создал сразу в наблюдаемом виде. С античными идеями в духе Анаксимандра боролись беспощадно, как с прямым противоречием тексту Библии.

Деизм, конечно, расшатывал эту традицию, но, как мы видели, формирование науки шло, прежде всего, по пути исследования явлений, доступных прямому наблюдению. Античность же не дала будущей космогонии первотолчок мысли, аналогичный гениальной гелиоцентрической гипотезе Аристарха в смысле связи с наблюдаемым миром. Интерес к структуре явно опережал интерес к генезису. Усмотреть же в строении Солнечной системы отпечатки ее эволюции было не так-то просто.

В Новое Время к идеям Кузанца о единой природе космических тел и наблюдательным данным Галилея по этому поводу добавилась антично-натурфилософская, по сути, гипотеза Рене Декарта, с которой и начинается история научной космогонии.

Декарт, пытавшийся объяснить своими вихрями невидимых мельчайших частиц природу взаимодействия планет, не ограничился описанием структуры Солнечной системы. В «Началах философии», опубликованных в 1644 году, он выдвинул идею естественного формирования планет из сгустившихся вихрей. Три основных элемента — огонь, воздух и земля*— естественно распределяются за счет вытеснения более легких вихрей к периферии. Накопление тяжелых землистых атомов ведет к уплотнению вихря и формированию твердой планеты, над которой в виде атмосферы накапливается более легкий воздух.

 * В отличие от первоэлементов ионийских философов (Фалеса и других) Декартовы элементы — это как бы три группы различных элементарных частиц, находящихся в непрерывном движении: тяжелые (земля) — медленные и сильновзаимодействующие, легкие шарики воздуха — быстрые, а всепроникающие (огонь) — наибыстрейшие. Это в какой-то степени оживило атомистику Демокрита — Эпикура — Лукреция, но Декарт не допускал пустоты, заполняя ее тончайшими и не имеющими самостоятельной формы атомами огня, причем не устанавливал предельного размера своих атомов. Отсюда бесконечная дробимость Декартовой материи и отсутствие понятия абсолютно пустого пространства в смысле Ньютона.

Нельзя не отметить, что при всей своей умозрительности гипотеза Декарта была на редкость красива и необычна.

Как и вся концепция вихрей, лежащая несколько в стороне от общего пути, эта гипотеза подверглась уничтожающей критике со стороны Ньютона и его последователей, то есть людей, определивших лицо науки своего времени. И как говорится, с водой едва не был выплеснут ребенок.

Ньютон считал, что регулируемая тяготением Солнечная система — продукт деятельности Творца. В этом он исходил из преувеличенной оценки неустойчивости системы, где возмущения со временем приводят якобы к резкому нарушению орбит. Кому же, кроме Творца, восстанавливать обычный порядок? За подобную идею его едко высмеивал Лейбниц, справедливо полагая, что Ньютон унижает Творца, низводя его до уровня плохого часовщика, не способного как следует смонтировать свои уникальные часы...

Объективным в Ньютоновой критике оказалось то, что в его времена (а тем более в годы создания Декартовых «Начал») было преждевременно ставить космогоническую проблему на повестку дня — во всяком случае, ставить ее в том духе, как в Ньютоновых «Началах» ставилась проблема описания движения планет. Потребовалось еще немало времени — примерно половина 18 столетия, чтобы в закон всемирного тяготения поверили по-настоящему, осознали, что с помощью точных математических уравнений можно рассчитывать положение небесных тел в далеком прошлом и в далеком будущем. И только после этого наука оказалась готова к первичной разработке колоссальной идеи о возможности описания естественной эволюции объектов — не только их движения, что было прямо доказано, но и их формирования. Здесь фактически лежат истоки величайшей революции уже в научном мировоззрении — впервые зародились подозрения, что можно познать не только движение готовых материальных тел, но и законы их естественного развития, то есть сами тела становились как бы переменными во времени процессами.

Разумеется, влияние самого передового тогда раздела науки — небесной механики — в этом пункте огромно. Но немалую роль играли и иные направления исследований.

В 1669 году датчанин Нильс Стенсен (1638— 1686), врач и естествоиспытатель, работавший во Флоренции, впервые объясняет строение геологического среза последовательностью событий, относящихся к различным эпохам.

В 18 веке происходит подлинное зарождение эволюционных концепций, связанное прежде всего с работами директора Парижского ботанического сада Жоржа Луи Леклерка Бюффона (1707 —1788), создателя грандиозной 36-томной «Естественной истории», где он впервые попытался дать единую картину развития Земли, растительного и животного мира, настаивая на изменчивости видов.

В 1749 году в «Теории Земли» Бюффон прямо говорит о нашей планете, как об эволюционизирующем объекте и даже определяет ее возраст примерно в 70 тыс. лет*. Он же выдвинул гипотезу о происхождении Земли из сгустка солнечной материи, вырванного внезапным ударом гигантской кометы. Эта первая модель в ряду так называемых «катастрофических теорий» находилась в оппозиции к картезианской картине, но важно было то, что возникновение планеты объяснялось здесь вполне естественной причиной.

*Впоследствии выяснилось, что Бюффон доводил возраст Земли до полумиллиона лет, но этот результат остался неопубликованным. Идеи Бюффона о возрасте Земли и о естественных трансформациях видов встретили весьма холодный прием у руководителей церкви, и уже в 1751 году он вынужден был отречься от своих результатов под угрозой отлучения...

Картезианская же космогоническая идея вспыхнула на новом более высоком уровне во «Всеобщей естественной истории и теории неба», изданной в 1755 году молодым немецким ученым Иммануилом Кантом (1724—1804), впоследствии выдающимся философом. Кант предположил, что Солнечная система развивается из туманности* — пылевой материи, первоначально рассеянной по всему ее объему. Туманность, вращаясь как целое вокруг центрального сгустка (будущего Солнца), постепенно конденсируется в отдельные планеты, которые тоже образуют как бы центры небольших туманностей, развивающихся в спутники. Очень интересно, что Кант увидел своеобразную иерархию таких процессов — планетные туманности выступают у него как относительно сконденсированные элементы галактического облака, а то, в свою очередь, как элемент еще большей туманности. Это было глубоким предчувствием лишь через много десятилетий установленной структуры Вселенной. Кант довел возраст Солнечной системы до миллионов лет.

* По латыни небула (nebula) — туманность. Отсюда и название модели Канта — небулярная гипотеза.

Такая же точка зрения была блестяще развита в лапласовском 2-томном труде «Изложение картины мира» (1796). Не останавливаясь на причине, приводящей туманность во вращение*, Лаплас показал, что это вращение совместно с силами тяготения в принципе способно привести к образованию планет. Сжатие туманности под действием гравитации ведет к ускорению вращения и сплющиванию всего облака. В дальнейшем начинается сброс вещества с очень быстро вращающегося экватора, и это вещество периодически выплескивается в форме газопылевых колец, которые, в свою очередь, конденсируются в планеты.

*Лаплас допускал, что первичный толчок к вращательному движению мог дать какой-то внешний фактор, скажем, находящаяся неподалеку звезда. В этом плане нельзя считать, что «небулярщики» с самого начала безоговорочно расходились с «катастрофистами».

Таким образом, к началу 19-го века возникло представление, что принципиально проблема строения и эволюции Солнечной системы решена в рамках ньютоновой механики. Оно поддерживалось и гершелевским открытием многочисленных туманностей — многие из них казались зародышами буквально на глазах образующихся планетных систем.

Отсюда понятна и сильная переоценка уровня и состояния науки, именуемая лапласовским детерминизмом.

Сам Лаплас восторженно писал: «Ум, которому были бы известны для какого-либо данного момента все силы, одушевляющие природу и относительное положение всех ее составных частей, если бы вдобавок он оказался достаточно обширным, чтобы подчинить эти данные анализу, обнял бы в одной формуле движения величайших тел Вселенной наравне с движениями легчайших атомов: не осталось бы ничего, что было бы для него недостоверно, и будущее так же, как прошедшее, предстало бы перед его взором. Ум человеческий в совершенстве, которое он сумел придать астрономии, дает нам представление о слабом наброске того разума».

Иными словами, если записать полную систему уравнений Ньютона для всех тел Вселенной, учитывая все силы взаимодействия между ними и задавая начальные скорости и положения этих тел в какой-то момент времени, то никаких тайн не останется — все они будут заключаться в решениях этой грандиозной суперсистемы. «Бог» Лапласа — это просто некий суперкомпьютер, способный ее решить.

Разумеется, Лаплас и его современники понимали, что полная реализация этой программы — фантастика, но развитие науки все-таки мыслилось в ее рамках. Небесная механика становится общепризнанным лидером естествознания, нормируя своим образцом другие области.

«Правильность, которую обнаруживает нам астрономия,— пишет Лаплас,— без всякого сомнения, имеет место во всех явлениях. Кривая, описанная молекулой воздуха или пара, определена так же точно, как и орбиты планет; разницу между ними делает только наше незнание».

Библейский творец остался в лапласовской Вселенной безработным. Ньютон думал, что Бог хоть несколько тысяч лет назад совершил доброе дело по строительству Солнечной системы. Лапласу он вообще не нужен — за рьяными деистами он оставляет право домысливать какие-то первотолчки. Единственно кому он готов молиться — тому самому Разуму, который справился бы с решением суперсистемы...

Небулярная картина Канта — Лапласа удерживала свои позиции до начала 20 века. Она в немалой степени стимулировала развитие общего эволюционного учения и в то же время накладывала на него отпечаток детерминистских иллюзий. Процесс освобождения от них и до сих пор не совсем завершен.

В 1809 году появляется «Философия зоологии» Жана Батиста Пьера Ламарка (1744—1829), где впервые формулируется целостная эволюционная теория живых организмов, идея образования растительного и животного мира из неорганической природы. Несмотря на некоторые наивные выводы и явную дань механистическим идеалам, Ламарк заложил настоящую основу для блистательного взлета биологии в последующее столетие. Его работа — как бы мост между Пьером Беллоном (1517—1574), впервые сопоставившим скелеты человека и других позвоночных, Карлом Линнеем (1707 —1778), включившим человека в отряд приматов, и дарвиновской теорией происхождения видов.

В середине 19 века эволюционная теория испытывает взлет, связанный с работами Чарльза Дарвина (1809—1882), Альфреда Рассела Уоллеса (1823— 1913) и Томаса Гексли (1825—1895). Человек окончательно входит в естественную систематику мира, не требуя особого акта творения и окончательно лишая Творца каких-либо функций.

Однако главный урок интенсивно развивающейся биологии был принят и понят не сразу. Ведь биология столкнула ученых с рассмотрением сверхсложных систем, требующих совсем иного подхода, чем системы механические. Физика до сих пор усваивает этот урок.

Кроме всего прочего, теория естественного отбора предъявляла существенно иные требования к оценке возраста Вселенной. Очень медленный процесс биоэволюции не мог бы так далеко зайти на планете, существующей сотни тысяч и даже миллионы лет. Счет подошел к миллиардам! В этом плане биология как бы подтверждала те выводы, которые стали складываться к середине 19 века в области геологических исследований.

В недрах Земли обнаружилось явное расслоение по различным очень длительным эпохам, когда на планете царили совсем иные виды животных и растений, иной была и минеральная структура. Для постепенного возникновения этих слоев требовались сроки в тысячи раз больше тех, которые предписывались небулярной моделью.

Общая геологическая картина была построена Джеймсом Хаттоном (1726—1797) в «Теории Земли» (1785) и Чарльзом Лайеллом (1797 —1875) в его трехтомных «Основах геологии», опубликованных в начале 30-х годов прошлого века. Развитая ими теория геологической эволюции, основанная на идее постепенного формирования слоев осадочных пород и земного рельефа, напрямую приводила к заключению об огромных сроках существования Земли. Живо интересовавшийся биологическими проблемами Лайелл опубликовал в 1836 году книгу «Геологические доказательства древности человека», послужившую важным подспорьем для последующего становления дарвиновской теории.

Так во взаимодействии наук формировалось представление о меняющихся космических мирах. Роль здесь биологии и бурно пошедшей в рост с середины 19 века теории эволюции социальных структур во многом еще постигается. Их связь с астропроблемами будет обсуждаться в 3-й части этой книги.

Но в обсуждении современных этапов открытия Вселенной совершенно особую роль играет взаимодействие астрономии с физикой. С этого мы и начнем следующую главу.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 06 (Discovery of the Universe 06)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ I: В ГЛУБИНАХ ВРЕМЕНИ

Глава 6: К НОВЫМ ГОРИЗОНТАМ

Дай человеку все, чего он желает,

то он в ту же минуту почувствует,

что это ВСЕ не есть ВСЕ.

И. Кант

ВЕЛИКОЕ ПЕРЕВООРУЖЕНИЕ

По сравнению с другими науками астрономия всегда находилась в совершенно особом положении. Любое тело, подвергающееся исследованию в земной лаборатории, можно изучать, как говорится, всеми пятью чувствами. Небесные же тела поневоле приходилось изучать лишь визуально.

Есть, конечно, и кое-какие исключения. Например, иногда сквозь толщу атмосферы проникают метеориты, и их можно сопоставлять с обычными земными камнями. Совсем недавно космическая техника открыла путь к физико-химическому зондированию планет, люди высадились на Луне. Возможности исследования небесных тел лабораторными методами теперь сильно расширились, но все-таки основную информацию мы, как и раньше, получаем методами чисто наблюдательными. Это очень важная особенность астрономии, и без ее глубокого осознания трудно уловить некоторые детали влияния науки о небесных явлениях на общую картину Вселенной. Ведь Вселенная — не только звезды и галактики, это и человек, и молекулы, и элементарные частицы, и многое другое...

Как мы помним, выделение неба в качестве особой области окружающего мира сыграло решающую роль в формировании религиозных, а потом и научных представлений. Именно наука сделала успешную попытку приблизить к нам небо, сопоставив его объекты с чем-то более привычным вокруг нас. Но на протяжении тысячелетий методы получения информации оставались чисто визуальными, и это не могло не наложить отпечаток на мировоззрение, в том числе и научное.

Чисто визуальный метод экспериментирования порождает своеобразную позицию исследователя — он созерцатель, он никак не воздействует на изучаемое явление, а просто фиксирует наблюдаемые факты. Астрономия, как ни одна другая наука, способствовала укоренению этого взгляда, четкому разделению мира на созерцающего наблюдателя-субъекта и внешний по отношению к нему наблюдаемый объект, живущий по своим особым законам. Это разделение выглядело естественным в те времена, когда за небесными телами закреплялись некие божественные, стоящие над и уж во всяком случае, вне человека проявления. Но оно осталось в наследство и сыграло свою роль и тогда, когда наука набрала достаточно силы, чтобы обречь Творца на безработицу. Остался в наследство созерцатель — пусть не божественных проявлений, а движения материи, но все-таки созерцатель. Если учесть, что астрономия первой из естественных наук нового времени добилась впечатляющих успехов, то нетрудно понять, почему эта унаследованная идеология довольно болезненно сказалась на последующем развитии мировоззрения.

В физике, которая как наука сформировалась в 17—18 веках, присутствовала одна важная особенность, позволившая за определенный срок в значительной мере преодолеть эту идеологию. Дело в том, что постановка лабораторного эксперимента требует всегда тех или иных операций по идеализации, обособлению изучаемого явления. Обнаружение этой необходимости и составляет одно из величайших достижений естествоиспытателей, в первую очередь Галилея. В сущности, зарождение науки в современном смысле — это следствие открытия принципов экспериментирования, неизвестных античности.

Экспериментальная деятельность не тождественна обычному практическому оперированию с объектами и явлениями, поскольку в обычной практике объекты зачастую взаимосвязаны, и на них могут оказывать существенное влияние факторы, несущественные с точки зрения того, что пытаются измерить. Иными словами, исследуемое явление требует особой деятельности экспериментатора по изоляции.

Примеры довольно просто проясняют это положение. Античные философы не сумели открыть общие законы механического движения, прежде всего, потому, что не имели представления о необходимости изоляции движущегося тела от влияния окружающей среды. Благодаря этому закон движения у Аристотеля свелся к пропорциональности скорости (а не ускорения, как у Ньютона!) действующей на тело силе. А ведь закон Аристотеля основывался на бесчисленном множестве несложных наблюдений, и из них было видно, что в земных условиях любое тело быстро теряет скорость, если не прилагать к нему внешней силы. То, что эта сила необходима для компенсации трения, сопротивления воздуха или воды, просто не замечалось.

Отсюда следовало и важнейшее подтверждение особого характера небесных тел, которые движутся вроде бы неизменно и не теряют скорости. И, разумеется, от них отделялись исчезающие кометы и метеориты, которые Аристотель относил к отнюдь не идеальным атмосферным явлениям подлунного мира*. Устойчивость такой точки зрения объясняется тем, что небо оказалось действительно выделенной областью, но выделенной в том отношении, что природа как бы позаботилась о создании почти идеальных условий для движения планет в практически пустом пространстве. Но на понимание этой заботы у человечества ушло много столетий.

*Кстати, классификация материи по степеням ее «тонкости», грубо говоря, основывалась на силовой точке зрения. Естественно, что для продвижения тела сквозь глину и песок требуется больше усилий, чем в воде и тем более в воздухе. Отсюда вроде бы логично вытекала идея о каком-то особом космическом эфире, в котором без сопротивления движутся небесные тела.

Научные эксперименты нельзя проводить в никак не организованной внешней среде — они могут дать попросту не ту информацию, которая нужна исследователю. Скажем, проводя опыт с газом, он должен создать особые условия — поддерживать на определенном уровне температуру, объем, давление, в общем, фиксировать те характеристики, которые он хочет измерить.

В античности, чье мировосприятие стояло гораздо ближе к древнейшему синтетическому образу мышления, эта изоляция не допускалась. Поэтому античные ученые оставили нам лишь отдельные эмпирические законы физики, открытые благодаря тому, что некоторые явления достаточно легко изолировались, зачастую по независимым от исследователя причинам — таковы законы рычага, закон Архимеда, оптические законы отражения, пифагорейские правила акустики и т. п. Многие же весьма обширные попытки теоретического творчества завершились неудачными формулировками именно потому, что строились на основе порочной экспериментальной методики. Это не значит, что древние вообще не представляли себе идеализированных ситуаций — отнюдь! Обширная практика в землемерии и строительстве привела их к великолепной схеме Евклидовой геометрии, но до настоящих физических моделей дело не дошло.

Верное понимание принципов научного эксперимента формировалось крайне медленно — от поздней античности до эпохи Возрождения. Оно во многом обязано и логическим упражнениям схоластов, напряженно искавшим точные словесные эквиваленты теологических понятий. Но главная линия все-таки шла через бесчисленные опыты по определению удельных весов и получению различных веществ. Постепенно осознавалась та роль, которую играют условия постановки опытов. Осознавалась, чтобы в Новое Время определить собой поток экспериментального естествознания.

Разумеется, астрономия не была полностью изолирована от этого процесса. Например, роль хороших инструментов в астрономии была понята очень рано — обсерватории Тихо Браге и Гевелия, как, впрочем, и многие более древние обсерватории, тому порукой. Но вот создать на небе какие-то искусственные условия, скажем, обособить с помощью реальных операций звезду с одной планетой, чтобы подробно и без помех вывести закон их взаимодействия,— это было невозможно.

И все-таки такое обособление делалось, хотя инструментом для него служили не технические приспособления, а теоретические модели, сильно идеализирующие действительность, но именно тем и полезные.

Астроном всегда смотрел на небо сквозь линзу какой-то модели, хотя и не всегда осознавал это. Осознание наступило тогда, когда соответствующая методика реальной изоляции и неизбежной идеализации явлений стала естественным приемом в лабораториях физиков. Соответственно произошел сдвиг в философии — от концепции человека, пассивно созерцающего творение Божье или природу как вечный механизм, к человеку, познающему мир в особой форме активной практической деятельности, в том числе и себя как важный элемент биологической, социальной и культурной структур этого мира.

В целом эти сдвиги относятся к не столь уж давним временам. В начале же 19 века созерцательность астрономии сыграла немалую роль в «склейке» объективной реальности с механической моделью Вселенной, в укреплении лапласовского детерминизма. На преодоление этих барьеров под влиянием физики ушло более столетия.

Наряду с этим весьма тонким и общим влиянием очень интересно рассмотреть ряд конкретных фрагментов прямого взаимодействия физики и астрономии.

Оно имеет давнюю традицию — добытые на Земле сведения о веществе так или иначе всегда примерялись к космосу. Использовались в астрономии и многие элементарные приборы, предназначенные сначала для геометрических измерений в строительстве и в землемерии.

На рубеже Нового Времени крупнейшим физико-техническим вкладом в астрономию стал, конечно, телескоп. Впервые астроном почувствовал, что между его глазом и небесными телами стоит посредник, от совершенства которого в немалой степени зависят открытия. Впоследствии астрономия испытала целый ряд таких приборных преобразований — вплоть до появления в 20 веке радиотелескопов и счетчиков частиц космического излучения, необычайно расширивших диапазон космовидения.

Благодаря телескопам все ранее наблюдавшиеся объекты и их движения были просмотрены и измерены заново с гораздо более высокой точностью. Вообще высокая точность измерений стала играть в астрономии выдающуюся роль гораздо раньше, чем в иных областях познания, и в немалой степени послужила образцом для всех других наук. Ведь астрономия была, пожалуй, первой сферой человеческой деятельности, где стали формулироваться точные количественные законы. Поэтому мы можем реконструировать размеры античной Вселенной (от десятков тысяч до десятков миллионов километров), но совершенно не представляем себе размер, скажем, атомов Демокрита — Эпикура — Лукреция.

Уточнения координат небесных тел оказались особенно важны для проверки ньютоновской теории движения планет, а впоследствии сыграли решающую роль при обращении к звездам. Увеличение точности производит сильное впечатление. Напомним, что предельно малая погрешность наблюдений Тихо Браге и Гевелия составляла 0,5 угловых минуты. Джон Флемстид (1646—1719), основатель и первый директор Гринвичской обсерватории, за счет систематического применения специальных устройств довел ее до 10 угловых секунд, а Джеймс Брандлей (1692 — 1762) — до 4—6". В начале 19 века погрешность была доведена до 3", а в середине — до 1—2"!

Развитие наблюдений не сводилось к созданию все более мощных телескопов, совершенствовалась и вспомогательная техника, облегчающая определение координат. В середине 19 века был сделан крупнейший шаг — объединение телескопа с фотоаппаратом, что резко упростило довольно нудный процесс текущей регистрации небесных событий. Это в определенной степени эквивалентно включению огромного резерва наблюдателей и дает возможность непрерывного — при должных погодных условиях — слежения за небом. В жизни вечных полуночников-астрономов наметилась тенденция к более человеческому режиму. С другой стороны, фотопластинки оказались отличной формой хранения объективной астрономической информации.

Эта линия достижений связана в основном с успехами техники. Но неменьшую роль сыграло и бурное развитие фундаментальных представлений о строении вещества.

Уже с конца 17 века астрономы пытались взглянуть на небо сквозь линзу новой, только зарождающейся физики. Именно в 17-м веке возникли механика, первые научные концепции света (волновая теория Гюйгенса и корпускулярная теория Ньютона) и вещества (атомно-молекулярные модели Бойля и Ньютона). Дальнейшие успехи физической оптики и моделей вещества в 18 и особенно в 19 веке позволили связать свойства вещества с характеристиками принимаемых световых сигналов. Стало ясно, что свет, попадающий в земной телескоп, несет информацию о состоянии далекой звезды — ее строении и химическом составе.

Так рождалась астрофизика — наука о строении небесных тел и происходящих на них процессах. Хотя ее истоки (в виде предварительной классификации звезд по блеску) относятся к античным временам, но более реальной датой ее рождения можно считать первые телескопические наблюдения Галилея, который высказал гипотезу о единой природе Земли и других планет. Здесь мы немного сосредоточим внимание на успешных попытках объединить телескоп с настоящей земной лабораторией, что позволило вести анализ строения и состава небесных тел так, словно их образцы доставлены на нашу планету.

История такого объединения начинается с открытия Ньютона, разложившего в 1666 году солнечный свет в разноцветный спектр с помощью стеклянной призмы. Закон зависимости преломления от цвета занял свое место в оптике и послужил Ньютону основой для корпускулярной модели света. Но в плане широкого практического применения это открытие оставалось в тени еще около двух столетий.

В 1802 году английский химик и физик, один из первооткрывателей инфракрасного и ультрафиолетового излучений Уильям Хайд Волластон (1766— 1828) опубликовал небольшую заметку, где сообщил, что спектр солнечного света, пропущенного сквозь призму, содержит какие-то темные линии. Видимо, плохая оптика привела автора к неверному заключению, что линии зависят от яркости источника и вида призмы. На эту заметку никто, в том числе и автор, не обратил особого внимания.

И вот в 1814 году это явление переоткрыл молодой немецкий оптик Йозеф Фраунгофер (1787—1826), переоткрыл на совсем ином уровне. Фраунгофер, сын мастера-стекольщика, с детства занимался изготовлением оптических стекол и достиг в этом деле исключительного совершенства — его линзы и призмы составили, пожалуй, целую переходную эпоху между 18 веком и великолепной оптикой фирмы «Карл Цейсс», появившейся в последней четверти прошлого столетия.

В 1814 году, сотрудничая в одной из мюнхенских оптических фирм, Фраунгофер приступил к систематическим исследованиям преломляющих свойств различных прозрачных веществ. Он сразу же натолкнулся на темные линии в солнечном спектре и быстро убедился, что они — стабильная характеристика источника, не зависящая от призмы. Дело в том, что аналогичные линии Фраунгофер увидел в спектре обычной свечи, а потом и в спектрах планет. Кроме того, он нашел иной способ разложения света — с помощью искусно изготовленных дифракционных решеток, и получил довольно точные данные о длинах световых волн разного цвета.

Однако Фраунгофер не был профессиональным физиком или химиком и не стал заниматься поиском связи спектральных линий с химическим составом вещества. Он остановился на том, что спектры планет похожи на солнечный, а спектры звезд отличаются от него и иногда довольно сильно. Физико-химические же исследования начались заметно позднее.

В 1854 году в Гейдельберг переехал физик Густав Роберт Кирхгоф (1824—1887), чтобы помочь профессору химии Роберту Вильгельму Бунзену (1811 — 1899) в осуществлении большой программы по анализу состава газов. Следствием этой работы стало создание спектрального анализа. Благодаря удачному решению ряда чисто технических проблем Бунзен и Кирхгоф сумели очень точно описать всю видимую часть солнечного спектра и связать многие наблюдаемые линии с конкретным химическим составом нашего светила. Они обнаружили более 20 элементов, входящих в атмосферу Солнца.
Теперь стал виден ясный путь к пониманию состава небесных тел. Значимость работы Кирхгофа и Бунзена, частично подытоженной в книге «Химический анализ посредством наблюдений спектров» (1860), сравнима только с галилеевскими наблюдениями неоднородностей Луны и Солнца. Спектры открыли дверь и в атомно-молекулярный мир. В течение следующего полувека из их исследований выросла атомная физика. И именно анализ спектров привел в 20 столетии к появлению модели расширяющейся Вселенной. Но эти достижения еще впереди, а тогда стало ясно, что перед астрономией и физикой лежит необъятное море новой работы. Необходимо было получить и проанализировать спектральные портреты тысяч и тысяч звезд.

Так рождалась современная астрофизика.

Спектры сыграли выдающуюся роль и в определении геометрических параметров Вселенной в самых больших масштабах. Определение расстояний до звезд и их скоростей, несмотря на всевозрастающую мощность телескопов, оставалось довольно серьезной проблемой. Старые геометрические методы, блестяще оправдавшие себя при измерениях Солнечной системы, оказались беспомощными при обращении к очень далеким объектам. Даже самыми современными средствами невозможно обнаружить параллакс звезды, удаленной более чем на 100 световых лет, а, следовательно, нет прямого геометрического способа измерить расстояние и скорость.

Выход был найден в связи с работами австрийского физика и астронома Кристиана Допплера (1803—1853). В 1842 году он установил, что частота волнового процесса должна зависеть от скорости и направления движения источника. В соответствии с идеей Допплера, относительный сдвиг частоты приблизительно определяется отношением скорости источника к скорости распространения сигнала (звука или света): ∆ν/ν0 = ± v/c, где ν0 — частота для покоящегося источника, а знак выбирается в зависимости от направления движения источника. По правилу: + к нам, — от нас, т. е. частота убегающего источника уменьшается (красное смещение), а приближающегося — увеличивается (фиолетовое смещение).

Этот эффект, довольно легко наблюдаемый в акустике, трудно уловить в оптике, если скорость источника существенно меньше скорости света. Но именно так обстоит дело со звездами.

Лишь в 1868 году оптический допплер-эффект был обнаружен английским астрономом Уильямом Хэггинсом (1824 — 1910), изучавшим спектр Сириуса в своей частной обсерватории. Спектральные линии стали для Хэггинса своеобразными метками — именно их небольшое смещение позволило оценить скорость Сириуса*. Впоследствии для самых далеких объектов удалось связать между собой задачи определения скоростей и расстояний до них, и допплер-эффект стал надежным космологическим методом.

*Хэггинсу принадлежит заслуга в первичной спектральной классификации туманностей. Некоторые из них давали очень скудный спектр, т. е. были чисто газовыми образованиями. Туманность Андромеды имела спектр, в общем-то, близкий к звездному, и Хэггинс понял, что имеет дело с гигантским скоплением звезд.

Стоит добавить, что пионерские работы по астроспектроскопии (Кирхгоф, Бунзен, Хэггинс и другие) проводились без применения фотографии. Дело такого рода в смысле объема и качества полученного материала — истинный подвиг.

В истории внедрения спектрального анализа в астрономические исследования ясно чувствуется глубочайшая взаимосвязь в развитии различных областей познания. В сущности, излагая эволюцию астрофизических концепций, следовало бы параллельно давать картину развития наших представлений о веществе вдоль тех же исторических и философских вех... Скажем, возрождение атомизма связано с философией французского математика и теолога Пьера Гассенди (1592 — 1655), отделившего пространство и время от Бога и указавшего на внутренне присущие атомам свойства взаимодействия. Его концепции оказали огромное влияние на Ньютона и многих других английских физиков и философов. Это видно и в идее планет как центров тяготения, и в идее корпускул света. Наконец, это предопределило ньютоновскую модель абсолютного пространства-вместилища, а впоследствии и необходимость преодоления этой модели.

На протяжении нескольких столетий на небо обрушились все лучшие достижения физики, полученные в земных лабораториях. Этот процесс привел к совершенно новому взгляду на Вселенную, подготовил почву для резкого взлета в ее постижении, произошедшего уже в нашем веке. Этот прогресс воистину поразителен, если сопоставить видение Космоса как главным образом духовной категории, скажем, в «Божественной комедии» у Данте с сугубо материалистическим его восприятием на рубеже 19— 20 веков, когда едва ли не все принципиальные проблемы представлялись решенными или, во всяком случае, не слишком сложными.

ОТКРЫТИЕ ЗВЕЗД

В период становления научной астрономии звездам не очень повезло. С 15 и до середины 19 столетия главное внимание уделялось планетам Солнечной системы. В мире звезд велась в основном предварительная регистрационная работа.
Росла мощность телескопов, и вместе с этим лавинообразно нарастало количество вновь открываемых звезд. Это и неудивительно — невооруженным глазом можно видеть звезды до 6-й величины включительно, а их на всем небе около 4800. Зато в интервале до 10-звездной величины их уже 350 тысяч, а до 20-й величины — миллиард. Так что астрономия столкнулась со своеобразным информационным взрывом.

Однако коллекция в миллион бабочек еще не творит биологии.

Звезд было много, но об их природе к середине 19-го века высказывались лишь очень смутные догадки. Астрономы не слишком ясно представляли себе даже расстояния, на которых расположены эти звезды... Разумеется, после работы Галлея никто не считал, что они принадлежат какой-то неподвижной хрустальной сфере, но и сколь-нибудь ясной картины, напоминающей великолепное полотно Солнечной системы образца Ньютона — Лапласа, не существовало.

Все сдвинулось с места, когда исследователи научились уверенно выделять какие-то особые типы звезд, и по этим особенностям, как по ступенькам, карабкаться к пониманию основных звездных характеристик — расстояний, размеров, масс, светимостей, цвета, возраста, строения.

Исходный прорыв наметился как раз в связи с древней проблемой расстояний. Если в античные времена (и вплоть до Коперника) считалось более или менее очевидным, что звезды всех 6 величин находятся на одинаковом расстоянии от Земли, то последовавший разгром хрустальной сферы привел к противоположному крену — долгое время общественное мнение склонялось к тому, что истинная яркость звезд того же порядка, что и у Солнца, а наблюдаемая яркость целиком зависит от их удаленности. Эта вполне научная гипотеза приводила, в конечном счете, ко многим ошибочным выводам — ведь светимость большинства ярких звезд на самом деле значительно превышает светимость Солнца. Поэтому лишь решение проблемы расстояний открывало дорогу к физической классификации звезд.

Необходимы были прямые и очень точные измерения звездных параллаксов. Они стали активно проводиться уже на рубеже 18—19 веков, но долгое время из-за больших ошибок параллаксы сильно завышались, и расстояния до звезд оказывались неправдоподобно малыми.

Достаточно точные результаты появились почти одновременно и совершенно независимо при изучении трех ярких звезд.

Первый результат, по-видимому, получил директор Дерптской обсерватории Василий Яковлевич Струве* (1793—1864), определивший параллакс Веги (α Лиры) в 1837 году. Это была прецизионная работа — параллакс оказался немногим больше десятой доли угловой секунды (современное значение 0,123").

*В. Я. Струве, впоследствии организатор и с 1840 г. директор Пулковской обсерватории, академик Петербургской АН, стал родоначальником блестящей «звездной династии». Его сын Отто Васильевич (1819 —1905), сменивший отца на посту в Пулково в 1862 г., и внук Людвиг Оттович (1858 —1920), директор Харьковской обсерватории, внесли огромный вклад в изучение двойных звезд и во многие другие области астрономии. Правнук Отто Людвигович (1897 —1963) стал одним из создателей современной радиоастрономии. Он возглавлял знаменитую американскую обсерваторию Грин-Бэнк, был президентом Международного астрономического союза. Именно Отто Струве сформулировал концепцию звездной эволюции.

Заметно большие параллаксы были получены в 1838 году немецким астрономом Фридрихом Вильгельмом Бесселем (1784—1846) для 61 Лебедя и английским астрономом Томасом Гендерсоном (1798—1844), наблюдавшим в Южной Африке α Центавра*.

* Современные значения параллаксов 61 Лебедя 0,292", а α Центавра 0,751".

Вега и α Центавра — четвертая и пятая среди самых ярких звезд, а 61 Лебедя — очень быстрая звезда, чье собственное движение можно зарегистрировать невооруженным глазом (5,22" в год)*. Это и давало предварительные основания числить данные звезды среди ближайших к Солнцу.

*Самая быстрая из известных сейчас звезд — звезда Барнарда, обнаруженная в 1916 году американским астрономом Эдвардом Эмерсоном Барнардом (1857 —1923), известным исследователем планет и слабых звезд. Она обладает собственным движением 10,3" в год, а ее светимость в 70 раз ниже солнечной.

Бессель первым сообщил о своем открытии, но, как и Гендерсон, опубликовал его в 1839 году, а Струве — даже в 1840 г.

Из этих измерений впервые возникла надежная абсолютная шкала межзвездных расстояний. Оказалось, что ближайшая из звезд находится на расстоянии, которое свет преодолевает за 4,28 года (это так называемая Проксима Центавра с параллаксом 0,762", относящаяся к тройной системе Центавра).

Зная расстояния, можно было вводить абсолютные звездные величины, определяемые как блеск звезды, отнесенной от наблюдателя ровно на 10 парсеков:
М = m + 5 - 5 lg R, где расстояние R дано в парсеках.

Из сопоставления разных звезд вытекало, что Солнце ничем особым не выделяется даже среди ближайших соседей. Его светимость в 3 раза больше, чем у α Центавра, но, например, светимость Сириуса в 22 раза превосходит солнечную.

К сожалению, метод тригонометрических параллаксов работает до расстояний порядка 30 парсеков, поскольку надежные измерения параллакса отдельной звезды можно вести с точностью, не превышающей 0,03". Далее необходимо учитывать параллаксы, относящиеся к звездным скоплениям, — это дает достаточно надежные результаты для расстояний в 10—20 раз больших.

Следующее расширение масштаба связано с переходом к расстояниям порядка размера Галактики (20—30 килопарсеков), а также к межгалактическим расстояниям в миллионы и десятки миллионов парсеков и космологическим — миллиарды парсеков. И здесь потребовались новые приемы измерения.

Необходимость смены методов при переходе к иным масштабам не должна вызывать удивление. Нельзя, пользуясь одной и той же метровой линейкой, одинаково хорошо измерять объем комнаты, молекулы и галактики. Каждая область требует своего подхода — важна лишь стыковка с исходным метром. Поэтому естественно, что метод тригонометрических параллаксов, хорошо приспособленный для определения размеров в ограниченной околоземной окрестности — от Луны до не слишком далеких звезд, перестает работать там, где угловые измерения становятся ненадежны*. Основную роль начинают играть иные стандарты — звезды с хорошо выраженной зависимостью между периодом пульсаций и светимостью (цефеиды) и, наконец, самые общие свойства источников излучения (допплер-эффект). На этих методах мы немного остановимся в следующих разделах — они оказались ключом к открытию крупнейших космических структур.

* Есть глубокий смысл в том, что идеи, в сущности, геодезической тригонометрии и геометрии, доставшиеся в наследство от тех времен, когда небо рассматривалось как особая подобласть ойкумены, определяли астрономические измерения до второй половины прошлого века. Зарождавшиеся тогда новые представления об измерениях, пространстве и времени, поле и веществе стали выдвигать на передний план свойства светового луча, а не твердого стержня.

Что же касается звезд — здесь астрономы шаг за шагом изыскивали возможности определения важнейших параметров.

Не так уж хитро, хотя и крайне ограниченно, удавалось измерять массы. В этой задаче срабатывали те же методы, которые были найдены при исследовании планет Солнечной системы. Если для двойной звезды удавалось оценить орбиту каждой компоненты и период обращения, то дальше включались обычные математические методы небесной механики, и массы вычислялись из системы уравнений. Другое дело, что ситуация, когда известно расстояние до двойной звезды, и ее компоненты достаточно разнесены для четкого выделения орбитального движения, встречается весьма редко. В большинстве случаев приходится прибегать к косвенным методам, дающим очень приближенные оценки. К сожалению, до сих пор вообще не существует прямого метода определения массы одинокой звезды — здесь приходится давать чисто аналоговую оценку, сопоставляя объект со звездами того же цвета и спектрального класса.

Немалые трудности встретились и при измерении звездных радиусов. Лишь для близких звезд можно напрямую определить угловой размер диска, причем основано это на весьма тонких оптических методах. В 1890 году американский физик-экспериментатор Альберт Абрахам Майкельсон (1852 — 1931) предложил использовать для астрономических целей интерферометр. Идея сводилась к следующему. Свет от точечного источника, проходя сквозь пару щелей, создает на расположенном сзади экране характерную интерференционную картину — красивый узор из ярких и темных линий. Однако если источник обладает неисчезающим угловым размером, то при определенном расстоянии между щелями эта картина разрушается. Зная это расстояние и длину волны света, можно оценить и угловой диаметр звезды, после чего, используя известное расстояние до звезды и простые правила тригонометрии, найти ее радиус.

Другая возможность существует для затменных двойных звезд. Если удается определить орбитальные скорости компонент, то радиусы неплохо оцениваются просто по длительности затмений. Удобство метода кроется в том, что радиусы иногда измеряются даже без предварительного выяснения расстояния до звезды. Наконец, в связи с развитием теории теплового излучения появился еще один очень общий, хотя и не слишком точный, метод расчета радиусов — по известной светимости и эффективной температуре звезды оценивалась площадь ее поверхности.

Хотя масса и радиус, бесспорно, очень важные характеристики звезды, центральной в наблюдательном отношении характеристикой является ее энергетическая активность. Главное, что можно извлечь из наблюдений,— это количество и качество звездного излучения, то есть светимость звезды и ее спектральный тип.

Классификация по видимому блеску предполагала, что яркость звезд, отстоящих друг от друга на 5 звездных величин, отличается ровно в 100 раз*. Яркость определяется потоком излучения — количеством энергии, которое в единицу времени попадает на единичную площадку сферы, которой мысленно окружают звезду. Зная радиус этой сферы г (расстояние от наблюдателя до звезды) и поток излучения, можно по простой формуле найти светимость: L = 4 πr2F.

*Звезда m-й величины ярче звезды n-й величины в (2,512)n-m раз (2,512 » 102/5).

Классификация становилась все детальней. Звезды различаются не только по блеску, но и по виду спектра, что было открыто еще Фраунгофером. Итальянский астроном, директор Римской обсерватории Пьетро Анджело Секки (1818—1878), первым обратил внимание на связь между цветом звезд и их спектром. В работах периода 1863—1868 годов он разделил звезды на 4 группы по их спектральным особенностям (типичным линиям поглощения), характеризуя каждую группу определенным цветом: белым, желтым, оранжевым и красным.

Обилие спектральных портретов, полученных к концу 19 века, вызвало потребность в более подробном описании. В двух публикациях 1889 и 1897 годов директор Гарвардской обсерватории американец Эдвард Чарльз Пикеринг (1846—1919) предложил удобные буквенные обозначения для каждого класса, а впоследствии каждый класс был разбит на 10 групп, нумеруемых цифрами от 0 до 9. Последовательность классов, принятая ныне, задается буквами О, В, A, F, G, К, М*. Солнце по этой схеме относится к классу G2, Сириус — А1.

*Кроме того, в начале этой последовательности включают особые классы Q, Р, W, а в конце — S, R, N. Иногда малыми латинскими буквами дополнительно характеризуют некоторые спектральные особенности звезд.

Для класса G характерны, например, сильно выраженные спектральные линии кальция и сравнительно ослабляющиеся при переходе от G0 к G9 линии водорода. Поэтому, зарегистрировав эти особенности в спектре какой-то звезды, мы можем полагать, что она довольно близка по свойствам к Солнцу.

Важную роль сыграла цветовая классификация, поскольку звезды по-разному излучают в различных диапазонах длин волн. Цвет можно довольно точно задавать количественно, применяя соответствующие оптические фильтры. Видимые звездные величины дополнительно различают по тому, сквозь какой фильтр они наблюдаются. Соответствующие индексы: R (красный), V (желтый, или визуальный, в основном соответствующий восприятию нормальным человеческим глазом), pg (фотографический, соответствующий данным на фотопластинках), В (голубой), U (ультрафиолетовый) присоединяются к указанию видимой или абсолютной звездной величины. Численная оценка показателя цвета делается по разности величин звезды, полученных в голубом и желтом фильтрах (так называемый B-V показатель). Это позволяет довольно точно включить звезду в один из спектральных классов.

Спектральные исследования открыли путь к определению эффективной температуры звездных поверхностей, точнее, верхних слоев звездной атмосферы. Оказалось, что спектральные классы содержат и своеобразную температурную классификацию звезд. Самые горячие — звезды класса О имеют поверхностные температуры порядка 30—40 тыс. градусов, самые холодные относятся к классу М, и их температура заключена в интервале 2,5—4 тыс. градусов.

Эта связь оказалась далеко не единственной. Вдоль последовательности спектральных классов — от М к А — возрастают массы, радиусы и светимости звезд. Это обстоятельство довольно легко усмотреть из диаграмм, где по оси абсцисс отложены спектральные классы (обычно от А до М) или показатели цвета, а по оси ординат — интересующая нас величина, например, масса или светимость.

Видимо, впервые использовал такую возможность датский астроном Эйнар Герцшпрунг (1873—1967), установивший в 1905 году зависимость между абсолютной звездной величиной и спектральным классом. Очень важный результат Герцшпрунга — разделение звезд по классам светимости на карликов и гигантов. Дело в том, что звезды одного и того же спектрального класса могут обладать чрезвычайно различной (в тысячи раз!) светимостью. При одинаковой температуре поверхности объяснить это можно только очень большим различием в радиусах. Предварительный отсев особо крупных и очень малых звезд позволил увидеть довольно четкую зависимость для обычного звездного населения*. Идея Герцшпрунга была развита директором обсерватории Принстонского университета в США Генри Норрисом Ресселом (1877 —1957), который тщательно проанализировал диаграмму «спектр — абсолютная звездная величина», впоследствии названную диаграммой Герцшпрунга — Рессела.

* Обычное звездное население — это звезды так называемой главной последовательности. Ныне выделяется 7 классов светимости звезд. В I входят звезды-сверхгиганты, во II — яркие гиганты, в III — гиганты, в IV — субгиганты, в V — звезды главной последовательности и карлики, в VI — субкарлики и в VII — белые карлики. Иногда I класс светимости разбивают на два подкласса 1а (яркие сверхгиганты) и I (сверхгиганты).

Положение звезды на диаграмме такого типа оказалось не просто наглядной и удобной формой записи информации о ее состоянии. Рессел догадался, что перед ним какая-то эволюционная последовательность. Звезда, сжимаясь под действием гравитации, разогревается, путешествуя по верхнему краю диаграммы от области красных гигантов до класса О главной последовательности. Затем она спускается в диагональном направлении по главной последовательности, проходя фазу, в которой находится сейчас желтый карлик — Солнце, фазу красных карликов и, наконец, превращается в невидимый выгоревший объект. Такова была одна из первых попыток создать модель звездной эволюции. Для ее успеха не хватало еще многих данных, необходимых представлений об энергетических запасах звезд.

ДИАГРАММА ГЕРЦШПРУНГА — РЕССЕЛА

В 19 веке был найден правильный ответ на вопрос о поджигающем механизме. Им оказалось гравитационное сжатие звезды. Но что и как горит? Почему звезда светит так долго?

Обычные химические реакции не позволяли дать разумных оценок звездного возраста. И только прорыв физики в область атомных ядер открыл дорогу новым идеям звездной энергетики.

Источником долгожительства ярких звезд оказались термоядерные реакции, в которых достаточно медленно синтезируются все более тяжелые элементы при колоссальном выделении энергии. Анализ этих реакций и привел к современной картине звездной эволюции, которую мы обсудим во II части книги.

ЗВЕЗДНАЯ ЭКЗОТИКА

Однако открытием и классификацией более или менее обычного звездного населения дело не ограничилось. Уже в период зарождения эволюционной картины космоса — где-то во времена Лапласа проскальзывали идеи о небесных телах, непохожих на известные планеты и звезды. Ведь если звезды рождаются и умирают, их начальные и конечные состояния должны весьма отличаться от Солнца.

Первый шаг в этом направлении был сделан Фридрихом Бесселем, который в 1844 году провел тонкий анализ положений Сириуса и установил, что эта звезда связана с каким-то невидимым спутником. Картина выглядела так, что яркий Сириус А вместе с довольно массивным Сириусом В образуют двойную систему, обращающуюся вокруг общего центра тяжести с периодом порядка 50 лет. Масса спутника примерно равна массе Солнца, и поэтому его нельзя было считать планетой — скорее, речь шла о погасшей звезде. В 1862 году американскому астроному Олвину Грэхэму Кларку (1832—1897) удалось разрешить двойную систему Сириуса. Оказалось, что Сириус В — звездочка примерно 7 величины*, но ее цвет вовсе не свидетельствовал об угасании. Имея светимость почти в 100 раз меньше солнечной, эта звезда была раскалена добела, вместо того чтобы демонстрировать положенный темно-красный оттенок. В 1914 году американец Уолтер Сидней Адаме (1876—1956) проанализировал спектральный портрет звездной пары, и стало ясно, что обе звезды — А и В — принадлежат к одному спектральному классу А, а их поверхностная температура порядка 10 000 К. Так состоялось открытие белых карликов.

*Двойная система Сириуса находится в созвездии Большого Пса на расстоянии 2,7 пс от Солнечной системы. Сириус А (α Большого Пса) примерно в 104 ярче Сириуса В.

Необычность Сириуса В заключалась в его малых размерах. Только очень малой площадью поверхности можно было объяснить столь малую светимость при температуре, почти в 2 раза превышающей температуру поверхности Солнца. Но отсюда следовало, что плотность белого карлика очень велика — примерно в 100 000 раз больше средней плотности нашего центрального светила.

Объекты такого рода с довольно разными массами и радиусами, но очень высокими плотностями порядка 104—106 г/см3 были обнаружены во множестве. А бурное развитие атомной физики в 10— 20-х годах позволило объяснить их существование вполне естественным образом.

Оказалось, что вещество, из которого состоит белый карлик, находится в необычном состоянии. Грубо говоря, для нормальной плотной упаковки атомов массой 10-24 г и размером 10-8 см характерна плотность порядка 10-24/(10-8)3 =1 г/см3 . При достаточно большом давлении, возникающем при сжатии звезды, атомная структура разрушается, электроны образуют особый так называемый вырожденный газ. Характерным размером теперь уже является не радиус электронной орбиты, а квантовый (комптоновский) радиус электрона (we = ћ /meс = 3,86.10-11 см). Получается картина, в которой плотно упакованы уже не атомы, а электроны, а ядра (например, протоны) как бы вжаты в электронный объем. Отсюда и характерная плотность белых карликов: ½ ~ 10-24/(4.10-11)3 ~107 г/см3. Более точные оценки дают несколько меньшую величину, но в целом ситуация именно такова. Этим достижения астрономов и физиков не ограничились. Открытие в 1932 году нейтрона и немедленно последовавшее создание модели атомного ядра (микрообъекта, состоящего из компактно упакованных протонов и нейтронов) открыло путь к анализу еще более концентрированного звездного вещества. В самом деле, не может ли звезда при гораздо больших давлениях переходить в фазу гигантского атомного ядра с плотной упаковкой ядерных частиц?

Такая идея проскользнула в небольшой заметке советского физика-теоретика Льва Давидовича Ландау (1908—1968) в связи с поиском удовлетворительной гипотезы о звездных источниках энергии. Заметка была опубликована в 1932 году, и автор не знал еще об открытии нейтрона.

Конкретное и впоследствии оправдавшееся предсказание объектов нового типа сделали через 2 года американские астрономы Вальтер Бааде и Фриц Цвикки. Оценивая энергетику вспышек Сверхновых звезд, они пришли к гипотезе, что «...Сверхновая представляет собой переходную стадию от обычной звезды к нейтронной, состоящей главным образом из нейтронов».

Еще до конца 30-х годов вырисовалась довольно четкая модель. Дальнейшее сжатие белокарликового вещества приводит к тому, что электроны, как бы вдавливаясь в объем протонов, вступают с последними в реакцию, известную как обратный β-распад (р + е- → n +ν). Происходит своеобразная нейтронизация атомных ядер, а избыток энергии излучается в виде нейтрино. Нейтроны слипаются в гигантское ядро, а огромный гравитационный потенциал как бы запирает канал прямого β-распада (n → р + е- +ν), то есть образуется вполне стабильный сгусток нейтронного вещества. Характерный размер теперь уже порядка комптоновского радиуса нейтрона (wn = ћ /mnс = 2,1.10-14 см) и соответствующая ему характерная плотность — порядка ядерной (1014 —10 15 г/см3). Радиус нейтронной звезды с массой порядка М€

должен быть не более 10—20 км. Оставалось только обнаружить такой объект, и самое любопытное, что фактически это и было сделано Вальтером Бааде и Рудольфом Лео Минковским еще в 30-е годы. Исследуя Крабовидную туманность — след Сверхновой, вспыхнувшей в 1054 году,— они отождествили одну из слабых звездочек с нейтронной, то есть, по гипотезе Бааде — Цвикки,— с остатком взрыва. Спектр ее был весьма необычен, он не содержал линий поглощения и излучения, характерных для звезд главной последовательности. Казалось бы, тут и счастливый финал короткой истории. Но вышло все гораздо забавней — как раз факт регистрации звезды оптическими методами и послужил причиной недоверия к сути открытия. Дело в том, что стандартный механизм теплового излучения при обнаруженной светимости звезды Бааде — Минковского (выше L€) требовал совершенно чудовищных поверхностных температур (что-то около 1013 К), иначе звезда не могла бы давать в оптическом диапазоне наблюдаемой яркости. Это и не удивительно — ведь площадь излучающей поверхности нейтронной звезды примерно в миллиард раз меньше площади Солнца.

Под впечатлением оценок такого рода звезда Бааде-Минковского на 3 десятилетия перешла в разряд несколько загадочных объектов — до нетеплового импульсного механизма ее излучения теоретикам дойти не удалось. И между первым и вторым этапом открытия нейтронных звезд пролегла полоса, связанная с серьезнейшим экспериментальным и теоретическим перевооружением астрономии.

В первую очередь речь идет о выходе наблюдений в радиодиапазон. До поры до времени астроном ограничивался обзором неба в интервале отпущенного ему природой зрения*. Оптическая картина, как говорится, въелась нам в кровь, но это не значит, что другие участки спектра, недоступные напрямую человеческим органам чувств, содержат менее интересную и полезную информацию. К началу 20 века было ясно, что в принципе Вселенная должна светиться всеми частями электромагнитного спектра, а несколько позднее удалось установить, что Земля обстреливается еще и потоками энергичных элементарных частиц и атомных ядер — космическими лучами.

* Интервал длин волн, к которому адаптирован глаз: (3,8 ÷ 7,8).10-5 см — от фиолетового до красного света. Почти в центре его лежит максимум солнечного спектра, соответствующий λ = 4,83.10-5 см — желтому цвету. В условиях иной звезды и иной планеты зрение развивалось бы в другом диапазоне, центральная длина волны которого, грубо говоря, определилась бы через температуру звезды соотношением λmax = 0,29/T.

Между тем, старт радиоастрономии выглядел крайне скромно и был связан с исследованием помех во вполне земных передачах. В 1931 году американский инженер Карл Янский установил, что, по крайней мере, часть помех на волне 14,6 м имеет чисто космическую природу. Небосвод оказался довольно сильным источником радиосигналов, но в то время этот замечательный факт не вызвал особого энтузиазма. Диапазон сантиметровых и дециметровых волн не был технически разработан и не привлекал внимания астрономов.

Ситуация резко изменилась в связи с созданием к началу второй мировой войны радиолокационной системы противовоздушной обороны. Огромные средства, брошенные на решение этой жизненно важной задачи, преобразовали микроволновую радиотехнику настолько, что уже к середине 40-х годов можно было довольно уверенно создавать радиокарты неба.

Выяснилось, что Солнце и другие звезды являются интенсивными генераторами микроволнового излучения, радиоволны может испускать также межзвездная среда. Более того, радиокарты во многом не похожи на то, что мы привыкли видеть на картах оптических. Мощнейшие радиоисточники могут быть практически невидимы в обычном свете, и наоборот, яркие оптические объекты — ничем не выделяться в радиодиапазоне.

Новый «орган чувств» позволил вписать в историю астрономии много славных страниц — о некоторых я еще упомяну. Быть может, самая любопытная из них связана со вторым — на этот раз окончательным — открытием нейтронных звезд, и на ней мы сосредоточим внимание.

Открытие это произошло в какой-то степени случайно, во всяком случае, как и первое предсказание нейтронных звезд, оно появилось в качестве побочного результата в исследовательской программе, ставящей иную цель. В 1967 году группа кембриджских астрономов во главе с Энтони Хьюишем приступила на новом радиотелескопе к изучению очень важной проблемы мерцания в диапазоне λ = 3,7 м. Они хотели установить характер колебаний потока радиоизлучения, обусловленных межзвездной средой, и обзавелись весьма чувствительной аппаратурой, которая позволяла хорошо разрешать сигналы во времени.

В конце лета практикантка Хьюиша Хоселин Белл, внимательно просмотрев ленты с записью сигналов, установила, что на случайный шум накладываются четкие периодические всплески. Этот эффект привлек внимание всей группы, и вскоре выяснилось, что наземные помехи тут ни при чем — источник всплесков находится на небе, причем на вполне определенном его участке. К концу осени существование космического радиоисточника с периодом около 4/3 с подтвердилось. Так был открыт первый пульсар СР1919 (Cambridge Pulsar с прямым восхождением 19 часов 19 минут), а через некоторое время еще три аналогичных объекта.

О первоначальном замешательстве в связи с этим открытием свидетельствует тот факт, что все четыре пульсара были закодированы как LGM1, LGM2 и т. д. (от Little Green Men — буквально «зеленые человечки»), иными словами, группа Хьюиша с немалой вероятностью допускала, что получено сообщение от внеземной цивилизации. Образ — дань модной традиции, согласно которой экипажи летающих тарелок, о которых ходило немало слухов (и ходит до сих пор!), состоят из каких-то небольших зеленых существ. Однако после публикации первой заметки в феврале 1968 года (журнал «Nature») туман быстро рассеялся. Открытия Кембриджской группы были подтверждены другими радиообсерваториями, до конца 1968 года поступили сообщения о добром десятке других пульсаров. В 1969 году выяснилось, что пульсаром является и звезда Бааде — Минковского в Крабовидной туманности.

Природу исходного удивления понять не так уж сложно. Астрономические объекты, способные изменять свое состояние в целом за 1 секунду,— явление, по крайней мере, странное. Они должны иметь очень малые размеры и, с этой точки зрения, похожи на какие-то искусственные сооружения. Единственный выход — считать, что объект со светимостью звездного уровня и малым радиусом (порядка 10 км) представляет собой настоящую нейтронную звезду.

Сначала думали, что всплески излучения действительно обусловлены пульсацией нейтронной звезды. Теория позволяла объяснить такой моделью периоды до 1 — 2 секунд, но в том же Крабе пульсар PSR0531 + 21 продемонстрировал период 0,033 с, что потребовало совершенно новых идей по поводу механизма излучения.

Пульсар представляет собой быстро вращающуюся нейтронную звезду с чрезвычайно сильным (до 1012 Гаусс) магнитным полем. Излучение концентрируется вблизи магнитных полюсов, которые и носятся вокруг оси вращения с определенным периодом. Можно сказать, что с наблюдаемыми пульсарами нам повезло — эти импульсные маяки удачно сориентированы относительно Солнечной системы.

МОДЕЛЬ ПУЛЬСАРА

Очень интересной особенностью новых объектов оказалась их довольно быстрая эволюция. Видимо, периоды всех пульсаров возрастают — энергия вращения понемногу теряется. Самые молодые пульсары вращаются быстрее, и темп потери угловой скорости у них несколько выше. Пример тому — самый быстрый пульсар PSR 0531+21, который увеличивает период на 36,5 наносекунд в сутки*. Вероятно, теоретически возможный период обращения не может быть меньше 0,001 с. Если считать, что рост начинается именно от этой величины, то с учетом более высокого начального темпа следует признать возраст этого пульсара порядка 1000 лет. Это хорошо согласуется с датой вспышки Сверхновой в Крабе в 1054 году.

*Осенью 1982 года был обнаружен пульсар 1937 + 215 в созвездии Лисичка с периодом Т = 1,56. 10-3 с, т. е. вращающийся в двадцать с лишним раз быстрее пульсара в Крабе.

Более сложные явления отмечены для пульсаров, входящих в состав двойных систем с обычными звездами. Гравитационное поле нейтронной звезды начинает как бы отсасывать плазму из атмосферы своей соседки. Первоначально мощное магнитовращательное излучение отбрасывает эту плазму, и пульсар дополнительно теряет угловой момент. Эта стадия эволюции называется «пропеллером» — увеличение периода здесь происходит быстрее, чем в случае одинокого пульсара. Но с увеличением периода падает и мощность магнитного маяка. Наконец, начинается процесс аккреции — плазма захватывается пульсаром и передает ему свой угловой момент. Теперь рост периода должен прекратиться — согласно теории возникает своеобразная компенсация, и вращение происходит более или менее равномерно.

Это так называемая стадия рентгеновского пульсара, характерная мощным рентгеновским излучением аккрецирующей плазмы (светимость порядка 1030—1031 Вт!). Источники такого типа действительно обнаружены, но все они имеют уже уменьшающийся период — струя вещества с соседней звезды как бы ускоряет пульсар. Это указывает на новое замечательное качество нейтронных звезд — видимо, они служат превосходным индикатором эволюции соседей по двойной системе.

Но сюрпризы, связанные с нейтронными звездами, не ограничились пульсарами. Через 8 лет после их открытия один из советских спутников серии «Космос» зарегистрировал очень мощные и нерегулярные вспышки рентгеновского излучения. Более подробные исследования показали, что некие объекты нашей Галактики, расположенные ближе к ее центру, дают пиковую мощность излучения более 1031 Ватт, причем интервалы между вспышками довольно различны — от нескольких часов до целых месяцев. Так на астрофизической арене появились барстеры (от англ, burst — вспышка, быстрый взрыв) — нейтронные звезды, входящие в тесную двойную систему.

СХЕМА АККРЕЦИИ В ТЕСНОЙ ДВОЙНОЙ СИСТЕМЕ ОБЫЧНОЙ И КОМПАКТНОЙ ЗВЕЗДЫ (В ЧАСТНОСТИ, АККРЕЦИИ НА ПУЛЬСАР ИЛИ ЧЕРНУЮ ДЫРУ)

В отличие от пульсаров, они лишены мощного магнитного поля, которое как бы засасывает заряженные частицы к магнитным полюсам. Поэтому аккрецирующая водородно-гелиевая плазма от соседней звезды более или менее равномерно устремляется к барстеру, формируя на его поверхности гигантский термоядерный котел. Падающее вещество разгоняется в поле тяготения барстера до околосветовых скоростей. За счет перехода кинетической энергии этого вещества в тепловую форму и выгорания водорода поджигается термоядерная реакция синтеза гелия в углерод. Именно гелиевый синтез и обеспечивает грандиозные вспышки. В одной вспышке барстера полностью выгорает примерно метровый слой спрессованного до 1 тонны в куб. сантиметре гелия, слой, окутывающий нейтронную звезду радиусом порядка 10 км. Нетрудно оценить, что масса такого слоя порядка 1021 г, и при обычном энерговыделении гелия (1011 Дж/г) энергия вспышки должна доходить до 1032 Дж!

Чтобы обеспечить приток необходимого вещества, звезда-соседка должна отдавать барстеру свое вещество в темпе 1017 г/с — одну земную массу за 2000 лет. Это обеспечивает полное восстановление гелиевого слоя в среднем за 104 с, но сокращает время жизни звезды-соседки. Если масса последней порядка солнечной, то все ее вещество израсходуется на вспышки барстера примерно за полмиллиарда лет. Так барстеры оказались не только превосходным образом открытого для обозрения «термоядерного ада» — того, который, по недавним понятиям, должен был прятаться глубоко в звездных недрах, но и кандидатами на роль активнейших «звездных вампиров».

На этом не исчерпывается обнаруженная в 60-е годы и позднее звездная экзотика. О самой интересной из них — черных дырах — мы поговорим во II части. Там же удастся обсудить и общую картину звездной эволюции, где обычные и экзотические звезды обретают свои естественные места.

ОТКРЫТИЕ ГАЛАКТИКИ

Шаги по открытию Галактики* и Солнечной системы в чем-то очень схожи. Млечный Путь, один из первых ориентиров на звездном небе, выделялся с древнейших времен. Однако его астрономическая интерпретация возникла сравнительно поздно. Лишь систематический интерес астрономов к звездам на рубеже 18—19 веков позволил нащупать некоторые закономерности в группировке далеких светил. Появилась своеобразная гелиоцентрическая модель Гершеля-Каптейна, где Солнце считалось случайным центром огромного звездного скопления. При всем том Галактику еще не рассматривали как особый структурный элемент Вселенной.

* Галактика, которой принадлежит Солнце, пишется с большой буквы — в отличие от остальных галактик.

Джон Гершель впервые и не слишком настойчиво высказал идею, что Магеллановы Облака, наблюдаемые в южном полушарии, представляют собой отдельные очень далекие звездные системы вроде Млечного Пути, но его гипотеза не произвела особого впечатления.

Прорыв наметился внезапно в связи с исследованием объектов, которые долгое время не привлекали внимания,— переменных звезд. В древности их как бы и не замечали, во всяком случае, неизвестны исследования даже тех переменных звезд, чей период нетрудно определить невооруженным глазом. Первый шаг в этой области сделал в 1596 году немецкий астроном Давид Фабрициус (1564—1617), описавший переменную Миру Кита. Устойчивый интерес к переменным возник лишь в период открытия двойных звезд.

Переменные звезды демонстрируют весьма различное поведение. Некоторые из них очень резко меняют блеск. В этом случае разумно считать, что мы имеем дело с планетообразной системой двух звезд, одна из которых периодически затмевает другую. Это так называемые затменные переменные звезды. Но существует и иная ситуация, когда блеск звезды меняется плавно, и такое изменение нельзя объяснить прохождением какого-либо тела через луч зрения. Остается единственный вариант — предположить, что из-за каких-то физических процессов меняется сама светимость звезды, то есть количество энергии, которое она излучает. Среди таких звезд, в свою очередь, выделяются две подгруппы — долгопериодические и короткопериодические. Так называемые цефеиды с периодом от нескольких суток до нескольких десятков суток и особым характером колебаний (похожим на колебания Дельты Цефея) привлекли внимание американского астронома из Гарвардской обсерватории Генриетты Суан Ливитт (1868—1921). В 1908 году, изучая фотографии Малого Магелланова Облака, полученные в Перуанском филиале, Ливитт обнаружила довольно четкую зависимость между яркостью цефеид и их периодом — чем ярче звезда, тем больше период колебаний блеска. Это обстоятельство окончательно выяснилось к 1912 году, и именно оно открыло путь к определению размеров Галактики и межгалактических расстояний. Поэтому цефеиды справедливо стали называть маяками космоса.

Удачный выбор объекта исследований — ведь расстояния между самими цефеидами заведомо много меньше расстояния до Малого Магелланова Облака — позволил выделить закономерность «яркость-период» в чистом виде, и теперь можно было использовать эту закономерность для изучения других элементов звездного неба.

Этим и воспользовался работавший тогда на 60-дюймовом рефракторе обсерватории Маунт-Вилсон американский астроном Харлоу Шепли (1885— 1972). Диссертация по затменным звездам, написанная им в начале научной карьеры, позволила ему сопоставить свои результаты с данными по цефеидам и доказать, что последние являются пульсирующими звездами. В 1915 —1917 годах Шепли исследовал цефеиды в 69 звездных скоплениях и попытался определить расстояния до них. Тут-то и пригодились результаты Ливитт. Измерив периоды цефеид, Шепли вычислил их относительную светимость и далее, сопоставляя вычисленные светимости с наблюдаемой яркостью, нашел пропорцию в расстояниях до шаровых скоплений. Сразу же нашлось объяснение загадочной концентрации шаровых скоплений в направлении созвездия Стрельца, обнаруженной еще Вильямом Гершелем. Оказалось, что эти скопления образуют огромный сферический хоровод вокруг некоторого общего центра тяжести. Усредняя результаты допплеровских измерений по движению цефеид, Шепли определил абсолютные расстояния до шаровых скоплений. Картина нашего положения во Вселенной резко изменилась.

К 1919 году Шепли окончательно понял, что сферический хоровод шаровых скоплений позволяет определить истинный центр Млечного Пути, который расположен в десятках тысяч световых лет от Солнца. Наше светило оказалось весьма заурядной периферической звездой, лишившись места в центре мира подобно тому, как это произошло с Землей в коперниковские времена. Гелиоцентрическая модель Гершеля — Каптейна навсегда ушла в историю.

К сожалению, Шепли, правильно определивший форму Галактики, переоценил ее размеры и пришел к выводу, что спиральные туманности тоже являются ее элементами. Из-за этого Галактика еще некоторое время — совсем недолго — играла роль особого элемента Вселенной.

В 1921 году шведский астроном Бертиль Линдблад (1895 —1965), впоследствии директор Стокгольмской обсерватории и президент Международного астрономического союза, высказал гипотезу о вращении Галактики. Эта гипотеза подтвердилась через 6 лет в результате тщательного анализа движения звезд, предпринятого голландским астрономом Яном Оортом. Оорт выделил в Галактике сферическую и плоскую подсистемы звезд и существенно уточнил ее размеры. Оценка скорости движения Солнца вокруг галактического центра и распределения звезд в Галактике позволила оценить и ее массу. Оказалось, что Галактика содержит порядка 100 миллиардов (1011) звезд в среднем той же массы, что и Солнце. Последующие уточнения этой картины привели к доказательству гипотезы того же Линдблада о спиральном строении плоской составляющей. Так постепенно сформировалась современная модель, на некоторых особенностях которой мы еще остановимся во II части книги.

А сейчас перейдем к рассказу о главных событиях астрономии 20-х годов, давших науке совершенно новую концепцию Вселенной*.

* Разделять события на главные и второстепенные — неблагодарная работа. 10—20-е годы, когда в работах Шепли, Линдблада, Оорта складывалась корректная модель Галактики, в сущности, связаны с явлением того же порядка, что и открытие Солнечной системы в трудах Коперника и Кеплера. Однако астрономия имеет много ветвей развития, и при бурных темпах 19 — 20 веков, когда одно событие хронологически буквально наползает на другое, а не разделено веками или хотя бы десятилетиями, возникают своеобразные затмения, хорошо известные в истории науки. Нечто похожее произошло и в 20-е годы при практически одновременном рождении моделей Галактики и расширяющейся Вселенной.

ОТКРЫТИЕ ВСЕЛЕННОЙ

К первым десятилетиям 20 века сложилась, в общем-то, довольно простая картина строения Вселенной. Она превосходно отражена в иерархической теории шведского астронома Карла Вильгельма Шарлье (1862—1934), построенной им в двух публикациях в 1908 и 1922 годах. Занимаясь много лет звездной статистикой, Шарлье обратил внимание на тенденцию звезд образовывать скопления различного масштаба. Отсюда он и вывел гипотезу о Вселенной как бесконечной иерархии все более крупных структур — звезд, звездных скоплений, скопление скоплений и т. д., которые открываются по мере совершенствования телескопов. Вскоре эти представления были распространены на галактики и галактические скопления.

Между тем, когда в 1922 году выходила в свет статья Шарлье под названием «Как может быть построен бесконечный мир», астрономия уже вплотную подошла к созданию нового взгляда на устройство этого мира.

Возникновение современной модели Вселенной обязано двум внешне независимым подходам. Теоретически она была предсказана в результате бурного развития новой теории гравитации в работах Альберта Эйнштейна (1879—1955). В 1922—1924 годах советский математик Александр Александрович Фридман (1888—1925) опубликовал две статьи, где были получены именно те решения уравнений эйнштейновской общей теории относительности, которые до сих пор составляют основу космологических взглядов. Фридмановская Вселенная должна была расширяться или сжиматься как целое, никогда не оставаясь застывшей, причем в модели хорошо было видно, что в некоторые эпохи материя находилась в состояниях, никак не похожих на то, которое наблюдается теперь.

Однако роль этих работ оставалась неясной вплоть до рубежа 20—30-х годов, когда появились новые экспериментальные данные, открывающие новую перспективу в астрономии.

Эти данные вытекали в первую очередь из результатов американского астронома Эдвина Пауэлла Хаббла (1889—1953), масштаб деятельности которого ставит его в один ряд с Гиппархом, Тихо Браге и Гершелем — каждый из них олицетворяет целую эпоху древнейшей науки.

Впрочем, начало космологической революции было положено героическими усилиями руководителей обсерватории Маунт-Вилсон, которым удалось в 1917 году продолжить славу своего крупнейшего астрономического учреждения установкой самого мощного в то время телескопа со 100-дюймовым (2,5 метра!) зеркалом, специально ориентированного на разрешение туманностей.

Хаббл, первоначально получивший юридическое образование и увлекавшийся многими делами — от бокса до физики, как раз к 1917 году переквалифицировался в астрономы. В данном случае муза Урания явно не спешила — Хаббл на целых два года оторвался от дела для участия в первой мировой войне.

После возвращения в Штаты он приступил к работе на Маунт-Вилсоновском телескопе, где его безраздельно увлекла проблема туманностей, а конкретно — поиск их звездного населения. Через 4 года Хаббл нашел первую цефеиду в туманности Андромеды.

После этого Хаббл сосредоточил внимание на туманности NGC 6822*, очень похожей на уменьшенную копию Малого Магелланова Облака. Здесь обнаружилось 11 цефеид, и Хаббл, применив правила цефеидного масштаба, определил расстояние до нее — порядка 700 тысяч световых лет. 35 цефеид, найденных им в туманности М 33, позволили определить расстояние и в этом случае. Оно оказалось около 800 тыс. св. лет, примерно таким же, как и расстояние до туманности Андромеды (М 31)**.

* То есть объекте, зарегистрированном в «Новом Общем Каталоге» (New General Catalogue) Дрейера, включавшем 8000 туманностей и опубликованном в 1888 году. Это было обобщение «Нового каталога» Джона Гершеля.
** М 33—33-й объект в каталоге Мессье, один из спутников туманности Андромеды, подобно тому, как Магеллановы Облака — спутники Галактики.

На данном пути к 1925 году сформировалась галактическая картина строения Вселенной. Многочисленные туманности «отпали» от Галактики, стало ясно, что они представляют собой столь же обширные и очень далекие звездные миры.

Но самое эффектное открытие пришло к Хабблу в 1929 году, когда были измерены расстояния до 20 галактик. Он знал, что в спектрах этих галактик есть систематическое красное смещение, как будто они разбегаются от нас по всем направлениям*. При этом скорость убегания, измеренная по допплер-эффекту, оказалась пропорциональной расстоянию до галактики (v ≈ Hr). Величина Н, получившая название «постоянной Хаббла» (вообще-то она функция времени), первоначально из-за бедной статистики была явно завышена (Н ≈ 500 км/с.Мпс). Это давало для возраста Вселенной (τ ~ 1/H) очень малое значение — около 2 миллиардов лет. Однако существенно не конкретное значение, а впервые полученное прямое астрономическое свидетельство того, что некогда все галактики стали разбегаться из одной точки или, по крайней мере, из области пространства, очень малой по сравнению с нынешними межгалактическими расстояниями.

*На разбегание галактик впервые обратил внимание еще в 1912 году американский астроном Весто Мелвин Слайфер, измеривший красное смещение М 31 и обнаруживший в общей сложности 36 убегающих галактик.

Разумеется, найденный возраст был огромен по сравнению с библейским и крохотен по меркам буддийской космологии. Но трудности возникали при гораздо более прозаических сопоставлениях. Например, накопление свинца в скальных породах земной поверхности, связанное с распадом урана, вело к оценке 2—6 млрд. лет. А возраст звезд, в том числе и Солнца, оценивался в то время чудовищным сроком в 10 000 млрд. лет. Иными словами, численный результат Хаббла привел к довольно сильному и длительному замешательству среди специалистов самого разного профиля. Не может же, в самом деле, Вселенная родиться позже какой-то звезды или земного пригорка!

Более корректная возрастная шкала появилась после серьезной переоценки расстояний в Местной Системе — группе ближайших галактик. Это произошло на рубеже 40—50-х годов. Впоследствии поступила и новая информация, связанная с разрешением некоторых ярких областей в очень далеких галактиках на отдельные звезды. В результате возникла современная оценка Н=50 ÷ 70 км/с.Мпс, и, соответственно, возраст Вселенной увеличился до 12—20 млрд. лет. С такими данными согласуется и геологический возраст Земли (4,6 млрд. лет) и основные современные модели звезд. «Возрастная драма» на некоторое время затормозила идею космологической эволюции, появились конкурирующие модели, пытающиеся в какой-то степени сохранить статическую или стационарную картину.

Но главный прорыв совершился.

Хаббл дал первую классификацию туманностей как внутригалактических (их он разделил на планетарные и диффузные), так и внешних, то есть собственно галактик. Оказалось, что все галактики укладываются в 4 основных класса — бесформенные или иррегулярные (Irr), эллиптические (Е), спиральные нормального типа (S) и пересеченные спиральные, или спирали с перемычкой (SB). Итог этой работе был подведен в его знаменитом «Царстве туманностей», опубликованном в 1936 году.

ХАББЛОВСКАЯ КЛАССИФИКАЦИЯ ГАЛАКТИК

Первая физическая модель расширяющейся Вселенной была построена бельгийским ученым, теологом по образованию, Жоржем Эдуардом Лемэтром (1894—1966) в 1927—1931 годах. Отталкиваясь от нестационарных решений космологических уравнений, Лемэтр предположил, что Вселенная сначала пребывала в сверхплотном и относительно компактном состоянии «космического яйца». Это состояние было неустойчивым, что и привело к Большому Взрыву — его последствия мы видим в форме разлетающихся во все стороны осколков — галактик. Эта грандиозная картина появилась как раз вовремя и сомкнулась с результатами наблюдений Хаббла*. Однако появления более последовательной физической модели пришлось ожидать еще несколько десятилетий. Только в 1946 году американский физик Георгий Антонович Гамов** (1904—1967) предложил так называемую модель горячей Вселенной, которая и легла в основу современной космологии.

* Из-за этого теория расширяющейся Вселенной иногда называется моделью Лемэтра, хотя приоритет Фридмана в предсказании нестационарной космологии в настоящее время никто не оспаривает. Надо иметь в виду, что именно Лемэтр первым дал впечатляющую физическую аналогию. Фридман, разработавший простые и удобные математические модели, ушел из жизни до появления основных Хаббловских результатов.
** Гамову принадлежит ряд фундаментальных разработок в области ядерной физики и астрономии. Он же предсказал очень важный результат в биологии — триплетный генетический код.

В отличие от Лемэтра, считавшего, что в сверхплотном «космическом яйце» после Большого Взрыва должны были преобладать ядра тяжелых элементов, Гамов развил концепцию ядерной эволюции — от легчайшего водорода к гелию и более тяжелым элементам. Такая точка зрения гораздо лучше согласовывалась с наблюдаемым в космосе относительным обилием легких ядер. В ранние моменты после Первовзрыва вещество, согласно Гамову, имеет очень высокую температуру, так что сложные атомные ядра могут образовываться лишь на поздних этапах и в весьма специфических условиях.

Важнейшим следствием модели Гамова стало предсказание так называемого реликтового излучения. Идея сводилась примерно к следующему — в очень ранней Вселенной основную роль играл горячий газ световых квантов — фотонов, активно взаимодействующих с веществом. По мере расширения Вселенной температура падала и, когда равновесие между веществом и излучением нарушилось, фотонный газ стал охлаждаться как относительно самостоятельная система. Фотоны как бы краснели, и их характерная частота уменьшалась, сдвигаясь к левому краю спектра. К нашей эпохе этот газ должен был охладиться до нескольких градусов по шкале Кельвина. Реликтовым это излучение было названо потому, что оно представляет собой сохранившийся след очень ранней стадии формирования Вселенной. Подобно тому, как, принимая свет звезд, расположенных в миллионах и миллиардах световых лет, мы получаем информацию о процессах, происходивших миллионы и миллиарды лет назад, соответственно, регистрируя реликтовый сигнал, мы можем заглянуть в еще более раннее прошлое Вселенной.

Реликтовое излучение было обнаружено экспериментально английскими астрономами Пензиасом и Уилсоном, исследовавшими микроволновой фон (в диапазоне длин волн от сотых долей сантиметра до десятков сантиметров) на своем радиотелескопе в рамках программы спутниковой системы связи «Телестар».

Они наткнулись на мощные шумовые помехи, соответствующие температуре излучения порядка 3 К, и тщательный анализ аппаратуры показал, что шум с ней не связан и должен иметь внеземное происхождение.

Несколько раньше, в 1963 году, американский астроном Мартин Шмидт открыл самые далекие и, возможно, самые экзотические объекты Вселенной — квазары*. Главная их наблюдательная особенность заключалась в огромном красном смещении, в несколько раз превышающем красные смещения самых удаленных галактик. Отсюда следовало, что квазары убегают с очень большими скоростями (близкими к скорости света) и находятся практически на предельно больших расстояниях, доступных наблюдению (до нескольких миллиардов парсеков). Таким образом, квазары оказались реликтом ранних эпох развития Вселенной и, в известном смысле, стали последним и самым тяжелым камнем преткновения для попыток сохранить более или менее стационарную картину. В течение нескольких лет после открытия выяснилось, что квазары обладают целым набором необычных свойств. Большинство из них весьма компактны и выглядят, как очень активные галактические ядра, занимая объем порядка Солнечной системы. Но при этом они излучают энергию не слабее больших галактик — светимость квазаров достигает 1038—1040 Вт, что в сотни раз превышает светимость Галактики. Естественно полагать, что излучение такой колоссальной мощности у сравнительно небольших объектов возможно лишь в той фазе, когда обычные галактики еще не сформировались или находились на какой-то ранней стадии формирования. Иными словами, на границе наблюдаемой Вселенной обнаружилось явление, которое свойственно довольно раннему снимку Вселенной, и это нагляднейшее подтверждение ее эволюции.

*Общепринятое сокращение от Quasistellar Radiosource — квазизвездный радиоисточник.

Крупнейшим достижением последних лет стало обнаружение огромных скрытых масс материи, скрытых в том смысле, что они пока недоступны обычным телескопическим наблюдениям.

Разумеется, идея о том, что во Вселенной могут существовать не только объекты, достаточно яркие для наших телескопов, отнюдь не нова. Фактически со времен открытия Урана и последовавшей затем Нептуновой истории астрономия вышла в своеобразный гравитационный диапазон, отыскивая небесные тела по их чисто гравитационному проявлению. Но вот при попытке оценить плотность массы в масштабе галактических скоплений и Вселенной в целом возник качественно новый уровень. Дело в том, что в соответствующих оценках мы долгое время были ограничены светящимися массами — именно по «плотности светимости» (средней светимости единицы объема пространства) обычно и оценивалась средняя плотность вещества. Однако группа эстонских астрономов под руководством Я. Э. Эйнасто и здесь — в предельно больших масштабах — попыталась применить принципы гравитационной астрономии.

Исследователи из Тарту обратили внимание на то, что скорости отдельных галактик в скоплениях очень велики — тысячи километров в секунду, и, чтобы удержать столь быстрые компоненты, скопления должны обладать достаточно сильным полем тяготения, то есть массами порядка 1014—1015 М€. Но это на 1—2 порядка превышает суммарную массу светящихся галактик.

Было также установлено, что спутники больших галактик (типа Магеллановых Облаков — спутников нашей Галактики) движутся со скоростями, практически не зависящими от расстояния до центральной галактики — в очевидном противоречии с третьим законом Кеплера, согласно которому скорость спутника должна убывать с ростом расстояния до центра (v C 1/√r). Это означало, что галактики-спутники находятся совсем в иной ситуации, чем, например, планеты в Солнечной системе — вещество галактической системы не сконцентрировано в центральном теле, а распределено по всему объему с плотностью, убывающей к краю (½ ~ 1/r2). В такой среде аналог третьего закона Кеплера действительно вел бы к независящим от расстояния скоростям спутников
(центростремительное ускорение v2/r ~ GM/r2 ~ G½r3/r2 ~ const/r, т. е. v ~ const) или, что то же самое, к пропорциональности радиуса орбиты периоду обращения.

Эти факты и легли в основу представления о гигантских массах, полностью определяющих гравитационные проявления скоплений и отдельных галактик и в то же время слишком слабо светящихся, чтобы обнаружить их как обычное вещество. По-видимому, скрытые массы в среднем раз в 30 превышают массу всего светящегося вещества, то есть играют решающую роль не только в описании отдельных крупных структур, но и в оценке всего космологического процесса в целом.

Природу этих скрытых масс пытались объяснить многими гипотезами — прежде всего, обилием темных выгоревших звезд типа черных карликов и черных дыр. Однако теперь, в связи с обнаружением массы нейтрино, более вероятной представляется именно нейтринная модель невидимой материи. Именно массивные реликтовые нейтрино способны конденсироваться в первичные облака — зародыши сверхскоплений, крупнейших структурных единиц Вселенной.

Вероятно, теперь следует считать, что каждая крупная галактика вместе со своими спутниками и скрытым веществом (так называемой короной) образует особую связанную систему — гипергалактику, а гипергалактики формируют скопление средним размером в несколько мегапарсеков, обладающее единой мощной короной.

Галактические скопления, в свою очередь, концентрируются в сверхскопления. И на этом иерархическом уровне, благодаря исследованиям группы Эйнасто и ряда других астрономов, открылось нечто неожиданное. Оказалось, что сверхскопления выглядят как своеобразная ячеистая структура — вроде пчелиных сот, сработанных несколько хаотично, или пористой, «пещеристой» ткани. Отдельные скопления выстраиваются в пересекающиеся цепочки, как бы формируют стенки ячеек толщиной в 3—4 Мпс, и, разумеется, самая высокая плотность достигается в узлах этой структуры. Размеры отдельной ячейки, которую теперь и называют сверхскоплением, порядка 100 Мпс, и внутри — вдали от стенок — она практически пуста. Надо полагать, что состав вещества в таких «внутриячейковых заповедниках» крайне близок к исходной водородно-гелиевой смеси, из которой некогда стали формироваться космические структуры.

На этом уровне иерархия космических структур, по-видимому, завершается — уже в масштабе 300 Мпс Вселенную можно с большой степенью точности считать однородной. И уже 1 Гигапарсек (1000 Мпс) — чисто космологический масштаб, в котором, по современным представлениям, можно пренебречь всеми эффектами структурности материи. Это следует считать экспериментально подтвержденным положением, ибо наличие следующего уровня структурной иерархии (в духе схемы Шарлье) привело бы к заметным изменениям в 3-градусном реликтовом излучении, изменениям, которые не наблюдаются.

Таковы в общих чертах этапы открытия современной космологической картины. На некоторых ее деталях мы подробно остановимся во II части книги. А теперь необходимо рассмотреть еще одну линию исследований, реально возникшую лишь во второй половине 20 века, но уже серьезно повлиявшую на наши взгляды.

ВОПЛОЩЕННАЯ МЕЧТА

История науки о Вселенной была бы не полна, не остановись мы на блестящем прорыве в космическое пространство, состоявшемся во второй половине 20 века. В идейном плане этот прорыв готовился давно, удивительно давно, и для нас, безусловно, интересны его истоки — все-таки приятно убедиться, что фантастика, некогда (и не так уж давно!) воспринимавшаяся как развлекательный вымысел, становится чем-то вполне реальным, свершенным, а потом — как бы само собой разумеющимся. Кроме того, появится прекрасная возможность еще раз, но под несколько иным углом зрения прокрутить ленту эволюции космических представлений.

Наши далекие предки довольно активно размышляли не только о строении неба, но и о небесных путешествиях. Подобно тому, как образ вещи склеивался в древнейших представлениях с операциями по ее изготовлению, образ той или иной области — земной или небесной — склеивался с «операцией путешествия», со средствами достижения интересующего и, разумеется, с целью такого достижения. В иные эпохи связь между землей и небом не воспринималась как нечто недоступное, скорее, это была естественная, пусть трудная, но вполне достижимая цель.

Это хорошо просматривается в картине небольшой Вселенной-капсулы, где светила карабкаются на небосвод по деревьям и тем же путем спускаются обратно. Особенно хорошо видна близость неба в австралийских мифах о Стране мертвых. Туда, в Небесный Мир (Манидьирангмад у племени гунвинггу), уходят духи умерших соплеменников, хотя варианты ухода несколько разнятся деталями. Например, у племен кулип и вотьо духи попадают на Майнабу («Бесконечную реку», то есть Млечный Путь), духи племени вурадьери устремляются на небо по веревке. У других племен духи могли уходить на острова или просто на соседние территории. Иными словами, Страна мертвых не у всех аборигенов ассоциировалась с небом — небо выступало как одна из возможных областей, примерно эквивалентная областям земным в смысле таинственности и доступности.

Некоторые духи изгонялись с неба, и люди, в тело которых они возвращались, должны были снова оживать — возможно, таким образом аборигены интерпретировали явления типа глубокого обморока. Естественно также и распространенное убеждение, что колдуны, обладающие особой магической силой, могут в любое время посетить небесный мир. Всем этим я хотел бы подчеркнуть, что на определенном и, видимо, наиболее древнем из исторически зафиксированных уровней мировосприятия путешествия на небо не представлялись чем-то принципиально недоступным — ни по средствам (деревья, веревки, шесты), ни по расстоянию (того же порядка, что и до соседних земель).

По мере формирования собственно религиозных идей небо отодвигалось все дальше, и его доступность постепенно уменьшалась, однако многие элементы «космомагических программ» сохранялись на удивление долго. В большинстве ранних религиозных систем сохранялся тот или иной канал постоянной связи между небом и землей — им могли служить гора, дерево, священный камень, храм. В характерном трехчленном делении Вселенной на небесный, земной и подземный миры всегда как-то выделялось средство связи этих миров. Это обеспечивало спуск богам и подъем людям или их душам.

Разумеется, небо, поддерживаемое 4—8 особыми столбами или великанами (вроде древнегреческого Атланта или хурритского Упеллури), не казалось таким уж недоступным. Так, по горной тропе поднялся на небосвод один из героев «Махабхараты» Юдхиштхира. В китайской поэме 4 века до н. э. «Тянь Вэнь» небо-тент крепилось веревками, веревочные крепления неба встречались и в вавилонских мифах. В древнеегипетских текстах есть варианты космического путешествия по лестнице, причем данное представление было развито весьма глубоко: небольшие лестницы — по сути, символы лестниц — вкладывались даже между бинтами мумий, дабы души мертвых не испытывали транспортных трудностей. В Библии описывается видение Иакова: «И увидел во сне: вот, лестница стоит на земле, и верх ее касается неба; и вот, Ангелы Божий восходят и нисходят по ней».

Глубокая связь религиозных ритуалов с небом, с близостью к богам — для живых и мертвых — находит свое выражение в курганах. Эти земляные насыпи, распространившиеся с 4—3 тысячелетий до н. э. в Европе и потом в Азии, были предназначены в основном для захоронений (индивидуальных, а чаще коллективных) и достигали иногда 25 метров в высоту и 100 метров в поперечнике. А вот огромные насыпи в Северной Америке, так называемые маунды, служили главным образом лишь основаниями для святилищ. Самый известный из них — ступенчатый маунд Кахокиа высотой 30 метров и основанием 350X210 метров явно служил целям приближения к небу.

Наконец, великие египетские и индейские пирамиды и месопотамские зиккураты тоже несли функцию — и притом одну из важнейших! — по облегчению небесного путешествия духов и упрощению молитвенного контакта жрецов. Фактически могильно-храмовые гиганты сочетали в себе календарно-астрономические функции с религиозно-космическими программами. Наивно полагать, что тем же Хеопсом двигало лишь царское тщеславие, фараон создавал вполне реальное, с его точки зрения, средство ухода к своему божественному отцу. В гигантских постройках были заложены образы горы и лестницы — последнее особенно хорошо видно в зиккуратах и в ступенчатом (кстати, более раннем) варианте пирамид. И в этом смысле их вполне можно считать ранним взлетом космического конструирования. Именно так смотрели на свою деятельность легендарные создатели библейской Вавилонской башни: «И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде, нежели рассеемся по лицу всей земли». Эти же идеи сквозь тысячелетия вошли в архитектуру храмов, в стремительный рывок ввысь куполов, колоколен и арок...

Иногда в качестве моста небо — земля использовалось какое-то временное явление, скажем, радуга, по которой любил путешествовать бог бантуязычных африканцев Ньямбе, которая служила дорогой к небу и в скандинавских мифах, или облако, упомянутое в библейской «Книге пророка Исайи»: «Вот, Господь восседит на облаке легком и грядет в Египет».

Во многих случаях никаких особых транспортных средств воображению древних и не требовалось. Так, весьма загадочно происходит вознесение Христа в евангелиях Марка и Луки. Судя по «Деяниям апостолов», при большом стечении народа произошло следующее: «...Он поднялся в глазах их, и облако взяло Его из вида их». Аналогично, непонятным способом — его можно было бы ради наукообразия именовать «космической левитацией» — вознесся к небу герой японских мифов Эно Убасоко, чудотворец, с детских лет мечтавший «летать на пятицветном облаке за краем необъятного неба». Пожалуй, древнейшее упоминание о такого рода вознесении есть в «Царском списке» (21 век до н. э.), на который ориентируются историки Месопотамии! Там сказано просто и убедительно: «Этана, пастух, поднявшийся на небо, стал царем, 1500 лет правил».

Вероятно, под влиянием наблюдения ряда «огненных явлений» — падения метеоритов, прихода комет, извержения вулканов возникли идеи о каком-то автономном космическом транспорте. По одной из версий исчезновения знаменитого Кетцалькоатля, добрый бог-покровитель индейцев нахуа и ацтеков не отплыл в иные страны, а бросился в костер и в столбе огня вознесся на небо. Являлся в огненном столбе и библейский Яхве. Разумеется, эти идеи очень часто пронизывались естественной аналогией с земным транспортом. Так, герой «Махабхарат» Арджуна (кстати, брат удачливого скалолаза Юдхиштхиры) за несколько мгновений вознесся на колеснице, посланной богом-громовержцем Индрой, так высоко в небо, что не мог уже разглядеть ни Луны, ни Солнца. Между прочим, это путешествие имело вполне практическую цель — получить у Индры сверхоружие, некие огненосные стрелы, сюжетный ход немного в духе будущих космических боевиков... В 4-й Книге Царств из Библии приводится рассказ о пророке Илие и Елисее — «Когда они шли и дорогой разговаривали, вдруг явилась колесница огненная и кони огненные, и разлучили их обоих, и понесся Илия в вихре на небо».

Конечно, древние не могли не обратить внимания на птиц, свободно уходящих в неведомые выси. Так рождается миф о греческом герое Беллерофонте, победителе страшной Химеры, который возгордился своими подвигами и попытался вознестись к Олимпу на крылатом Пегасе. Видимо, божественному коню, отпрыску Горгоны Медузы, идея не понравилась — он сбросил седока, и тот от сильного удара впал в безумие. В общем, и в древних космических проектах не все и не всегда завершалось благополучно. В той же «Махабхарате» при восхождении по уже упоминавшейся горной тропе погибли четыре брата Юдхиштхиры (в том числе и Арджуна) — ему одному удалось дойти до цели. Образцом высокого трагизма великих проектов стал древнегреческий миф о Дедале и Икаре.

Вероятно, это первый пример создания специального устройства, которое мы воспринимаем как летательный аппарат. Великий афинский скульптор и архитектор Дедал, построив критскому царю Миносу знаменитый дворец Лабиринт, фактически оказался в положении заключенного и решил бежать с острова. Из перьев, скрепленных льняными нитями и воском, он изготовил крылья — себе и своему сыну Икару. Икар получил подробную инструкцию по безопасности полета, и они отправились в путь.

Начал тут отрок Икар веселиться отважным полетом,
От вожака отлетел, стремлением к небу влекомый,
Выше все правит свой путь.

Так описал начало дерзкой попытки мальчика Овидий в 8-й книге «Метаморфоз». По мере приближения к Солнцу воск стал таять, крылья рассыпались, и Икар рухнул в море, впоследствии названное Икарийским. Дедалу удалось долететь до Сицилии...

Во 2 веке греческий сатирик Лукиан Самосатский, которого обычно считают родоначальником космической фантастики, в своем «Правдивом повествовании» воспользовался, в общем-то, нехитрой идеей космического путешествия. Трирема, попытавшаяся выйти в Атлантику (за Геркулесовы Столбы), попадает в смерч, забрасывающий ее вверх на 3000 стадиев*. Но суть не в этом — важно, что после семидневного плавания по небу экипаж увидел «сияющий шарообразный остров» — Луну. Так состоялось межпланетное путешествие людей вполне в духе более поздней научной фантастики, особенно если учесть, что во дворце лунного царя герои обнаруживают удивительный оптико-акустический телескоп — особый колодец, покрытый большим зеркалом и позволяющий видеть и слышать все, что происходит на Земле, к тому же они успевают принять участие в грандиозной космической войне между Луной и Солнцем...

*1 стадий = 184,97 м, т. е. путешественники взлетали всего на 555 км. Воистину уютный мир рисует Лукиан... А от Луны до Солнца (судя по известному лукиановскому диалогу «Икароменипп, или Заоблачный полет») всего в 5 раз большее расстояние.

Дерзкая идея Лукиана долгое время — около 15 веков! — не находила прямых продолжателей. Естественные полеты в небо оказались в длительном и серьезном противоречии с церковно-аристотелевской картиной мироустройства, резко разделяющей околоземное и межпланетное пространство. Однако и в этот тяжкий для астрономии и космонавтики период происходила серьезная перестройка представлений. Практически все чины небесной христианской иерархии получили крылья. Забавно или нет, но носители непостижимо чудесных качеств — ангелы, архангелы и черти вынуждены были уподобиться птицам. Таковы просветленные и мечтательные ангелы в «Троице» Андрея Рублева, явившиеся к библейскому патриарху Аврааму как олицетворение троичности истинного бога и грядущей жертвы Христа. Таково крылатое небесное воинство, карающее грешников, в жутковатой фреске Луки Синьорелли «Гибель мира», созданной им в капелле Брицио Орвьетского собора.

Белокрылый конь Бурак уносит пророка Мухаммеда вместе с ангелом Джебраилем в исру — знаменитое ночное путешествие из Мекки в Иерусалим. Оттуда Джебраиль лично доставляет пророка на небо, непосредственно к престолу Аллаха, а заодно демонстрирует основателю ислама рай и ад. Этот мифический полет (так называемый мирадж) до сих пор отмечается как мусульманский праздник. Пожалуй, самое любопытное в исре и мирадже это фантастическая скорость — когда Мухаммед после всех приключений возвратился в Мекку, его постель не успела остыть, и даже вода не успела вылиться из опрокинутого кувшина.

Для высших небесных чинов характерный «космический транспорт» — облако или особое сияние. В сочетании этих элементов парят над верующими христианская троица (Отец, Сын и Святой Дух) и апостолы в рафаэлевском «Диспуте», одной из фресок Станцы делла Сеньятура (Зала подписи документов в Ватиканском дворце). В облаке, влекомом ангелами, возносится к парящему в вышине Господу богоматерь Мария на грандиозной семиметровой росписи главного алтаря церкви Сайта Мария деи Фрари, росписи, принадлежащей кисти Тициана. Аналогичный мотив — вознесения в облаке — виден и в «Триумфе Венеции» Паоло Веронезе, аллегорической картине в Зале Большого Совета венецианского Дворца Дожей.

Но дело не в примерах — их много. Важно, что именно в таком крылатооблачном оформлении «космический транспорт» представал в глазах широких масс верующих. Еще важнее — символический подтекст этого оформления, подтекст, с которым имела дело наиболее образованная часть средневекового общества и который бурно выплеснулся наружу в период Ренессанса. И крылья, и облака, и сияние — несколько разные, но тесно переплетенные символы святого духа, частицы запечатанной в человеке божественной души, способности к познавательному откровению, способности воспарить воображением, путешествуя во Вселенной и постигая ее тайны.

И вот, под влиянием новой социальной ситуации, новых идей в науке, технике и искусстве древнейшая мечта, как бы законсервированная в христианской образной системе, преображается. Божественная собственность на космические транспортные средства рушится вместе с хрустальными сферами, и проекты космических полетов входят в мир — уже как естественная возможность и потребность реального человека, а не исключительное право богов или духов. На волне идей Кузанца о равноправии звездных миров исподволь формируется и главная цель таких путешествий — поиск иных разумных существ, или — более общо — внеземных цивилизаций. Об этом писал и сам Кузанец в своем «Ученом незнании», писали и его последователи.

В 1610 году в «Разговоре со звездным вестником, недавно ниспосланным смертным Галилео Галилеем...» Иоганн Кеплер так выразил эти идеи: «Не могу удержаться от того, чтобы не высказать некие смелые догадки, отчасти навеянные твоими открытиями. Я не считаю более столь уж невероятной мысль о том, что не только на Луне, но даже и на Юпитере обитают живые существа, или, как забавно выразился недавно в обществе некий любитель науки, что те страны еще предстоит открыть. Стоит лишь кому-нибудь выучиться искусству летать, а недостатка в колонистах из нашего человеческого рода не будет».

Тот же Кеплер создает «Сон, или лунную астрономию», книгу с очень трудной судьбой, увидевшую свет только в 1634 году, благодаря усилиям его сына Людвига. Это очень небольшая и весьма оригинально написанная книга (примечания и приложения раз в 5 превосходят основной текст на 18 страницах) — своеобразная смесь сказочной фантастики с научной популяризацией. Во многом автобиографичный герой Кеплера Дуракот совершает путешествие на Луну с помощью некоего Демона, способного духовным усилием (как сейчас сказали бы — телекинетически!) перемещать людей в межпланетном пространстве. На самом деле этот Демон — обычная аллегория, под ним Кеплер подразумевает музу Уранию, покровительницу астрономии, то есть средство мысленно перенестись в лунный мир и оттуда на основе лучших достижений современной астрономии взглянуть на Вселенную — прием, характерный для многих последующих популяризаторов науки и фантастов.

Конкретный, хотя и весьма забавный вариант космического полета предложил английский писатель и теолог Фрэнсис Годвин (1562—1633), чья книга «Человек на Луне, или Необыкновенное путешествие, совершенное Домиником Гонсалесом, испанским искателем приключений, или Испанский посол» была опубликована посмертно в 1638 году. Герой Годвина спасается с тонущего корабля на упряжке диких лебедей, специально тренированных для дальних перелетов. Лебеди с огромной скоростью уносят его на Луну. Там герой обнаруживает высокоразвитую цивилизацию — людей ростом до 10 метров в одежде неизвестных на Земле расцветок, потомков народа, который 3077 лет назад пришел с Земли... Роман Годвина, лежащий в русле Лукиановской традиции, фактически изображает социальную утопию — мир, где царят справедливость и вечная весна, где нет убийств и обмана, прямо-таки заповедник высоких помыслов и безграничной духовности. Но, кроме того, в романе много блестящих проектов, разработкой которых научная фантастика и сама наука занимаются уже более трех веков. Так, лунная медицина позволяет восстанавливать утраченные органы, а особые камни обеспечивают невиданное техническое могущество лунной цивилизации. Камень эболюс позволяет уменьшать или увеличивать вес в зависимости от того, какой стороной он повернут, — чем не мечта об управляемой гравитации! Макробус служит сильнейшим источником света (предчувствие лазера?), а полеастус работает как универсальный термоэлемент.

Наследственный фонд идей о космических полетах, доставшийся наступающей эпохе научного мировоззрения, неплохо подытожил другой английский писатель Джон Уилкинс (1614—1672) в своей «Математической магии»: «Четыре различных способа назову я, посредством коих полет в небеса был или будет осуществлен. Два первых достигаются с помощью иных материй, остальные — с помощью нашей силы: 1. С помощью духов или ангелов. 2. С помощью птиц небесных. 3. С помощью искусственных крыльев, пристегнутых непосредственно к телу. 4. На летающих колесницах».

Итак, летающие колесницы! Ясно, что колеса не играют принципиальной роли для движения в воздухе или в космическом пространстве, но вот как обеспечить полет, как устроить двигатель для небесного экипажа?

Самое любопытное, что вещее слово было сказано почти одновременно с выходом книги Уилкинса — в 1650 году молодой француз Сирано де Бержерак Савиньен (1619—1655) завершил свой знаменитый «Иной свет, или Комическую историю о государствах и империях Луны», изданный, однако, лишь 6 лет спустя.

«Иной свет» — это, прежде всего, уникальный фейерверк фантазии, блестящей игры с мысленными конструкциями, и еще — сатиры, сатиры, беспощадно разящей всякий интеллектуальный застой. В романе Бержерака подчас не так-то легко разделить пародию на домыслы ученейших схоластов и глубокие прогнозы образованного человека, скептическую насмешку и плодотворный бунт воображения.

Сначала герой Бержерака совершает забавный пробный перелет из окрестностей Парижа в Канаду: «Я обвешался множеством склянок с росою, а солнечные лучи устремились на них столь яростно, что тепло, притягивавшее склянки, подобно тому, как оно притягивает влагу, образуя огромные тучи, подняло меня на такую высоту, что я оказался выше средней сферы». Наконец, из Канады он отправляется на Луну на аппарате, представляющем собой настоящую многоступенчатую ракету-носитель: «Как только пламя уничтожало один ряд ракет — они были расположены по шесть штук — благодаря запалу, помещенному в конце каждого ряда, загорался другой ряд; таким образом, по мере того как селитра загоралась, опасность отдалялась и вместе с тем возрастала. Наконец селитра вся сгорела, и машина перестала действовать...»

Похоже, вот он — старт ракетно-космических идей! Да, хотя об этом можно говорить лишь с известной натяжкой. Когда вышли из строя пороховые ракеты, герой Бержерака успешно завершил путешествие лишь благодаря тому, что перед полетом случайно натерся... бычьим мозгом, и луна на Ущербе, высасывая эту мазь, притянула космонавта. Ракета попала в явно гротескный ряд со склянками росы и астрологической мазью, и это недаром. Собственно говоря, пороховые ракеты были изобретены в Китае примерно в 10 веке, они использовались преимущественно для организации фейерверков и немного в военном деле (в этом плане ракетные снаряды исторически старше обычной ствольной артиллерии). Позднее ракеты попали и в Европу, но применялись опять-таки в основном в развлекательных целях.

Что же имел в виду Бержерак — забавную игрушку, что-то вроде склянки с росой, или в приведенном фрагменте заключено выношенное научно-техническое предвидение? Согласиться со вторым вариантом очень непросто, тем более что впоследствии в ряд бержераковского космического транспорта попадают птицы, на которых прибыл на Луну некий испанец*, а потом и кое-что позабавней. Луну бержераковский герой воспринимает как рай — разумеется, с должной иронией. Соответственно подаются и некоторые поступки обитателей рая. Библейский Адам бежит оттуда на Землю, остерегаясь гнева Господня, притом оригинальным способом — за счет потери веса от воспламенения воображения, Ева — притягиваясь к Адаму, Енох возносится на Луну в дыме жертвенного костра, используя плащ для обеспечения мягкой посадки. Наконец, пророк Илия взлетает на железной телеге, подбрасывая вверх магнитное ядро, к коему телега непрерывно притягивается — совсем уж вариант в духе будущего Мюнхгаузена! Да и сам герой возвращается на Землю, будучи утащен дьяволом...

*Это прямой отголосок знакомства с романом Годвина. Возможно, образ Луны как земного рая — пародия на годвиновские социально-утопические идеи. Но интересно, что именно в объяснении причин полета испанца звучит лейтмотив бержераковского произведения: «...истинной причиной его странствий по Земле и конечного переселения на Луну было то, что он нигде не нашел страны, где существовала бы свобода — хотя бы для воображения».

Можно долго ломать историко-научные и литературоведческие копья, но попробуем выделить главное — именно в романе Бержерака впервые — вольно или невольно — формулируется прообраз вполне реалистической космической программы, реалистической не только по целям (полет на Луну, обнаружение внеземной цивилизации), но и по средствам (многоступенчатые ракеты). Разумеется, это проект писателя, фантаста и сатирика, а не профессионального ученого, лишь контур проекта, однако контур, успешно проявленный будущим.

А будущее было не за горами. Уж Декарт рассуждал о достаточно быстром пушечном снаряде, способном не возвратиться после выстрела на Землю. В ньютоновской механике эта идея получает вполне четкое развитие. Вообразим себе пушку, стреляющую все более быстрыми снарядами, которые пролетают все большую дугу земной окружности, пока, наконец, не достигают самой пушки, облетев земной шар по окружности. Но ведь это настоящий приповерхностный спутник, и важно то, что в рамках ньютоновской механики нетрудно вычислить его минимальную скорость (1-ю космическую), как и скорость снаряда, способного уйти от Земли в межпланетное пространство (2-ю космическую). Но эти огромные — порядка 10 км/с — скорости, резко превосходящие все, что было достигнуто в артиллерийской стрельбе (не говоря уж о неспешном транспорте того времени), казались серьезнейшим, а подчас и непреодолимым препятствием для любого космического проекта. Нужен был целый комплекс открытий в математике, механике, химии — по сути, новый уровень технологической цивилизации, чтобы пройти путь от идеи пороховых ракет и общей оценки необходимых скоростей до реального запуска космического корабля...

Два с половиной века после Бержерака фантасты искали конкурентоспособные неракетные транспортные решения. В 1703 году Дэвид Рассен отправил своих героев на Луну с помощью гигантских качелей, установленных на высокой горе. Лет через 40 Эберхард Киндерман стал литературным первооткрывателем марсианской трассы, заставив взлететь корабль на вакуумной сфере.

И опять повезло социально-сатирической фантастике — в 1752 году, примерно к столетию выхода бержераковского романа, блестящий лидер французского Просветительства Франсуа-Мари Вольтер (1694—1778) выпустил в свет своего «Микромегаса». По-видимому, здесь впервые идея космических путешествий вырвалась в межзвездный и даже галактический масштаб. Вольтеровский Микромегас, существо 40-километрового роста, обладатель тысячи органов чувств, срок жизни которого доходит до 10 миллионов лет, отправляется в путешествие с родной планеты вблизи Сириуса. Способ его перемещения весьма оригинален — в какой-то степени шутка Вольтера предвосхищает перспективные идеи фантастов 20 века, ибо Микромегас «...оседлав солнечный луч, иной раз прибегнув к помощи какой-нибудь кометы, переправлялся вместе со своими слугами с планеты на планету». Так, изъездив весь Млечный Путь, он однажды оказывается на Сатурне и обнаруживает там «карликов», раз в 20 меньших его самого. Потом вместе с одним из обитателей Сатурна Микромегас устремляется к Земле, и тут новые друзья лишь с большим трудом выясняют, что планета-малютка обитаема, более того — на ней есть разумные создания...

В 19 веке Эдгар По послал Ганса Пфалля на Луну на воздушном шаре, заполненном неким таинственным газом (в 37,4 раза легче водорода), Жюль Верн выстрелил капсулой с экипажем из гигантской пушки «Колумбиады», а его соотечественник Паскаль Груссе (писатель-коммунар, печатавшийся под псевдонимом Андре Лори) решил проблему предельно изящно — его герои притянули Луну мощным магнитом*. Даже в 20-х годах нашего века — практически одновременно со стендовыми испытаниями первых реальных ракет — Андрей Платонов придумывает своеобразную центробежную пращу, развивающую до 16 тысяч оборотов в секунду, и с ее помощью гениальный неудачник инженер Крейцкопф забрасывается к Луне...

* Любопытно, что еще бержераковские селениты хотели притянуть Землю, хотя и не говорили конкретно о магнитах. Зато у Джонатана Свифта в одном из путешествий Гулливера встречается летающий остров Лапута, управляемый как раз магнитом...

Но все средства, за исключением полушуточных бержераковских ракет, так или иначе, уходили в архив — они опровергались элементарными расчетами*. Впрочем, и ракета казалась ученым 19 века средством довольно фантастическим — те скорости и мощности двигателя, которые требовались для отрыва от Земли, были далеки от реальных возможностей техники. А главное, космический полет представлялся скорее результатом какого-то эффектного открытия гениального одиночки, плодом частного мастерства в духе характерного для 19 века представления об истории науки и техники, представления, возросшего на примерах открытия законов природы с помощью «мотка проволоки, веревочки и сургуча», на примерах изобретения станков и машин талантливыми умельцами. Еще не было оснований воспринять грядущий космический старт как промежуточный финиш огромной научно-технической программы, где сведены в единую систему десятки областей науки и производства, где складываются воедино усилия многотысячных коллективов. Духовная атмосфера проблемы еще определялась психологией жюльверновских героев — изобрел, построил, полетел, и по их следам шли уэллсовский физик Кейвор и толстовский инженер Лось... Поэтому, когда в 1865 году французский писатель Ашиль Эро впервые забросил космонавтов на Венеру с помощью многоступенчатой ракеты, уже вовсе не шуточной, его идея отнюдь не воспринималась как сигнал о надвигающемся прорыве в космос, прорыве, до которого тогда оставалось менее столетия.

* Не будем забывать, что даже самые древние, «трижды опровергнутые» идеи сыграли свою роль — хотя и не обязательно в космонавтике. Возносясь на лифте на 9-й этаж своего дома или на смотровую площадку Эйфелевой башни, стоит вспомнить о создателях мифов про светила-древолазы и о творцах зиккуратов. Изучение принципов птичьего полета привело русского ученого Николая Егоровича Жуковского (1847 —1921) к теории самолетного крыла, а воздушные шары действительно оказались полезными для полетов внутри атмосферы. Древние идеи, трансформированные научным мировоззрением, живут вокруг нас и приносят огромную пользу — стоит лишь немного подумать над генезисом телефона, карманного компьютера или обычного карандаша, чтобы историческая машина времени стала демонстрировать удивительные метаморфозы человеческой мечты. Некоторые общие идеи — вроде вольтеровского использования светового луча или небесных тел как космических кораблей — до сих пор в определенной степени опережают время и считаются вполне перспективными, разумеется, с учетом современных представлений.

Между тем, к последней трети 19 века естественные науки достигли достаточной зрелости, чтобы приступить к планомерной осаде проблемы полета в безвоздушном космическом пространстве. Реактивный аппарат должен был стать решающим ударным звеном в этой осаде, ибо в нем заключался единственный тип движения, не требующий опоры в окружающей среде и вообще в таковой не нуждающийся. Подъемную силу самолета или воздушного шара не создать в слишком разреженной атмосфере. Для ракеты наоборот — чем выше окружающий вакуум, тем лучше.

Видимо, первым, кто осознал это на вполне научной основе, стал замечательный русский ученый Константин Эдуардович Циолковский (1857 —1935). На его долю выпала очень нелегкая судьба. В результате тяжелой болезни он с 9 лет стал глохнуть и к 14 годам практически полностью утратил слух. Весьма основательное общее и специальное физико-математическое образование Циолковский приобрел самостоятельно, и с 1880 года стал учительствовать в Калужской губернии, а позднее — в Калуге. Спектр увлечений молодого провинциального учителя поразителен — он разрабатывает основы кинетической теории газов, занимается биомеханикой и астрофизикой, предлагает проекты управляемого металлического дирижабля и поезда на воздушной подушке, обтекаемого аэроплана и аэродинамической трубы.
Но главное увлечение Циолковского, со временем превратившее его в подлинного пророка космической эры, было связано с принципом реактивного движения. Исходные шаги в этом направлении были сделаны им в 1883 году в рукописи «Свободное пространство», которую в то время так и не удалось опубликовать.

Систематическая и многоплановая работа приводит к впечатляющим результатам — в последнее десятилетие 19 века Циолковский строит теорию реактивного движения и намечает контуры реалистической программы космических исследований. Так, в изданной в 1895 году научно-фантастической книге «Грезы о Земле и Небе» он формулирует вполне оправдавшуюся впоследствии идею — на первом этапе исследований необходимо запускать искусственный спутник Земли. К фантастическому жанру Циолковский будет обращаться еще не раз, не стремясь, однако, достичь бержераковских литературных высот или жюльверновской занимательности. Для него фантастика — лишь одно из средств выразить свое видение будущего и привлечь внимание общественности к вполне научным проектам. Разумеется, искусственный спутник Земли и даже целая орбитальная станция — нечто менее впечатляющее в сравнении с полетами экипажей на Луну, Марс или далекие звезды, но суть в том, что спутники и орбитальные станции — технически необходимый этап любой реалистической программы выходы в космическое пространство. Заатмосферные баллистические броски и вывод спутников предшествуют межпланетным путешествиям подобно тому, как каботажные плавания исторически предшествовали прямому пересечению морей и плаваниям трансокеанским.

В 1903 году Циолковский публикует знаменитое «Исследование мировых пространств реактивными приборами», где дана развернутая картина космических исследований. В последующие десятилетия эта картина дополняется и уточняется — возникают проекты мощных ЖРД (жидкостных реактивных двигателей) на предельно эффективном химическом топливе, разработки конкретных проектов ракет и стационарных орбитальных станций, идеи замкнутого биологического цикла в космических кораблях и специальных систем мягкой посадки...

Уже в 20-х годах рождается расчет многоступенчатой ракеты — проект, который показал реальность достижения космических скоростей с помощью химического топлива. Именно та конструкция, которую Циолковский назвал «космическим поездом», и оказалась ключом к последующему запуску спутников и межпланетных кораблей.

Но, пожалуй, самым важным достижением Циолковского стала комплексность его программы, своеобразная космическая философия. Он впервые рассмотрел выход в космос, исходя не из любопытства одиночки или группки энтузиастов, а как крупнейшую социальную задачу, затрагивающую все человечество. Для духовно одинокого на протяжении многих десятилетий калужского учителя главное заключалось в решении земных проблем общества, и выход в космос он считал неизбежным этапом общечеловеческой эволюции, этапом, который позволит преодолеть пространственную ограниченность, грядущие демографические и экологические трудности. Ему грезилась трехмерная цивилизация, не ограниченная поверхностью земного шара, а свободно организующая все пространство Солнечной системы в обширную и обильную среду обитания. Лишь такого громадного масштаба сверхзадача способна была стимулировать устойчивый и даже нарастающий интерес общества к космическим полетам.

В этом плане можно сказать, что Циолковский творил истоки новых взаимоотношений человечества с Вселенной, истоки уже посткоперниковского мировоззрения. Большая область Вселенной — Солнечная система — начала выступать в иной ипостаси: не только как предмет визуально-астрономического изучения, но как потенциальная среда обитания, качественно отличная от той, которой человечество пользовалось на протяжении всей своей истории, среда, насыщенная искусственными конструкциями, творимая руками и разумом человека.

Именно такая точка зрения станет стартом для последней части этой книги, где нам необходимо будет разобраться в целях устремления к звездам и к поиску внеземных цивилизаций. А пока попробуем завершить краткое путешествие в историю космонавтики.

Циолковский был во многом первым, но отнюдь не единственным исследователем, обратившим внимание на возможности ракетных полетов.

Еще в 1881 году Николай Иванович Кибальчич (1853 —1881), руководитель лаборатории взрывчатых веществ «Народной воли», находясь в заключении по делу об убийстве императора Александра II, разработал проект управляемого аппарата с пороховым реактивным двигателем.

В самом конце 19 века преподаватель Петербургского университета, а впоследствии заведующий кафедрой Петербургского политехнического института Иван Всеволодович Мещерский (1859 —1935) построил подробную теорию движения точечного тела переменной массы*, а Николай Иванович Тихомиров (1860—1930), в будущем один из основателей советской ракетной школы, предложил проект «самодвижущихся мин реактивного действия».

* Эта теория была в основном завершена публикацией работы «Уравнения движения точки переменной массы в общем случае» (1904) и потом развивалась Мещерским и многими другими авторами в разработке частных задач.

С начала 20 века к решению ракетной проблемы устремляется целое созвездие талантливых людей. В 1907 году этой проблемой увлекся американский инженер (а тогда еще студент Вустерского политехнического института) Роберт Годдард (1882—1945). Ему же в 1921 году впервые удалось осуществить стендовые испытания ЖРД на кислородно-эфирном топливе и через 5 лет провести в Вустере пробный запуск первой ЖРД-ракеты, работающей на газолине и жидком кислороде. Годдард стал своеобразным ракетным Эдисоном — при жизни и по оставшимся архивным материалам на его имя было выдано 214 патентов в области ракетостроения!

Большой вклад в разработку идеи межпланетных полетов внес француз Робер Эно-Пельтри (1881 — 1957), создатель первого самолета-моноплана. Он первым приступил к разработке моделей оптимальных траекторий движения космического аппарата и схем испытания топливных смесей. Заглядывая в далекое будущее космонавтики, Эно-Пельтри построил теорию движения релятивистской ракеты и выдвинул идею использования ядерных двигателей.

В СССР Фридрих Артурович Цандер (1887 — 1933) и Сергей Павлович Королев (1906—1966) в 1931 году организуют знаменитый ГИРД — Группу по изучению реактивного движения, где проводятся успешные испытания ряда двигателей, и через 2 года стартует первая советская ЖРД-ракета ГИРД-09. В том же 1933 году ГИРД сливается с тихомировской гидродинамической лабораторией в Ракетный научно-исследовательский институт (РНИИ), организацию, заложившую глубокие теоретические и экспериментальные основы будущих советских космических программ.

В Германии начинают экспериментировать с реактивными аппаратами Герман Оберт (р. 1894), сумевший в 20-х годах независимо повторить результаты Циолковского, и Вернер фон Браун (1912—1977).

В 30-е годы проблемы создания ракет начинают переходить в более практическую плоскость. Этому в немалой степени способствовал интерес военных — реактивные снаряды стали рассматриваться как потенциально эффективное средство ведения боевых действий, идущее на смену традиционной ствольной артиллерии, или, во всяком случае, как средство, способное решать те задачи, которые не под силу артиллерии и авиации. Это не слишком приятная полоса в истории создания космической техники, но она имела место и объективно обеспечила приток в эту сферу огромных финансовых, интеллектуальных и промышленных ресурсов. Как говорится, из песни слова не выкинешь, не отбросишь и того, что первая ракета дальнего действия Фау-2 была создана Вернером фон Брауном в 1944 году в военно-исследовательском центре Пенемюнде с целью переломить ход второй мировой войны и предотвратить разгром фашистских режимов. Страшно подумать о том, что немецкие ученые-ядерщики могли проявить не меньшую патриотическую инициативу и снабдить пресловутые Фау соответствующими зарядами...

В течение первого послевоенного десятилетия были разработаны достаточно мощные двигатели, эффективные топливно-окислительные смеси и надежные системы управления. Баллистические ракеты поднялись на сотни километров, и стало ясно, что рубежи первой и второй космической скорости вполне преодолимы.

4 октября 1957 года (дата, практически совпадающая со столетием рождения Циолковского) — начало космической эры. В этот день на орбиту был выведен первый советский искусственный спутник Земли. Этот сравнительно скромный аппарат — шар радиусом 29 см и массой 83,6 кг, начиненный радиоаппаратурой и двигавшийся на высотах от 228 до 947 км,— настоящий подвиг коллектива, возглавляемого Королевым, организатором и руководителем первых советских космических программ.

Примерно через месяц на орбиту вышел второй советский ИСЗ, который стал и первым биологическим спутником — на его борту находилась собака Лайка. Это был необходимый этап для осуществления выхода человека в космическое пространство.

Этот важнейший шаг был сделан 12 апреля 1961 года, когда на орбиту ИСЗ вышел корабль «Восток-1», пилотируемый Юрием Алексеевичем Гагариным (1934—1968). За 108 минут исторического полета человечество вслед за советским космонавтом перешагнуло порог неведомого, порог древней мечты.

А 21 июля 1969 года первым ступил на поверхность Луны американский космонавт Нейл Армстронг (р. 1930), пробывший вне лунной кабины 8476 секунд — почти 2,5 часа*.

*Полет космического корабля «Аполлон-II» проходил с 16 по 24 июля 1969 года с тремя космонавтами на борту — Армстронгом, Эдвином Олдрином и Майклом Коллинзом. Олдрин и Армстронг спускались в лунном отсеке, и Олдрин провел на поверхности Луны около полутора часов, а Коллинз находился в орбитальном отсеке — на орбите искусственного спутника Луны, ожидая товарищей.

Таковы, на мой взгляд, 4 важнейшие вехи космической эры. На самом деле и между отмеченными здесь достижениями и после них были получены замечательные результаты.

Советские и американские аппараты осуществляли посадку не только на Луне, но и на Марсе и на Венере. «Маринер-10» подходил к Меркурию, «Луна-1» стала первым искусственным спутником Солнца, «Пионер-10» прошел вблизи Юпитера и, передав на Землю важную информацию, впервые отправился в межзвездное путешествие, унося на борту золотую табличку, на которой записаны сведения о нашей планете — своеобразную визитную карточку землян, предназначенную неведомой инопланетной цивилизации. Вслед за ним устремились «Пионер-11», 1-й и 2-й «Вояджеры», чтобы собрать информацию о Юпитере, Сатурне, Уране, Нептуне и тоже унести послания землян за пределы Солнечной системы.

Недалек тот час, когда люди отправятся на ближайшие планеты. Для этого прежде всего отрабатывается длительное пребывание человека в условиях корабля и в открытом космосе. Ведь при полете, скажем, к Марсу — а он и является реальной очередной целью высадки — не отделаешься 1—2 неделями, речь пойдет о годах. Исследования, связанные с длительным пребыванием космонавтов вне Земли, активно ведутся, и их результаты — особенно это касается многомесячных работ на советских орбитальных станциях — весьма обнадеживают.

Разумеется, такая программа, как полет экипажа на Марс, не решится в ближайший год-два. Стоимость марсианского проекта раза в 3 выше, чем лунного, то есть программы высадки людей на Луну «Аполлон», стоившей порядка 30 миллиардов долларов. Не исключено, что для марсианской трассы придется ввести в действие космические корабли с ядерно-плазменными двигателями. Но так или иначе марсианский вариант может осуществиться уже на рубеже 20—21-го столетий.
Можно было бы еще многое сказать о блестящих результатах космонавтики и о дерзких проектах вполне обозримого будущего. Все это в какой-то степени укладывается в образную формулу, содержащуюся в знаменитых словах Нейла Армстронга: «На Луне мы походили на пятилетних мальчишек в кондитерской лавке. У нас разбежались глаза, надо было сделать так много». Эта формула неплохо передает ощущение колоссально расширившегося мира, ощущение людей начала космической эры.

Попробуем определить главные итоги этого раздела.

Выход в космическое пространство открыл путь к мощному рывку астрономии в новые спектральные диапазоны, к наблюдениям, которые ранее не были доступны из-за атмосферы, непроницаемой для многих типов излучения. Это уже принесло ряд выдающихся результатов — от открытия рентгеновских источников до недавнего обнаружения заплутонового кольца (вероятней всего, второго астероидного пояса Солнечной системы) с помощью инфракрасного телескопа, установленного на спутнике.

Открылся путь и к непосредственному, контактному исследованию небесных тел. Это уже оказало заметное влияние на космогонические модели и потребовало перестройки теории планет.

По значимости появление космических обсерваторий — событие не меньшего масштаба, чем создание в 17 веке обсерваторий телескопических, открывших нам совершенно новую Вселенную. Ясно, что в ближайшее время круг достижений заметно расширится. На очереди грандиозные проекты стационарных внеземных обсерваторий и телескопов с базой космического масштаба, которые позволят разглядеть тончайшие детали строения Вселенной — от планет у ближайших звезд до структуры квазаров, а главное — увидеть много неожиданного, обитающего пока в пограничье астрофизических моделей и самой смелой фантастики. Не исключено, что не столь уж далекие потомки будут с уважительным трепетом читать о тех «допотопных временах», когда телескопы были ограничены толстой земной атмосферой и люди азартно обсуждали проблему марсианских каналов, не имея возможности слетать на одну из ближайших планет и как следует покопаться на ее поверхности. Но ведь и мы, уже сделав шаг в постгалилееву эпоху, с немного ироническим сыновним почтением взираем на труды и гипотезы классиков дотелескопической астрономии... Именно эту новую эпоху пророчествовал Циолковский в 1912 году: «Только с момента применения реактивных приборов начнется новая великая эра в астрономии — эпоха более пристального изучения неба».

Выход в космос заставляет по-новому взглянуть на проблему взаимодействия человека с Вселенной. Мы стоим на пороге создания искусственных конструкций космического масштаба, то есть реорганизации больших участков космического пространства по своему усмотрению. Как и во имя чего это осуществлять? Ограничится ли наша экспансия Солнечной системой или надо готовить идейную основу для прорыва в иные звездные миры? Выход в масштабы межзвездных и галактических порядков — крайне нетривиальная проблема, и на ее решение нельзя механически опрокидывать опыт освоения ближайших космических окрестностей. Даже вездесущие и всеопережающие фантасты решились повторить вольтеровские идеи совсем недавно — лишь в 1928 году («Космический жаворонок» Эдварда Смита и «Сталкивающиеся светила» Эдмонда Гамильтона).

Для того чтобы в сколь-нибудь обозримом будущем последовали и реальные попытки такого рода, нужна особая сверхзадача, скорее всего, не сводящаяся к завоеванию дополнительного жизненного пространства для землян. Станет ли такой сверхзадачей эволюционное расщепление земной цивилизации и Контакт с цивилизациями внеземными — попытка включить человечество в единую систему космической культуры?

Обсуждение этих глубоких проблем мы отложим до последних глав книги. А сейчас хотелось бы подвести некоторые итоги I части — исторического обзора взглядов на Вселенную.

ИТОГИ ПУТЕШЕСТВИЯ

На этом мы в основном завершаем путешествие в прошлое космологических представлений. Небольшие исторические экскурсы придется использовать и в следующих частях, но они добавят к пройденному не так уж много.

По пути наверняка кое-что упущено. Сотнями интересных фактов и десятками имен можно было бы дополнить рассказ о развитии астрономии, не говоря уж о совсем фрагментарно поданной картине общеисторического фона. Однако, пытаясь объять необъятное, мы, вероятней всего, понесли бы еще большие потери.

Главное, что следовало извлечь из путешествия по далеким временам,— крупномасштабная картина эволюции модели Вселенной. Отталкиваясь от простенькой, но неплохо соответствующей наблюдаемому миру схемы трех типов мышления: магико-тотемического, религиозного и научного, мы сумели отыскать нечто полезное — выяснилось, что указанные типы образуют эволюционную цепочку. Эта цепочка выстраивалась в сильной взаимосвязи со взглядами на Вселенную. Три заместивших друг друга картины устройства космоса, конечно, отражают изменение типов мышления, но и являются сильнейшими стимулами такого изменения. Крупнейшие исторически зафиксированные переходы от магии к религии и от религии к науке сопровождались появлением принципиально новых точек зрения на небо и небесные явления. Но эти переходы в значительной степени и совершались «через небо ». Общий вывод, связанный с данным подходом, выглядит так. Новые типы мышления возникают благодаря качественному усложнению их носителей — социальных структур, что в свою очередь происходит за счет освоения новых рубежей практики. Мышление по характеру фиксируемых им образов социоморфно. Другое дело, что в конкретных условиях разные элементы социальной практики представлены по-разному.
В доступных историческому исследованию рамках мы сразу сталкиваемся с социоморфностью мышления, а через это и с социоморфностью модели Вселенной.

Тотем австралийского аборигена или бушмена, символ локальной группы — образ, бесспорно, социоморфный. Человек в какой-то степени лучше воспринимает свой род, чем себя индивидуально. Правила поведения относительно тотема (по сути, неявные законы поведения человека в обществе) крайне далеки от современной логики, но объективно полезны.

Однако тотему, как и любым внешним факторам, разрешается своевольничать как угодно — нет предписанных общих законов. Сообразно с этим за любым явлением может угадываться совершенно особый механизм — поэтому отсутствуют законы, стягивающие сколь-нибудь широкий круг явлений окружающего мира.

В обществах с развитой иерархической структурой социоморфизм космических представлений просматривается довольно легко. Пантеон всегда выглядит, как царский двор во главе с более или менее своевольным монархом. Суть не в его тотемном образе Солнца или Пернатого Змея, или антропоморфности в духе Мардука или Зевса, суть в системе отношений богов между собой и с людьми. Образец Римской империи с ее весьма совершенной для античности юриспруденцией и могучей централизованной властью в слиянии с монотеизмом христианства, а потом ислама стал основой модели бога-императора, абсолютного самодержца, ни с кем не делящего свою власть, но снабдившего Вселенную (свою империю) системой абсолютных законов. Познавать их и восторженно им подчиняться — такова была установка христианской и мусульманской церквей, сулящая весьма практические блага и моральное удовлетворение. Эта установка и определила уровень развитого религиозного мышления, можно сказать, главное его направление*.

*В отличие от христианства, которое в силу многих причин поддерживало дистанцию между духовной сферой и государственными интересами («богу — божье, кесарю — кесарево») и в связи с Реформацией не сумело фетишизировать абсолютистские формации, конфуцианство довело эту установку до предела, не поощряя притом активности в познании небесных явлений. Слияние моральных норм, юрисдикции и религии в высшей степени характерно для ислама, но здесь в отличие от конфуцианства духовная власть реально преобладала над светской, как бы стояла над государством. В буддизме дистанция оказалась фактически еще большей, чем в христианстве, и образцом для мировоззрения стала не та или иная государственная формация, а индивидуальное совершенствование. Эти факторы во многом обусловили различия в последующей ориентации Европы, Китая, Индии и мусульманского мира.

В эру научного мировоззрения Вселенную стали изучать прежде всего как гигантскую машину с мощной энергетикой. Объективные законы ее функционирования — так называемые законы природы*, подлежащие экспериментальному обнаружению и теоретической привязке ко всей системе знаний, стали символом нового мировоззрения.

* В картезианском понятии «законы природы» как нельзя лучше усматривается социоморфизм — применение юридического термина, который вполне оправдан в рамках религиозного типа мышления (законы, установленные Богом) и сразу становится расплывчатым при строгой научной трактовке.

Может показаться, что социоморфизм такого рода неполноценен — техносфера представляет собой лишь подсистему любой социальной структуры. Пытливый читатель сумеет сформулировать вопросы: а не соответствует ли наш уровень чему-то вроде фетишизма этой подсистемы? А где же место человека, вообще мыслящего социального организма?

И все это вообще-то правда. Мы действительно фетишизируем машины, а до недавних пор и не стеснялись рекламировать такой подход, развивая мифы о мыслящем венце мироздания, вооружающемся все более мощной техникой, о безграничном покорении природы и неисчерпаемых ресурсах всего и повсюду.

Мы пытались навязать познанию внесоциальные критерии, когда оно вышло на особо опасный и необычайно стремительный вираж, пытались, вроде бы отвергая примитивные теистические доктрины, но все-таки наивно полагая, что чья-то мудрая рука остановит нас за секунду до последнего смертоносного эксперимента... Сейчас хорошо видно, что розовой магии безграничностей и неисчерпаемостей приходит конец. Когда развитие техносферы достигло уровня, угрожающего существованию социальных организмов и между прочим самой техносферы в масштабах планеты, неизбежно вступают в игру мощнейшие социальные силы, которые должны перехватить управление выходящими из-под контроля факторами. Другого варианта просто нет, если предполагать долгосрочную и успешную эволюцию человечества более важной целью, чем удовлетворение имперских притязаний или чистого любопытства.

В связи с этим отмеченную неполноценность социоморфизма на уровне научного мировоззрения можно считать временным явлением. Вселенная (а в частности Земля и ее окрестности) должна выглядеть не просто суперавтоматом, но и системой, пригодной для существования хотя бы земной цивилизации и созданной ею культуры, более того, системой, искусственно регулируемой в тех или иных масштабах.

Наконец придется осознать и тот общий факт, что мы видим Вселенную сквозь линзу именно земной социальной практики в самом широком смысле, включая сюда и биосоциальный уровень нашего развития и соответствующие этому уровню технические структуры. Это дает лишь одну из возможных систем отсчета, и нельзя приписывать именно нашей системе уникальную объективность видения мира. Иначе никогда не удастся всерьез поставить и решить такую грандиозную проблему, как Контакт с внеземными цивилизациями. В силу иной социокультурной и даже биологической конституции наши будущие партнеры могут иметь совершенно иные представления по поводу одних и тех же событий, вовсе не совпадающие с представлениями земной науки. Не отказавшись от геоцентризма своего мировоззрения, мы попросту не сумеем их понять. И именно такая цель — понимание в масштабах Контакта — послужит маяком для попыток последовательного выяснения социоморфной природы наших знаний.

Так и вырисовывается круг задач для дальнейших глав этой книги. В III части мы попробуем заглянуть в картину Вселенной, соответствующую уровню Контакта, а ближайшая задача — ознакомиться с некоторыми современными моделями космологии и астрофизики.


Александр Потупа (Alexander Potupa) Открытие Вселенной 07 (Discovery of the Universe 07)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ II: КОСМОЛОГИЧЕСКИЙ СЦЕНАРИЙ

Глава 7: ВОКРУГ БОЛЬШОГО ВЗРЫВА

Как жаль, что Господь не посоветовался

со мною, когда он творил Вселенную!

Он, может быть, установил бы в ней

более простой и разумный порядок.

Альфонс Кастильский Мудрый

ОСТОРОЖНО НА ПОВОРОТЕ!

Сейчас сюжет этой книги делает довольно резкий поворот. До сих пор мы более или менее неспешно путешествовали по истории космических взглядов. Пора переходить к тому, ради чего это делалось,— к изложению современной точки зрения на эволюцию Вселенной. Мы попробуем сначала построить достаточно последовательную картину так называемой стандартной или эталонной модели эволюции, а лишь потом уйти в обсуждение тех или иных дискуссионных моментов.

В процессе ознакомления с последующим материалом стоит иногда заглядывать в приложения — особенно это касается элементарных частиц. И, конечно, хочется верить, что терпеливый читатель преодолеет некоторую жестокость текста ближайших глав.

Итак, к делу!

СТАНДАРТНАЯ МОДЕЛЬ

В промежутке от 15 до 20 миллиардов лет назад с первоначальным состоянием Вселенной — будем называть его Сингулярностью — что-то произошло. Пространство и заполняющая его материя как бы вырвались из точки и стали расширяться. Такое явление иногда называют Первовзрывом, или Большим Взрывом*. Этот красивый образ математически оправдан тем, что в нулевой момент времени плотность материи становится бесконечной** (½(t) = 3/32πGt2), но его нельзя слишком прямо ассоциировать с обычным взрывом заряда в пространстве. Здесь расширяется именно все пространство Вселенной, а в наблюдательном отношении это выглядит как разбегание вещества, увеличение расстояний между любой парой точек.

*Большой Взрыв — соответствует английскому Big Bang,

** Это обстоятельство, наряду с бесконечностью при t = 0 ряда метрических величин, и связано с представлением о физической сингулярности, то есть физически значимой особенности (разрыве) в решениях космологических уравнений.

ДВУХМЕРНЫЙ АНАЛОГ КАРТИНЫ РАСШИРЕНИЯ ВСЕЛЕННОЙ (В ЗАМКНУТОЙ МОДЕЛИ). ВСЕ ТОЧКИ ЗАШТРИХОВАННОЙ ОБЛАСТИ, ОГРАНИЧЕННОЙ ГОРИЗОНТОМ, МОГУТ БЫТЬ СВЯЗАНЫ С НАБЛЮДАТЕЛЕМ А СВЕТОВЫМИ СИГНАЛАМИ.

То, что происходило до Сингулярности, непосредственно в ней и примерно вплоть до 10-7—10-5 с, относится — точнее, до недавних пор относилось! — к области более или менее свободного полета мысли. По истечении одной десятимиллионной доли секунды можно рисовать довольно конкретные картинки. Вещество очень высокой плотности находится в состоянии весьма горячего (Т ~ 1014 К) «супа» из кварков, лептонов и фотонов, которые движутся как частицы идеального газа со световыми скоростями.

Когда температура падает до 1012К (t ~10-5 с), плотность вещества становится порядка той, которая характерна для атомных ядер и адронов. Вероятно, где-то на этом этапе и протекает образование адронов — кварки отходят друг от друга на предельно большие средние расстояния и поневоле сливаются в адронные структуры.

Начиная с этого момента, можно определенно говорить о горячей смеси адронов, лептонов и фотонов, причем последние довольно долгое время играют основную роль.

Через 200 секунд после Первовзрыва температура падает до миллиарда градусов, средняя кинетическая энергия частиц уже невелика — ее не хватает для рождения лептонных пар, а тем более адронов. Теперь протоны и нейтроны могут объединяться в простейшие составные ядра дейтерия, не рискуя немедленно развалиться в слишком горячей среде. Начинается эра нуклеосинтеза.

Дейтерий сам по себе очень нестабилен, но в результате столкновений с протонами и нейтронами он может превращаться в гелий-3 или в тритий. В свою очередь, гелий-3 подбирает нейтрон, а тритий — протон, образуя весьма стабильные ядра обычного гелия-4. За несколько последующих минут практически все нейтроны расходуются на гелиосинтез или распадаются (бета-распад: n " p + e-+ ν). Завершается аннигиляция античастиц.

Более тяжелые ядра образоваться попросту не успевают. Это связано со «щелями» в Периодической системе элементов Менделеева — отсутствием стабильных ядер с 5 или 8 нуклонами. Иными словами, присоединение к гелию протона или нейтрона или слияние двух ядер гелия не ведут к усложнению ядерной структуры.

Следующий структурный уровень появляется много позже — примерно через 700 тысяч лет после Первовзрыва. Температура падает настолько, что возможен синтез атомов водорода и гелия из соответствующих ядер и электронов. Фотоны уже не настолько энергичны, чтобы легко выбивать связанные электроны.

Так разрывается связь между первичным излучением и веществом. У фотонов просто не хватает энергии на ионизацию атомов, с электрически же нейтральными объектами они не взаимодействуют. Поэтому фотоны начинают распространяться практически свободно — Вселенная становится как бы прозрачной для них.

Отсюда и берет начало так называемая эра доминирования вещества, которое пока выглядит как примитивная смесь водорода и гелия в пропорции примерно 7 : 3. Первичное фотонное и, видимо, нейтринное излучения, постепенно охлаждаясь, превращаются в реликты — живые памятники великим событиям первых мгновений.

Наступающую эру можно также назвать и космогонической — именно теперь гравитация формирует галактики и звезды.

Но перед обращением к этой очень интересной фазе стоило бы обсудить кое-какие космологические и околокосмологические проблемы.

ЧТО ОЖИДАЕТ ВСЕЛЕННУЮ?

Всякая космологическая теория пытается увязать самые общие свойства распределения материи в сегодняшней Вселенной с картиной, соответствующей наиболее ранним эпохам, но непременно заглядывает и в далекое будущее. Что касается будущего, стандартная модель предлагает на выбор два варианта — замкнутый и открытый.

Замкнутая Вселенная похожа на поверхность расширяющегося воздушного шарика, но, разумеется, это лишь двухмерная аналогия. Со временем такая Вселенная должна достичь максимального размера, после чего она будет сжиматься. Для наблюдателя это выглядело бы как постепенное исчезновение красных смещений в спектрах галактик. В какой-то момент они сменились бы постепенно усиливающимися фиолетовыми смещениями.

Температура Вселенной начинает возрастать, что неизбежно ведет к распаду структур — от живых организмов до галактик. Разогревшееся реликтовое излучение вступит во взаимодействие с веществом, обдирая электронные оболочки атомов, распадутся атомные ядра, снова образуется горячая смесь из электронов, фотонов, нейтрино и протонов, появится заметное количество античастиц, потом фотон-лептон-кварковый бульон, и, наконец, за миллионную долю секунды Вселенная уйдет в Сингулярность*.

*В англо-американской литературе этот уход иногда образно именуется Big Crunch — что-то вроде Большого Краха или Большого Треска.

Другой вариант — безграничное расширение Вселенной, когда она будет все более и более остывать, стремясь превратиться в холодное море фотонов и нейтрино с небольшой примесью других частиц. Видимо, сколь-нибудь сложная организация материи должна исчезнуть, и единственной отрадой в этой картине является то, что переход в состояние полного вымораживания будет длиться довольно долго: по разным оценкам от 1030 до 1070 лет.

Выбор между двумя вариантами будущего сводится к оценке современной плотности вещества, вернее, соотношения этой величины с так называемой критической плотностью ½ кр = 3H2/8πG B 4,7.10-30 г/см3 (при Н = 50км/сМпс =1,62.10-18 с-1)*. Если ½ > ½ кр, то имеет место первый вариант, и расширение неизбежно сменится сжатием. Если то ½ < ½ кр, расширение будет неограниченным.

* Более осторожные современные оценки для Хаббловской функции: Н = 55÷75 км/сМпс, что дает несколько большую критическую плотность: ½ кр = (0,6÷1).10-29 г/см3.

Для пояснения разницы можно использовать аналогию со снарядом, запущенным с Земли. Если начальная скорость не очень велика (не достигает второй космической скорости), то кинетической энергии снаряда не хватит на преодоление тяготения, и он упадет назад или превратится в искусственный спутник. Наоборот, при достаточно большой скорости он будет (без учета влияния других тел Солнечной системы) неограниченно удаляться от Земли. При использовании этой аналогии важно только помнить, что разбегание галактик связано с расширением самого пространства, тогда как «разбегание снаряда и Земли» рассматривается в обычном Ньютоновом пространстве...

Сделать окончательный выбор между двумя вариантами горячего или холодного будущего очень трудно — точность измерения Н и, следовательно, ½ кр невелика. Но еще сложней оценить наблюдаемую плотность. Совсем еще недавно данные сводились к ½ совр. ~ (2÷5).10-31 г/см3, то есть Вселенная скорее соответствовала открытой модели. Однако эта плотность оценивалась преимущественно по запасам звездного вещества в галактиках. Считалось, что реликтовый фон фотонов и нейтрино дает вклад в плотность массы на 3 порядка меньше, и этим вкладом фактически можно пренебречь.

С открытием массы нейтрино ситуация может резко измениться. Если число нейтрино, приходящихся на один протон, сохранится на уровне одного миллиарда, то окажется, что в современную эпоху именно нейтрино дают основной вклад в массу Вселенной, и наблюдаемая плотность подскочит до критической черты*. С другой стороны, немалая доля массы должна быть сосредоточена в темных объектах — выгоревших звездах. Особые надежды возлагаются на черные дыры, которыми могли завершить свой путь многие звезды первого поколения. Систематическое обнаружение такого рода объектов опять-таки позволило бы поднять оценку наблюдаемой плотности. Но, как мы видели в главе 6, независимо от природы скрытой от наблюдения массы, ее уже обнаружили, и ее плотность, скорее всего, в десятки раз превышает ½ совр.

*Принимая наиболее вероятную оценку плотности обычного вещества ½в = 3.10-31 г/см3, видим, что она соответствует средней концентрации порядка 1 протона в 6 м3. Протон примерно в 30 млн. раз тяжелее нейтрино. Но нейтрино выигрывает бои за Вселенную не массивностью, а массовостью. Концентрация одних только электронных реликтовых нейтрино достигает 150 частиц/см3, т. е. плотность нейтрального вещества ½(νe) ~ 8.10-30 г/см (при m(νe) ~ 30 эВ = 5,3.10-32 г) вполне на уровне критической. Если вклад того же порядка дадут другие типы реликтовых нейтрино (νμ, ντ), то сомнений в замкнутости Вселенной не останется. Важно, что уже νe дают вклад в плотность материи, примерно в 30 раз превышающий вклад обычного вещества — как раз то, что требуется для объяснения скрытых масс.

Вообще, наметившаяся тенденция такова, что экспериментальное значение «константы Хаббла» (а значит, и критической плотности) систематически снижалось — в 10 раз за 50 лет! — а оценка средней плотности росла за счет обнаружения новых объектов или новых свойств. Поэтому сейчас закрытая модель с горячим финалом Вселенной представляется наиболее вероятным итогом исследований.

Обобщением закрытой модели является так называемая пульсирующая (или осциллирующая) Вселенная, где циклы расширения и сжатия бесконечно повторяются. Вселенная каждый раз возрождается из Сингулярности и, прожив несколько десятков миллиардов лет, гибнет в ней: что-то вроде буддийских эр, не так ли?

На самом деле выбор между одним или несколькими циклами существования Вселенной может иметь экспериментальный смысл лишь в том случае, если Сингулярность — нечто более сложное, чем в стандартной модели. Иными словами, она должна хоть что-нибудь пропускать из одной эры в другую, скажем, определенный тип элементарных частиц. Было бы очень приятно обнаружить в современном мире следы иных циклов и убедиться, что хоть какие-то объекты способны пережить Большой Взрыв. К сожалению, пока на это нет никаких указаний...

Однако изучение и очень раннего прошлого и финиша в закрытой модели показывает, что именно в Сингулярности кроются наиболее принципиальные проблемы современной космологии.

СИНГУЛЯРНОСТЬ — КЛАССИЧЕСКИЕ ПРОБЛЕМЫ

В сущности, Сингулярность, и с физической и с философской точки зрения, объект неудовлетворительный. Мир с бесконечной плотностью материи, стиснутый в одну единственную точку,— сугубо математическая абстракция. Скорее всего, Сингулярность отражает наше незнание истинных законов эволюции в моменты, близкие к Первовзрыву.

Глубокие теоретические исследования последних десятилетий показали, что Сингулярность в рамках эйнштейновской теории тяготения неизбежна — она содержится в общих решениях уравнений классической теории гравитации, а не является следствием каких-либо чрезмерных ее упрощений.

Одно время была надежда, что сингулярное состояние возникает просто из-за неаккуратного описания вещества. Ведь гипотеза о том, что в очень ранние моменты оно представляет собой идеальный релятивистский газ, отнюдь не самоочевидна. Оказалось, что учет так называемой объемной вязкости* действительно позволяет убрать Сингулярность. Можно даже представить дело так, что вся эволюция Вселенной выглядит как переход между двумя состояниями с постоянными и вполне конечными плотностями материи в начале и в конце.

* Реальные газы и жидкости обладают вязкостью, с помощью которой в довольно общей форме описываются взаимодействия, препятствующие изменению относительного положения слоев вещества или его объема. Эти взаимодействия ведут к перекачке механической энергии в тепловую — диссипации энергии. Поэтому часто говорят об учете диссипативных процессов, имея в виду вязкость.

Такая точка зрения легко бы вытеснила представления о Сингулярности, если бы за ее торжество не приходилось платить непомерную цену. Дело в том, что само предположение о выдающейся роли объемной вязкости в начальной фазе сверхгорячего вещества очень трудно оправдать данными о вязких средах. То, что вязкость может выйти на первый план в поздние космологические эпохи и даже определить будущее Вселенной, гораздо правдоподобней. Не слишком сильным, но приятным утешением для программы вязких моделей служит вытекающее из них предсказание, что благодаря почти незаметной в начале вязкости открытая Вселенная должна в далеком будущем перейти в стационарный режим с постоянной и, возможно, не слишком малой плотностью вещества.

Однако главным тормозом на пути такого рода борьбы с Сингулярностью оказались так называемые анизотропные модели.

Изотропия (равноправие всех трех направлений в пространстве) принята в стандартной фридмановской картине просто на основе того факта, что наблюдаемые на больших расстояниях галактики распределены равномерно по всем направлениям. Изотропно, согласно современным данным, и реликтовое излучение. Значит, можно предположить, что, по крайней мере, с момента отрыва излучения выделенных направлений не было. Но сохранялось ли такое положение вплоть до Сингулярности — вот в чем вопрос!

А вдруг непосредственно после Первовзрыва Вселенная была резко анизотропной, и за какие-то доли первой секунды следы неэквивалентности направлений затерялись? Уравнения Эйнштейна или какие-то общие соображения такую возможность вовсе не исключают. Ясно, что она не самая простая, но простота — не тот аргумент, когда речь идет о весьма серьезном обобщении.

Отнюдь не обязательно, чтобы пространство вышло из точки сразу в привычной 3-мерной форме, одно или два независимых направления в нем сначала могли быть заметно подавлены. Это порождает очень интересные и глубокие исследования ранней Вселенной, даже независимо от несколько фантастической гипотезы эволюции размерности физического пространства.

Анизотропия начисто забивает сколь угодно сильную вязкость в пределе t " 0, и Сингулярность восстанавливается. Именно с помощью анизотропных моделей удалось выяснить характер общих решений эйнштейновских уравнений в самые ранние моменты и показать, что особая точка из них не устраняется. Это в какой-то степени возвращает проблему Сингулярности к исходным позициям, однако с очень важным дополнением, судя по всему, решить ее в рамках классической теории гравитации вообще нельзя.

В свою очередь, анизотропный подход породил серьезную физическую проблему — в лабораторных экспериментах ничего подобно неравноправию пространственных направлений пока не наблюдалось. Не исключено, что никаких современных проявлений анизотропии пространства измерить нельзя ни в галактических, ни тем более в земных масштабах. Информация о ней может быть запечатана лишь в реликтах самых первых мгновений, скажем, в гравитационном излучении эпохи Первовзрыва. В таком случае мы столкнулись бы с чисто космологическим законом физики, практически не играющим роли в меньших масштабах.

Нечто специфически космологическое использовалось теоретиками и раньше. Сам Эйнштейн строил в 1917 году первые космологические решения своей теории в виде статического распределения вещества в пространстве положительной кривизны. Для этого ему пришлось дополнить свои уравнения, вводя в них особую размерную константу (так называемый «космологический член» или «λ-член»). Фактически с этой константой в физику должна была войти новая сила отталкивания, не имеющая аналогий в ньютоновском законе тяготения и заметная только в космологических масштабах. Эйнштейн сам характеризовал это обобщение, как «неоправдываемое нашими действительными знаниями о гравитации».

Его решение описывало в среднем вечный и неизменный мир, где вообще не было никаких неприятностей, вроде Сингулярности. То, что этот мир скучен, а λ-член выглядит искусственно, полбеды. Хуже другое — в нем нет эффекта Хаббла, и он неустойчив по отношению к самым малым возмущениям. Любое такое возмущение неизбежно подтолкнуло бы его к сжатию или расширению, независимо от наличия или отсутствия λ-члена. Поэтому модели Фридмана и Лемэтра практически без боя вытеснили статическую модель*.

*Дополнительная универсальная сила (пропорциональная расстоянию) в эйнштейновской модели полностью компенсировала обычные силы тяготения. Потому отдельные участки Вселенной не испытывали относительного ускорения. В модели Фридмана такой «антигравитационной» силы не было вообще, а Лемэтр ее учитывал, но не требовал строгой компенсации! Лемэтровская Вселенная расширялась в более сложном режиме, который лишь в пределе соответствовал фридмановским решениям.

Однако традиция, связанная с изменением самих уравнений гравитационного поля, нашла продолжение в десятилетия, последовавшие за хаббловским открытием. Слишком малый возраст Вселенной, полученный в первых измерениях, открыл путь очень любопытной идее: «константа Хаббла» — это настоящая константа, и к возрасту Вселенной она вообще отношения не имеет. Вселенная вечна, ее средняя плотность постоянна, а разбегание галактик эту плотность не снижает, поскольку повсюду происходит творение вещества со скоростью порядка 1 протона в секунду в кубике объемом 300 млн. куб. км.

Иными словами, имеет место как бы компенсирующее впрыскивание частиц, возникающих «из ничего».

Эта теория стационарной Вселенной появилась в 1948 году, в трудное для космологии время, предложив решение не только загадки возраста, но и вроде бы радикально устранив проблему Сингулярности. Исключалась сама постановка вопроса о начале и конце Вселенной, и это привлекло к стационарной теории многих сторонников. Но, пожалуй, сыграл свою роль и красивейший физический элемент — формулировка Абсолютного Космологического Принципа.

Речь идет вот о чем. Модели Фридмана и Лемэтра основаны на наблюдаемых однородности и изотропии распределения материи. В 1935 году профессор астрофизики Оксфордского университета Эдвард Артур Милн (1896—1950) показал в своей книге «Релятивизм, гравитация и структура мира», что этих свойств, отнесенных к пространству, вполне достаточно, чтобы объяснить эффект разбегания галактик, даже не привлекая более детальные модели. Милн назвал требования однородности и изотропии пространства Космологическим Принципом, полагая, что наблюдатель должен видеть Вселенную в очень больших масштабах совершенно одинаковой с любой галактики, выбранной в качестве наблюдательного пункта. Это блестяще продолжало линию Кузанца и Коперника по преодолению геоцентризма. Не только Земля и Солнце, но вся Галактика (как, впрочем, и любая другая галактика) не должна быть чем-то выделена в предельно большом пространственном объеме.

Авторы стационарной модели английские астрономы Герман Бонди и Томас Голд пошли еще дальше. Они предположили, что Вселенная выглядит одинаково не только из любой точки и в любом направлении, но и в любой момент времени. Это и есть Абсолютный Космологический Принцип, согласно которому мы не можем иметь каких-либо наблюдательных преимуществ (или недостатков!) не только перед возможными разумными соседями, но перед всеми предками и потомками. Конечно, понимать этот принцип следует сугубо усредненно как в пространстве, так и во времени, рассматривая масштабы, в которых галактики выглядят разреженным газом, и промежутки времени, существенно превышающие возраст любых конечных объектов. Иными словами, в этой картине не исключаются эволюционные процессы для сколь угодно крупных структурных элементов Вселенной: они могут рождаться, двигаться и умирать, лишь бы вся Вселенная в целом не меняла своих общих свойств.

Несколько по-иному подошел к проблеме Фрэд Хойл, дополнив уравнения Эйнштейна гипотетическим С-полем. Здесь крылась идея конкретизации процессов непрерывного творения вещества. Однако С-поле осталось экспериментально неподтвержденной гипотезой, и возник просто еще один вариант стационарной модели.

Конечно, непрерывное творение вещества — самое любопытное свойство стационарных моделей. Вовсе не обязательно, чтобы в каждых 300 млн. куб. км рождалось именно по одному протону — это верно лишь в среднем, в масштабе всей Вселенной.

Скорость генерации нового вещества может быть выражена не только в «протонах», но и в «звездах» (1 звезда типа Солнца в год в кубике размером 100 тысяч световых лет), в «галактиках» (1 галактика в год в области размером 1 миллиард световых лет), и, наконец, во «Вселенных» (1 наблюдаемая Вселенная за 10 млрд. лет в области размером 1028 см!).

Иными словами, никто не запрещает веществу рождаться отдельными протонами или в виде целой Вселенной. Последнее как раз и соответствовало бы наблюдаемому космологическому Первовзрыву. Поэтому фактически стационарная картина демонстрирует нечто вроде постоянно возобновляемого взрыва, распределенного по случайным точкам пространства. На любом уровне — частиц, звезд или Вселенной — механизм отдельного взрывчика необходимо пояснять в том же духе, как и единственную Сингулярность в моделях Фридмана и Лемэтра. И удивляться рождению протонов из ничего следует ничуть не больше, чем единому Первовзрыву в стандартной модели.

Когда благодаря успехам внегалактической астрономии выяснилось, что ядра галактик обладают высокой активностью — там происходят какие-то чрезвычайно мощные процессы, стало даже казаться, что обнаружены как раз те места, где происходит творение вещества со всеми сопровождающими его бурными энергетическими проявлениями.

Но пока шли споры о природе этих проявлений, радиоастрономы открыли реликтовое излучение и квазары. Это была отличная демонстрация того факта, что в отдаленном прошлом картина Вселенной довольно сильно отличалась от наблюдаемой ныне. Именно эти открытия нанесли, выражаясь мелодраматическим слогом, жестокий удар по стационарной модели.

Предпринимались попытки спасти ее. Скажем, реликтовое излучение пытались связать с большим числом каких-то звездоподобных источников соответствующей яркостной температуры. Но такие источники до сих пор не обнаружены, и малоправдоподобно, чтобы они могли так равномерно окружать Землю, создавая крайне изотропный 3-градусный фон.

Сторонники стационарной картины довольно долго отстаивали близость к нам квазаров, считая их более или менее заурядными объектами, не имеющими отношения к космологической эволюции. Большое красное смещение в их спектрах связывалось со сверхсильным гравитационным полем на поверхности этих объектов. Но опять-таки удалось установить, что квазары находятся на космологических расстояниях и очень быстро убегают от нас. Сейчас увязать все известные факты со стационарной моделью практически невозможно. Активность же галактических ядер вовсе не обязательно объяснять новым физическим законом, вроде непрерывного творения.

Заключение таково, что вся наблюдаемая часть Вселенной участвует в эволюционном процессе на всех уровнях, и никаких выводов о ее принадлежности какой-то более крупной и в целом стационарной системе пока сделать нельзя.

Итак, проблему Сингулярности не удалось обойти ни более реалистическим описанием вещества, ни нарушением или напротив обобщением Космологического Принципа. Более того, обширные исследования убедили в неизбежности появления Сингулярности в классической теории тяготения. Как мы видели, все попытки борьбы с ней сопровождались по сути дела введением новых физических законов — будь то совершенно необычные свойства вещества (аномально большая вязкость или самопроизвольное рождение) или пространства (анизотропия), или особый характер гравитационного взаимодействия (λ-член). Это наталкивает на вполне реалистическую идею, что, ограничиваясь известной физикой, не конкретизируя механизм рождения «из ничего» (целой Вселенной или отдельного протона) проблему Сингулярности решить вообще не удастся. Видимо, в непосредственной близости к Сингулярности классическая теория гравитации становится принципиально неприменимой. И если говорить всю правду, теоретики знают об этом давно, практически с тех пор, когда стала развиваться релятивистская космология, а в некотором смысле и с еще более ранних времен.

СИНГУЛЯРНОСТЬ И ЕЕ ОКРЕСТНОСТИ — КВАНТОВЫЕ ПРОБЛЕМЫ

То, что квантовые закономерности могут играть важную роль в космологии, отнюдь не тривиальное представление. Когда говорят о Вселенной в целом, имеют в виду очень большие масштабы, в которых галактики выглядят, как пылинки. В таких масштабах обычно используется классическое описание.

Однако в космологии с Сингулярностью неизбежна такая эпоха, когда квантовые эффекты вовсе не малы: ими нельзя пренебречь ни в описании вещества, ни даже в интерпретации самого пространства-времени. Рассказ об этом придется начать немного издалека.

В физике известно множество постоянных, с помощью которых описывается поведение материи в самых различных процессах. Три из них явно выделены — это скорость света в вакууме с, константа Планка ћ и гравитационная постоянная G*.

* Значения этих и многих других величин приведены в таблице (Приложение 1).

Скорость света имеет самую прозрачную трактовку. Это просто предельная скорость распространения для любых процессов, несущих информацию.

С важнейшей константой квантовой теории ћ дело обстоит сложнее. В самых ранних вариантах квантовой механики она характеризовала минимальное действие — элементарную ячейку фазового пространства, занимаемого частицей. Фазовое пространство — это очень удобное в классической механике объединение координат и импульсов в некое единое многообразие. Однако развитие квантовой механики показало, что частица вообще не может характеризоваться одновременно измеренными координатой и импульсом, между погрешностями в их величинах всегда есть неустранимая корреляция — так называемое соотношение неопределенностей Δx. Δp Á ћ. Из-за этого описание в терминах фазового пространства оказывается лишь крайне приближенным. Кроме того, константа Планка с самого своего появления несла очень важную нагрузку, определяя, условно говоря, связь между корпускулярными и волновыми свойствами материи (например, через известные эйнштейновские выражения E = ћω, p = ћ/λ, связывающие энергию и частоту, импульс и длину волны для фотона), а также определяла квант момента количества движения.

Похоже обстоит дело и с гравитационной постоянной. В ньютоновской картине все выглядело довольно просто: G считалась универсальной силовой характеристикой тяготения в соответствующем законе. В эйнштейновской картине ситуация изменилась, строго говоря, общая теория относительности описывает свободное движение вещества в искривленном пространстве-времени, а представление о силовом взаимодействии возникает лишь в Ньютоновом приближении (при с " ∞). Поэтому G входит в уравнение Эйнштейна просто через коэффициент, связывающий свойства пространства-времени с распределением материи (Rik -1/2Rgik = - 8πG/c4Tik),
причем в комбинации 8 πG/c4, называемой иногда эйнштейновской постоянной. Хотя общая теория относительности и усложнила интерпретацию G, но зато вывела ее в число самых фундаментальных констант природы (на одном уровне с ћ и с). Действительно, с точки зрения уравнений Эйнштейна G выглядит не просто как характеристика одного из взаимодействий, а как константа, определяющая влияние всех форм материи на структуру пространства-времени. Еще в 1899 году один из создателей квантовой теории Макс Планк (1858—1947) обратил внимание на следующее обстоятельство: из с, ћ и G можно выстроить фундаментальные постоянные с очень ясной физической размерностью: длины (lP = √G ћ /c3 »1,6 .10-33 см),
времени (t P = √G ћ /c5 » 5,4 .10-44 с) и массы (mР = √ ћ c /G » 2,2.10-5 г)*. С их помощью все физические уравнения нетрудно привести к абсолютному масштабу, то есть сделать безразмерными. Другое дело, что единицы этого масштаба не слишком удобны в привычных для нас теориях — реальный эксперимент в физике элементарных частиц и в астрофизике очень еще далек от планковских единиц. Скажем, взаимодействия элементарных частиц только сейчас начинают исследоваться на расстояниях порядка 10-16 — 10-17 см, и ясно, что до планковской области длин предстоит еще долгий и нелегкий путь**.

*В Приложении 1 эти величины приводятся в более точном виде (везде 2G вместо G), но, разумеется, это изменение несущественно для качественных оценок.

** Прием перехода к абсолютным масштабам очень часто используется в различных областях. Например, в релятивистской физике удобно иметь дело со скоростями, выраженными в долях с. Но когда речь идет об обычных движениях, скажем, автомобиля по дороге, это попросту неудобно. Для того же автомобиля куда проще применять единицы типа км/час или м/с, иначе мы рискуем увязнуть в дробях (если vавт. = 100 км/час, то v/с » 9,26.10-8).

Однако в космологии весьма правдоподобна гипотеза о том, что планковская область наверняка является барьером, за которым представления о пространстве-времени и о поведении вещества должны меняться самым радикальным образом. В связи с этим похоже, что с физической точки зрения Сингулярность станет псевдопроблемой, которая в последовательной квантовой теории гравитации отпадет как бы сама собой.

Такая смелая проекция наших очень поверхностных знаний о планковской области основана вот на чем.

Переходя от более или менее понятной эпохи адронного синтеза к все более ранним временам, мы попадаем в неопределенное положение. Можно, разумеется, верить, что ничего особенного в эти более ранние эпохи не происходит — вся материя остается очень концентрированным и горячим кварк-лептон-фотонным газом. Можно ожидать, что в какие-то моменты важную роль сыграют неоткрытые пока элементарные частицы. Иными словами, от вещества, сжатого до фантастически высоких плотностей, можно ожидать некоторых сюрпризов. Не исключено, что в достаточно ранние моменты кварки и лептоны окажутся далеко не столь элементарными, как они сейчас выглядят на ускорителях.

Но можно верить и в более фундаментальные изменения — структуры пространства-времени в малом. Теоретики заранее разработали несколько красивых схем квантованного пространства, где существенную роль играет новая мировая константа — фундаментальная длина l0. На расстояниях l0 и меньших обычные геометрические представления теряют смысл. Не ясна только пока конкретная величина l0 — никаких ясных экспериментальных данных здесь пока не получено.

Единственное указание общетеоретического характера возвращает нас к планковскому масштабу. Очень трудно поверить, что в огромном интервале от уже исследованных расстояний до lP с пространством-временем ничего особенного не происходит, но не исключено, что поверить придется. По элементарным оценкам гравитационное взаимодействие между частицами на расстояниях порядка lP становится сильным, и рассматривать их движение на фоне пространства-времени с классической геометрией, скорее всего, бессмысленно.

Такого рода ситуация должна иметь место в эпоху t ~ t P, которой соответствуют ни на что привычное не похожие температура ТР ~ 1,4.1032 К и плотность материи ρP ~ 5,2.1093 г/см3. Двигаться к более ранним моментам и к самой Сингулярности мы уже не имеем права — не ясно даже, как определить ось времени при t< t P. Задачу о Вселенной на этом уровне необходимо ставить строго в рамках квантовой теории. И возможно, самое любопытное, что нельзя ставить эту задачу как одночастичную, ограничиваясь уникальной Вселенной. Данное требование естественно для релятивистской квантовой теории, где любые объекты рассматриваются во множественном числе, они размножаются и гибнут в актах взаимодействия. Здесь лежит дорога к пониманию рождения Вселенной в большом, если не бесконечном, наборе миров, каждый из которых реализуется с определенной вероятностью — в общем, к вещам весьма фантастическим...

По-настоящему добраться до планковской области очень и очень трудно, как и построить последовательную квантовую теорию гравитации, чему на протяжении нескольких десятилетий посвящены усилия многих физиков и математиков. Попытки в этом направлении весьма впечатляющи и в некоторых случаях ведут к интересным заключениям, но главное пока впереди.

Полезно остановиться на одном более наглядном сигнале из планковской области, связанном с проблемой интерпретации фундаментальных констант. Возвратимся к G. Мы видели, что гравитационной константе повезло меньше, чем с (скорости света), имеющей совершенно прямую и наглядную интерпретацию. Очень похоже, что такое везение не случайно, а вытекает из непосредственной принадлежности с к планковской системе единиц, где она играет роль фундаментальной скорости, ограничивающей любую скорость передачи информации.

Так вот, из G и с легко образовать новую константу:
LP = c5/2G » 1,8 .1059 эрг/с = 1,8 .1052 Ватт,

имеющую вполне ясный смысл мощности или светимости, причем, по-видимому, предельной мощности, с помощью которой можно передать информационный сигнал*. Важно, что она естественно входит в планковскую систему (как фундаментальная мощность), но не содержит постоянной Планка, то есть может быть замечена в классической теории.

*Мощность можно оценивать с использованием единиц массы, вводя константу ∂t МР = LP/с2 = c3/2G » 2.1038 г/с.

Простой обзор светимостей звезд, галактик и квазаров говорит нам о том, что ни один из этих объектов и близко не подходит по светимости к пределу LP. Для типичной звезды Солнца L€ ~ 3,8.1033 эрг/с характерная светимость галактик и квазаров не превышает 1043 — 1045 эрг/с. Суммарную светимость всех галактик можно оценить величиной 1055 — 1056 эрг/с, что все еще в тысячи раз меньше LP. Иными словами, ограничительная роль новой константы выполняется с большим запасом.

Источник, обладающий светимостью LP, способен был бы генерировать за год целую большую галактику (массой около 6,4.1045 г), а за космологический период 15 миллиардов лет массу порядка 1056 г, что заметно превышает оценку суммарной массы галактик во Вселенной.

Ограничительная функция LP хорошо видна при оценке работы некоторого источника. Он излучает в общем случае за счет выгорания собственной массы. В процессе излучения его масса и физический радиус, разумеется, убывают, однако радиус не должен убывать быстрее, чем со скоростью света. С другой стороны, для любого наблюдаемого объекта физический радиус не может стать меньше так называемого гравитационного (Rg= 2GM/c2), который тоже убывает с досветовой скоростью. Последнее утверждение эквивалентно тому, что для светимости любого источника должно выполняться соотношение*: L b LP.

* Непосредственно следует из цепочки неравенств: с r ∂tR r ∂tRg = 2G∂tM /c2 = 2GL/c4, откуда имеем: L b LP.

Ограничения на светимость исчезают в пределе LP " ∞, то есть при переходе к нерелятивистской теории (с " ∞), или при выключении гравитации (G " 0). He следует ли в связи с этим понимать тяготение как универсальный физический механизм ограничения мощности любых процессов?

Пока последовательного ответа на этот вопрос нет, не построен явный пример классической теории гравитации, которая исходила бы из ограничения L b LP столь же естественным образом, как специальная теория относительности исходит из ограничения v b с. Возможно, на пути к такой теории лежат какие-то неизвестные нам явления — все-таки пока мы наблюдаем очень малые по сравнению с LP светимости небесных тел. И это немного напоминает ситуацию перед созданием специальной теории относительности, когда в эксперименте наблюдались скорости объектов, существенно меньшие скорости света. Только открытие электронов, которые из-за очень малой массы легко поддаются ускорению до околосветовых скоростей, дало четкие экспериментальные указания на новые механические закономерности. Не предстоит ли классической теории тяготения пройти сквозь третье рождение в связи с исследованием объектов сопоставимых по светимости с LP?

Не исключен, конечно, и иной вариант, где роль фундаментальной светимости станет понятна лишь при учете квантовых явлений, то есть в рамках какой-то супертеории будущего, описывающей явления и в планковской области.

НА ПУТИ К СУПЕРКОСМОЛОГИИ

Завершая этот раздел, нельзя не остановиться на очень интересном прорыве к описанию самой ранней Вселенной, возникшей в последние два десятилетия. Этот прорыв сконцентрировал в себе практически все надежды предыдущих подходов к решению проблемы Сингулярности, а начинался он с, казалось бы, совершенно фантастической идеи ленинградского астрофизика Э. Б. Глинера, выдвинутой еще в конце 60-х годов.

Идея заключалась в том, что в некую эпоху вещество может находиться в своеобразном состоянии натяжения, которое характеризуется отрицательным давлением. И тогда, естественно, возникает стационарный режим расширения без всяких особых точек.

Итак, все дело в необычном состоянии вещества?

Это так, но не вполне, поскольку дальнейшие исследования выяснили, что речь идет скорее о состоянии вакуума, т. е. таком состоянии, где нет собственно вещества в виде элементарных частиц.

С точки зрения классической физики, пустой мир ничем не интересен, но квантовая физика подразумевает под вакуумом нечто весьма нетривиальное, обладающее энергией, способной проявляться вполне наблюдаемым образом. Квантовые закономерности позволяют частицам рождаться и тут же погибать, и в этом смысле пустое пространство оказывается как бы непрерывно бурлящим. На основе представлений постепенно сформировался весьма интересный сценарий Первовзрыва и того, что происходит непосредственно вслед за ним.

Исходное вакуумное состояние Вселенной обладает плотностью ρP. Предполагается, что при такой предельно высокой плотности действуют мощные силы отталкивания, т. е. в уравнениях Эйнштейна действительно нужно учитывать космологический член. Важно, однако, то, что он не вводится «искусственно», а возникает благодаря отрицательному давлению вакуума и, в конечном счете, выражается через постоянную плотность этого же вакуума (λ = 8πGρвак /c2 ~ 1066 см-2, причем ρ вакуума = ρP).

В результате действия сил отталкивания зародыш Вселенной стремительно расширяется, все расстояния растут экспоненциально (R = R0ехр((λ/3)1/2 .ct )), плотность же экспоненциально падает (ρ ~ ρmaxехр(-4(λ/3)1/2 .ct ), и никакой Сингулярности в решениях не видно.

Такая стадия получила название «инфляционного режима». Уже через несколько планковских мгновений (t ~ (3 ÷ 5) tP) плотность становится пренебрежимо малой по сравнению с вакуумной (ρ « ρвак). Примерно через миллиард планковских мгновений (t~10-35 сек) вакуумное состояние распадается, порождая обычную материю с обычным положительным давлением, после чего отталкивание исчезает, и дальнейшее расширение происходит в соответствии с горячей фридмановской (стандартной) моделью.

Инфляционная стадия действительно крайне необычна и заметно выбивается за рамки известных физических явлений, и это не так уж удивительно — ведь действие происходит при плотностях, которые на 70—80 порядков превышают известные из лабораторных экспериментов. Однако исследования этой стадии оказались важны не только в том плане, что позволили обсуждать рождение наблюдаемой Вселенной из чего-то более приемлемого, чем Сингулярность. Они позволили всерьез поставить вопрос о множественном рождении вселенных, точнее, о принадлежности нашего мира некоему обширному набору непрерывно творящихся миров, как это сделал советский теоретик А. Д. Линде в 1986 году.

В инфляционной модели благодаря экспоненциальному росту всех расстояний сразу бросается в глаза огромная скорость разбегания любой пары точек. Эта скорость очень быстро превосходит световую, т. е. точки теряют причинную связь. Поэтому, если рассмотреть какую-то относительно малую область, все точки которой первоначально причинно связаны (т. е. между ними можно осуществить обмен световыми сигналами), то по мере разбегания точек она фактически превратится в несколько независимо эволюционизирующих областей. Например, при увеличении всех расстояний в 2 раза из-за 8-кратного увеличения объема возникает 8 областей с размерами порядка исходного. В каждой из них по-прежнему будет существовать причинная связь, но между ними уже невозможен обмен информацией, так как новые области будут удаляться друг от друга со сверхсветовыми скоростями. Еще 2-кратное увеличение всех расстояний, и перед нами уже 64 независимых области, и т. д. Такие области иногда называют мини-вселенными, имея в виду, что в процессе инфляционного раздувания появляется множество фактически невзаимодействующих обособленных миров, лишь один из которых эволюционизирует в нашу Вселенную.

Получается картина некоего вечно пенящегося «планковского котла» — основной процесс, идущий в такой Супервселенной связан с непрерывным размножением планкеонов, мини-вселенных с планковской плотностью. Но в силу квантовых флуктуации ρвак (оцененных на основе квантовой теории случайных отклонений плотности вакуума от среднего значения) в отдельных областях инфляция приводит к такому падению плотности, которое обеспечивает специфический фазовый переход — вакуум теряет устойчивость, распадаясь на обычную материю, а раздувание сменяется фридмановским расширением. Благодаря одной из таких случайностей возникла и наша Вселенная...

Приятно в связи с такими представлениями помечтать о временах, когда в рамках опытов с планкеонами, сжимая вещество до близких к ρP величин, мы сможем создавать миры, подобные нашему или даже нечто более интересное. На самом деле реализация этой сверхфантастической мечты может быть связана с такими интересными объектами, как черные дыры — темой, весьма близко примыкающей к космологическим проблемам. К рассказу о черных дырах и других экзотических явлениях, так или иначе связанных с космологией, мы и переходим.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 08 (Discovery of the Universe08)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ II: КОСМОЛОГИЧЕСКИЙ СЦЕНАРИЙ

Глава 8: НЕЧТО НЕОБЫЧНОЕ

В старых небылицах рассказывается много ложного о драконах, Например, утверждается, что драконы имеют иной раз до семи голов. Этого никогда не бывает. Дракон может иметь только одну голову...

Станислав Лем

ЗНАМЕНИТЫЕ ЧЕРНЫЕ ДЫРЫ

В истории науки трудно найти объекты с такой судьбой, как у черных дыр. Предсказаны они были давно и в довольно общей форме, но потом более ста лет никто не обращал на них внимания.

В 1796 году в первом издании «Изложения системы мира» Лаплас, рассказывая о необычных для того времени звездных феноменах, в частности, о новых звездах, писал:
«Какие же поразительные перемены должны происходить на этих огромных телах, чтобы они могли наблюдаться из такой дали! Подумайте, насколько они должны превосходить все, что мы видим на поверхности Солнца, и как убедительно они доказывают, что природа не повсюду и не всегда остается одной и той же. Все подобные звезды, которые позже вновь становились невидимыми, за то же время, пока мы могли их наблюдать, оставались на том же самом месте; итак в пространстве существуют огромные тела, возможно, столь же многочисленные, как и звезды».

Далее следует прямое предсказание*: «Светящееся небесное тело, обладающее плотностью, равной плотности Земли, и диаметром, в 250 раз превосходящим диаметр Солнца, из-за силы своего притяжения не даст своему свету достигнуть нас. Таким образом, возможно, что самые большие светящиеся тела во Вселенной именно по причине своей величины остаются невидимыми». Иными словами, речь идет об объекте, для которого вторая космическая скорость превышает скорость света. Для гигантской лапласовской звезды, чей радиус (174 млн. км) на 16 % превышает средний радиус земной орбиты, а масса (1,22.1041 г) — в 61 миллион раз массу Солнца, действительно vотрыва u с **.

* Вероятно, первое достаточно четкое предсказание черных дыр было сделано все-таки Джоном Майклом из Кембриджа еще в статье, направленной в 1783 г. в «Философские труды Лондонского Королевского Общества».

** Для оценки использовались современные данные о средней плотности Земли (½ã= 5,517 г/см3) и радиусе Солнца (R€ = 6,96.105 км). Чтобы тело, запущенное с поверхности планеты или

звезды, могло уйти в космос, его полная энергия должна быть неотрицательна ( Е =mv2 – GmM/R r 0), то есть скорость не должна быть меньше скорости отрыва (в земных условиях ее часто называют второй космической): vотрыва = √2GM/R = √8π½R2/3, где М — масса звезды, (½ — ее средняя плотность, R — радиус. Если vотрыва = с, то плотность звезды связана с радиусом так называемым предельным соотношением Шварцшильда ½ = 3c2/8πGR2.

Такая звезда не выпускает света, и издали ее невозможно увидеть. Любое тело, однажды попав на поверхность этой звезды, никогда бы оттуда не вырвалось. За эти ловушечные свойства звезды подобного типа впоследствии и были названы черными дырами — они все поглощают и ничего не выпускают.

Интересно, что Лаплас предсказал не просто особый класс космического населения, он рассматривал свои гиганты как конечную стадию эволюции новых звезд и был, в общем, недалек от истины. Но все-таки гипотеза о суперзвездах, заглатывающих собственный свет, поразила воображение и самого автора. В третьем (1808) и последующих трех изданиях «Изложения системы мира» он попросту исключает ее из текста.

И очередного теоретического открытия черных дыр приходится ожидать целых 140 лет!

Произошло это открытие в статье американских физиков Р. Оппенгеймера и Г. Снайдера «О безграничном гравитационном сжатии», опубликованной в 1939 году. Рассматривая конечную стадию эволюции очень массивной звезды, исчерпавшей источники термоядерной энергии, авторы показали, что под действием тяготения вещество звезды непрерывно и безостановочно сжимается. При этом для внешнего наблюдателя картина такова, что радиус звезды стремится к пределу, полностью определяемому ее массой. Этот предел совпадает с гравитационным
радиусом R g = 2GM/c2 *. Коллапсирующая звезда за время порядка t g ~ R g/c достигает размера Rg и практически перестает излучать. Это и есть черная дыра.

*Черные дыры — сугубо релятивистские объекты, строго говоря, вне общей теории относительности рассматривать их нельзя. Однако кое-какие свойства черных дыр качественно получаются и в нерелятивистской механике — это и было неявно использовано Майклом и Лапласом.

Наблюдатель, попавший, к своему несчастью, на ее поверхность, видит нечто совсем иное. За конечное и весьма небольшое время (разумеется, по часам внутреннего наблюдателя: t ~ √ 3/8πG½(0), где ½(0) — начальная плотность звезды) он попадает вместе с окружающим его веществом в центр звезды. Это очень похоже на космологическую ситуацию. Если отождествить Вселенную при современной очень маленькой средней плотности с внутренностью черной дыры, то сжатие в точку, при котором мы поневоле стали бы сопутствующими веществу наблюдателями, заняло бы как раз космологический промежуток времени порядка 1017 с. Разумеется, разогрев вещества привел бы к гибели наблюдателя. Но произошло бы это очень не скоро. В случае звезды Оппенгеймера-Снайдера из-за очень высокой начальной плотности (близкой к плотности атомного ядра) все разыгралось бы гораздо быстрее. Примерно за 10-5 с наблюдатель мог бы просмотреть интереснейшую ленту с историей первых мгновений после Первовзрыва, прокрученную в обратном направлении, однако условия просмотра вряд ли стимулировали бы его исследовательское любопытство. Кроме того, у него нет никаких средств для передачи информации во внешний мир – черная дыра не выпускает сигналов.

Итак, в результате коллапса звезда как бы застывает – извне она воспринимается как совершенно темный объект, характеризующийся массой, моментом количества движения (если речь идет о вращающейся звезде) и числом барионов*. Внутри, где разыгрывается «космологическая трагедия» собственного наблюдателя, ситуация очень похожа на ту, которая имеет место во фридмановской модели – вплоть до той же проблемы Сингулярности.

*В модели Оппенгеймера-Снайдера рассматривают эволюцию звезды с массой М Á 2.5–3 М€ .

Соответственно, здесь черная дыра – небольшой объект (R C 9÷10 км) с огромной (примерно ядерной) средней плотностью. В принципе же, можно говорить о черных дырах совершенно иных масс и плотностей, лишь бы выполнялось соотношение Шварцшильда. Стоит все-таки подчеркнуть существенное различие между пониманием черной дыры в эпоху Майкла-Лапласа и в современной теории гравитации. В первом случае, ограниченном представлениями ньютоновой механики – это сверхплотная звезда, не выпускающая свет. Во второй – это особая область пространства-времени, если угодно, продукт воздействия неограниченно сжимающейся материи на пространство и время.

После второго своего теоретического рождения черные дыры привлекли всеобщее внимание – особенно в 60-годы, когда открытия экзотических объектов сыпались как из рога изобилия. В силу своих особых свойств черные дыры оказались твердым орешком для астрономов – это самое скромное, что можно сказать о задаче наблюдения далеких небесных тел, лишенных собственной светимости. Их поиск довольно быстро свелся к ситуации двойной звезды с темной компонентой. В чистом виде такая постановка задачи страдает явными неопределенностями: двойных систем с темной компонентой не так уж мало, а невидимость спутника яркой звезды может быть объяснена слишком многими причинами.

Более конкретная идея связала поиск черных дыр с тесными двойными системами, когда дыра способна как бы отсасывать часть атмосферы своего яркого соседа. Струя газа, устремляясь к черной дыре, окружает ее облаком, которое постепенно оседает. Это явление называется аккрецией. Аккрецирующий газ разогревается, особенно во внутренних частях облака, так как заметная доля его потенциальной энергии переходит в тепловую. Из-за этого начинается излучение в ультрафиолетовом и рентгеновском диапазонах.

Наблюдения рентгеновских источников начались после запуска спутника «Ухуру» и аналогичных аппаратов, снабженных специальными регистрирующими устройствами. Были обнаружены сотни таких источников. 18 из них отождествлены с рентгеновскими пульсарами, большинство же остальных представляют собой объекты, не похожие на пульсары или черные дыры.

Различить пульсар и черную дыру можно, лишь оценив массу. У первого она не должна превышать 3М€ (самые оптимистические оценки – до 8М€), иначе неизбежен

коллапс и переход в состояние черной дыры.

Благодаря этому обстоятельству и состоялось экспериментальное открытие черных дыр. Рентгеновский источник в созвездии Лебедя (Cyg X-I) связан с яркой звездой-сверхгигантом. Период яркой звезды 5.6 дня, а масса – порядка 20 М€. Удалось

оценить и массу темной компоненты – она заключена в пределах 8-11 М€. Кроме того,

наблюдалась хаотическая изменчивость рентгеновского потока с характерным временем порядка одной тысячной секунды, что как раз соответствует периоду обращения газового облака на расстояниях, где, согласно теории, должно иметь место максимальное энерговыделение.

Все это дает основания с большой долей уверенности говорить о регистрации черной дыры. Аналогичные объекты найдены в созвездиях Скорпиона (V 861 SCO источник ОАО 1653-40) и Циркуля (Cir X-I).

Другое менее надежное указание получено в связи с исследованием 14 импульсных рентгеновских источников с резким, в течение секунд, изменением спектра. Некоторые из них (MX 0513-40, 3 U 1820-30 и А 1850-08) надежно соотнесены с шаровыми скоплениями (NGC-1851, NGC-6625, NGC-6712, соответственно). В этом случае довольно правдоподобно, что в центре каждого из шаровых скоплений находится очень массивная черная дыра (М€). Однако пока такое объяснение остается не более чем

интересной гипотезой, мы еще не достаточно ясно представляем себе законы коллективной эволюции звезд в плотных скоплениях, а также механизм формирования суперзвезд в сотни раз массивней Солнца на космогонической стадии. Есть также указания на присутствие черной дыры с М ~ 4 • 106 М€ в центре нашей Галактики, а в

центре галактики М 87 — даже с М ~ 5 • 109 М€!

Если же говорить о надеждах, то черные дыры представляются чем-то очень широко распространенным во Вселенной. По идее, они должны встречаться часто и на весьма различных уровнях. В этом плане особо подозрительны ядра галактик и центры шаровых скоплений — места, где в условиях высокой концентрации вещества «сам Бог велел» создаваться сильным гравитационным полям и суперзвездам грандиозного масштаба.

В связи с этим обратим внимание вот на какие обстоятельства. Почему Лапласу пришлось изобретать монстр в 60 миллионов солнечных масс? Ответ прост. В его время представления о структуре вещества были развиты слабо, и он вряд ли мог представить себе космические объекты с плотностью атомного ядра — то, чем свободно оперировали теоретики 30-х годов 20 века, современники становления ядерной физики. Тем не менее, вплоть до открытия белых карликов и пульсаров в реальное существование сверхплотных звезд верили не слишком охотно.

Что же касается черных дыр — сейчас их высокой плотностью трудно кого-нибудь удивить. Само образование черных дыр с массой порядка 10М€ как возможной

конечной стадии звездной эволюции теперь тоже не представляется чем-то из ряда вон выходящим.

Весьма вероятно, что ближайшие годы принесут окончательное открытие сверхмассивных дыр с относительно небольшой плотностью и массами от нескольких сот до миллиардов М€, и лапласовские монстры станут чем-то привычным. Это откроет

путь к решению проблемы коллективной эволюции звездных скоплений самого разного масштаба. Действительно, трудно поверить, что в плотных шаровых скоплениях и тем более в галактических ядрах каждая звезда могла бы рождаться и умирать совершенно индивидуально, никак не связываясь с судьбой ассоциации. Именно эта связь и должна во многих случаях приводить к появлению разномасштабных черных дыр с огромными массами. Один из важных гипотетических вариантов такого рода — присутствие гигантских черных дыр в ядрах квазаров, что пока дает едва ли не единственный путь к объяснению их фантастической светимости.

Казалось бы, все в порядке, остается только активно вести расширение круга наблюдений по более или менее ясной схеме.

Но тут-то как раз произошло интереснейшее уточнение самой схемы, если можно так выразиться, состоялось третье теоретическое рождение черных дыр.

В 1974 году английский теоретик С. Хокинг опубликовал в журнале «Nature» («Природа») небольшую заметку с интригующим вопросом в заголовке «Взрывы черных дыр?». Это положило начало, пожалуй, самому впечатляющему астрофизическому буму 70-х годов.

Идея Хокинга была довольно проста. Как бы ни самоизолировалась черная дыра, она всегда связана с вакуумом элементарных частиц. Процессы вблизи ее поверхности идут с характерным временем t g ~ R g/c = 2 GM/c3, и они вызывают рождение частиц с энергией E ~ ћωg ~ ћ/ tg — характерная собственная частота черной дыры как бы резонирует с частотами вакуума, вышибая из него реальные частицы. Более наглядно можно пояснить ситуацию так: черная дыра способна удержать объекты с размером l «Rg, но не излучение с длинами волн λ r Rg, которое как бы выдавливается из черной дыры в силу соотношения неопределенностей*.

* Соотношение неопределенностей ∆р.∆x Á ћ показывает, что объект с импульсом р = ћω/c нельзя локализовать в области с размером меньшим ћ/р ~ c/ω~ λ . Излучение с длиной волны λ не локализуется в области с размером меньше λ.

Отсюда следовало, что черная дыра вовсе не мертва. С точки зрения квантовой теории, она должна излучать во внешнее пространство радиоволны, свет и даже тяжелые элементарные частицы — все, что допустимо ее размерами и энергетическими возможностями. Излучая, черная дыра разогревается, теряет массу, и конечная стадия ее испарения должна выглядеть как взрыв. Законы эволюции черной дыры, следующие из хокинговской модели, очень наглядно записываются с использованием планковских масштабов (М — масса черной дыры):

Светимость: L ~ LP (mР/M)2
Температура: Т ~ TP (mР/M)
Плотность: ½ ~ ½P (mР/M)2
 Время жизни: τ ~ M/L ~ tP (mР/M)3 » 3.1017 (M (г)/1015)3 с

Отсюда хорошо видно, что эффект хокинговского излучения несущественен для обычных черных дыр типа Лебедя X-I, чья температура порядка 108 К, а время испарения сильно превышает возраст Вселенной (τ ~ 1074 с!). Тем более, практически незаметна квантовая эволюция гипотетических дыр-гигантов.

Забавные дырочки размером около 1 миллиметра, но с довольно солидной массой (М ~1027 г) и колоссальной плотностью (½ ~ 2,5.1030 г/см3) могли бы имитировать наблюдаемый фон теплового излучения с температурой в несколько градусов Кельвина. Однако чтобы вытеснить модель космологического реликтового излучения, следовало бы предположить, что малютки существуют в изобилии и распределены в пространстве крайне равномерно по всем направлениям. Неясно также их происхождение.

Наибольший интерес с самого начала вызвали, конечно, черные дыры с массами М~1015 г. Ведь они способны полностью испариться за известный космологический период, и в современную эпоху какая-то их часть должна взрываться, выбрасывая чрезвычайно жесткое излучение.

В связи с такими мини-дырами возродился интерес к идее советских астрофизиков Я. Б. Зельдовича и И. Д. Новикова, которые еще в 1967 году предсказывали, что наряду с черными дырами, возникающими космогоническим путем, то есть за счет эволюции звезд, могут существовать и так называемые первичные дыры, образующиеся на ранних стадиях космологической эволюции.

Дело в том, что вещество распределено равномерно лишь в среднем, в некоторых же областях пространства оно могло концентрироваться, а часть этих концентраций — коллапсировать до состояния черных дыр, даже в очень горячей обстановке самых ранних мгновений. Поэтому не исключено, что образование каких-то астрофизических структур — разумеется, совсем необычного типа — началось задолго до появления галактик и звезд первого поколения.

Представления такого рода способны оказать серьезнейшее влияние на астрофизические и космологические концепции. Во-первых, на повестку дня ставится задача о космических объектах исключительно малых размеров и высоких плотностей. Вообще возникает любопытный вопрос: чем ограничена снизу масса звездоподобных объектов, если процесс их образования отодвигается ко все более ранним моментам? Не играет ли роль такого ограничителя, скажем, планковская масса? С другой стороны, первичные мини-объекты могли бы дать полезнейшую информацию о структуре очень ранней Вселенной — был ли это лишь сугубо однородный кипящий бульон из элементарных частиц, или на фоне в среднем равномерного распределения возникали и гибли весьма нетривиальные миры, интересные ничуть не менее ныне наблюдаемых звезд и галактик*. И еще один важный вопрос: каково влияние реликтовых неоднородностей на формирование более крупных космических структур?

* Пусть в космологическую эпоху t при плотности ½ ~ ½P (tР/t)2 образуется черная дыра. Она должна собрать всю массу в области с размером R À ct, и тогда Мрд ~ ½ (ct)3 ~ (c3/G).t ~ mР(t/tР) Таким образом, первичные черные дыры с М r М€ могут образовываться не ранее эры адронного синтеза (t ~ 10-5с), с М ~ 1015 г — при t ~ 10-23с, когда ½ ~ 1052 г/см3, а первичные дыры лапласовского типа при t ~ 103с — в эпоху синтеза гелия. Интересно, что в таком подходе для образования черной дыры с массой Вселенной нужно как раз космологическое время t ~ 1017 с.

Более детальный анализ модели испарения и наблюдаемых данных пока не привел к обнаружению черных мини-дыр с массами от 109 до 1015 г. Это указывает на довольно малую их концентрацию (видимо, не более 104 мини-дыр в одном кубическом парсеке). Не исключено также, что мы не слишком ясно представляем себе завершающую стадию их испарения*.

 * Между тем, по поводу необнаруженных мини-дыр уже появились интересные прикладные намерения. Скажем, отражатель, находящийся на определенном расстоянии от минидыры с М ~ 1015 г, может быть подобран так, чтобы сила его притяжения дырой уравновешивалась силой давления излучения на зеркальную поверхность (проект С. Блинникова). Очень любопытный вариант ракетного двигателя и в то же время способ транспортировки мини-дыр как «дармовых светильников» в нужные точки пространства. Вообще приятно помечтать о тех временах, когда земная цивилизация смогла бы широко использовать фантастически мощную чернодырную энергетику.

Идеи квантовой эволюции черных дыр хорошо подчеркнули неизбежность изменения теории гравитации в планковской области. Из условия, что светимость объекта не может превысить LP, автоматически следует, что его масса не может стать меньше mP , а плотность — больше ½P

Ограничения такого рода, разумеется, имеют лишь качественное значение, поскольку сама модель Хокинга не предназначена для оценок в планковской области. Беда в том, что при подходе к планковской области всякий газ ультрарелятивистских частиц (или излучение, рассматриваемое как газ) должен терять свою идеальность. При столь высокой концентрации важную роль начинают играть гравитационные взаимодействия между отдельными частицами. Не исключено, что именно такое все нарастающее взаимодействие сильно меняет характер поведения черной дыры при М " mP, и она завершает свою эволюцию относительно спокойно и перестает излучать*. Интересно, не есть ли мини-дыра тот самый объект, который ближе всего (хотя и на исключительно короткое время) подходит к абсолютному пределу светимости? Не является ли конечным состоянием мини-дыры планкеон — объект с М ~ mP и эффективным размером порядка lP? Не закрывает ли планкеон Сингулярности, которая неизбежно обнажается в хокинговской модели при полном испарении дыры?**

* Это нетрудно понять, если обратить внимание на то, что при М " mP черная дыра должна излучать кванты с энергией порядка ћωP = mPc2 = кТ P, то есть сопоставимые с энергетическим запасом самого излучателя. Ситуация такова, что черная дыра как бы смешивается с излучаемыми ею частицами и становится одной из них.
** Что выражается, например, в бесконечной светимости при М " 0.

Пока нельзя ответить на все эти вопросы, но ясно, что если удастся обосновать нечто, напоминающее планкеонный финиш испаряющихся черных дыр, то появится сильнейший аргумент в пользу квантовой блокады космологической Сингулярности. Возможно, начальное состояние Вселенной (как и конечное состояние для внутренней эволюции черной дыры) станет с современной точки зрения чем-то крайне экзотическим, но, скорее всего, и физически более осмысленным.

ГРАВИТАЦИОННЫЕ ВОЛНЫ

180-летнюю историю черных дыр все-таки можно назвать историей со счастливым концом — сейчас они считаются экспериментально обнаруженными объектами. Зато с гравитационными волнами — явлением, представляющим феноменальный интерес, ситуация выглядит значительно сложней и, пожалуй, драматичней.

Следует подчеркнуть, что теория гравитации с самого начала развивалась как сугубо статическая. Закон Ньютона фиксировал вид силы, действующей между двумя массами на определенном расстоянии, и не касался иных задач. После создания специальной теории относительности стало ясно, что любое взаимодействие должно распространиться с конечной скоростью, не превышающей с. Это следовало отнести и к гравитации. Отсюда немедленно вытекала идея об особом переносчике тяготения — гравитационном поле и конкретном проявлении этого поля в форме гравитационных волн.

Предсказание таких волн — одно из первых и почти очевидных следствий эйнштейновской общей теории относительности. Гравитационные волны появляются в простейшем линейном приближении этой теории в качестве решений, во многом похожих на то, что известно из электродинамики. Оставалось только обнаружить новые волны экспериментально и получше их использовать. Впереди маячили блестящие перспективы генерации тяготения в иные миры, дистанционного управления кривизной пространства-времени...

Эти перспективы маячат до сих пор, реализовавшись пока лишь на страницах научной фантастики. И вот почему так получилось.

Уравнения Эйнштейна очень сложны и в отличие от уравнений максвелловской электродинамики нелинейны. Поэтому получить физически прозрачное точное решение для гравитационной волны нелегко, трудно даже определить однозначный критерий ее существования и, тем более, дать полную постановку задачи на излучение. Более того, длительное время мнения теоретиков колебались между безусловным признанием реальности этих волн и полным ее отрицанием.

Несколько определенней выглядит ситуация с заведомо слабыми гравитационными волнами, которые представляются чем-то вроде небольшой колебательной ряби на фоне данной геометрической структуры пространства-времени (чаще всего плоского или соответствующего фридмановским моделям). Физический анализ здесь много проще, но приближения есть приближения, оценки их пригодности тоже очень непростое дело.

Разумеется, все рассуждения крайне сократились бы, заготовь природа какой-то источник, доступный прямому и достаточно простому эксперименту. Именно в его отсутствии кроется главная причина всех трудностей. Слишком мал поток энергии, который могут давать более или менее понятные источники гравитационных волн.

Для системы Солнце-Юпитер излучаемая мощность достигает всего несколько сотен ватт, а длина волны около 2 парсеков! Гораздо сильней излучают тесные системы двойных звезд — их гравитационная светимость достигает 2.1025 Ватт, то есть нескольких процентов от общей светимости Солнца (L€ » 3,8.1026 Вт). Юпитер близок, но дает слишком малую мощность, двойные звезды неплохо излучают гравитационные волны, но, увы, далеки — поток от конкретной пары вряд ли доступен регистрации. Общий поток гравитационного излучения 20 миллионов двойных звезд Галактики вблизи поверхности Земли не превышает 10-10 Вт/м2 (попробуйте уловить 1 Ватт мощности, рассеянный по площадке со стороной 100 км!).

Наряду с такими стационарными излучателями большую роль могут играть импульсные вспышки, связанные с внезапным сближением и даже столкновениями звезд в скоплениях и, особенно, в центральных областях галактик. Например, при прямом столкновении двух звезд типа Солнца около 1/800 части их суммарной массы может выделиться в импульс гравитационного излучения — за очень небольшое время выделится до 4,5.1044 Дж энергии. Гораздо эффективней двойных звезд должны испускать гравитационные волны такие космические объекты, как пульсары, квазары и черные дыры. При не слишком сильных допущениях гравитационная светимость несколько деформированной вращающейся нейтронной звезды может достигать 1031 Вт, то есть порядка пятой части общей светимости.

Еще более впечатляющая картина вырисовывается при взрывах квазаров, гравитационная светимость которых квадратично зависит от мощности взрыва Р : L g ~ (G/c5) Р2.

Для взрыва с характерным энерговыделением 1052 Джоулей за время порядка 3-х лет гравитационная светимость достигает 1038 Ватт. Это, пожалуй, превышает полную светимость звезд обычной Галактики.

Другой не менее эффектный механизм мощнейшего гравитационного импульса — слияние черных дыр, когда в излучение переходит около 30 % их суммарной массы.

Кроме анализа таких астрофизических источников в настоящее время ведется активный поиск излучателей земного (желательно даже лабораторного) масштаба — от несимметричных взрывов атомных бомб и сверхмощных лазерных импульсов до обычных вращающихся стержней и пульсирующих оболочек. Разумеется, чисто лабораторный эксперимент во многих отношениях удобней. Он дает возможность более подробного изучения явлений за счет регулировки параметров источника. С астрофизическими объектами в этом плане пока мы бессильны — звезды излучают «когда им хочется и так, как можется», не слишком считаясь с нашими интересами. С другой стороны, все до сих пор изученные методы искусственной генерации страдают общим недостатком: они ведут к очень ограниченным мощностям. В этой связи было бы очень любопытно поискать пути к усилению гравитационного излучения за счет каких-то когерентных систем излучателей — в духе лазерного эффекта в оптике. К сожалению, аналогия повисает здесь над ущельями многих и многих неясностей.

Убедившись в том, что гравитационное излучение способно возникнуть во многих ситуациях, обратимся теперь к несколько драматической истории его открытия. Дело в том, что уже в 1969 году американский физик Дж. Вебер опубликовал сообщение о регистрации новых волн.

В качестве детектора Вебер использовал полутораметровый алюминиевый цилиндр радиусом 30 см и массой в полторы тонны. Цилиндр максимально изолировался от случайных воздействий — его подвешивали в вакуумной камере на проволочных креплениях. Собственные колебания цилиндра с частотой 1661 Герц после возбуждения затухали примерно за 10 секунд, то есть он успевал совершить до 100 тысяч колебаний. Чувствительность детектора была столь велика, что он мог регистрировать сокращение длины порядка 10—15 см. Механические колебания, вызванные каким-то внешним импульсом, преобразовывались в электрические сигналы специальными пьезоэлектрическими датчиками, укрепленными посреди цилиндра. Совершенно такая же регистрирующая система была смонтирована почти за 1000 км от основной лаборатории*.

*Один из цилиндров находился в лаборатории Мэрилендского университета, другой — недалеко от Чикаго, в Аргоннской Национальной Лаборатории.

Вскоре после начала опытов Вебер отметил, что в обоих цилиндрах в среднем раз в две недели одновременно возникают колебания, и никаких причин, кроме возможной регистрации искомых волн, для этих колебаний не видно. Более того, Вебер рассчитал местонахождение источника излучения — где-то в центре Галактики.

Публикация результатов прозвучала сенсационно и в то же время вполне реалистически: в неизбежность этого открытия верили более полувека. Трудно назвать хоть одно физическое явление, к открытию которого физики были бы морально готовы в такой степени.

Но очень быстро наступил более пессимистический момент. Теоретики сообразили, что поток излучения, зарегистрированный приборами Вебера (10-3 — 10-1 Bт/см2), слишком велик — необходимо еще придумать источник, способный к столь активной генерации. Если бы центр Галактики излучал именно так, то он попросту целиком высветился бы в форме гравитационных волн примерно за 10 миллионов лет, что в 1000 раз меньше минимально допустимого возраста Галактики.

Так родилась любопытнейшая проблема — что именно зарегистрировано в опытах Вебера? По этому поводу формулировались самые разные гипотезы, но окончательной ясности так и нет.

Ясно только, что официальное открытие гравитационных волн еще не состоялось. Вебер сделал шаг в нужном направлении, но его данные пока нельзя интерпретировать так, как хотелось бы. Тем более, что прокатившаяся по всему миру «гравитационно-волновая лихорадка», сопровождавшаяся еще более прецизионными измерениями, дала обескураживающие результаты. Ни одна лаборатория не смогла воспроизвести нечто даже близко напоминающее веберовские достижения.

Остается надеяться, что проблема обнаружения гравитационных волн все-таки не перейдет по наследству в 21 столетие. Для ее решения прилагаются очень серьезные усилия. И даже небольшая вероятность положительного результата вполне их окупает.

Дело в том, что гравитационные волны с большой степенью вероятности могут послужить ключом к решению фундаментальнейших задач — от физики элементарных частиц до космологии.

Реликтовые гравитационные волны должны нести информацию о самых ранних эпохах космологической эволюции. Из-за слабости взаимодействия гравитационные волны очень рано отрываются от остальных видов материи, и с их помощью мы смогли бы заглянуть едва ли не в Сингулярность, во всяком случае, по современным представлениям, ни один иной реликт не способен напрямую рассказать о состоянии Вселенной в планковскую эру t ~ tP. Таким образом, они дают абсолютный хронологический зонд, несут на себе отпечаток самой ранней истории, включая Первовзрыв.

Распространяясь в космическом пространстве, гравитационные волны опять-таки из-за предельно слабого взаимодействия с веществом способны настолько глубоко проникать вовнутрь плотных небесных тел, насколько это вообще возможно. Гравитационная астрономия выявила бы такие детали строения Вселенной, которые, видимо, никакими иными путями не добыть. Особо важно в этом отношении зондирование самых активных областей — ядер галактик и квазаров, которые практически недоступны наблюдению иными средствами. Между тем, там спрятаны наиболее мощные энергетические источники. Гравитационная карта неба должна весьма радикально отличаться от электромагнитной, полученной в диапазоне оптических и радиоволновых наблюдений. И возможно, мы пока совсем поверхностно оцениваем общую светимость ряда объектов — как раз в гравитационной области они и могут оказаться особенно яркими. Трудно избежать и предположения о том, что только наблюдения гравитационного излучения откроют путь к области экстремально высоких светимостей, близких к планковскому пределу LP.

Наконец, очень важно, что, исследуя гравитационные волны, мы вплотную подошли бы к решению задачи квантования гравитации. Опыт работы в области электродинамики подсказывает, что именно через волновую теорию проще всего прорваться к обнаружению корпускулярной структуры поля. В электродинамике этот процесс привел к теории фотонов. При квантовании гравитационного поля, казалось бы, должны проявляться особые частицы — гравитоны.
Теоретики изобрели их сразу же, как только были получены соответствующие решения волновых уравнений слабого гравитационного поля. Работа эта шла по аналогии с квантовой электродинамикой, но, к сожалению, без соответствующей экспериментальной основы.

Были построены простейшие модели взаимодействия гравитонов с другими частицами. Выяснилось, например, что электрон и позитрон, в принципе, могут аннигилировать в пару гравитонов, а гравитон в поле звезды может рождать пару — частицу и античастицу. Отсюда, естественно, возникло подозрение, что процессы такого рода и составляют микроскопическую основу взаимосвязи материи с геометрией пространства-времени, взаимосвязи, которая лишь в очень усредненной форме отражается классическими уравнениями Эйнштейна.

Не исключено, что гравитоны дадут неплохое начальное приближение для перехода к решению общей задачи о структуре пространства-времени в очень малых областях, вплоть до планковской. Квантование метрического поля при сохранении обычного смысла координат — операция не совсем последовательная. Но эта непоследовательность проявляется только вблизи планковской области, когда взаимодействие между гравитонами заведомо не мало, и они начинают интенсивно размножаться. В результате представления классической геометрии теряют смысл в очень малых объемах*.

* Научно это выражается так: метрика испытывает большие квантовые флуктуации (случайные отклонения от средних значений), и нельзя обычным образом определить расстояние между парой точек.

Не понятен пока механизм гравитационного взаимодействия элементарных частиц. Хотелось бы верить, что в какой-то степени его можно будет описать моделью обмена гравитонами.

По имеющимся оценкам, особо актуальной эта проблема должна стать лишь при фантастически высоких энергиях сталкивающихся частиц Е = mРс2 — порядка 2 миллиардов Джоулей. В этом плане далекое будущее физики высоких энергий тоже упирается в проблему планковской области. Все дороги ведут в Рим!

МЕЧТЫ О КОСМИЧЕСКОМ МИКРОНАСЕЛЕНИИ

Рассматривая картину ранних космологических стадий, трудно избежать одного древнейшего предрассудка. Речь идет о более или менее длительном периоде начального Хаоса, из которого постепенно и в довольно поздние сроки формируются структуры. Конечно, сейчас ученые не мыслят его в виде какого-то клубящегося античного океана — разыгрывается модель крайне горячего газа элементарных частиц, однако идея бесструктурности объектов ранней Вселенной играет важную роль. Вроде бы все верно, какие структуры могут образовываться в среде, чья температура измеряется миллиардами миллиардов градусов? Любая из них разрушится в самом зародыше...

И все-таки проблема не так проста, как может показаться на первый взгляд.

Общепринятые ныне представления сводятся к тому, что лептоны, фотоны и кварки — частицы точечные, и первый структурный уровень эволюции соответствует синтезу адронов из кварков при t ~ 10-5 с. Адроны — действительно сложные образования, их нетривиальная структура подтверждена прямыми экспериментами. Не исключено, что в соударениях при куда более высоких энергиях нам удастся установить сложное строение каких-то других частиц — выяснится, например, что кварки и (или) лептоны можно описать набором более простых структурных единиц. В этом случае придется выделять особую эпоху кваркового и (или) лептонного синтеза, но ничего сверхнеожиданного такое выделение не внесет. Осознав, что в истории Вселенной были эпохи без наблюдаемых звезд и галактик, без привычных атомов и молекул и даже без адронов, нетрудно будет привыкнуть и к докварковой эре.

После адронов появляются следующие структурные уровни — простейшие атомные ядра, а много позже — атомы и молекулы. Если представление об адронах как составных системах не слишком наглядно, то теперь уже можно довольно уверенно говорить о «чем-то, состоящем из того-то и того-то» (ядро гелия-4 — из 2 протонов и 2 нейтронов, атом водорода — из протона и электрона и т. п.). Ну, а потом создаются условия для синтеза более сложных веществ, и решающую роль в этом добром деле играет гравитация, конденсирующая материю в достаточно компактные объемы. Картина дальнейшей эволюции во многом уже прояснена, и мы обсудим ее, рассказывая о космогонической фазе.

Теперь же нас интересует нечто, относящееся к совсем ранней Вселенной. Вопрос в следующем — каковы собственно локальные проявления гравитации до эпохи адронного синтеза? Не приводит ли гравитационная конденсация к образованию каких-то реликтовых структур, неизвестного нам типа, возможно целых эволюционных ветвей материи, просто не замеченных пока современным экспериментом и не разработанных как следует теорией?

Кое-что на эту тему уже обсуждалось, например, гипотеза Зельдовича-Новикова о формировании реликтовых черных дыр очень малого размера и колоссальной плотности. Согласно теории Хокинга, некоторые из этих дыр могли бы проявиться как раз в современную эпоху, демонстрируя завершающую стадию своего испарения.

Задачу можно ставить и несколько шире — почему только дыры? Не способна ли гравитация сконденсировать в очень ранней Вселенной и чуть менее массивные равновесные объекты типа звезд, не входящих в режим коллапса?

Начнем опять-таки с эпохи адронного синтеза. Очень вероятно, что подавляющее большинство кварков стягиваются при t ~ 10-5 с в отдельные адроны. Но не может ли вести гравитационная конденсация кваркового вещества в объеме порядка 3 км (R ~ ct ~ (3.105 км/с)х10-5 с ~ 3 км) к образованию реликтовых кварковых звезд примерно такого же размера? Вообще, не формируются ли на этой стадии — пусть с очень небольшой вероятностью — кварковые структуры, сильно отличные от известных ныне адронов?

Суть дела в том, что современный эксперимент по столкновениям адронов при высоких энергиях имеет дело с очень малыми количествами кваркового вещества, причем уже организованного в адронную форму. В результате соударений рождаются снова адроны. Но условия реакций здесь совсем иные, чем в ранней Вселенной. Область взаимодействия окружена вакуумом, а не веществом сверхъядерной плотности. Возможно, в связи с этим и резко подавлены каналы образования чего-то отличного от известных адронов, и более крупные кварковые структуры просто не могут проявиться при современных энергиях и объемах участвующего в реакциях кваркового вещества.

Проблема кварковых звезд и макроскопических капель кварковой жидкости уже обсуждается современной теорией, хотя перспективы прямого эксперимента в этой области сопряжены с огромными трудностями. Однако впереди маячит нечто очень важное: новая картина ранней Вселенной, гораздо менее унылая, чем однородный горячий бульон точечных частиц. Не ухватились ли мы лишь за сравнительно поздние ветви космогонической эволюции, упуская из вида значительное многообразие ее самых ранних форм?

Перейдем теперь к эпохе, когда могли формироваться гипотетические мини-дыры массой порядка 1015 г, способные и сегодня завершать свое испарение. Предположим, что наряду с ними при t ~10-23 c конденсируются какие-то немного менее массивные объекты колоссальной плотности ½ ~ 1052 г/см3 и радиусом R ~ 10-13 см, способные пережить самые горячие времена и сохраниться в нынешней Вселенной.

И сразу же возникает один очень интересный аспект микрозвезд — гравитационные атомы.

Уже давно теоретики обратили внимание на одну серьезную несправедливость — кулоновские электрические силы легко связывают, скажем, электрон и протон в атом,* тогда как гравитационным силам это как бы не удается. Дело, конечно, в их исключительной слабости. Элементарным частицам невозможно образовать сколь-нибудь устойчивую атомную систему за счет потенциала тяготения. Наглядно это выражается в том, что, скажем, размер гравитационного атома из пары π-мезонов достигает радиуса наблюдаемой Вселенной (ћ2/Gmπ3 ~ c/H ~ RВсел ,
где Н — современное значение функции Хаббла ). Поэтому, вероятней всего, строить такие атомы без учета качественно новых типов звезд и элементарных частиц не имеет смысла.

*Размер такого атома определяется величиной rB = ћ2/e2me ≈ 10-8 см, именуемой Боровским радиусом, е — электрический заряд электрона и протона, me — масса электрона. Размер гравитационного атома дается аналогичной формулой, где е2 заменяется ньютоновским выражением Gm1m2.

Оказывается, что микрозвезды массой 1015 г как раз и могут связываться с электроном в водородоподобную систему, причем удается вычислить тонкие различия в спектре такого атома и обычного водорода, где роль ядра играет протон. Не исключено, что лишь по этим спектральным различиям и следует искать новые атомы. Благодаря недавнему обнаружению очень малой массы покоя у электронного нейтрино можно построить модель, в которой гравитационный атом с орбитальным нейтрино достигает практически макроскопических размеров (r B ~ 10-4 см).

Все эти идеи довольно любопытны, однако главная проблема относится к строению микрозвезд. Один из очевидных подходов — аналогия с нейтронными звездами, иными словами, предположение о том, что микрозвезда состоит из холодного газа частиц, подобных нейтронам. Проблема, однако, в том, что эти частицы, супербарионы, чрезвычайно массивны — примерно в миллиард раз массивней нейтрона, и их поиск на ускорителях пока дело неблизкого будущего*.

* Все дело именно в массивности частиц, из которых состоит гипотетическая микрозвезда! Обычно полагают, что в очень ранней и горячей Вселенной не могут образовываться никакие многочастичные конденсации, кроме первичных черных дыр. Представление основано на том простом факте, что ультрарелятивистские частицы горячего бульона непременно убегут из любой конденсации, чей радиус превышает Rg. Это так, если предполагать, что вплоть до какого-то момента Вселенная состоит из одних только ультрарелятивистских частиц, чья кинетическая энергия много больше энергии покоя (фактически: кТ ‡mс2), т. е. начальная Вселенная является «чисто горячей». На самом деле даже в очень ранние моменты во Вселенной может присутствовать «холодная компонента» — небольшая доля достаточно массивных и потому относительно медленных частиц. Действительно, в момент t, когда температура Вселенной Т ~ √ tP/t , частицы с массой покоя m ~ kT/c2 ~ mР √ tP/t перестают быть ультрарелятивистскими — их кинетические энергии того же порядка, что и энергия покоя mc2. В пределах горизонта R ~ ct они могут конденсироваться в микрозвезду с массой М ~ ½R3 ~ ½P (tP/t)2(ct)3 ~ mР (tP/t) ~ mР3/m2. Такая микрозвезда представляет собой возмущение в среднем однородного фона плотности материи. В частности, при t ~ 10-23 с гипотетические супербарионы с m ~ 10-15 г могут формировать микрозвезды с М ~ 1015 г. Тепловые скорости супербарионов должны стать заметно меньше с, и для достаточно компактной микрозвезды — меньше критической скорости убегания. Разумеется, обрастать атмосферой из более легких частиц (и, например, формировать гравитационные атомы) такая микрозвезда сможет лишь много позже — при достаточном падении общей температуры.

Было бы любопытно выяснить — не является ли «холодная компонента» источником самых ранних возмущений плотности материи, начиная, быть может, с t ~ tP , когда способны формироваться микрозвезды планкеонного масштаба. Проблема «холодной компоненты», разумеется, будет решаться экспериментально — во-первых, необходимо искать частицы очень больших масс (на 10 и более порядков тяжелее протона), во-вторых, непосредственно искать реликты типа микрозвезд по их прямым и косвенным проявлениям, имея в виду, что относительные концентрации этих объектов могут быть крайне малы.

Один из примеров образования реликтовых конденсаций за счет описанного механизма уже известен, хотя он и относится к сравнительно холодным эпохам. Речь идет о формировании облаков из реликтовых нейтрино с ненулевой массой покоя при t ~ tP(mР/mν)2 ~ 1010 с ~ 300 лет. В эту эпоху (Т~105К) нейтрино с m ν ~ 30 эВ уже не ультрарелятивистские. Масса нейтринного облака М ~ mР3/ mν2 ~ 1015 г, а начальный радиус R ~ lP(mР/ mν)2 ~ 100 пс. Такая гигантская конденсация, как мы увидим в гл. 9, Должна играть определяющую роль в формировании самых крупных структурных единиц Вселенной — сверхскоплений галактик.

Но уж если фантазировать, так до конца!

Опять-таки проблема микрозвезд толкает нас к планковской области. Попробуем подумать, какой может быть предельно малая звезда?

Очень интересная оценка возникает при попытке сконструировать звезду из холодного газа частиц, каждая из которых эквивалентна самой звезде. Оказывается, такой самозашнурованный объект будет состоять из планкеонов и сам будет планкеоном.

Не сшиваются ли таким образом две вроде бы совершенно несопоставимых группы космического населения — элементарные частицы и звезды? Не является ли планкеон одновременно чем-то вроде минимальной звезды и максимальной частицы?

Должно быть, мы достаточно углубились в сферу мысленных конструкций, не имеющих под собой пока ни одного экспериментального факта. Однако в данной ситуации путешествие по многообразным и скользким путям воображения кое-чем оправдано. На горизонте маячит принципиально новая ветвь астрофизики, тесно переплетенная с грядущими исследованиями поведения вещества в совершенно необычных условиях. Мы ощупываем этот горизонт лучами своих весьма несовершенных аналогий, но даже в столь примитивном освещении вырисовывается нечто крайне привлекательное.

Открытие реликтовых структур типа микрозвезд или каких-то явных следов их существования в ранней Вселенной стало бы одним из мощнейших революционизирующих толчков в истории естествознания. Мало того, что само по себе оно дало бы новую сферу исследований, оно послужило бы и важнейшей опорной точкой для броска в планковскую область, в зону Первовзрыва.

Возможность сшить два мира — звезд и элементарных частиц — кажется чем-то сказочным, однако тот, кто посчитает эту идею пределом фантастики, разочаруется очень скоро — уже в следующем разделе мы столкнемся с не менее эффектными гипотезами.

АНТРОПОГЕННЫЙ ПРИНЦИП

Хорошая физическая теория должна, исходя из очень небольшого круга фундаментальных положений, выводить конкретные предсказания, в частности, объяснять численные значения наблюдаемых характеристик окружающего мира. Речь идет о массах, временах жизни, светимостях, частотах и т.д.

С большинством таких задач современная физика справляется довольно успешно. Например, мы знаем, что характерная частота переходов в атоме водорода, полностью нормирующая его спектр, легко выражается через постоянную Планка, заряд и массу электрона — это так называемая постоянная Ридберга (R∞ = mee4/2 ћ2). Характерная масса звезды типа Солнца с точностью до несущественного числового множителя оценивается комбинацией трех мировых констант и массы протона (M~ (ћc/G)3/2 mp-2 ~ (mP3/mp2)), то есть удобно выражается через планковскую массу. Нечто похожее имеет место и в других случаях — все в порядке, если наблюдаемые параметры объектов и процессов выражены через некий минимальный набор констант.

В этот набор сейчас включены и величины, которым, может быть, там не место. Многие физики убеждены, что более общая теория даст методы расчета спектра масс элементарных частиц, и массы электрона и протона будут выражены через какие-то более фундаментальные вещи, например, через планковскую массу. Не исключено, что найдутся в такой общей теории и идеи, позволяющие вычислять заряд электрона и другие константы взаимодействия. Было бы, конечно, здорово свести все и вся к комбинациями трех мировых констант ћ, с, G или, что то же самое, к планковским единицам. Но пока приходится опираться на достигнутое, и реалистический минимальный набор, наряду с фундаментальной тройкой, включает массы и константы взаимодействия элементарных частиц.

Общая теория имеет шанс еще долго пробыть предметом веры, но в связи с ее предполагаемым появлением есть и несколько пессимистические точки зрения. Честно говоря, в области известных ныне элементарных частиц не видно параметра с размерностью массы, который позволил бы объяснить весь спектр наблюдаемых масс. И не так-то легко поверить в существование одного параметра, который (подобно константе Ридберга в атомной физике) даст единую нормировку массового спектра в огромном интервале от нейтрино до самых тяжелых адронных резонансов. Что же касается стратегии дальнего прицела, например, использования планковской массы, то по нынешнему физико-математическому кругозору кажется маловероятным, чтобы какая-то теория уверенно вычисляла потрясающе малые безразмерные константы — отношения масс обычных элементарных частиц к массе планкеона (скажем, для протона mр/mР = 10-19!).

Если даже предположить, что программа такого рода будет выполнена, и все известные массы частиц и константы связи выстроятся из фундаментальной тройки, то останется и такой вопрос: как объяснить тройку, или, по-другому, откуда берется планковский набор {l P, tP, mP}?

Подходя к делу прагматично, можно вообще не считать актуальной проблемой получение спектра масс элементарных частиц и тем более установление природы планковского набора. В конце концов, современный уровень физики просто не позволяет заглянуть достаточно глубоко — в свое время и набор частот в атомных спектрах представлялся загадкой...

Есть и иной путь — поискать какую-то совсем оригинальную схему объяснения, не исключая даже сильных отклонений от существующей физической традиции. Под традицией понимается своеобразная атомистическая идеология, сложившаяся в первые десятилетия нашего века под впечатлением грандиозных успехов атомной и молекулярной физики. Есть определенный структурный уровень материи — окружающее нас вещество. Его свойства во всех фазах (газовой, жидкой и твердой) хорошо объясняются моделью атомно-молекулярного строения. Но сами параметры атомов и молекул — массы, размеры, характерные частоты — до поры входили в теорию просто как необъяснимые константы. Квантовая теория превосходно объяснила эти параметры на более глубоком структурном уровне, создав модели строения атомов и молекул. На сегодняшний день атомно-молекулярная картина целиком выводима из свойств элементарных частиц, то есть основана на еще более глубоком структурном уровне материи. Ну, и так далее — прорвемся мы когда-нибудь к следующему уровню и на этой основе построим полную теорию элементарных частиц, и их массы, конечно же, исчезнут из минимального набора констант...

Вполне вероятно, что так и будет, но есть ли уверенность, что материя достроена по строго матрешечному принципу?

Оригинальная точка зрения, не разделяющая эту уверенность, стала развиваться в 60-е годы. Речь идет о так называемом методе бутстрэпа, или самозашнуровки*. Этот подход выставил в качестве схемы объяснения такую идею: все параметры минимального набора образуют единственную самосогласованную систему в том смысле, что любой из них имеет наблюдаемое значение, поскольку все остальные имеют тоже наблюдаемые значения. Иными словами, масса протона составляет 1,67.10-24 г потому, что масса электрона 9,11.10-28 г, масса Солнца 1,99.1033 г, а скорость света 3.1010 см/с и т.д. И если немного изменить массу протона (или Солнца или π-мезона), «поедут» все остальные фундаментальные константы и параметры, теоретические оценки во всех областях разойдутся с наблюдениями.

*По-английски бутстрэп – шнуровка обуви (bootstrap)

Разумеется, здесь приведена экстремистская формулировка бутстрэпа как принципа организации Вселенной. Из нее следует, что мы живем — в лучшем или не в лучшем, — но в единственно возможном мире. Решить проблему в такой формулировке трудно, если вообще возможно.

То, что масса обычных звезд зависит от массы протона,— следствие обычной астрофизической модели, не требующее чего-то в духе бутстрэпа. Связь между величинами масс протона и электрона вообще не ясна. В теории адронов бутстрэп продемонстрировал ряд наглядных связей между массами, но распространить эти идеи на лептоны (в частности, на электрон) не удалось.

Если бы дело ограничилось явным вычислением связей такого рода или гипотезами о возможных связях, то, по сути, бутстрэп следовало бы считать принципом взаимосогласованности различных срезов действительности.

Но у него есть и особая, так сказать, зона применения. Увидеть ее проще всего, обратив внимание на так называемые “магические соотношения”. Одно из них мы упоминали в предыдущем разделе — радиус наблюдаемого участка Вселенной того же порядка, что и радиус гравитационного атома, образованного парой обычных элементарных частиц (R ~ c/H ~ ћ 2/Gm3 *). Современная теория элементарных частиц и теория гравитации это соотношение не выводят, возможно, потому, что они не объединены. Вот здесь-то бутстрэп и пытается сыграть роль заместителя единой теории. Можно, например, показать, что возраст типичной звезды на главной последовательности диаграммы Герцшпрунга-Рэссела по порядку величины близок к t ~ ћ 2/Gmp3c ~ tP (mP/mp)3 , то есть рассмотренное «магическое соотношение» как бы отражает экспериментально наблюдаемый факт обилия звезд главной последовательности в нашу эпоху. Появляется своеобразная зарубка на оси времени (t ~ 1017 — 1018 с), соответствующая космологической эпохе обилия обычных звезд. Это нечто вроде зарубок, соответствующих эпохам адронного синтеза (t ~ 10-5 c) или атомного синтеза (t ~ 105 — 106 лет). Но есть и интересная разница — ведь в “магическое соотношение” входят параметры нашей эпохи, в частности, наблюдаемое значение функции Хаббла. Требуя, чтобы возраст наблюдаемой Вселенной был того же порядка, что и возраст звезд главной последовательности (хотя бы столь большим, чтобы эти звезды могли достаточно далеко зайти в своей эволюции), мы вроде бы объясняем “магическое соотношение” — только какой ценой? По существу, мы навязываем Вселенной наличие звезд типа Солнца, а тем самым — косвенно — и собственное существование.

*Для численной оценки лучше всего подходит π-мезон, но взять протон (mp/mπ ~ 7) – тоже не ошибка. Ведь такую величину, как возраст Вселенной (~ 1/H) или ее радиус, мы оцениваем очень грубо – по порядку величины.

Американский физик Роберт Дикке решил, что эту операцию неплохо бы проделать и в явной форме. Так родилось интереснейшее направление бутстрэпной идеологии — так называемый антропологический принцип*.

*Дискуссия о связи идей бутстрэпа и антропологического (или, как иногда говорят, антропного) принципа увела бы нас слишком далеко. При желании можно считать, что это независимые подходы. Всеобщий бутстрэп предполагает отсутствие каких-либо фундаментальных элементов Вселенной – все элементы равно важны в своей взаимообусловленности. Антропологический принцип подчеркивает, что вся информация об этих элементах фиксируется не вообще в космическом пространстве, а наблюдателем и поневоле имеет антропоцентрическую форму.

Суть его сводится к тому, что любые следствия любой теории не должны противоречить факту существования наблюдателя, мыслимого в образе человека. Возможен и более эффектный вариант — сильный антропологический принцип, согласно которому параметры Вселенной должны иметь значения, допускающие эволюционную ветвь человеческого типа.

Внешне такая точка зрения кажется чем-то, резко противоречащим всей линии развития общенаучных взглядов — от Кузанца и Коперника до наших дней. Действительно, практически все крупнейшие шаги в астрономии связаны с ликвидацией “центризмов”. Ничем не выделены в смысле своего положения Земля, Солнце, Галактика, у человека нет космографических преимуществ в исследовании самых крупных космических масштабов. Как вы помните, обсуждался даже Абсолютный Космологический Принцип, запрещающий наблюдателю иметь не только пространственные, но и временные преимущества. Его рассматривали в качестве предельно полной децентрализации Вселенной в духе идей Кузанца...

Предельное равноправие различных планет, звезд и галактик в роли возможных наблюдательных площадок весьма успешно послужило развитию научного мировоззрения. Но абсолютизация даже такой хорошей вещи, как равноправие, легко приводит к абсурду — обычно с того момента, когда начинают игнорироваться существенные отличительные черты. Особенно это сказывается в анализе эволюционизирующих систем.

Посмотрим на дело вот с какой стороны. Картина Вселенной создается не каким-то внешним по отношению к ней существом, издали созерцающим абсолютную истину. Люди и социальные организмы — тоже подсистемы Вселенной со своими сложными особенностями восприятия. Биологические и социальные организмы видят окружающий мир в меру сложности своей организации. Но одновременно они меняют свою сложность в процессе эволюции. Поэтому не так уж удивительно требование, чтобы общая эволюционная модель — от космологии до социогенеза — обладала такими параметрами, которые допускают существование создателей этой модели.

Еще в первой четверти 20 века физики полагали, что прибор не играет принципиальной роли в познании свойств того или иного объекта. Считалось едва ли не само собой разумеющимся, что точность определения, скажем, координат и скоростей частиц может безгранично нарастать — хватало бы технической смекалки. Квантовая механика преподала превосходный урок на тему этой “безграничности”. Оказалось, что поскольку при наблюдении любой объект должен подвергаться внешнему воздействию (на него должен попасть хоть один фотон, иначе как наблюдать?), нет — принципиально нет! — возможности одновременно измерять точные значения координаты и импульса и некоторых других пар сопряженных характеристик.

Но схема опыта должна включать не только связь прибор-объект, есть еще связь прибор-субъект. Не исключено, что антропологический принцип пытается уловить именно последнюю связь, подчеркивая, что наблюдатель принципиально может регистрировать прибором лишь те явления, параметры которых не противоречат условию естественного развития этого наблюдателя как подсистемы изучаемой им Вселенной или более того — прямо следуют из аксиомы наличия нашей эволюционной ветви. Не исключено также, что пока этот принцип выражен недостаточно четко и в будущем ему придадут более ясную, например, теоретико-информационную формулировку.

Однако важно, что и теперь анализ в духе антропологического принципа приносит немало интересного. Кстати, знаменитое противоречие между первыми оценками функции Хаббла и геологическими данными можно трактовать как прямое предсказание в рамках этого принципа — возраст Вселенной в любом случае больше возраста Земли (то есть больше 4,6 млрд. лет), иначе в столь краткосрочной Вселенной просто не успели бы развиться планеты с астрономами и геологами.

Но это довольно очевидно. Менее очевидны и очень важны выводы, связанные с анализом минимального набора констант. Выясняется, что при некотором увеличении константы слабого взаимодействия могли бы блокироваться вспышки сверхновых звезд, обогащающие космос тяжелыми элементами,— соответственно, известные звезды второго поколения, их планеты и биосферы типа земной, где тяжелые элементы играют существенную роль, просто не появились бы. При небольшом уменьшении этой константы звезды не содержали бы ядер сложнее гелия, и это опять-таки не привело бы к жизни наблюдаемого типа.

К неприятностям приводят и небольшие вариации гравитационной постоянной — на главной последовательности не оказалось бы звезд типа Солнца. При большем значении возникает царство голубых звезд, при меньшем — красных. То же самое, но в обратном порядке происходит при вариациях электрического заряда. Можно проследить и катастрофические последствия изменения других констант. В целом создается впечатление, что человек-наблюдатель может возникнуть лишь в такой Вселенной, чьи константы (минимальный набор) совпадают с наблюдаемыми, во всяком случае, заключены в очень узком “коридоре вариаций”. Итак, наблюдатель воспринимает то, что допускается его биосоциальной структурой и допускает эволюционное происхождение этой структуры*. Добавление первой части очень важно — она фиксирует включенность наблюдателя в определенный уровень приборных ситуаций и соответствующих модельных представлений. Этот уровень тоже эволюционизирует вместе с наблюдателем.

*В такой общей формулировке принцип следовало бы, строго говоря, назвать антропогенным. Обращаясь к историческому материалу (в том числе изложенному в 1-й части книги), нетрудно убедиться, что антропогенный элемент присутствует во всех сколь-нибудь развитых космологических схемах древности. Древние ничего не знали о минимальном наборе констант, зажатых узким коридором допустимых значений, но неизменно сводили условия творения Вселенной к ситуации, где возникновение человека выглядит естественно в рамках их представлений.

Объективизация представлений текущего момента, не исчезает ли она? — вот основная философская претензия к антропогенным идеям. Оказывается, нет, не исчезает, а может быть, только и появляется благодаря учету выделенной роли наблюдателя.

Суть объективности — не в признании какой-либо точки зрения единственно верной за счет искусственного подавления конкурирующих взглядов, а в выявлении взаимосвязи между различными точками зрения с последующим их синтезом.

Для пояснения стоит обратиться к аналогии из области физики. Ньютонова концепция абсолютного пространства казалась предельно объективированной в том плане, что для всех наблюдателей в этом пространстве часы идут совершенно одинаково. Теория относительности тоже постулирует равноправие всех инерциальных систем отсчета, но часы в них идут по-разному. Это вовсе не мешает созданию объективной картины любого движения, хотя она заведомо неодинаково выглядит из окна пригородного поезда и из иллюминатора фотонного звездолета, разогнанного почти до световой скорости.

Нечто аналогичное умению переходить в разные системы отсчета предлагает и антропогенный принцип. Я бы назвал это умение проецировать одну эволюционную ветвь на другую, имея в виду весь биосоциальный и социокультурный спектр Вселенной, допустимый законами ее эволюции.

Особая привлекательность такого подхода должна проявиться при анализе проблемы Контакта, а тем более при реальном вступлении в Контакт. Ведь мы можем столкнуться с чрезвычайно далеким от нашего собственного видением Вселенной, причем цивилизация, его имеющая, может во многих отношениях опережать нас по развитию, принадлежать даже иной биологической ветви, неизвестной на Земле. Воспринять их представления как нечто вполне естественное будет не так-то легко, потребуется обширная работа по построению методов перехода в их общую систему отсчета.

Отложив более подробную дискуссию на эту интригующую тему до следующей части, попробуем посмотреть на антропогенный принцип в несколько фантастической проекции.

Если фундаментальные и другие константы из минимального набора действительно выбирать из антропогенных соображений, то не следует ли отсюда, что появление человека — во всяком случае, разума нашего типа — как-то запрограммировано во Вселенной? Не развиваются ли с самого начала некоторые параллельные нашему миры, где с определенными вероятностями реализуются иные наборы фундаментальных констант и, уж конечно, принципиально иные формы жизни и разума? И в какой степени мы могли бы подойти к их экспериментальному изучению — в принципе контактны ли они?

Все эти вопросы — призыв к неблизкому будущему. Поскольку балансировать на грани фантастики никому еще долго не удавалось, попробуем сознательно отступить в более реалистические области, чтобы ощутить под ногами желанную почву фактов.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 09 (Discovery of the Universe 09)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ II: КОСМОЛОГИЧЕСКИЙ СЦЕНАРИЙ

ГЛАВА 9: ЦЕПОЧКА КОСМИЧЕСКИХ РЕАКТОРОВ

Но мирозданию недоставало человека;
Земля и вся природа скорбели одна,

оттого, что нет ее царя,

другая оттого, что нет ее супруга

Алоизиюс Бертран

КОСМОГОНИЧЕСКАЯ ФАЗА

Мы как-то незаметно углубились в сферы космической экзотики и покинули Вселенную на весьма любопытной стадии формирования макроскопических объектов — на рубеже космологических и космогонических проблем.

Что же происходит дальше? Как формируются крупные космические структуры — галактики и звезды? Почему в среде, состоящей из водорода, гелия, фотонов и нейтрино, возникают тяжелые элементы, сложные молекулы и, наконец, жизнь и мыслящие существа?

Когда мы говорили об однородности и изотропии ранней Вселенной, имелось в виду описание ее свойств в среднем, в масштабах существенно превышающих размеры возможных неоднородностей. Небольшие возмущения однородного фона Вселенной начинают развиваться очень рано, и именно эти возмущения впоследствии превращаются в гигантские обособленные скопления газа.

Многое в зарождении таких космических протоструктур пока непонятно и является предметом активных исследований. Но кое-что мы знаем.

Через миллион лет после Первовзрыва температура падает примерно до 3000 К, Вселенная становится прозрачной для фотонов и нейтрино*. Гравитационное излучение, если верить в его существование, выходит из игры гораздо раньше — вероятно, непосредственно вблизи Сингулярности. Массивные заряженные частицы — протоны и ядра гелия — нейтрализуются, связываясь с электронами в атомы, а у фотонов уже не хватает энергии на ионизацию. Вещество теперь становится слишком холодным, чтобы противодействовать силам тяготения, которые выступают на первый план не только в предельно больших, но и в относительно малых объемах. Гравитация, управляющая эволюцией Вселенной в целом, начинает проявлять себя более локальным образом, формируя относительно независимые острова обычного вещества, конденсация происходит во многих масштабах — ее последствия мы и наблюдаем в виде иерархии космических структур.

* Фактически для электронных нейтрино Вселенная становится прозрачна за первую треть секунды после Первовзрыва.

Очень большие протооблака фрагментируют на меньшие, и отсюда берут начало отдельные галактики. Протогалактическое водородно-гелиевое облако сжимается под действием сил тяготения, сохраняя первоначально почти сферическую форму. Одновременно оно распадается на отдельные сгущения, которые, в свою очередь, служат материалом для формирования шаровых звездных скоплений. Собственно в это же время начинается и процесс звездообразования — гравитация конденсирует материю в еще меньших масштабах отдельных протозвездных облаков.

Итак, часть газа в протогалактическом облаке конденсируется в зародыши шаровых скоплений, а другая часть продолжает сжиматься, все более сплющиваясь под действием вращения. Постепенно устанавливается своеобразное равновесие между тяготением и центробежными силами. Образующиеся на этом этапе зародыши будущих звезд и скоплений концентрируются ближе к экваториальной плоскости — это так называемая промежуточная составляющая галактики. Дальнейшая эволюция, по-видимому, существенно связана с магнитным полем — оно тормозит сжатие, и его силовые линии участвуют в формировании спиральных рукавов галактики. Конденсация свободного газа на этом этапе приводит к образованию галактического диска, точнее, так называемой плоской составляющей звездного населения.

В соответствии с этой картиной, звезды зарождаются как бы на трех стадиях. Самые старые должны находиться в шаровых скоплениях, располагающихся сферически симметрично вокруг центра галактики, а самые молодые — в плоской составляющей.

Несколько в стороне остается важнейший вопрос: что же происходит в центре галактики, как протекает там эволюция вещества? Очень вероятно, что в центре вещество концентрируется особым образом — не просто в плотные скопления звезд, а в какие-то сверхзвездные тела огромных масс и размеров. Эти тела могут, в свою очередь, довольно быстро коллапсировать в гигантские черные дыры. Существование таких центральногалактических супердыр — одна из распространенных гипотез, от ее проверки зависит очень многое. Во всяком случае, огромная излучательная активность галактических ядер и особенно квазаров неплохо объясняется эффективным механизмом захвата вещества супердырой. Другой вариант — очень высокая концентрация в центре Галактики более или менее обычных звезд и черных дыр, которые испытывают достаточно частые столкновения, иногда завершающиеся слиянием. Суммарно система концентрированного «звездного газа» может также обеспечить высокую светимость. Выбор между двумя вариантами затруднен из-за непрозрачности центральной области нашей Галактики. Только тщательный анализ всех участков спектра — в том числе гравитационного и нейтринного — позволит прояснить ситуацию.

Эволюция протозвездных облаков вдали от центра выглядит примерно так. Облако фрагментирует на группу газовых образований, каждое из которых можно рассматривать как протозвезду. Под действием тяготения вещество протозвезды сжимается, потенциальная энергия переходит в тепловую, и вещество постепенно разогревается. Видимо, на этой стадии вращающаяся протозвезда может выделить отдельные сгустки, которые вступают на путь более или менее обособленной эволюции, конденсируясь в планеты*.

*Масса этих обособленных конденсаций может быть достаточно велика, и тогда они превращаются в отдельные звезды. Вероятно, на этом пути и получаются тесные двойные системы.

Масса газа, участвующего в дальнейшем сжатии самой протозвезды, весьма различна, но вряд ли она превосходит 100 или 1000 М€. Разогрев вещества приводит к появлению слабой собственной светимости — протозвезда напоминает теперь «красный гигант». Когда же температура в ее недрах достигает некоторого критического значения, открываются каналы термоядерных реакций, в которых водород синтезируется в более тяжелые элементы. Сжатие приостанавливается — давление газа теперь достаточно велико, чтобы противодействовать гравитации. Протозвезда превращается в настоящую звезду*.

* По современной классификации, под звездой, как правило, понимают компактное и оптически непрозрачное тело, обладающее собственной светимостью L ~ (10-2 ÷ 104)L€ и способное уравновесить действие гравитации за счет внутренних источников энергии. С этой точки зрения протозвезды, остывшие белые карлики (их иногда называют черными карликами), нейтронные звезды и черные дыры нельзя считать звездами. Разумеется, такое разделение (как и всякая классификация, основанная на разрезании эволюционных цепочек) весьма условно.

Длительность протозвездной фазы зависит от массы первичной конденсации и заключена в пределах от миллионов до сотен миллионов лет. Чем массивней протозвезда, тем быстрее она превращается в полноценную звезду.

Возникшая звезда попадает на главную последовательность диаграммы Герцшпрунга-Рессела и как бы путешествует вдоль нее. Длительность этого путешествия, то есть время жизни в собственно звездной фазе, существенно зависит от массы и начального химического состава. Самые массивные и яркие звезды могут очень быстро исчерпать запасы термоядерного горючего — за каких-то несколько миллионов лет. Маломассивные звезды (М ~ 0,5 ÷ 0,7 М€) со светимостью L ~ 0,1 ÷ 0,3L€ (спектральный класс К) могут пребывать на главной последовательности многие десятки миллиардов лет — дольше известных нам космологических сроков.

Когда водород в центральной области звезды выгорает, ее ядро, в котором накапливаются гелий и более тяжелые продукты термоядерного синтеза, начинает резко сжиматься — теперь уже практически нет давления, противодействующего гравитации. Плотность ядра значительно возрастает, а его поверхностный слой, где еще продолжаются термоядерные реакции, становится как бы печкой для подогрева газовой оболочки. Эта оболочка, разогреваясь, расширяется, и ее светимость заметно возрастает. Звезда становится красным гигантом и покидает главную последовательность.

В ядре звезды при температуре выше 100 млн. градусов создаются условия для синтеза углерода из трех ядер гелия. Вступление в углеродный цикл термояда приостанавливает сжатие, но всему приходит конец, в том числе и запасу гелия.

Если масса звезды не слишком велика (М À 1,2. М€), ее дальнейшая судьба выглядит так. Прекращение термоядерного синтеза ведет к дальнейшему сжатию ядра, а оболочка, получившая мощный тепловой импульс, сбрасывается. Ее мы можем наблюдать в виде так называемой «планетарной туманности», светящейся за счет накачки мощным ультрафиолетовым излучением ядра. Оболочка будет расширяться и постепенно растворится в окружающем пространстве.

Ядро этой звезды сожмется чрезвычайно сильно — разрушатся атомы, ядра будут как бы вдавлены в электроны, откуда и возникнет огромная плотность, соответствующая упаковке «нуклона в электроне». Дальнейшее сжатие тормозится давлением электронного газа. Образуется белый карлик, который при массе порядка М€имеет радиус всего около 1000 км*. Постепенно остывая, он превращается в холодное сверхплотное тело (черный карлик). Такую судьбу должно иметь и наше Солнце. Примерно через 8 млрд. лет оно раздуется до масштабов красного гиганта и, сбросив оболочку, станет белым карликом. Многие звезды старших поколений в промежуточной и сферической составляющих Галактики, образовавшиеся на 5—10 млрд. лет раньше Солнца, уже проделали весь этот путь или заметную его часть. Как правило, срок их жизни на главной последовательности не превышает 10 млрд. лет. Поэтому в космосе должно находиться множество погасших карликов — памятников некогда ярким мирам.

* Объекты такого рода наблюдаются, например, объект L 930—80 С с массой М » 2,82.1033 г, радиусом R » 200 км и плотностью ½ » 8,5.107 г/см.

Если масса звездного ядра превышает 1,2. М€, судьба звезд оказывается несколько более впечатляющей.

Сброс оболочки сопряжен в этом случае с одним из самых мощных процессов во Вселенной — вспышкой Сверхновой. Пиковая светимость такого объекта того же порядка, что и светимость целых галактик. Вещество, выброшенное взрывом, расширяется в окружающее пространство со скоростями до 10 000 км/с, причем общее энерговыделение доходит до 1045 Дж. Видимо, столь мощный взрыв связан с протеканием в массивном звездном ядре реакции синтеза довольно сложных атомных ядер. При разогреве до миллиарда градусов начинается синтез кислорода, неона, натрия и более тяжелых элементов. Для этих реакций характерны высокая скорость и огромное энерговыделение — в 10—15 раз выше, чем при синтезе легчайших ядер. В результате химический состав такой звезды оказывается куда сложней, чем у менее массивных звезд. Можно сказать, что конечные стадии ее эволюции создают своеобразный термоядерный комбинат по производству тяжелых элементов. Действительно, при взрыве Сверхновой в пространство выбрасывается значительное количество элементов, которые не могут образоваться за счет чисто космологической эволюции — в эпоху ядерно-плотной Вселенной на это просто не хватает времени. Взрывы Сверхновых постоянно обогащают межзвездную газово-пылевую среду.

Благодаря относительно быстрой эволюции вдоль главной последовательности, от нескольких миллионов до нескольких миллиардов лет, самые древние массивные звезды давно успели пройти свой путь и значительно изменить химический состав Вселенной. Из выброшенного ими вещества стали формироваться звезды второго поколения, к которым относится и наше Солнце.

После завершения термоядерных циклов ядра массивных звезд сжимаются гораздо сильней, не задерживаясь на стадии белых карликов. Если их масса не превышает 2,5—3 М€, они завершают свою эволюцию в виде пульсаров — нейтральных звезд с плотностью атомного ядра.

При большей массе эволюция звездного остатка должна неизбежно завершиться черной дырой — не известны силы, способные приостановить сжатие и в этой ситуации. Впрочем, если ядро звезды быстро вращается, возможен дополнительный сброс массы и остаток должен избежать чернодырного финиша. Первое поколение массивных звезд, образовавшихся на первом этапе космогонической фазы (13— 15 млрд. лет назад), в основном завершило свой путь, преобразовавшись в сгустки темной материи —нейтронные звезды и черные дыры, проявляющие себя в кратных системах, вблизи от более молодых и активных звезд. С другой стороны, очень правдоподобно, что вторичные конденсации охотно развиваются неподалеку от места взрыва Сверхновой, повышающего плотность вещества в своей окрестности. «Семейные ячейки» звезд, видимо, наблюдаются, но общая закономерность их образования до конца не ясна, не совсем понятны и правила химической наследственности, хотя роль изменения химического состава изучена очень неплохо.

Теперь обратимся к эволюции в масштабах околозвездного пространства — проблемам планетарной космогонии.

Планетам не слишком повезло, астрофизики гораздо уверенней чувствуют себя, обсуждая происхождение звезд и галактик. Это и неудивительно — природа предоставила нам обширнейшую коллекцию гигантских объектов на разных стадиях эволюции, но открыла для непосредственного изучения лишь одну планетную систему.

Современная точка зрения в основном соответствует классическим идеям Канта-Лапласа, но, разумеется, на гораздо более высоком уровне. Принимается во внимание неплохо исследованный химический состав, распределение момента количества движения и магнитное поле. Первичная туманность, из которой по мере сжатия формируются Солнце и планеты, обладает большим вращательным моментом. От туманности отделяются газово-пылевые диски, удаляемые от основной массы магнитным полем. Вращение основной массы несколько тормозится, а вещество дисков постепенно сгущается в планеты. Ситуация такова, что рождающаяся звезда как бы заранее сбрасывает большую часть своего момента будущим планетам — лишь бы правильно работало магнитное поле. В результате основными носителями момента становятся массивные и далекие от центра планеты. В Солнечной системе основная его часть заключена в движении Юпитера и Сатурна.

Видимо, нормальное поведение силовых линий магнитного поля имеет место у не слишком горячих и массивных звезд спектрального класса F5 и ниже. Судя по имеющимся оценкам, их собственное вращение сильно заторможено. Можно думать, что большинство из них обладает планетными системами — иначе куда бы делось 80—90 % такой фундаментальной сохраняющейся величины, как момент импульса? Разумеется, при этом предполагается, что протозвездные облака близкие по массе и составу эволюционизируют одинаково. Данные факты составляют наглядную основу нашей убежденности в множественности планетных миров.

Моделирование сложной задачи планетной космогонии успешно проводится с помощью ЭВМ, которые разыгрывают различные варианты гравитационной конденсации. В основном работа ведется с прицелом на параметры Солнечной системы. Среди решений, представляемых ЭВМ, возникают и такие распределения по массам и расстояниям до Солнца, которые хорошо соответствуют наблюдениям. Наряду с ними встречаются и совсем иные решения — это указывает на разнообразие конкретных вариантов планетной системы, реализующихся у звезд типа Солнца.

Например, протооблако может породить пятнадцатипланетную систему с более или менее равномерным распределением масс между планетами (от 0,06 М ã до 32,7 М ã). В другом варианте едва ли не вся масса протопланетных дисков конденсируется в гигантскую планету (М »5050 Мã » 0,015 М€), расположенную в 11 астрономических единицах от центрального светила. Такая планета, по-видимому, способна стать слабой звездой. Это показывает, что между одиночными звездами с планетной системой и двойной системой звезд нет пропасти. Но, вероятнее всего, парное звездообразование должно охотней идти в ситуации с более массивной начальной туманностью.

Численное моделирование принесло удивительный результат. Оказывается, при весьма правдоподобных условиях вращающееся и сжимающееся протозвездное облако стремится стать не дискообразным, а тороидальным — на определенной стадии оно выглядит, как «бублик», лишенный центральной конденсации. Но такой газовый бублик очень неустойчив и, вероятней всего, быстро фрагментирует на 2 крупных сгустка и несколько мелких. Последующее взаимодействие главных сгустков определяет судьбу облака — оно превращается либо в двойную звездную систему, либо в систему звезды с большой планетой. Последний вариант реализуется в том случае, если один из сгустков входит в режим «вампира», отсасывая атмосферу соседа, а, следовательно, и большую часть его массы. Сгусток-вампир становится протозвездой и как значительно более массивное тело стремится расположиться практически в центре инерции облака. Зато второй сгусток-протопланета отбирает основную часть суммарного момента количества движения, оставляя на долю партнера лишь несколько процентов этого момента. Это очень похоже на наблюдаемую ситуацию с Солнцем и Юпитером. В таком подходе именно двойные звездные системы и звезды с большими планетарными спутниками представляются наиболее распространенным населением Галактики. Пожалуй, самый важный результат исследований по космогоническому моделированию — высокая вероятность формирования планет в процессе рождения звезды.

Завершая этот раздел, необходимо подчеркнуть следующее. Нарисованная здесь картина является в определенной мере усреднением многих моделей. В последние десятилетия космогония развивается необычайно интенсивно. Теория стремится с максимальной точностью объяснить все известные факты, но количество фактов и их взаимосвязей все время растет. Поэтому многие элементы приведенной картины непрерывно переосмысливаются. Факторы, на которые когда-то не обращали должного внимания, нередко выдвигаются на первый план. Скажем, в галактической космогонии существует очень серьезная проблема первичных вихрей. Простое постулирование вращения протогалактических облаков не кажется уже вполне удовлетворительным — хотелось бы вывести это важнейшее наблюдаемое явление из каких-то общих космологических принципов. Многое еще не ясно в теории эволюции галактических ядер, да и привычных звезд, особенно в начальной фазе. В этих областях буквально на глазах формируется, пожалуй, самая молодая ветвь астрофизики. Продвигаясь в анализе протозвездной фазы, мы сумеем лучше понять и ранние стадии планетной космогонии. Вообще нельзя не отметить, что даже Солнечная система (не говоря уж о планетных мирах далеких звезд) изучена довольно слабо. После всех открытий прошлых веков, рассмотренных в предыдущей части, это может показаться ученым скромничанием, однако же, это факт.

Попробуем оценить его простейшим образом. Плутон находится в среднем в 40 астрономических единицах от Солнца. О том, что находится за этой экзотической планетой, мы почти ничего не знаем*.

* Плутон заметно отличается от других планет. В результате наблюдений американского астронома Д. Кристи выяснилось, что, скорее всего, это своеобразная двойная планета — на расстоянии порядка 17 тыс. км от Плутона есть спутник Харон, масса которого всего в 16 раз меньше. Система Земля — Луна фактически тоже представляет собой двойную планету с отношением масс 81, хотя и менее тесную.

Между тем, общий размер Солнечной системы не менее 200 тыс. астрономических единиц (порядка 1 парсека). Вплоть до таких расстояний Солнце должно оказывать основное гравитационное влияние на все объекты (на больших расстояниях в игру вмешиваются ближайшие звезды). Так вот, с этой точки зрения неплохо изученный объем составляет (40/200000)3 ~ 8.10-12 — примерно одну стомиллиардную часть! За орбитой Плутона могут находиться десятки планет и целые астероидные пояса, более того что-то такое там непременно должно быть, поскольку высокоточная современная теория движения внешних планет (Урана, Нептуна, Плутона) и кометы Галлея все еще находится в неудовлетворительном согласии с наблюдениями. Одна или несколько неоткрытых трансплутоновых планет систематически действуют на параметры известных орбит*. Для поиска этих объектов нужно проводить систематические исследования заплутонова пространства на предельно мощных телескопах и в перспективе — с помощью космических зондов. В сфере этих поисков, возможно, кроются ответы на принципиальные проблемы космогонии, в частности, оценка размеров протозвездного облака**.

* Недавно появились сообщения об обнаружении долгожданной десятой планеты.
** Результаты, полученные с помощью инфракрасного телескопа на нидерландском спутнике IRAS, говорят о том, что вокруг Веги (звезды, которая примерно в 5 раз моложе Солнца и расположена в 8,5 пс от нас) существует облако довольно крупных твердых частиц (размер облака около 170 а.е.). Возможно, это первое прямое наблюдение протопланетного облака (начальной фазы планетной космогонии).

Итак, нарисованная картина может заметно измениться во многих деталях, но существуют и совсем иные точки зрения. Например, в течение многих десятилетий советский астрофизик В. А. Амбарцумян и его школа развивают представления, противоположные «пылевой космогонии». Их позиция основана на гипотезе образования космических структур из неких сверхплотных зародышей (сгустков так называемого дозвездного вещества). Структуры должны возникать в результате взрывообразной эволюции зародышей. Наблюдательной основой гипотезы служит высокая активность многих галактических ядер и относительно высокий темп звездообразования. Этот не слишком модный в наши дни подход сыграл важную роль, постоянно привлекая внимание к мощным нестационарным процессам во Вселенной. Однако в идее зародышей заложено несколько больше, чем может показаться. В широком плане речь идет о том, как и когда был дан стартовый выстрел для формирования структур в масштабах, промежуточных между Вселенной в целом и отдельными элементарными частицами. Начался ли этот процесс только после синтеза всех известных частиц, когда они представляли собой уже достаточно охлажденный газ, или он протекал параллельно и оставил после себя совершенно экзотические объекты, прячущиеся в труднодоступных для наблюдения местах типа галактических центров? Вспомним о тех же микрозвездах и реликтовых дырах...

Не исключено, что истина лежит где-то посредине и в очень ранних космогонических фазах активность реликтовых образований действительно крайне важна, а несколько позже основную роль начинают играть более или менее понятные процессы гравитационной конденсации холодного газопылевого вещества.

В любом случае, тем, кто посвятил или собирается посвятить себя космогоническим моделям, еще долго не грозит смерть от скуки.

ЭВОЛЮЦИЯ ЗЕМЛИ И ДРУГИХ ПЛАНЕТ

Рассмотрим теперь в самых общих чертах, как протекало формирование Земли. Наша планета дает уникальный пример успешного прохождения химической и биологической эволюции, и, конечно, очень интересно выяснить, насколько ход этой эволюции естественен. Иными словами, не возникают ли в ходе анализа какие-то крайне маловероятные факторы, делающие результаты земной эволюции предельно редким космическим событием?

По современным астрофизическим и геофизическим данным, Земля образовалась примерно 4,6 млрд. лет назад. Вещество, из которого состояло протоземное облако, наверняка сильно отличалось по составу от водородно-гелиевой смеси. Видимо, около 10 млрд. лет назад в области Солнечной системы началось интенсивное обогащение тяжелыми элементами. Неплохое представление о химическом спектре в районе земной орбиты дают метеориты, а среди них преобладают каменные и железные с примесями кислородо-связывающих веществ. Именно анализ метеоритов позволяет нам восстановить элементный состав протопланетного облака, каким оно было 4,5 — 5 млрд. лет назад.

Конденсация протопланетного вещества под действием сил тяготения ведет к образованию твердого и компактного тела, внутри которого развивается давление, препятствующее дальнейшему сжатию. Однако не слишком большая исходная масса позволяет достичь весьма умеренных температур в недрах планеты. В большей части своего объема она сохраняет кристаллическую структуру.

Основным процессом геологической эволюции является гравитационная дифференциация — процесс, в котором более тяжелые вещества опускаются к центру планеты, а более легкие поднимаются к поверхности. Из-за этого Земля оказалась, в конечном счете, весьма неоднородной по плотности (12,68 г/см3 в центре при средней плотности 5,52 г/см3).

Дифференциация ведет к потере потенциальной энергии опускающихся слоев и некоторому уменьшению радиуса планеты. Потенциальная энергия выделяется в тепловой форме во внутренних слоях. Полное энерговыделение этого источника оценивается примерно в 1,6.1031 Дж, что с учетом возраста Земли приводит к очень приличной средней мощности (порядка 1014 Ватт!). Из-за уменьшения радиуса должна несколько увеличиваться скорость вращения — чтобы момент количества движения сохранялся.

Другой важный источник земной энергии — распад радиоактивных элементов. Оценки показывают, что такой распад выделил порядка 56 % от энергии дифференциации. Очень важно, что в ранние моменты формирования Земли радиоактивные изотопы генерировали значительно большее (в 4—7 раз) количество энергии, чем теперь, и, конечно, то, что в процессе гравитационной дифференциации изотопы вместе с силикатами концентрировались в коре и верхней мантии.

Отсюда видно, что наша планета представляет довольно мощный энергетический источник, причем в первый период ее существования она была особенно активна. Много энергии, несомненно, рассеялось в космическом пространстве, но значительная часть ее сохранилась в недрах, что способствовало длительному поддержанию разогрева и плавлению вещества в значительных объемах*. Картина ранней Земли очень сильно отличалась от того, что мы наблюдаем сейчас, и особенно это касается состава атмосферы и коры.

* Современные данные показывают, что так называемое жидкое ядро Земли заключено в сферическом слое радиусом около 3,5 тыс. км, а внутри него находится твердое (или полурасплавленное) железоникелевое ядро радиусом 1250 км. Над жидким ядром располагается трехслойная мантия, выше — кора.

Первоначально основные элементы атмосферы и гидросферы Земли находились в связанном состоянии — в составе твердых веществ. Большая часть летучих веществ испарилась еще при нагревании протопланетного облака Солнцем. Поэтому процентное содержание легчайших элементов на Земле значительно меньше, чем в среднем по Солнечной системе.

Гравитационный и радиационный разогрев Земли быстро привел к развитию мощных вулканических процессов, формирующих как кору, так и атмосферу. Самая ранняя атмосфера состояла, по-видимому, из очень разреженной смеси азота, аммиака и инертных газов. Вулканы стали насыщать ее водяным паром, углекислым газом и некоторыми другими газами, выпаренными из верхней мантии. Одновременно шел процесс выплавления основных пород коры. Без учета парниковых эффектов температура поверхности древнейшей Земли оценивается градусов в 15, что допускает конденсацию водяных паров и образование гидросферы. Мировой океан с самого начала активно насыщался продуктами вулканической деятельности — примеси попадали в него из атмосферных газов и за счет интенсивного вымывания вещества из горных пород. Свободного кислорода ни в тонкой атмосфере, ни в океане на этом этапе практически не было.

К концу катархея — так называют эпоху первого миллиарда лет от образования Земли — жесткое ультрафиолетовое излучение Солнца, свободно проникающее к поверхности океана, вызвало в обогащенном химическими соединениями «бульоне» ускоренное зарождение сложных органических веществ*. Дело дошло до образования аминокислот, и, вероятней всего, органика, характерная для конца этого периода,— не слишком редкое явление в космосе.

*Как мы увидим в дальнейшем, простая органика могла существовать еще в фазе протопланетного облака.

В архее — следующий миллиард лет в истории Земли — уже наблюдаются следы примитивной жизни*. Самые древние находки связываются с одноклеточными сине-зелеными водорослями, способными к фотосинтезу в водной среде с высоким содержанием углекислоты. В результате выделяется кислород.

* Находки в Трансваале датируются 3,2—3,4 млрд. лет. Поэтому многие исследователи считают, что наша планета вступила в зоогоническую фазу около 4 млрд. лет назад. Следы органических микроструктур, обнаруженные Бартоломью Наги с сотрудниками в гренландском слюдистом метакварците, датируются 3,8 млрд. лет. Скорее всего, их можно связать с протобионтами — клетками, еще лишенными генетического аппарата.

Проблема химической эволюции, то есть зарождения клеток из явно неживых молекулярных структур, очень сложна и имеет давнюю и богатую историю. Останавливаться на ней подробно мы не станем. Заметим только, что идея естественного образования примитивных живых организмов еще в 30-х годах нашего века выглядела революционной. Целые столетия до того люди имели возможность собственными глазами наблюдать «самозарождение» — появление различных организмов буквально из грязи. Концепция самозарождения была опрокинута лишь после нескольких десятилетий разработки дарвиновской теории, согласно которой многоклеточные организмы ни в коем случае не могли возникать из неживой материи. На фоне успехов дарвиновской эволюционной теории загадка появления первого живого организма казалась сущим камнем преткновения. Ведь в наше время одноклеточные не зарождаются в естественных условиях. Решение появилось тогда, когда биохимики (А. И. Опарин из СССР и Дж. Холдейн из Англии) догадались рассмотреть проблему в рамках вторичной земной атмосферы, обогащенной водяными парами, различными углеродосодержащими соединениями, аммиаком и сероводородом. Оказалось, что первые одноклеточные преподали нам, можно сказать, первый экологический урок в планетарном масштабе. Зародившись во вторичной атмосфере, жизнь полностью переделала эту атмосферу и тем самым пресекла условия своего появления, но отнюдь не развития. Напротив, обогащение кислородом открыло путь к возникновению более сложных эволюционных форм.

Опыты по воздействию искровых разрядов на атмосферу, состоящую из водорода, метана, аммиака и водяного пара, начавшиеся в 50-х годах, подтвердили, что в такой ситуации появляются многие аминокислоты, в том числе и те, которые присутствуют в белках живых организмов. Наряду с двадцатью аминокислотами, определяющими состав обычных белков, обнаружились и другие, несущественные для земных форм жизни. Отсюда можно сделать вывод, что в самый ранний период жизнь начиналась со своеобразного отбора на уровне строительных блоков и генетических кодов. Ведь одновременно с элементами будущих белков — аминокислотами — формировались и элементы нуклеиновых кислот — сахара (рибоза для РНК и дезоксирибоза для ДНК), фосфаты и азотистые основания, а также мембранный материал.

Детали химической эволюции от фундаментальных строительных блоков до первых цианобактерий и сине-зеленых водорослей во многом еще не выяснены, но общая последовательность дальнейших событий более или менее реконструирована. Видимо, существенную роль сыграла промежуточная стадия «химических организмов» — так называемых коацерватных капель, способных к полимеризации за счет активного метаболизма, то есть поглощения энергии и химических соединений из окружающей среды. Их репродукция носила в значительной степени случайный характер, и как раз закрепление генетического аппарата постепенно создавало наилучшим образом запрограммированные дочерние капли — способные отбирать у внешней среды необходимые для их выживания катализаторы и блокировать действие вредных факторов.

Примерно через миллиард лет после завершения архея, в середине следующего за ним протерозоя (около 1,5 млрд. лет назад), происходит новый качественный сдвиг в развитии живых организмов. Появляются эукариоты — клетки с выраженной ядерной структурой, способные к окислительному метаболизму. Цианобактерии и сине-зеленые водоросли (прокариоты) успели к этому времени сильно переработать земную атмосферу — за счет их преимущественного бродильного метаболизма в атмосфере стал накапливаться кислород, и вступление в эру эукариотов произошло, по-видимому, когда «газ жизни» достиг уровня 0,5—1 процента относительно его современного содержания. Между прочим, кислород, сильнейший окислитель, в некотором отношении оказался чистой отравой для окружающей среды и полностью пресек дальнейший переход из химической в биологическую фазу. Неживая природа выключилась как прямой генератор жизни и стала источником питания. В этом плане и можно говорить об экологической катастрофе.

Где-то полмиллиарда лет спустя, эукариоты преодолевают микроскопический масштаб жизни, формируя многоклеточные организмы — нечто принципиально отличное от колоний прокариотов*. Начинается эволюция собственно животного и растительного мира. 500—600 миллионов лет назад наша планета вступает в фанерозой (эпоху «явной жизни»), к концу которого появился человек.

*По современной классификации эукариоты и прокариоты образуют два надцарства живой природы. К прокариотам (безъядерная клеточная структура) относятся бактерии и сине-зеленые водоросли, к эукариотам — все остальные растения, грибы и животные. Прокариоты могут образовывать довольно мощные колонии в виде одного из типов низших растений, но при этом не возникает функционального разделения — каждая клетка питается самостоятельно. Эукариоты тоже организуются в 6 типов низших растений (водорослей), но наряду с этим способны давать и 2 типа высших растений, царство грибов и 20 типов многоклеточных животных — организмы, в которых функциональное разделение клеточных групп выражено вполне четко и чья жизнедеятельность никак не сводится к колониальной форме.

Мы не имеем возможности сколь-нибудь подробно останавливаться на интереснейшей и далеко не во всем понятной дистанции от одноклеточных до человека. Общепринятый факт состоит в том, что в условиях Земли данная дистанция была успешно пройдена, и пока не видно причин, по которым основные ее этапы принципиально не укладывались бы в теорию естественного отбора.

В основе этой теории лежит представление о преимуществе более приспособленных организмов, причем лучший вариант адаптации закрепляется наследственно и приводит к формированию новых видов, семейств и даже типов животных.

Различные варианты организмов появляются под действием мутаций — внешние физико-химические факторы или случайные ошибки при молекулярной репликации вызывают небольшие изменения нуклеиновых наследственных структур, из-за чего и возникают мутанты. Организмы, изменившиеся в одном или нескольких поколениях, например из-за повышенного уровня радиации или увеличенной концентрации каких-то кислот, могут успешно выжить и даже лучше приспособиться к окружающей среде, чем их домутантные предки, но могут и быстро сойти на нет. Именно успешная адаптация выуживает среди мутантов новые удачные побеги эволюционной ветви.

На этом пути обитатели Земли преодолевали ряд принципиально важных этапов — формировался тип позвоночных, класс млекопитающих, отряд приматов, семейство гоминид, род Homo и, наконец, наш вид — Homo sapiens. Каждая из этих ступенек определяет свою вершину эволюции — в целом наилучшим образом адаптированный класс, отряд, вид. Причем не просто приспособленный, не просто погрузившийся в уютную экологическую нишу, но обладающий хорошим потенциалом прогрессивного усложнения, прогрессивно адаптированный, если можно так выразиться... Процесс восхождения по этим ступенькам, разумеется, выглядит вполне естественно, однако мы не слишком хорошо представляем себе, сколь мало следовало бы изменить условия, чтобы, скажем, мутации, связанные с потерей клыков и увеличением объема мозга, стали вредными. Иными словами, даже в более или менее схожих условиях эволюция могла бы долго топтаться, варьируя семейства обезьян вроде гиббоновых и понгид. Трудно оценить и вероятность появления полезных мутагенных факторов, например, образования естественных ядерных реакторов в зоне высокой концентрации гоминоидов*.

* Одна из гипотез появления рода Homo основывается на данных о действии такого реактора в районе южноафриканского уранового месторождения Окло. Процентное содержание урана-235 в руде Окло немного снижено, откуда делают вывод, что в этом месте глины случайно повысили концентрацию урана раз в 100, а это создало условия для течения ядерных реакций, и часть урана-235 выгорела. Видимо, реактор в Окло работал более полумиллиона лет. Важнейшее обстоятельство связано с тем, что геологические условия, ведущие к появлению богатых урановых месторождений, а значит, с какой-то вероятностью и естественных реакторов, как раз соответствуют области древнейших стоянок предчеловека. Гипотеза «африканской прародины» сильно поддерживается тем, что именно в экваториальных областях Африки обнаружены ближайшие к человеку эволюционные линии семейства гоминид — шимпанзе и гориллы. Палеонтологические данные свидетельствуют о наличии общих предков 20—25 млн. лет назад. С этим пока расходятся результаты молекулярной антропологии, исследующей различия наследственного вещества. Интенсивные работы последних лет в этом направлении обнаружили исключительную близость гоминоидных ДНК — с точки зрения генетической программы все три высших вида земных существ отличаются друг от друга в пределах 1 — 2 %, а их общие предки должны были подвергнуться решающему мутационному удару не более 5 млн. лет назад. Вероятно, это определяет предельно высокий темп эволюции, и очень правдоподобно, что самые активные мутагенные факторы — радиационные — сыграли здесь решающую роль, как и в последующем отделении рода Homo.

Однако нет оснований отказываться от своеобразного закона, согласно которому природа всегда стремится реализовать наиболее сложные формы организации вещества, допустимые в данных условиях. Поэтому мы обычно верим, что, если вблизи звезды типа Солнца сформировались планеты с параметрами, очень близкими к земным, то и основные этапы химической и биологической эволюции должны выглядеть очень схоже.

Другой вопрос — значительное разнообразие в эволюционных путях самих планет. В доступных прямому исследованию условиях Солнечной системы Земля включается в целую группу тел наряду с Меркурием, Венерой, Марсом и Луной, чей исходный состав, а отчасти и этапы формирования довольно схожи. Но при всем том, Меркурий и Луна лишены атмосферы. Атмосфера Венеры, геологическое строение которой очень близко к земному, почти в 50 раз плотнее земной, температура у поверхности достигает 500 градусов, а давление — 90 атмосфер. Но самое важное — различие в составах. Если земная атмосфера, грубо говоря, состоит из азота и кислорода (в пропорции 78:21), то венерианская атмосфера — смесь углекислого газа с азотом (примерно 95:4). В той степени, в какой мы считаем третичную атмосферу Земли «искусственной», то есть обязанной своим происхождением фотосинтетическому производству кислорода прокариотами и более сложной растительностью, можно утверждать, что ничего подобного на Венере не происходило, во всяком случае, организмы, потребляющие углекислоту и производящие кислород, сколь-нибудь заметного развития там не получили*.

*Нечто похожее можно заключить и насчет Марса, средняя приповерхностная температура которого меньше 0о С, а давление примерно в 170 раз ниже земного. Состав его крайне разреженной атмосферы (в 5000 раз менее плотной, чем на Венере) очень похож на венерианский — в основном углекислый газ, азот и аргон (в пропорции примерно 95 : 3 : 2).

Еще более разительно Земля отличается от больших планет. Дело не только в простом отличии таких параметров, как радиус и масса Юпитера и Земли. За существенно иной массой (МЮп/ М ã = 318) кроется совершенно иной ход эволюции. Исходным материалом юпитерианского протопланетного облака послужил водород и гелий, что неплохо отражается в составе его нынешней атмосферы (примерно 87 частей водорода на 13 частей гелия). Фактически Юпитер — «недоразвитая звезда», окажись его исходная масса раз в 10 больше, мы имели бы счастье стать обитателями двойной звездной системы. По современным расчетам, юпитерианское протопланетное облако было примерно в 1000 раз больше современного Юпитера, и его светимость достигала почти 1024 Вт (т. е. нескольких десятых процента от современной светимости Солнца!). Переход в наблюдаемое состояние за счет гравитационного сжатия произошел довольно быстро — примерно за 10 млн. лет. Но и теперь Юпитер, сжимаясь на 10 сантиметров за столетие, обеспечивает высокое избыточное излучение. Его судьба позволяет понять, что происходит с протооблаком недостаточно высокой массы, неспособным войти в режим термоядерного реактора. Под водородно-гелиевой атмосферой толщиной порядка 1400 км, располагается океан жидкого водорода «глубиной» около 16 тысяч километров (в нем могла бы легко потонуть Земля). Когда давление достигает 3 млн. бар, водород переходит твердую фазу. Толщина сферической оболочки из металлического водорода более 43 тыс. километров, наконец, в центре располагается относительно небольшое (R ~ 11 тыс. км) ядро из горных пород. Очень похожим строением, видимо, обладает и Сатурн.

Разумеется, было бы нелепо ожидать от планет такого рода сколь-нибудь похожей на земную химико-биологической эволюции. Тем более трудно предположить нечто подобное для слишком далеких от Солнца Урана и трансурановых планет.
В целом современная точка зрения сводится к тому, что ни на одной из планет Солнечной системы не может существовать жизни земного образца. Уникальность земной жизни неплохо объясняется положением протоземного облака относительно центрального светила и исходным химическим составом этого облака, хотя в схеме объяснения наверняка есть немало весьма дискуссионных мест. Конечно же, конденсация силикатно-железной пыли массой порядка М ã на расстоянии порядка одной астрономической единицы от желтого карлика не ведет к однозначному выводу о появлении там через 4—5 миллиардов лет разумных существ, но зато ни на одном из этапов такой эволюции не видно пока слишком невероятных событий, разрывающих рассмотренную цепочку.

ЗООГОНИЧЕСКАЯ ФАЗА КАК КОСМОЛОГИЧЕСКИЙ ЗАКОН

Хотя мы вовсе не уверены, что появление жизни во Вселенной представляет собой столь же универсальное явление, как образование галактик, звезд и планетных систем, необходимо тем или иным образом задать этот феномен как закономерное следствие предшествующих стадий эволюции.

Последовательность событий, приводящая к зарождению и развитию жизни, представляется чем-то вроде цепочки реакторов.

Самый мощный из них — Сингулярность (или, вероятней всего, ее планковская окрестность) — работает не слишком понятным для нас образом, но в результате работы этого гравитационного суперреактора появляется пространство-время и зародыши будущих элементарных частиц (а возможно, и непосредственно некоторые частицы — фотоны, лептоны, кварки и гравитоны, если не выяснится их более тонкая структура). В эпоху t ~ 10-6—10-5 сек. Вселенная начинает работать как реактор адронного синтеза — из кварков образуются адроны. Позднее, в более холодной ситуации Вселенная становится термоядерным реактором, осуществляющим синтез водорода в гелий-4.

Еще позднее Вселенная разбивается на отдельные реакторы (галактики и звезды первого поколения), где в процессе сжатия происходит синтез более тяжелых элементов. Благодаря выходу этих реакторов во взрывной режим, космос химически обогащается, и некоторые не слишком горячие объекты, например, планеты у звездных систем 2-го поколения — становятся мощными химическими реакторами, где синтезируются различные молекулярные соединения. Когда химические соединения делаются достаточно сложными и многообразными, возникает основа для дальнейшего усложнения структур. В относительно тонком приповерхностном слое некоторых планет создается своеобразный биологический реактор, продуцирующий относительно устойчивые молекулярные комплексы, способные к длительному обмену энергией и веществом с окружающей средой. Если условия этого обмена, способствующие устойчивости комплекса, каким-то образом кодируются в его структуре (в виде информации, записанной на молекулярном уровне), то комплексы начинают репродуцироваться в наиболее приспособленной к данным условиям форме. Вариация условий окружающей среды — радиационного, температурного и химического режимов по необходимости приводит либо к гибели образований, либо к их усложнению, допускающему более широкую адаптацию. Так появляются первые живые существа — безъядерные клетки, способные в некоторой степени регулировать отношения с окружающей средой.

Биологический реактор на протяжении миллиардов лет генерирует все усложняющиеся живые структуры, пока не возникает человек с характерным социальным типом передачи части наследственной информации и формирующейся на этой основе культурной сферой, которая открывает путь к особо активному воздействию на окружающую среду.

Цивилизации древнего мира — тот первый рубеж, когда действие социокультурных факторов обретает тот же порядок эффективности, что и факторов экологических. Впоследствии в связи с наступлением технологической эры первые начинают преобладать. Можно говорить даже о формировании своего рода социокультурного реактора, продуцирующего высокоорганизованные структуры, которые способны моделировать и реконструировать в процессе моделирования окружающую среду.

Именно в этой фазе жизнь (разумная жизнь!) становится космически значимым фактором. Биологический реактор, однажды появившись, способен преобразовать поверхностный слой отдельной планеты*. Социокультурный реактор, овладевший преобразованиями энергии в планетарных масштабах, приводит к экспансии инженерной деятельности в околопланетное и околосолнечное пространство с вполне вероятным (и уже наблюдаемым) созданием там более или менее крупных искусственных объектов. Разумеется, такие объекты не могут рассматриваться в рамках обычной космогонии. Закон, в соответствии с которым через 4—5 млрд. лет планеты первого поколения у молодых звезд типа Солнца должны порождать искусственные спутники или — по-другому — обычные звезды второго поколения должны порождать радиозвезды третьего поколения (скажем, маяки для посылки межзвездных сигналов), выглядел бы нелепо без учета жизни как особого космического феномена.

*Что и наблюдается на Земле, где наружные слои коры почти полностью (на 95 %) являются продуктом жизнедеятельности живых организмов.

Включив фрагментарное описание этого феномена во II часть книги, посвященную современной картине естественной эволюции, я хотел бы подчеркнуть следующее.

Независимо от проблемы Контакта, которую мы подробно обсудим в III части, жизнь в ее биологическом и социокультурном аспектах представляет собой совершенно необходимый и естественный элемент современной космогонии.

Традиционное резкое деление природы на живую и неживую, унаследованное нами из науки 18 и первой половины 19 веков — доэволюционной науки, объективно лишь постольку, поскольку существует значительная разница в методах физики, изучающей элементарные структуры, и биологии и социологии, имеющих дело со сверхсложными структурами.

Наблюдаемая сейчас тенденция к синтезу научного знания связана с исследованием сложных систем. Физика пытается освоить непривычную для себя область объектов, свойства которых зависят от уровня структурной организации. Биосоциальные науки так или иначе стремятся объяснить многие особенности своих объектов, разлагая их на относительно простые подсистемы.

В той мере, в какой этот синтез захватывает наши представления о Вселенной, мы вынуждены строить единую космогоническую картину, где некоторые молодые звезды второго поколения задолго до завершения своей энергетической эволюции способны генерировать третье поколение искусственных космических объектов с необычными свойствами.

Разумеется, это предъявляет особо высокие требования к анализу предыдущих этапов эволюции.

Но самое важное заключается, пожалуй, в осознании неизбежности включения зоогонической фазы в общую космологию. Уникальность нашей цивилизации не должна рассматриваться как абсолютная преграда на этом пути, подобно тому, как уникальность Вселенной — это еще не основание для отбрасывания космологических моделей.

СПЛОШНЫЕ ПРОБЛЕМЫ

Резюмируя популярное изложение того или иного раздела науки, нередко прибегают к архитектурному образу — смотрите, какое великолепное здание выросло на пустынном и диком месте!

В этом смысле наука о строении и эволюции Вселенной может представляться монументальным центром обширного города. Путь от россыпи угольков-звезд и небесных зиккуратов Мардука до реликтового излучения и черных дыр позволяет гордиться изобретательностью зодчих.

Но лучшая часть гордости — прошлое, спрессованное в ступеньку, с которой яснее видны дороги в завтра. Масштаб, избранный в этой книге, не позволяет слишком долго любоваться достигнутым, а современная космология очень далека от пропорций завершенного храма. Сквозь строительные леса довольно четко проглядывают промежуточные этажи, а то, что в проекте представлялось фундаментом и куполом, все более смахивает на ускользающий мираж. Убийственная бессмыслица Сингулярности вроде бы успешно вытесняется моделями планкеона, раздувающегося в инфляционном режиме. Но ничего, напоминающего последовательную теорию, по поводу этой области пока нет. Зато явно усиливается ощущение того, что в экспериментальном плане мы страшно далеки от планковских параметров, и нужна совершенно исключительная изворотливость, чтобы отыскать соответствующие объекты в космосе и тем более создать их искусственно. Хватит ли, например, планетарных масштабов для запуска «планковского ускорителя», то есть машины с энергией пучка порядка 1028 эВ (примерно миллиард Джоулей на частицу!)? Опыт исследования космических лучей показывает, что известные участки Вселенной со всей своей мощью звездной и галактической энергетики таких частиц не генерируют. Во всяком случае, на Земле пока зарегистрированы космические частицы с энергиями на 7—8 порядков ниже планковского предела. Не исключено, что решение скромной ускорительной проблемы потребует выхода нашей цивилизации на совсем иные технические рубежи. А как найти источники излучения с мощностью ~ LP?

В космогонии, где вырабатываются модели генезиса космических структур различного масштаба, дела обстоят тоже не слишком благополучно. Очень многое еще предстоит понять и увязать в картине образования галактик, звезд и планет. Надежные оценки уровней космической иерархии, законы семейных ячеек, правила химической наследственности — вот далеко не полный список активно решаемых проблем.

Но есть и области, к исследованию которых мы только подходим. Огромный период от Первовзрыва до отрыва излучения от вещества в космогоническом плане выглядит подлинной terra incognita. Могут ли в ранней и горячей Вселенной образовываться объекты, отличные от известных элементарных частиц, что-то вроде очень малых звездоподобных структур с колоссальной плотностью? Какова их роль в ходе дальнейшей эволюции? Можно ожидать, что рождающаяся «микрокосмогония» — то есть область, имеющая дело с образованием самых ранних структур, подготовит нас к встрече с чем-то поразительным. Особый интерес вызывает поиск иных эволюционных линий, которые очень рано разбежались с нашей — на уровне формирования химических структур (атомов и молекул) и даже еще раньше (элементарные частицы). Все, что мы наблюдали до сих пор, может лежать на одной из многих эволюционных ветвей, притом не обязательно самой интересной. Какую же экспериментальную и теоретическую мощь должна приобрести земная цивилизация, чтобы проникнуть к исследованиям вещества тех плотностей и температур, по сравнению с которыми обычные атомные ядра и нейтронные звезды практически неотличимы от вакуума?

Наконец, мы еще не слишком далеко ушли в смысле сложности структур, включаемых в современную космогонию. Лишь в последние десятилетия были получены обширные данные о спектре космической органики. Условия появления сложных органических молекул во Вселенной изучаются вплотную. Но наука делает пока лишь робкие первые шаги, пытаясь поставить задачу о зоогонической фазе в космическом масштабе. Наши познания о биологической и социальной структуре Вселенной пока весьма жестко ограничены рамками собственной планеты. На фоне сверхобильной научной фантастики о пришельцах приходится признать отсутствие сколь-нибудь серьезной готовности к Контакту. Главы космогонии, соответствующие уровню Контакта, то есть трактующие эволюцию жизни и разума как космически значимых факторов, пока целиком состоят из почти чистых страниц. И тут уж совсем трудно сомневаться, что заполнение этих пробелов потребует крупнейшей перестройки нашей цивилизации, перестройки, вовсе не сводимой к тем или иным техническим новинкам.

Здесь зазвучал лейтмотив последней части книги, где мы попробуем немного полистать упомянутые почти белые страницы и увидим на них немало интересного.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 10 (Discovery of the Universe 10)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ III: КОНТАКТ

Глава 10: ЖИЗНЬ И РАЗУМ — ЧТО ИСКАТЬ?

Шутить с мечтой опасно:
разбитая мечта может составить несчастье жизни.

Д. И. Писарев

ТЯЖКИЙ КРЕСТ УНИКАЛЬНОСТИ

Переходя к самой, пожалуй, интригующей проблеме наших дней — проблеме Контакта, необходимо хотя бы ненадолго остановиться на глубоких особенностях ее постановки. Это, кроме всего прочего, даст хорошую возможность еще раз окинуть взглядом историю космологии с высоты птичьего (или лучше — космического) полета.

Когда мы говорим о таких явлениях, как разум в космических масштабах, реально имеется в виду земная цивилизация — в той степени, в какой ее можно отнести к проявлениям разума. Других примеров у нас попросту нет, в экспериментальном плане земной разум пока уникальное явление. И на основании этого единственного опыта мы хотим представить себе нечто совершенно иное и описать принципы Контакта с этим иным.

Уникальность любого объекта или явления — своеобразное проклятие для науки, здесь та ее естественная граница, тонкая черта, которая отделяет собственно науку от метафизических спекуляций.

Историю развития взглядов на строение Вселенной можно представить цепочкой преодолений всевозможных уникальностей и связанных с ними «центризмов».

Первобытный человек резко выделял из окружающего мира доступный ему охотничий ареал со всем его живым и неживым населением. Представить себе совокупность таких ареалов в единстве как нечто подобное знакомой ему области он сумел очень не скоро — потребовались десятки тысяч лет. Но лишь в таком сопоставлении человек стал характеризовать свой ареал какими-то определенными свойствами. Из этих сравнений и вырастали первые картины мира, где уникальностью обладали уже огромные территории.

Земля и Небо выделились как две особые уникальности. На небе совершенно уникальные роли играли Солнце и Луна. Уже на пороге древних цивилизаций среди неподвижных звезд удалось выделить планеты, и каждой из них пришлось приписывать свой неповторимый характер.

Весь земной мир представлялся чем-то единственным и неповторимым, да и с чем его было сравнивать? Отсюда и следовала вполне естественная геоцентрическая точка зрения.

Колоссальный переворот в мышлении, вызванный системой Кузанца-Коперника, в первую очередь был связан с ликвидацией уникальности Земли. В рамках этой системы — особенно после внедрения телескопа — впервые появился конкретный материал для сравнения колыбели человечества с другими небесными телами, представлявшимися ранее чем-то вроде небольших фонарей на небосводе. Благодаря Великим географическим открытиям почти одновременно утратила свою уникальность и область земной суши, ограниченная Евразией и северной частью Африканского материка.

Постепенно стало ясно, что Земля родственна другим планетам, а Солнце представляет собой одно из многих миллиардов самосветящихся небесных тел. Уникальным объектом выглядит на небе Млечный Путь — и несколько веков длилось построение правильной модели Галактики. Лишь в первых десятилетиях нашего века выяснилось, что мы живем в гигантском дискообразном звездном скоплении и его можно изучать в сравнении с миллиардами аналогичных объектов.

Хотя и двести лет назад никто не верил в уникальность нашей планетной системы, ее изучение до сих пор сильно затруднено отсутствием в сфере прямого наблюдения других таких же систем*. Из-за этого, в частности, страдает планетная космогония — экспериментальный набор девяти наблюдаемых планет слишком узок. Представьте себе, что мы до сих пор имели бы дело всего с десятком наблюдаемых звезд — разве удалось бы построить на этой основе столь детальную теорию звездной эволюции...

*Сейчас есть веские основания считать, что у некоторых звезд (например, у звезды Барнарда, Лаланда 21185, 61 Лебедя А) имеются планетные системы — во всяком случае, некие темные спутники с массами планетного порядка. Надо надеяться, что внеатмосферные телескопы большой разрешающей силы на орбитальных станциях и на Луне в недалеком будущем помогут выяснить природу этих спутников.

Прямое исследование строения других планет Солнечной системы, начавшееся благодаря космическим полетам, оказало огромное влияние на фундаментальную геологию, до недавних пор ограниченную опять-таки уникальным объектом. То, что мы сейчас с немалой долей уверенности строим модели планетных структур для ближайших соседей Земли, дает огромные надежды на создание целостной картины геологической эволюции, начиная с самых ранних ее этапов.

Короче говоря, для научной классификации очень важно, чтобы исследуемый объект было с чем сопоставить, чтобы вовремя нашелся подходящий набор аналогичных объектов, куда его можно отнести. В астрономии нередко приходилось ожидать такого набора столетиями и даже тысячелетиями.

Разумеется, преодоление всяческих уникальностей тесно связано с эволюцией типов мышления. Религиозное мышление постепенно сократило число уникальностей до минимума, наука же попыталась ликвидировать их вообще.

Во многих случаях наука успешно борется с уникальностью — открываются новые, иногда неожиданные, а иногда задолго предсказанные возможности эксперимента, и аналоги непременно обнаруживаются. Так Солнце потеряло характер единственного в своем роде светила, а электроны — уникального класса элементарных частиц. Трудно сомневаться, например, в том, что в весьма недалеком будущем семейство наблюдаемых черных дыр станет значительно обширней, не ограничиваясь тремя отчасти сомнительными членами. Не за горами и то время, когда внеземные обсерватории дадут нам четкую информацию о планетных системах ближайших звезд.

Но есть проблемы, где сама постановка задачи на разрушение уникальности не совсем ясна или заведомо необычайно сложна.

Наглядный тому пример — космология, задача об эволюции Вселенной в целом.

Для ученых 19 века Вселенная выглядела как нечто, целиком заполняющее пространство и вечное во времени, не дающее возможности посмотреть на себя со стороны, а, следовательно, и с чем-нибудь сопоставить. Допустимо было, разумеется, представлять себе огромный ящик, более или менее равномерно заполненный газом звезд или звездных скоплений. Но ящик — предмет в пространстве, у него есть ограничивающие стенки. Эти стенки в случае Вселенной приходилось раздвигать до бесконечности, и картина полностью теряла наглядность.

Современная модель расширяющейся Вселенной дает определенную надежду на корректную аналогию. Речь идет о черных дырах.

То, что характерное время внутренней эволюции дыр с массой в несколько М€ порядка 10-5 с, не беда. При начальной плотности космологического масштаба это время тоже станет порядка времени жизни Вселенной. Не страшно и то, что внутри черные дыры сжимаются. Можно перейти к анализу белой дыры, испытывающей ту же эволюцию, но в противоположной временной последовательности. Тогда при достаточно долгом расширении ситуацию внутри белой дыры нельзя было бы отличить от того, что наблюдается во Вселенной.

Самое любопытное в этой картине, что наблюдатель, попавший внутрь черной дыры (или появившийся в процессе расширения белой дыры), может и не подозревать, что за пределами его Вселенной есть еще множество подобных миров, по современным представлениям, у него нет способов передать наружу информацию о себе или узнать что-то о своих собратьях по разуму за пределами собственной дыры.

Разумеется, аналогия между Вселенной и дырами создает немало надежд для космологии, но пока неясно, является ли она решающей и не придется ли искать что-нибудь более адекватное. Выражаясь философским языком, пока речь идет о подобии части и целого, всегда сохраняется доля убежденности, что целое может продемонстрировать ряд качеств, не свойственных частям. Будущая теория планковской области (квантовая модель гравитации или что-то в этом роде) несомненно изменит ситуацию, возможно, мы сумеем всерьез описать некоторый набор Вселенных, одна из которых реализуется наблюдаемым образом*. Во всяком случае, было бы приятно нарушить уникальность самого представительного из известных объектов.

* Лишь в этом случае мы могли, например, считать набор фундаментальных констант (планковскую тройку и параметры элементарных частиц) характерным свойством нашей Вселенной. В настоящее время утверждение такого рода — простая тавтология, ведь Вселенную не с чем сравнивать. Делая же его всерьез, мы обязательно должны предполагать существование каких-то миров, где реализуются иные фундаментальные наборы, быть может, связанные с нашим неизвестной эволюционной цепочкой.

Мы немного остановились здесь на проблеме космологической уникальности не только потому, что она интересна сама по себе. Она позволяет еще и почувствовать необходимость аналогии между системой и некоторыми ее подсистемами, когда для первой нет подходящего класса.

Фактически этот метод приходится довольно часто применять, обсуждая гипотезы о внеземных цивилизациях (ВЦ) — тоже весьма типичную проблему, где «уникальность надо разрушить». Средства Контакта, а также различия между цивилизациями мы вынуждены в той или иной степени моделировать, опираясь на опыт земных путешествий и земной этнографии, как, впрочем, и на весь наш опыт, ограниченный масштабами небольшой планеты.

Насколько известно, вплоть до создания относительно простых органических соединений космос ведет себя довольно понятным и широкораспространенным образом. Но путь от органических молекул до цивилизации, способной к космическим полетам, пока уникален, ничто, кроме истории Земли, не подтверждает естественность этого пути. Хуже того, он может оказаться фантастически маловероятным, и в целой Галактике не найдется планеты или другого тела, где сложились бы условия успешной работы биологического и социокультурного реакторов, сколь-нибудь близкие к земным. Иными словами, наша уникальность может на многие века и куда более крупные эпохи стать экспериментальным фактом. И независимо от этого ее придется преодолевать — здесь, видимо, заключен наиболее драматический и интригующий момент проблемы.

Чтобы представить себе партнера по Контакту, необходимо проварьировать огромное число данных и создать общую модель цивилизаций, к одной из которых принадлежим мы. Фактически же речь идет о таком развитии космогонии, которое включило бы в себя фазы биологической, социальной и культурной эволюции. Только так можно вывести более или менее правдоподобный спектр допустимых цивилизаций. Лишь восприняв свою цивилизацию как один из многих вариантов эволюции, мы сумеем сколь-нибудь объективно оценить собственное состояние и критически подойти к своим явно или неявно формируемым стратегическим целям. Между тем мы стоим на пороге автоэволюции, на красной черте воздействия на окружающую среду. Поэтому теоретическое и общемировоззренческое преодоление уникальности в плане проблемы Контакта становится, пожалуй, одной из актуальнейших задач. Разговор о внеземных цивилизациях, видимо, уже вышел из стадии утешительных взлетов воображения — сегодня речь идет о глобальной практической потребности человечества как в Контакте, так и в понимании своего места в эволюции Вселенной.

Именно под этим углом мы и попытаемся его повести.

ИГРА В ОПРЕДЕЛЕНИЯ

Когда начинают искать нечто ранее неизвестное, чье существование основано на более или менее зыбкой аналогии, первое желание — дать хорошие определения искомому. Мы хотим распространить такие явления, как жизнь, разум, цивилизация до общекосмического масштаба, и поиск достаточно емких определений выглядит неизбежным предварительным этапом.

Трудности такого дела проявляются сразу, как и во всех ситуациях, где приходится разрезать эволюционные цепочки. Ни на одном существе в какое-то мгновение не вспыхивает бирка — «я живое» или «я разумное». Разделение всегда носит условный характер и зависит от того, какие функции выделяет тот, кто занимается разделением. Иными словами, огромную роль играет соотношение между определяемой и определяющей системой — последняя тоже развивается и на ином своем уровне способна по-новому оценивать предмет исследований.

Характернейшая черта живого организма — его открытость в окружающую среду, наличие интенсивного метаболизма. Организм получает из среды энергию и химические вещества, необходимые для поддержания своих функций, и в переработанном виде отдает их среде. Благодаря этому он представляет собой непрерывный процесс регенерации определенной структуры в некотором ограниченном объеме. Важной формой регенерации является репродукция — организм в целом способен синтезировать себе подобный, как правило, с крайне незначительными изменениями.

Наиболее существенной особенностью таких процессов является их запрограммированность в структуре самого организма. Элементы структуры кодируют допустимый уровень энергетического и химического взаимодействия со средой, «правила внутреннего распорядка» для химических и энергетических потоков и, конечно, общий ход регенерации. В сущности, именно наличие такого устойчивого регулирования и позволяет живым организмам выделиться в особый класс природных процессов — они умеют не только хранить информацию, но и использовать ее для собственного выживания. Закрепленное регулирование отношений со средой обеспечивает им активность — совокупность реакций на изменение условий.

В земных условиях мы знаем, что такие функции свойственны белково-нуклеиновым комплексам, и необходимая информация записана на молекулярном уровне. Даже самые простые организмы в информационном отношении представляют собой сложнейший компьютер, обслуживающий маленькую фабрику молекулярного синтеза.
Понятно, что работа этой фабрики во многом обусловлена физико-химическими параметрами нашей планеты, и в иной ситуации можно столкнуться с непривычными молекулярными комплексами и даже с чем-то отличным от известной нам молекулярной основы, но, тем не менее, вполне живым. Это налагает особую ответственность на исследователей внеземных форм жизни.

Развитие информационных систем регуляции можно считать главной эволюционной линией. Их усложнение и превращение в мощную иерархическую структуру определило успешное закрепление многоклеточных организмов вплоть до высших животных. Где-то здесь возник очень сложный рубеж вступления в фазу разума.

Вероятно, основным признаком этой фазы можно считать вынесение части программы поведения биологического индивида во внешнюю по отношению к нему среду. Эксперимент, поставленный природой над существами с максимальной нервной регуляцией, оказался удачным в том отношении, что возникла и стала развиваться особая система внебиологической наследственности — культурные структуры, которые обеспечили серьезные видовые преимущества.

Превращая этот признак в функциональное определение, следует оговорить несколько моментов.

Казавшаяся еще не так давно едва ли не очевидной идея, согласно которой «труд превратил обезьяну в человека», на самом деле немногое объясняет. Само по себе применение и даже изготовление орудий, усиливающих физические данные биологического существа, не является свидетельством разума — оно зафиксировано на многих, подчас далеких от человека уровнях. Тот или иной элемент внешнего мира должен стать не просто продолжением руки, но и продолжением мозга, стать своеобразным кодовым знаком. Именно поэтому разум сформировался не v архантропа и палеоантропа, неплохо управлявшихся с орудиями труда и охоты, а гораздо позже — у человека, сумевшего превратить эти предметы в информационную систему. Именно поэтому мы связываем выраженное проявление разума с такими формами активности, как язык, наскальная живопись, спланированные жилища и захоронения, ритуальные изделия, именно носителя столь обширной культуры определяем как Homo sapiens — человека разумного. И второй момент. Разум социален по своей природе. Факты таковы, что, несмотря на большой объем мозга, он не проявляется у человеческих детенышей, оказавшихся среди животных и благополучно развивавшихся там в физиологическом плане. Суть в том, что в среде их обитания как раз и не было внешних знаковых систем, типичных для человеческих коллективов. Биологическую наследственную информацию человек может передать только прямым потомкам, тогда как знаковую — всем тем, кто способен ее воспринять.

Частично внешнее кодирование может осуществляться поведенческими реакциями других членов сообщества — жестами и звуковыми сигналами. Зачатки такого кодирования (а, следовательно, и языка) наблюдаются у животных, но им несвойственно именно создание устойчивой системы искусственно выделенных предметов.

Ясно, что характер информационной реорганизации внешней среды сильнейшим образом зависит от природы разумных существ. То, что земная эволюция шла сквозь создание особой сферы управляемой практики в виде твердых предметов и сооружений, вряд ли общий космический закон. Можно, например, пофантазировать на тему высокоразвитых существ, которые с самого начала с помощью мощного химизма (или в каком-то телепатическом варианте) добились заметных успехов в регуляции животного и растительного мира и именно так осуществили внешнюю информационную запись. Отсюда мог бы открыться путь нетехнологической социальной эволюции.

Между прочим, для Земли очень характерен этап такого рода, пожалуй, один из величайших шагов в становлении человеческого разума. Речь идет о земледелии и скотоводстве, которые можно рассматривать как регуляцию растительного и животного мира, но с помощью элементарной техносферы, а не врожденных особых органов чувств. Овладение новой практикой позволило вести внешнюю запись информации гораздо более обширными массивами.

Таким образом, с внешней точки зрения мы можем воспринять проявление разума как по наличию культурных структур (то есть признаков информационной организации среды, в которую погружены живые существа), так и по наличию выраженной иерархии на верхних этажах биосферы (то есть планомерного управления жизнедеятельностью ряда видов животных и растений одним видом-лидером, осуществляющим широкую культивацию своей пищевой сферы). Последнее связано, по-видимому, с довольно высоким развитием разума.

И, наконец, цивилизации. Здесь мы встречаем высокий уровень социальной организации с развитой иерархией. В систему регуляции втягиваются уже крупные человеческие сообщества. Информационная экспансия в окружающую среду включает теперь и запись правил социальной организации, которая во многом основана на технотронном влиянии. Последнее усиливается по мере усложнения общества и в конце концов определяет то, что мы называем технологически развитой цивилизацией. Выделяется обособленный чисто информационный слой реальности (письменность, культовые постройки). Рано или поздно транспортные и сигнальные возможности такого организма выходят за рамки своей планеты, а энергетика, достигшая планетарных масштабов, становится угрожающим фактором...

Для биологических организмов нашего типа (при том же соотношении, скажем, механических и химических возможностей) надо ожидать развития весьма схожей цивилизации, где технические средства будут достаточно масштабны и сравнительно легко позволят нам правильно их воспринять. Но это будет немалым везением — даже небольшая видовая разбежка на уровне индивидов может привести к очень сильным отличиям в путях социальной эволюции. В первую очередь это касается темпа развития и структуры техносферы. Между тем именно в ней запечатаны основные культурные слои — внешние, так сказать, проявления разума. Но культурные слои — это и характер целенаправленной организации растительного и животного мира и, наконец, самого человеческого общества. Вероятно, некоторые внеземные цивилизации могут добиться колоссальных успехов именно в последнем направлении, игнорируя в силу ряда своих биосоциальных особенностей технотронные методы. Не исключено, что их сигнальные средства могут вообще не ориентироваться на межзвездный Контакт. С другой стороны, глядя сквозь систему земных технических насадок, усиливающих органы чувств, мы пока не слишком хорошо понимаем, какого уровня могут достичь чисто биологические приемники и передатчики.

Проблема определений значительно расширяется и делается менее ясной, когда мы пытаемся выйти за те границы, которых достигла пока земная эволюция.

Серьезный барьер может быть связан с принципиальным усложнением самой цивилизации. Одно из очевидных проявлений этого в наших условиях — создание мощных компьютеров, принимающих на себя все более заметные функции управления. Уже сейчас мы понимаем, что такие объекты вот-вот придется рассматривать как вполне разумные системы. Новизна ситуации в том, что теперь мозг будет продолжаться на внешние объекты, эквивалентные биологическому мозгу по информационным характеристикам и, возможно, превосходящие его. Здесь должна пролегать черта качественно нового уровня развития социальных организмов. И, конечно, совсем новая ситуация возникнет при планомерной реконструкции разумных биологических существ, связанных, например, с резким усилением функций мозга. Не исключено, что следующий крупный шаг эволюции будет обусловлен перезаписью части внешней информации на сильно реконструированные и более емкие индивидуальные (или коллективные) системы нервных клеток (биологических или искусственных). Во всяком случае, такой вариант выглядит крайне целесообразным в экологическом отношении, позволяя гораздо экономичней и эффективней кодировать культурные структуры.

Активность цивилизаций, достигших такого уровня, может во многих отношениях восприниматься нами неверно и вообще не улавливаться до поры до времени. Например, они могут не иметь целей типа крупной космической экспансии, не нуждаясь в колонизации иных миров. И проникнуть в их «загадочную сущность» мы никак не сумеем, не достигнув эквивалентной стадии.

Итак, проблема определения того, что хотелось бы отыскать во Вселенной, свелась к разыгрыванию земной эволюционной цепочки в достаточно обобщенном виде. Достаточность в данном случае означает не более чем надежду на соответствие с будущими наблюдениями, только они покажут, разумен ли принятый здесь уровень обобщения.

Теперь обратимся к конкретным данным и вытекающим из них оценкам.

ОРГАНИЧЕСКАЯ ВСЕЛЕННАЯ

Неплохо было бы выяснить, где собственно проходит черта уникальности того явления, которое мы называем земной жизнью. Видимо, Вселенная в очень многих своих областях генерирует достаточное обилие основных атомов, необходимых для появления органических структур. Но вот насколько далеко по пути к этим структурам заходит молекулярная эволюция?

До сравнительно недавних пор считалось как-то само собой разумеющимся, что сколь-нибудь крупные молекулы могут образоваться лишь в планетных конденсациях. Поэтому планеты казались единственными подходящими кандидатами на роль хороших органохимических реакторов, а, следовательно, совершенно необходимым звеном в цепочке, ведущей к жизни.

Между тем еще в 1834 году шведский химик Йене Якоб Берцелиус (1779—1848) установил, что на метеоритах присутствуют органические вещества. Идея о том, что соответствующие молекулы могут образовываться в космическом пространстве, более столетия оттеснялась весьма простым соображением о заражении метеоритов органикой уже после попадания в земную атмосферу.

Ситуация стала резко меняться после того, как чистота опытов значительно возросла, и в связи с космогонической проблемой обострился интерес к метеоритному составу. Поскольку исходный материал протопланетных облаков земной группы, видимо, очень близок к углистым хондритам, а метеориты этого состава включают около 5 % по массе органических веществ*, стало принципиально важно выяснить, насколько эти включения естественны. Пожалуй, решающим оказался анализ метеорита Мерчисон, упавшего в Австралии в 1969 году. На нем обнаружили 18 аминокислот, причем 12 из них не встречаются в белках, характерных для земной жизни. Этими 12 аминокислотами в пределах земной атмосферы метеорит Мерчисон заразиться не мог, что и заставило поверить в их космическое происхождение.

*В том числе ароматические и алифатические углеводороды, азотистые основания, сахара и аминокислоты.

Понимание того, что Вселенная может быть в весьма высокой степени насыщена органикой, достигалось двумя путями. Знаменитые опыты Гарольда Юри и Стенли Миллера, проведенные в Чикагском университете в 1953 году, показали, что искровые разряды в атмосфере из водорода, аммиака, метана и водяного пара стимулируют образование ряда сложных молекул, включая строительные элементы белка — аминокислоты. В 60—70-х годах Е. Андерс, М. Стадьер и Р. Хаяцу, моделируя ситуацию протопланетного облака, обнаружили, что радикал СО в водородно-аммиачной атмосфере дает в присутствии железоникелевых, магнетитных и силикатных катализаторов нечто весьма похожее на метеоритную органику. Предварительный вывод из лабораторных экспериментов состоит в том, что, видимо, при достаточной концентрации стартовых соединений — простейших молекул, содержащих водородные, кислородные, азотные и углеродные атомы,— подвод энергии в форме ультрафиолетового излучения, γ-лучей и даже более жесткой радиации обеспечивает заметный выход так называемых биологических мономеров — в первую очередь аминокислот и азотистых оснований. Это тот материал, из которого впоследствии могут полимеризоваться белки и нуклеиновые кислоты, соответственно.

Второй путь связан с прямыми астрономическими наблюдениями тех или иных спектральных линий конкретных космических молекул. Здесь удалось добиться весьма впечатляющих успехов. После регистрации в 1974 году радиолиний синильной кислоты (HCN) и метилциана (CH3CN) в спектре кометы Когуотека метеориты перестали быть единственными вне-планетными носителями органики в Солнечной системе.

Но сложные молекулярные соединения нашлись и в, казалось бы, заведомо безжизненной межзвездной среде. Первым был обнаружен формальдегид (Н2СО). Это произошло в 1969 году, а уже через год-другой высококачественные приемники миллиметрового излучения обеспечили целый поток открытий. Среди почти полусотни молекулярных соединений, наряду с 12 простейшими неорганическими молекулами и радикалами (H2, Н2О, NH3, ОН, H2S и т. д.), было обнаружено более 30 органических молекул. Среди них не только элементарные двух-трехатомные углеродосодержащие структуры, но и углеводороды, спирты, альдегиды, 3 кислоты (муравьиная, синильная и изоциановая), амиды кислот, амины, нитрилы и эфиры. Самая тяжелая из обнаруженных космоорганических молекул — цианоктатетраин (HC8CN) включает 11 атомов.

Все эти сложные соединения были найдены в газо-пылевых облаках, так или иначе связанных с процессом звездообразования. Это важнейшее обстоятельство указывает на то, что вступление в органическую фазу могло произойти задолго до завершения звездной и планетной конденсации. Разумеется, сформировавшаяся в относительно холодной среде достаточно сложная космическая органика могла частично или полностью погибнуть в результате разогрева. Но ее восстановление «своим ходом» в условиях обилия энергетических источников молодых планет или вследствие перезаражения метеоритами весьма вероятно. Во всяком случае, она присутствует в околозвездных газо-пылевых оболочках при температурах до 1000 К. В этом плане любопытно, что хотя бы часть органических полезных ископаемых может оказаться в некотором смысле старше Земли.

Пожалуй, самыми интересными объектами оказались так называемые черные или молекулярные облака. Во-первых, они являются самыми массивными из наблюдаемых галактических объектов (М Á 1000 М€). Предполагают, что в них сосредоточено не менее 1 % массы Галактики. Во-вторых, они содержат практически все зарегистрированные типы космоорганических молекул. Концентрация таких молекул относительно всего состава черного облака достигает 10-8—10-7, то есть суммарная масса его органики (М ~ 1028—1029 г) превышает массу планеты типа Земля. А во всей Галактике черные облака могут содержать не менее 30М€ органики. Если согласиться с довольно правдоподобной и общепринятой оценкой массы органики в Солнечной системе 1023 г и смело предположить, что в среднем вблизи всех остальных 1011 звезд Галактики ее примерно столько же, то получатся вполне сопоставимые результаты. Однако, скорее всего, перевес будет на стороне черных облаков.

Эта весьма эффектная, хотя и грубая оценка показывает, что органохимический спектр Вселенной вовсе не локализован по крайне малым окрестностям особо удачливых планет. В подходящих температурных условиях нет никаких препятствий для образования органических молекул в чрезвычайно разреженной (средняя концентрация 100—10000 атомов водорода в кубическом сантиметре) среде*. Однако плотность черных облаков, видимо, возрастает в их центральных областях, где и должны концентрироваться органические соединения. В формировании этих соединений важную каталитическую роль играют пылинки, на поверхности которых синтез органики должен идти особенно охотно.

*Еще меньше концентрация (порядка 10 атомов в 1 см3) в так называемых диффузных облаках, где, тем не менее, обнаружен формальдегид.

Очень важна также радиационная защита, естественно выстраиваемая пылью внешних областей черного облака. Дело в том, что жесткое космическое излучение долгое время рассматривалось как решающий теоретический аргумент против сколь-нибудь заметного накопления органики в газо-пылевой среде. Видимо, черные облака успешно справляются с этой трудностью.

К сожалению, пока в них не обнаружено следов аминокислот, однако соответствующий синтез во внутренних областях вряд ли слишком маловероятен. Например, в Стрельце В2 есть метанимин (CH2NH), и он мог бы синтезироваться с муравьиной кислотой (НСООН) в глицин — аминоуксусную кислоту. Но концентрация этой аминокислоты вдоль луча зрения может лежать ниже достигнутого порога регистрации. Вполне вероятен там и синтез некоторых азотистых оснований нуклеиновых кислот.
Хотя на метеоритах найдены ароматические полимеры (они-то и составляют до 90 % органики углистых хондритов), пока ничего нельзя сказать о полимеризации таких соединений, как нуклеиновые кислоты и белки.

Нетрудно, разумеется, придумать условия для преодоления этого барьера (локальные источники энергии, повышенная концентрация катализаторов и т. д.), и вряд ли эти условия будут слишком искусственны. Но вряд ли они будут сильно отличаться от тех условий, которые привели к появлению протобионтов в первый миллиард лет эволюции Земли. Отличия результатов синтеза могут заключаться в ином аминокислотном составе белков (не наши 20!) или несколько иной структуре ДНК, что, конечно, даст отличный от земного генетический код, и совсем уже труднопредсказуемые последствия для верхних ветвей эволюции. Любопытно было бы помечтать о разумных существах, способных развиться в столь необычных условиях.

Но это слишком далеко идущая экстраполяция. В своем научно-фантастическом романе «Черное облако» Фрэд Хойл выдвинул идею как раз такого рода, причем за много лет до открытия реальной органики в черных облаках.

Нас пока будут интересовать более ограниченные выводы.

Видимо, органические молекулы и биомономеры — довольно распространенное космическое явление. Можно полагать, что дальнейшие этапы усложнения структуры успешно протекают в более специфических и соответственно более редких условиях. По современным представлениям все этапы от формирования биополимеров до технически развитых цивилизаций в первую очередь связываются с наличием подходящей планеты.

Считая образцом такой планеты Землю, мы можем попытаться оценить распространенность подобных объектов в Галактике.

ПОДХОДЯЩИЕ ПЛАНЕТЫ — ЖИЗНЬ

Связывая дальнейшие пути эволюции с приповерхностным слоем планет, нужно найти какую-то разумную модель, где, во-первых, планеты — типичное явление, во-вторых, у некоторых из них условия на поверхности по крайней мере не разрушительны для известных типов биологических структур. Наконец, неплохо, чтобы эта модель допускала развитую жизнь на Земле и хоть в какой-то степени объясняла факт ее отсутствия на других планетах Солнечной системы.

Тем самым мы, конечно, резко сужаем горизонт поиска — фактически дело ограничивается существами, очень близкими к нам по биологической конституции. Зато мы хотя бы знаем, о какой конституции идет речь.

Весьма подробный анализ в этом направлении был проделан в 1970 году сотрудником исследовательской фирмы Рэнд Корпорэйшн Стефеном Доулом, и, насколько мне известно, его оценки пока принципиально не улучшались. По сути метод Доула приводит к отбору планет, которые по ряду основных параметров подошли бы для жизни человека, если бы последнему вздумалось заняться космической колонизацией в межзвездных масштабах. Оценку предприятия такого масштаба придется отложить до конца следующей главы — к сожалению, ее решение вовсе не сводится к наличию или отсутствию подходящих планет. Здесь же мы будем во многих отношениях следовать методу Доула.

Формулу для среднего числа подходящих планет* можно представить в простом виде:
NHP = NSPHP,
где Ns — общее число звезд, несущих планетные системы, Р HP — вероятность того, что хотя бы одна из планет такой звезды имеет условия, близкие к земным.

*Доул называет их habitable planets, что следует понимать как «пригодные для жизни планеты» (а не в более привычном переводе прилагательного: «обитаемые»). Мы кратко называем их подходящие.

Первый множитель можно оценить, определяя количество звезд в спектральном интервале от F5 до К5. Основой этого выбора служит тот факт, что у звезд, начиная с F5, резко меняется темп вращения по сравнению с более горячими классами. Это обычно трактуется как передача основной доли момента количества движения планетам, то есть косвенное свидетельство наличия последних. Далее, только у звезд класса F4 и более поздних время пребывания на главной последовательности превышает 4 млрд. лет, то есть минимальный срок для эволюционной цепочки прокариоты — человек по земным масштабам. Для более поздних классов М и К, то есть звезд, обладающих малыми массами (М < 0,63М€) и светимостями (L < 0,145 L€), проблема заключена в малости радиуса экозоны, то есть области, где освещенности хватает для поддержания нормального температурного режима. В такой малой зоне даже химически богатая планета быстро потеряет собственное вращение из-за приливного трения, что поведет к крайне жестким температурным условиям на ее поверхности. Видимо, этот фактор ограничивает реальную ситуацию даже звездами класса KI (М ~ 0,73М€ и L~ 0,252 L€).

Процент подходящих звезд, таким образом, заключен в интервале 1—1,5, то есть 10—15 звезд из каждой тысячи могут служить кандидатами для центрального светила над чьими-то разумными головами.

Доул включил в начальный состав все звезды в интервале масс 0,35—1,43 М€ (то есть от F2 до M1) и получил гораздо более оптимистический результат — 10—12 %, хотя расхождение на порядок, как мы убедимся позднее, не играет решающей роли. Звезды с «плохими жилищными условиями» все равно вылетают из расчетов.

Второй множитель в формуле отражает принципиальную близость параметров планеты к земным. Во-первых, планета должна принадлежать экосфере своего солнца. Освещенность, создаваемая светилом, должна быть не слишком велика и не слишком мала для поддержания, скажем, годовых колебаний температуры от 0° до 30° С. Это ведет к ограничениям на расстояние от планеты до звезды и на величину наклона оси вращения. Расчеты Доула дают средний размер экозоны для Солнечной системы от 0,725 до 1,24 астрономических единицы, что неплохо объясняет отсутствие жизни земного типа на Венере (0,723 а.е.) и Марсе (1,524 а.е.), пребывающих в среднем вне экозоны. Наклон оси, по-видимому, не должен превышать 80°, а эксцентриситет орбиты — 0,2, что связано с предельными температурными границами.

Во-вторых, сама планета должна иметь умеренную массу и скорость вращения.

При очень большой массе планеты трудности в развитии жизни проявляются как на микро-, так и на макроуровне. Например, может удержаться первичная атмосфера, что приведет к избытку водорода и его соединений в виде метана и аммиака. Консервация такой атмосферы вряд ли позволит развиться земным формам жизни. Кроме того, большая сила тяжести оказала бы отрицательное влияние на многоклеточные организмы (попади они туда хотя бы просто на туристскую прогулку), ограничивая их размеры и подвижность. Слишком малая масса способствовала бы быстрому испарению любой атмосферы, подавлению внутреннего энерговыделения планеты и значительному радиационному фону на поверхности из-за отсутствия атмосферной защиты.

Слишком быстрое вращение привело бы и к большому колебанию веса между экватором и полюсами — вплоть до отрыва вещества из экваториальной зоны. Поверхность могла бы резко отличаться по форме от земного сфероида. Напротив, очень медленное вращение приводит к огромному суточному перепаду температур за счет дневного перегрева и ночного переохлаждения.

В-третьих, планета должна иметь возраст хотя бы не менее 3 млрд. лет.

Рассчитывая все факторы на основе данных о звездах и строении Солнечной системы, Доул получает, что порядка 3,7 % подходящих звезд (классы F2-K1) должны иметь и подходящие планеты. Звезды К2 и более поздних классов автоматически выпали из его картины (PHP для них обратились в нуль). Что же касается классов F4 — F2, они дают не слишком большой вклад. Их исключение (если считать, что планетных систем у них вообще нет) приводит к концентрации подходящих планетных систем 3,83.10-2 пс-3, то есть к 613 млн. миров земного типа в Галактике, вместо 645 млн., полученных Доулом.

При столь грубых оценках разницы, в общем, нет. И 600 миллионов похожих на Землю планет воодушевляющее число. Среднее расстояние между такими планетами должно быть порядка 7,6 пс ~ 25 световых лет. Приятно думать, что уже в сфере радиусом 100 световых лет вокруг Солнца заключено с полсотни обитаемых или хотя бы пригодных для колонизации миров. В целом мы видим, что простая гипотеза о пригодности примерно 1 % из 150 млрд. звезд Галактики и наличия у каждой из таких звезд хотя бы одной подходящей планеты дает фактически близкую оценку в 1,5 млрд. таких планет в Галактике. При более скромном подходе (одна подходящая планета на 103 звезд) получается 150 млн. Видимо, интервал 100 млн.—1 млрд., куда попадает и оценка Доула, вполне приемлем на современном уровне знаний.

На самом деле, было бы интересно проиграть космогоническую ситуацию для звезд классов F5 — К1 на ЭВМ и на достаточно обширном статистическом материале оценить вероятность эволюционного появления подходящей планеты в каждом классе и в среднем по всем указанным классам. Если бы средняя частота появления подходящей планеты во всех классах оказалась бы действительно на уровне 0,1*, то оценка не менее 100 млн. квазиземных планет стала бы куда более реалистической.

* Интуитивно ясно, что эта средняя частота заведомо меньше единицы — даже в игре с космогонией Солнечной системы далеко не всегда появляются подходящие планеты, то есть эволюция протосолнечного облака не обязательно ведет к появлению чего-то подобного нашей замечательной Земле.

Обилие космической органики и благоприятные (по определению) условия подходящих планет делают вполне правдоподобной гипотезу, что вероятность появления жизни на каждой такой планете Р l = 1. Однако речь идет о самых ее примитивных формах — фактически считается предельно вероятным переход от фазы органических мономеров, скажем, к простейшей безъядерной клетке. Основой этой гипотезы служит попросту отсутствие очевидных факторов, которые в условиях подходящей планеты воспрепятствовали бы полимеризации, образованию мембран или формированию кода.
С гораздо большей натяжкой приходится говорить о переходе к эукариотам и тем более многоклеточным организмам. К сожалению, мы пока не знаем достаточно надежных методов моделирования соответствующих процессов, и какая-то разумно спроектированная игра на ЭВМ, позволяющая оценить средний процент биомассы, переходящей в высшие формы, оказала бы серьезную помощь в обсуждении проблемы. Во всяком случае, кажется вполне правдоподобным, что встретить на подходящей планете примитивнейшие формы жизни типа прокариотов намного вероятней, чем сложные организмы. Поэтому мы можем скрыть свое незнание соответствующего перехода за фактором порядка 0,1, считая таким образом, что примерно на 10 млн. планет жизнь представлена более или менее сложными животными или растительными формами.

Но все эти неопределенности меркнут перед тем, что возникает при попытке оценить такие факторы, как вероятность появления разума Р i, и технологической цивилизации Рс.

ПОДХОДЯЩИЕ ПЛАНЕТЫ — РАЗУМ И ЦИВИЛИЗАЦИЯ

На знаменитом советско-американском симпозиуме по проблеме CETI*, проходившем в сентябре 1971 года в Бюраканской астрофизической обсерватории АН Армянской ССР, около половины времени было уделено обсуждению формулы для оценки числа контактных цивилизаций в Галактике. Эта формула, предложенная Ф. Дрейком из Корнеллского университета, выглядит так:
N = R*fpnefef ifcL,
где R*— средняя скорость образования звезд в Галактике за все время ее существования, — fp доля звезд с планетными системами, ne — среднее число экологически подходящих планет в такой системе, fe, f i и fc — соответственно доли планет, где развилась жизнь, разум и контактные цивилизации (то есть достигшие высокого технологического уровня, допускающего связь с собратьями по разуму), L — средняя продолжительность жизни такой цивилизации.

*Communication Extra-Terristrial Intelligence — связь с внеземным разумом (или с внеземными цивилизациями).

Результирующая оценка, следствие многих бурных дискуссий, оказалась весьма оптимистической. Для факторов fp и ne были приняты единичные уровни, а для произведения fef ifc »10-2. Наиболее надежный фактор R* нетрудно оценить по астрофизическим данным, принимая, что за 15 млрд. лет в Галактике образовалось 150 млрд. звезд, то есть R* ~ 10 звезд/год.

Таким образом, все свелось к очень трудной оценке L. Принимая, что хотя бы 1 % цивилизаций способен справиться с трудностями своего развития (то есть просуществовать порядка космогонического интервала в 109 лет), была получена крайне эффектная оценка L ~ 107 лет и N ~ 10-1 L ~ 106. Миллион развитых технологических цивилизаций в Галактике — это слишком хорошо, чтобы быть похожим на правду!

Результаты анкеты, распространенной Оргкомитетом Бюраканского симпозиума среди более широкого круга ученых, дали нечто совсем иное — после усреднения всех ответов получилось что-то порядка 10 таких цивилизаций. Ряд факторов в формуле Дрейка (и особенно L) получили гораздо более скромную оценку. Индивидуальный опрос ученых приводил в среднем к заключению о нескольких сотнях высокоразвитых цивилизаций, и, во всяком случае, верхняя граница этой величины была порядка 20 тысяч.

Колебания результатов, от десятка до миллиона, в общем-то, неплохо отражают недоопределенность проблемы, отсутствие необходимых данных. Но не будем забывать, что мы сознательно взялись за скользкую задачу преодоления уникальности, отталкиваясь от единственного примера, и попробуем как-то продолжить обсуждение.

Не следует удивляться некоторому расхождению результатов, отмеченных выше, с тем, что рассматривалось в предыдущем разделе. «Бюраканцы» не ограничивались постановкой задачи на выделение чего-то очень близкого к земному. Формулу Дрейка можно представить в виде, очень похожем на тот, с которым мы уже имели дело:
Ncont = NGal.PHP.PlPiPc.L/TGal = Nc. L/TGal

Здесь просто выделен множитель L/TGal (за счет разбиения R = NGal/TGal), характеризующий средний процент цивилизаций доступных Контакту в каждый момент существования Галактики. PHP можно оценить и единицей, если иметь в виду любые — знакомые и незнакомые формы жизни.

На данном этапе нас интересует Nc — число технологически развитых цивилизаций, которые когда-либо существовали в Галактике, причем пока будем ограничиваться более или менее похожими на Землю случаями. Следовательно, отталкиваясь от полученной в предыдущем разделе оценки числа планет с развитой жизнью — 10 млн., попробуем оценить Nc, то есть факторы Pi и Pc.

Строго говоря, следовало бы разбить промежуток от довольно простых форм жизни до человека на отдельные участки и оценивать каждый из переходов. Видимо, путь, связанный с мутациями, ведущими к развитию мозга, довольно естественен. Во всяком случае, такие мутации положительно закрепляются, ибо способствуют выживанию вида. Поэтому практически единственное, что следовало бы оценить, — это частота мутаций, способствующих усилению функций мозга при не слишком сильном отрицательном воздействии на иные функции организма. Наверняка условия для них создаются заметно реже, чем, скажем, в случае перехода от элементарных эукариотов к многоклеточным, зато темп закрепления в первом случае, конечно, выше. Здесь опять-таки придется спрятать наше незнание многих обстоятельств за более или менее правдоподобным фактором 0,1.

К Pc относятся похожие замечания. Мы знаем немало земных сообществ, которые так и не перешли в стадию технологических цивилизаций. При всем том, например, охотники неплохо уравновесились в лесах и саваннах, и у нас нет особых оснований считать, что такие племена не могли бы просуществовать сколь угодно долго, не меняя своего уклада, разумеется, в условиях изоляции. Однако в самом разуме содержится взрывчатка — при подходящих условиях охотники способны сильно нарушить экологическое равновесие, перенаселив свой ареал. У животных в такой ситуации срабатывает обычный механизм экологического регулирования — их численность резко падает. Разум же способен использовать иной путь, увеличивая давление на окружающую среду и извлекая из нее избыточный продукт. Речь идет о земледелии и скотоводстве — способах хозяйствования, почти неизбежно приводящих к цивилизации в областях с достаточно высокой плотностью населения.

Переход иерархического общества в фазу технологической цивилизации отнюдь не выглядит неизбежным. Подавляющее большинство крупнейших государств на протяжении исторических сроков так и не вышли в эту фазу. Примером тому служат все цивилизации древнего мира. И опять-таки пока не видно естественных границ для относительно нормального и сколь угодно длительного существования дотехнологических обществ. Если переход в фазу земледельческих цивилизаций независимо произошел в добром десятке областей нашей планеты, то технологическая фаза имеет ясно очерченную исходную локализацию — в Западной Европе. Государства, обросшие гигантскими колониальными империями, которые по древневосточному и античному образцу должны были бы рухнуть от собственного гигантизма, уступая дорогу новым социальным организмам того же типа, нашли вроде бы непредусмотренный выход и успешно преодолели многие кризисные моменты за счет всемерного развития научно-технической сферы.

Если использовать для перехода охотничьих обществ в стадию государственных образований вероятностный фактор 0,1 и такой же степенью малости оценить переход на уровень технологических цивилизаций, получим для Pc ~ 0,01*. Таким образом, для числа планет несущих технологические цивилизации имеем весьма скромную оценку Nc ~106.10-1.10-2 = 103.

*На самом деле гипотезу, согласно которой в среднем примерно 1 из 10 охотничьих обществ самостоятельно переходит в земледельческую фазу, а десятая часть земледельческих обществ в фазу технологическую, нелегко проверить даже в истории Земли и тем более применить в масштабе Галактики. Так что результирующий фактор 0,01 следует рассматривать как крайне грубую оценку.

ПОДХОДЯЩИЕ ПЛАНЕТЫ — ЦИВИЛИЗАЦИЯ И КОНТАКТ

До сих пор мы оценивали все факторы, полагая, что, скажем, жизнь или разум, однажды зародившись, могут неспешно просуществовать столько, сколько даст несущая их планета и центральное светило, то есть космогонический срок. Но развитая технологическая цивилизация может изменять свою зону обитания сопоставимо с космическими масштабами воздействия. В частности, окружающая среда может быть необратимо повреждена и погубить саму цивилизацию.

Очевидно, что цивилизация, способная осуществлять полеты в пределах своей планетной системы и посылать межзвездные сигналы, просто по энергетическим соображениям должна иметь оружие, способное уничтожить все сложные организмы на одной из планет. Очевидно также, что ее обширная технологическая деятельность искусственно меняет состояние приповерхностных слоев планеты, создавая не обязательно благоприятные экологические ситуации.

Короче говоря, теперь мы обязательно должны учесть фактор L/TGal. Оценить среднее время жизни технологической цивилизации можно только в рамкак какой-то модели нашего будущего — это уже та область, где мы не имеем вообще ни одного примера.

В знаменателе рассматриваемого выражения стоит огромное число — возраст Галактики. Скорее всего, TGal не должно превышать 5—10 млрд. лет, чтобы учтенные ранее звезды класса F5 не прикончили собственные цивилизации обычным завершением цикла.

Но главная проблема, конечно, в L. Отметим одно довольно очевидное обстоятельство. Если усложнение структур — естественный процесс во Вселенной и для него не существует каких-то неизвестных нам границ, то не видно причин, по которым социальные организмы в самом широком смысле этого понятия не могли бы развиваться миллионы и миллиарды лет. С этой точки зрения можно было бы принять
L/T ~ 1 (или из особой осторожности 0,1), получая очень приятную оценку перспектив Контакта.

К сожалению, проблема значительно тоньше. На самом деле в качестве L следовало бы выбирать вовсе не средний срок жизни развитых цивилизаций, а время их пребывания в контактной фазе — контактной относительно землян.

Это принципиальный момент, поскольку Контакт требует определенной близости уровня социокультурных структур, а, следовательно, и эволюционного возраста. Длительность контактной фазы оценить очень непросто, но она наверняка заметно меньше средних сроков жизни. По сути, мы совсем слабо представляем себе характер цивилизации, интенсивно развивающейся по технологическому пути, скажем, 1000 лет. Реальным пределом воображения может послужить та грань, за которой цивилизация начинает создавать искусственные биосоциальные организмы, вступая в фазу автоэволюции. Наука Земли уже подошла к этому рубежу, и на это потребовалось 2—3 столетия. Полагая, что на его преодоление и неузнаваемое изменение землян потребуется в 2—3 раза больше время, получим для L весьма скромную оценку порядка тысячелетия. Множитель L/T оказывается теперь крайне малым (~10-7 ÷ 10-6), и вероятность Контакта сильно падает.

ВЗГЛЯД В БУДУЩЕЕ

Оценка времени жизни технологически развитой цивилизации все-таки интригует — она касается всех нас, и наша сегодняшняя жизнь зависит от того, насколько уверенно мы глядим в день завтрашний. Убежденность в том или ином будущем в немалой степени материализует это будущее.

Поэтому придется немного поупражняться в футурологии. Впрочем, это необходимо еще и потому, что мы хотим представить себе партнера по Контакту. Сейчас, как известно, мы находимся в фазе более или менее быстрого роста чего угодно — народонаселения и числа научных публикаций, энергопотребления и добычи полезных ископаемых. Ясно, что всеобщий рост возможен лишь в среде с неограниченными запасами и масштабами. На нашей конечной планете этот рост должен резко замедлиться или вообще прекратиться к началу очередного тысячелетия. Исчерпание ряда важнейших ресурсов на фоне колоссального перенаселения планеты заведомо не допускает в такое не слишком отдаленное будущее технологическую цивилизацию известного нам образца. Значит ли это, что срок жизни технологической цивилизации, быстро развивающейся за счет безудержной эксплуатации приповерхностных слоев планеты, ограничен несколькими столетиями (3 — 5?), после чего неизбежен застой, переход к примитивным формам хозяйства — в общем, горький плач над истощенными недрами матушки Земли?

Сразу же стоит подчеркнуть, что такой срок жизни технологической цивилизации нашего типа представляется вполне реалистическим. Другой вопрос: что ее сменит?

История жизни на Земле — в какой-то степени цепочка экологических катастроф. Некогда вулканизм испортил первичную атмосферу, и это стимулировало резкое усложнение органики. Насыщенный биобульон породил первые примитивные организмы — прокариоты. Они в свою очередь и вызвали, пожалуй, крупнейший в истории Земли экологический кризис, начисто ликвидировав за какой-то миллиард лет условия для химического зарождения жизни. Видимо, прокариоты здорово поработали в плане ликвидации первичного биобульона, и их дальнейшее безудержное развитие наверняка стало тормозиться недостатком питательной среды. Кроме того, они постепенно отравили атмосферу кислородом, сильнейшим окислителем, если угодно, ядом для не защищенных особым образом организмов. Но в деятельности прокариотов была и положительная сторона. Творение третичной атмосферы создало условия для появления более крупных и сложных клеток, способных к окислительному метаболизму. Эукариоты положили начало клеточной специализации, а потом и многоклеточным сложнофункционирующим организмам, способным жить исключительно в «отравленных» условиях.

Экологический кризис, детали которого еще не совсем ясны, пресек в конце мелового периода повсеместное царствие гигантских пресмыкающихся.

Несколько десятков тысячелетий назад появился наш вид — Homo sapiens. Его великолепная изобретательность в охотничьем промысле постепенно привела к сильному нарушению равновесия. Человек успешно подорвал собственную питательную базу, выбив на огромных территориях крупных животных. Расселение племен по всей поверхности суши, то есть простая экспансия, отодвинуло сроки катастрофы на сколько-то тысяч лет, но не устранило ее причин. В древнейших очагах заселения плотность разумных существ резко возрастала, а кормиться было нечем.

Около 10 тысяч лет назад в некоторых перенаселенных областях люди нашли неплохой выход из положения. Они стали сжигать леса и портить землю, выращивая злаки и, как теперь принято говорить, отрицательно влияя на экологический баланс. Истощение земель монокультурами, а позже и разведением скота привело ко многим неприятностям. Наглядные тому примеры — пустыня Сахара, некогда плодороднейшая область Африки, съеденные козами окрестности Средиземноморья...

Но существовал выход и из этой кризисной ситуации. В некоторых районах планеты были найдены приемы культивации, прежде всего — полив, многополье и элементарная селекция. Это требовало организованных усилий большого числа людей и вызвало к жизни особую форму социальных организмов — ранние цивилизации.

Как видно, экологические кризисы, связанные с экстенсивной охотой, а потом и с экстенсивным земледелением, привели не только к отрицательным последствиям. Земледельческие государства — цивилизации, высокоразвитые социальные структуры — важнейший результат этих кризисов. Письменностью, умением философствовать и многим другим мы обязаны этому результату.

Социальные структуры отмеченного типа — будем называть их цивилизациями класса А — тоже не справлялись со всеми проблемами и содержали в себе довольно определенные зародыши будущих кризисов. Однако понимать их как кризисы экологические можно лишь в том случае, если включать в понятие окружающей среды и социальные факторы, в частности, взаимодействие с другими аналогичными цивилизациями и внутренние напряжения.

Цивилизации класса А неплохо владели интенсивными методами сельскохозяйственных работ, но в отношении техники вели себя в основном сугубо экстенсивно. Во многом из-за этого быстро вспухающие гигантские империи Древнего Востока и античности неизменно приходили в упадок. Скажем, для поддержания внутреннего и внешнего равновесия в Древнем Египте эпохи Среднего царства явно требовался более высокий энергетический и транспортный потенциал. Кое-что в этом направлении действительно делалось, например, был изобретен колесный экипаж, но в целом технический уровень государства не соответствовал его масштабам. Не было, в частности, методов преобразования энергии из одной формы в другую, и мероприятия, требующие больших энергозатрат, проводились главным образом за счет совокупных мускульных усилий огромных коллективов рабов. «Машину» такого рода далеко не всегда удавалось удержать в повиновении. В столкновениях с внешним врагом, где результат во многом был предопределен численностью армий, имеющих примерно равное и примитивное вооружение, тоже нередко приходилось терпеть катастрофические поражения.

Поэтому уровень культуры цивилизации класса А, не претворенный в соответствующий уровень техники, не гарантировал ее устойчивости. Так пала под ударами варваров Римская империя, так Китай попал некогда под власть монгольских завоевателей.

Средний срок жизни цивилизаций А довольно велик, его можно оценить, скажем, в 1000 лет. К счастью, земная история не ограничилась калейдоскопом таких цивилизаций.

Во второй половине текущего тысячелетия в Европе сложились условия для интенсивного ведения технической политики, и где-то в 17—18-х веках ряд ее государств стал входить в иную фазу — технологических цивилизаций. Датировка эпох — непростое дело. Можно обозначить границу технологической эпохи изобретением самодвижущегося челнока ткацкого станка (Джон Кей, 1733 г.) или патентом Томаса Севери (1698 г.) на универсальную силовую установку, включающую паровой насос, наконец, паровым двигателем Джеймса Ватта (1765 г.), короче говоря, рубежом так называемой промышленной революции. Можно отступить чуть-чуть назад ко времени формирования науки. Но суть не в точной дате. В течение 19 века ряд европейских стран, а вслед за ними и некоторые государства других континентов преодолели основные барьеры древности — транспортный, энергетический и технологический, и их уже можно отнести к следующему классу: цивилизаций В. Интенсивная техника позволила выскочить из опасного социально-экологического тупика.

На рубеже 20 века для цивилизаций класса В создалось опять-таки затруднительное положение, требующее рывка в техносфере. Этот рывок был сделан за счет перехода к интенсивному развитию науки. В техносферу хлынули открытия, которые принципиально нельзя было уловить в тысячах теоретически не оформленных опытов. Можно создать паровой двигатель задолго до построения термодинамики, но немыслимо изобрести лазер, не имея представления об атомной физике, или ядерный реактор — без изучения теории ядра.

Резкая интенсификация науки и темпов развития всей техносферы позволила решить многие проблемы, но и породила очередной экологический кризис, выход из которого, видимо, потребует появления новых цивилизаций класса С. С этой точки зрения срок жизни цивилизаций В вряд ли можно оценить выше, чем в 3—4 столетия. На что же можно надеяться в обход мрачных картин всеобщего упадка и разрушения культуры?

Надвигающийся экологический кризис имеет ряд особенностей, есть нечто выделяющее его из ряда предыдущих кризисов, устроенных человеком.

Главное, пожалуй, его глобальность. Охотничье племя могло разрушить баланс своего ареала, слишком успешно охотясь, и потом вымереть или перейти на сбор злаков. Но при этом практически не затрагивались соседние племена. Вырубка лесов первыми земледельцами, конечно же, затрагивала большие области. Но вот распыление по поверхности планеты полутора миллионов тонн ДДТ (во имя борьбы с вредителями, уничтожающими огромный процент урожая) привел к тому, что все земляне заражены этим пестицидом в несколько раз выше допустимой нормы. Выброс 195 ядовитых химических соединений в результате работы автомобильного транспорта отравляет атмосферу всей планеты. Например, концентрация свинца (антидетонатор в автомобильном топливе) в скелете современного человека чуть ли не в 100 раз превышает ту, которая характерна для древних охотников. Между тем свинцовое отравление вызывает тяжелые формы психической деградации. Выброс углекислого газа (с 2-процентным ежегодным приростом!) в связи со сжиганием огромного количества органического топлива грозит превратить Землю в превосходный парник. Пропуская солнечный свет, накопившийся в атмосфере, CO2 может не выпустить тепловое излучение Земли, и температура ее поверхности повысится, что в свою очередь приведет к таянию полярных льдов и грандиозному наводнению. Заметную лепту в порчу биосферы вносят авиация и космонавтика — наряду с распылением тысяч тонн сверхактивной «химической пакости», непрерывно прожигается озоновый слой атмосферы, единственная защита от действия ультрафиолетового солнечного излучения. Недавно обнаруженная гигантская дыра в озоновом слое над южным полушарием — воистину грозное «знамение небесное». Проблема проблем — радиация, в особенности последствия испытаний ядерного оружия, неисправностей реакторной защиты и неаккуратного захоронения отходов. Последствием четвертьвековых ядерных испытаний на поверхности и в атмосфере стало примерно 8-кратное увеличение радиационного фона. Но еще опасней прямые локальные явления — выпадение радиоактивных осадков над далекими от места взрыва областями, в результате чего уровень радиации подскакивает в несколько раз (или — упаси Господи! — в несколько тысяч раз) и может вести к болезням типа лейкемии и вообще к непредсказуемым мутагенным последствиям. Взрыв на 4-м блоке Чернобыльской атомной станции — крупнейшая техническая катастрофа в человеческой истории — стал образом глобального техногенного самоубийства.

Количество вредных факторов влияния на биосферу значительно больше, чем здесь перечислено, и важно, что многие из них действуют не локально, а в масштабах всей планеты. Большинство этих факторов практически нельзя свести к нулю, не затормозив производство.

Разумеется, интенсивное развитие производства ведет к быстрому использованию природных ресурсов. К началу 21-го века некоторые из них будут практически исчерпаны.

Продолжается демографический взрыв. Успешно преодолев рубеж 5 млрд., человечество ринулось на покорение следующей вершины — 6 млрд., которая может быть достигнута уже в 90-х годах. А удвоение современного населения произойдет, видимо, в первой трети 21-го века.

На фоне всех этих опасных тенденций совсем кошмарно выглядит скромная величина 250 тысяч долларов — примерно столько средств ежесекундно уходит в мире на вооружение. Средства массового уничтожения, использование которых, вероятней всего, привело бы к исчезновению всех высших форм жизни на Земле,— опаснейшее последствие деятельности цивилизаций класса В. Чтобы отправиться на тот свет, человеку достаточно небольшой пули, даже не обязательно со смещенным центром тяжести. Современная технологическая цивилизация услужливо предоставляет каждому, включая грудных младенцев, нечто поэффектней, скажем, бомбу, начиненную несколькими тоннами тринитротолуола, или щепотку порошка, которой можно отравить большой город, а не то и полгосударства...

Что же можно сказать о цивилизации класса С, способной справиться с такими нестандартными проблемами?

Мы видели, что в истории Земли изменение окружающей среды само по себе не является вредным или полезным. Экологическая (и даже социально-экологическая) нестабильность служит важнейшей предпосылкой развития. Во всяком случае, я не отношусь к числу тех, кто с той или иной долей серьезности утверждает, что истинный «золотой век» человечество упустило, покинув уютную экологическую нишу первобытных охотников. Существование в эволюционном тупике — не жизнь по человеческим меркам. Другой вопрос — темп, в котором мы воздействуем на окружающую среду. Он, разумеется, должен быть не слишком высоким, чтобы люди успевали адаптироваться, но и не слишком низким, чтобы не произошло полного торможения.

Цивилизацию класса С, которая способна спланировать и осуществить оптимальный темп собственного развития во взаимодействии с окружающей средой, можно назвать автоэволюционной. Смысл названия в том, что на данном уровне должно вестись интенсивное регулирование эволюционного процесса в масштабах всей планеты, тогда как на предыдущих уровнях А и В цивилизации занимаются этим делом лишь экстенсивно.

Суть дела не просто в реализации программы полностью сбалансированной экологии. Я не уверен, что решения, обладающие абсолютной стабильностью, существуют вообще. В резко нелинейной экологической системе, вероятно, всегда есть типы малых возмущений, которые со временем нарастают и даже ведут к ее разрушению. Дело в том, чтобы, не допуская преждевременного взрыва, вовремя перейти в состояние с иными базисными элементами. Возможно, мы действительно подошли к границе радикального изменения окружающей среды и вынуждены будем приступить к какой-то трансформации себя как вида и соответственно учиться преобразовывать социальные организмы в самых разных масштабах.

Хотя производство с мощной фильтрацией и замкнутыми циклами может заметно снизить темпы отравления воздуха, перестройка атмосферы вряд ли полностью прекратится. В какой-то степени и нам придется к ней приспосабливаться, используя биологические средства. Вряд ли осуществима идиллия, где человек, наслаждающийся интеллектуальным и материальным изобилием, сумеет еще и разгуливать среди девственных райских кущ с тем же составом воздушного бассейна, который был в библейские времена.

На первом этапе перехода в класс С нашей цивилизации, бесспорно, придется прибегнуть к некоторым самоограничениям, очиститься от слишком опасных наследственных болезней. Можно без особых потерь отказаться от производства уймы бессмысленных вещей и даже от всей системы сверхизбыточного потребления, всемерно усиливая интеллектуальное развитие. Роскошь не сводится к десятку личных автомобилей или излишку жилплощади. В социальном плане гораздо опасней иные формы роскоши — государственные границы, миллионные армии, многомиллиардные военные бюджеты, яростные схватки по поводу национального величия и символов веры.

Преодолев хотя бы в необходимой степени эти барьеры, можно ставить серьезнейшие биотехнические задачи. Никто не уверен в том, что наш вид действительно вершина эволюции. Изменившиеся экологические условия могут потребовать формирования более разумного вида с более высокой адаптивностью в быстропеременных условиях, улучшенным метаболизмом, дополнительными органами чувств и т. п. При этом вполне вероятно использование идей симбиоза биологических и искусственных микроэлектронных элементов. Разумеется, появление нового вида (или видов?) должно привести и к неизвестным пока типам социальных организмов.

В сущности, здесь мы сталкиваемся с практическим пределом сколь-нибудь обоснованной экстраполяции. Вряд ли мы можем смоделировать интересы и цели системы, которая поэлементно и в целом значительно сложнее нас, то есть находится на более высоком эволюционном витке. Не исключено, что сотворение лучшего искусственного вида на биологическом (биокибернетическом?) и социальном уровне и есть высшая цель Homo sapiens. Заведомо не очевидно, какую роль он сам стал бы играть в цивилизациях класса С, но вовсе не обязательно, чтобы в духе «Франкенштейна» Homo «supersariens» непременно разделался со своим создателем. Скорее всего, создатели преобразуются сами. Появление нового варианта цивилизации — вопрос ближайших одного-двух столетий. Некоторые моменты этой точки зрения мы обсудим в последней главе книги.

Ограничив себя в предсказаниях, мы, в общем, не можем дать оценку срока жизни развитой цивилизации. Опыт истории учит, что экологические кризисы с участием человека или без него в основном преодолимы. Уроки истории — не слишком надежный аргумент, но непреодолимость очередного кризиса свидетельствовала бы о крайней неизобретательности природы. Мы предположили, что за ускользание от кризиса будет заплачена предельно большая цена — наш вид и созданные им типы цивилизации породят нечто принципиально новое и сами уйдут на второй план. Но думается, что самоистребление или сознательное отступление на нижние этажи культуры и производства менее вероятны и ничем не привлекательны. Срок жизни цивилизации класса С, способных к самоперестройке, нельзя ограничить чем-то, кроме космологических факторов. Любой социально-экологический кризис в принципе сможет пресечь их существование, причем вряд ли такие кризисы будут встречаться на их пути реже, чем на нашем. Но опять-таки вспомним об опыте истории и т. п. ...

Проблема Контакта может стать для цивилизаций класса С чем-то гораздо более важным — единственным объединяющим началом, источником ощущения собственной целостности. И пусть они окажутся удачливей нас в решении этой проблемы.

ЕЩЕ НЕМНОГО О ЦИВИЛИЗАЦИЯХ

Классификация, введенная в предыдущем разделе, не является, скорее всего, универсальной. Она построена по признаку преодоления экологических кризисов за счет перехода от экстенсивной к интенсивной стратегии в области добычи пищи, в техносфере и, наконец, в биосфере в целом. Такой подход представляется удобным для ограниченного прогнозирования. Ясно, что естественный предел любых футурологических концепций лежит не далее ближайшей смены уровня системной сложности человека и социальных организмов. Более далекий прогноз отнюдь не исключен, но уровень его достоверности, разумеется, резко падает. Цивилизации класса С могут отыскать и недоступные нашему воображению пути в будущее.
Возможны и иные по-своему удобные приемы классификации. Например, уровень цивилизации как космического фактора можно оценивать по размеру области уверенно освоенного пространства. Начальный уровень выберем в масштабе планеты, следующая характерная единица — расстояние до центрального светила, потом — размер планетной системы, среднее межзвездное расстояние, расстояние до центра Галактики и т. д. Таким методом допустимо оценивать цивилизацию по способности к транспортному или сигнальному Контакту. Схема отражает определенную гипотезу об эволюции транспортных и сигнальных средств. Скажем, заведомо ясно, что цивилизация, осуществляющая полеты в масштабах всей Галактики,— великий долгожитель.

Другой параметр, которым можно характеризовать цивилизацию,— энерговооруженность. На этой основе простую и часто обсуждаемую схему предложил советский астрофизик Н. С. Кардашев. Цивилизации, освоившие энергопроизводство планетарного масштаба, он отнес к I типу, в масштабе звезды — ко II, а галактики — к III типу.

Эта схема приятна уже в том отношении, что земная цивилизация стоит на пороге включения в нее. Реальная суммарная мощность энергетики составляет сейчас около 1013 Вт, что всего на 4 порядка ниже мощности, перехватываемой Землей от Солнца (~ 2.1017 Вт), и лишь на порядок отстает от средней мощности, выделенной за счет внутренних источников нашей планеты (~1,7.1014 Вт). Отсюда, кстати, неплохо усматривается общая оценка надвигающегося экологического кризиса. 100-кратное увеличение мощности энергетических установок привело бы к увеличению потока до 10 Вт/м2 и перегреву атмосферы на несколько градусов. Скорее всего, уже 10-кратное увеличение мощности является пределом, когда нужно решать проблему отвода излишнего тепла в космическое пространство. Ясно также, что при сохранении нынешнего уровня производства энергии на душу населения (около 2000 Вт/чел.) — энергии, практически целиком рассеиваемой в приповерхностном слое планеты,— рост населения имеет довольно ясный предел 40 — 50 млрд. человек.

Итак, по схеме Кардашева земная цивилизация близка к I типу. Видимо, только цивилизации II типа, умеющие «зажигать звезды», то есть производить мощности порядка 1025 — 1027 Вт могут рассчитывать на уверенный Контакт в масштабах Галактики — их деятельность, казалось бы, непременно будет замечена чьими-то астрономами. Сооружение объекта с такой колоссальной энергоемкостью по простым оценкам требует впечатляющих сроков в миллионы лет. Так что гипотеза о переходе цивилизации во II тип содержит в себе предположение о ее завидном долгожительстве.

III тип цивилизаций, владеющих мощностями уровня 1036—1037 Вт и способных в силу этого осуществлять межгалактический Контакт, должен в свою очередь иметь какие-то космологические сроки жизни в несколько миллиардов лет.

Наряду с транспортной и энергетической классификацией можно использовать и технологическую, скажем, по максимальному размеру создаваемых конструкций или еще удобней — по безразмерному отношению максимальных и минимальных размеров искусственных объектов. Это отношение на уровне первобытных людей заключалось в узком интервале 10—100. Цивилизации древности довели его до 104—105, сейчас оно, видимо, доходит до 1010. Можно полагать, что будущий прогресс в миниатюризации и в монтаже гигантских космических конструкций в условиях невесомости даст числа типа 1012 и большие.

Самое важное — уметь использовать все методы оценки совместно. Прогресс в энергетике, транспорте и технологии взаимосвязан. Нельзя, например, рассчитывать на создание искусственной звезды, не имея мощных космических кораблей и не владея приемами монтажа миллионов сверхпрочных блоков.

Однако прогноз по параметрам типа размеров системы или ее мощности содержит и немало скользких мест. Мы всегда рискуем проскочить мимо качественно новых ситуаций — в первую очередь потому, что не можем предсказать новые конкретные открытия, влияющие на дальнейшее решение проблемы. Некоторые опасности такого рода мы обсудим в следующей главе.

СКОЛЬКО ИХ?

Как видно, все предыдущие оценки числа возможных партнеров по Контакту страдают огромной неопределенностью. В какой же степени они важны и что зависит от среднего числа предполагаемых цивилизаций?

Ответ прост: мы хотим понять будущую стратегию поиска.

Число цивилизаций, отнесенное к объему Галактики, дает их среднюю концентрацию, а по ней можно оценить и среднее расстояние между ними. Результаты приведены в таблице:

Предполагаемое число цивилизаций 10 103 106 109
Среднее расстояние в парсеках 3000 640 64 6,4
и в световых годах 9,7.103 2.103 200 20

Выводы предыдущих разделов близки к первой колонке Таблицы — скорее всего геоподобных цивилизаций порядка 10 и радиус их поиска порядка масштабов всей Галактики.

Оценка в 1 миллион цивилизаций, конечно, сокращает радиус поиска, но я не уверен, что реальная дистанция действительно уменьшается раз в 50, а мощности сигналов соответственно в 2500 раз.

Дело в том, что общая концентрация звезд повышается к центру Галактики, и оценки, основанные на равномерном распределении гипотетических цивилизаций по всему ее объему, вероятно, сглаживают наши будущие трудности. Не исключено, что самые развитые цивилизации будут сконцентрированы вблизи звезд второго поколения в наиболее старых областях Галактики — в шаровых скоплениях, в промежуточной составляющей. Во всяком случае, с нашего Солнечного захолустья, скорее всего, придется вести поиск на расстояниях порядка радиуса «орбиты Солнца», то есть 10000 пс.

Разумеется, нам может несказанно повезти, и ближайшая цивилизация окажется в пределах, скажем, 100 световых лет. Но сверхвезение — особая статья для любой стратегии, выходящая за ее рамки.

Поэтому, как ни удивительно, зону поиска придется, скорее всего, измерять тысячами парсеков независимо от нашего «пессимизма» (10—103) или «оптимизма» (106—109).

Сильная неопределенность оценок имеет вполне естественные причины. В какой-то степени мы пытались определить вероятность успеха в поиске «неизвестно чего», и не столь уж многое зависит от результата — велика она оказалась или мала. Это демонстрирует слабость средств, с которыми мы пока решаем проблему. Но первые шаги в любом случае важны, в них, по крайней мере, кристаллизуется то, что предстоит сделать.

ВЦ, которые мы собираемся наблюдать во Вселенной, выводят науку на новый виток в общей теории эволюции, заставляют пристальней вглядеться в происхождение и перспективы земных биосоциальных структур. Теперь уже важно не ограничиваться констатацией земных эволюционных цепочек, но и искать причины, по которым именно они реализовались на нашей планете, разыгрывать варианты, которые могли бы возобладать при тех или иных изменениях стартовых условий. В этом направлении предстоит огромная теоретическая и экспериментальная работа, и в результате мы сможем как минимум изменить взгляд на собственную цивилизацию, а по большому счету — развить вполне реалистический подход к получению биосоциального спектра Вселенной.


© Александр Потупа (Alexander Potupa) Открытие Вселенной 11 (Discovery of the Universe 11)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ III: КОНТАКТ

Глава 11: ЖИЗНЬ И РАЗУМ — КАК ИСКАТЬ?

Смелые мысли играют роль передовых шашек —
они гибнут, но обеспечивают победу.

И. В. Гёте

ГЕОГРАФИЧЕСКАЯ МОДЕЛЬ КОНТАКТА

В предыдущей главе мы откровенно пытались ограничить многообразие форм жизни во Вселенной чем-то геоподобным. Ограничение такого рода может казаться удовлетворительным или нет, но оно, по крайней мере, делает достаточно ясным предмет обсуждения. Оно позволяет извлечь некоторые полезные уроки из опыта контактов земных цивилизаций.

В основу идей о космических контактах первоначально были положены данные, накопленные европейцами в период Великих географических открытий. Использование такой аналогии особо усилилось тем, что представления о многонаселенном космосе возникали как раз в разгар этого периода.

Джордано Бруно и его последователи считали далекие планеты чем-то вроде островов в безграничном космическом океане, островов, населенных примерно такими же людьми, как на Земле. Требовались лишь подходящие корабли, чтобы этот океан преодолеть. Впрочем, Николай Кузанский еще за полвека до открытия Америки писал: «В отношении других звездных областей мы равным образом подозреваем, что ни одна из них не лишена обитателей, и у единой Вселенной, по-видимому, столько отдельных мировых частей, сколько звезд, которым нет числа...»

Ему же принадлежит и любопытная классификация такого рода: «Впрочем, мы сможем с меньшей несоразмерностью знать что-то о жителях другой области, если будем подозревать, что в области Солнца более солнечные, ясные и просвещенные разумные обитатели, еще более духовные, чем на Луне, жители которой более лунатичны, как на Земле — более материальные и грубые...»

Разумеется, ни во времена Бруно, ни еще три столетия спустя, ничего, кроме транспортного Контакта, всерьез представлять было нельзя. Требовался некий аналог Колумбовых каравелл, чтобы пройти к звездам, и к началу нашего века идея выкристаллизовалась в виде летательного ракетного аппарата. Идеология транспортного Контакта, берущая начало в эпохе Великих географических открытий, вошла в науку и стала, пожалуй, одним из важнейших символов нашей культуры.
Значительно позднее родилась идея сигнального Контакта. Первая ее серьезная основа возникла в связи с изобретением радио, то есть уже в 20 веке. В принципе же, сигнальный метод издавна использовался на Земле. С глубокой древности многие племена применяли костры и барабаны для передачи информации на далекие расстояния.

Итак, исходя из географической модели, можно предложить два варианта межзвездной связи — войти в Контакт с внеземной цивилизацией, обмениваясь с ней космическими кораблями или импульсами электромагнитного излучения.

Теперь же вкратце обсудим некоторые дополнительные уроки земных контактов.

Первый из них заключается в следующем. Открытие Америки поставило испанцев 16-го века перед лицом цивилизаций, отстоящих от них по эволюционной шкале на 3—4 тысячелетия. Проникновение европейцев в Австралию, Океанию, некоторые изолированные области Африки и Америки колоссально раздвинуло временной спектр сообществ в масштабе одной-единственной планеты, видимо, до 15—20 тысячелетий. На какую же эволюционную дистанцию мы можем рассчитывать, планируя Контакт с внеземными цивилизациями даже очень близкой биосоциальной природы?

В этом заключается одна из серьезных проблем. Стартовав даже в одинаковых условиях и практически одновременно, общества разумных существ на различных планетах могут дать колоссально широкий спектр цивилизаций, и тех, с которыми нас объединяет близкий уровень, в каждый данный момент может оказаться крайне мало. Видимо, нормальный Контакт предполагает какую-то близость эволюционных возрастов.

Второй полезный урок связан с характером Контакта.

Колумб, викинги и, быть может, финикийцы случайно открывали Америку. Никто из них — в том числе и Колумб — не планировал такого открытия и не предполагал, что отыскался целый континент. Но все-таки Колумбу, до конца своих дней верившему в то, что он проложил западный путь в Индию, именно ему мы приписываем честь истинного открытия Америки. Суть дела не в личном приоритете, а в последствиях совершенного. Мы не можем достаточно подробно восстановить действия средневековых и, тем более, античных путешественников. Их пребывание у берегов Америки засвидетельствовано археологическими находками, вероятно, они общались и с местным населением, но следы этого общения практически утрачены. В доколумбову эпоху Контакта на уровне социальных структур не возникло, за первыми ладьями викингов не последовали другие. Мощности средневековой скандинавской цивилизации хватило на довольно обширную экспансию в ближние европейские земли, но ее явно не доставало на создание постоянного «трансатлантического моста ».

Таким образом, речь идет не только о возможности случайного общения, но и о систематичности связи. Контакт предполагает создание условий для взаимодействия культур. Требуется какой-то минимальный объем информации, чтобы культуры отпечатались друг на друге, а для набора информации нужно время — период, в течение которого поддерживается достаточно широкий информационный канал.

И, наконец, еще один, пожалуй, самый важный момент. В определенной ситуации проблема Контакта может как бы переориентироваться, превращаясь в проблему порождения дочерних цивилизаций. Географическая модель дает неплохой материал для размышлений в этом направлении.

Итогом открытия Америки и Австралии стало создание там цивилизаций европейского образца. Возникли особые ветви социальной эволюции, где вполне можно проследить европейские корни. Однако во многих случаях новые общества формировались в областях не просто заселенных, но и с достаточно высоким потенциалом собственной культуры. Здесь развились своеобразные гибридные варианты, характерные, скажем, для ряда государств Латинской Америки, где объединились индейские и испано-португальские традиции.

В земных условиях гигантские колониальные империи, «где никогда не заходит солнце», оказались нежизнеспособны. Видимо, масштаб нормально функционирующего социального организма типа государства (с единой иерархией системы управления) ограничен, и попытка превысить этот масштаб неизбежно ведет к формированию более сложного организма типа федерации относительно самостоятельных государств или даже распаду на отдельные (иногда антагонистические) государства и федерации. Разумеется, космическая аналогия этим процессам должна строиться с большой осторожностью — ведь в игру включаются культурные потенциалы иных масштабов и взаимоотношения систем с, возможно, очень далекой биосоциальной природой. Однако, как мы увидим впоследствии, некоторые уроки крайне полезны, особенно те, которые связаны с генерацией цивилизаций.

ПАЛЕОКОНТАКТ И КОСМИЧЕСКИЕ ДЖИННЫ

С точки зрения географической модели Контакта легко понять истоки одного из любопытнейших явлений нашего времени — периодически вспыхивающего массового интереса к гипотезе пришельцев, представителей иных цивилизаций, которые в прошлом, далеком или совсем недавнем, якобы посещали нашу планету или даже незаметно присутствуют на ней сейчас.

В самом деле, историки и археологи непреложно установили, что европейцы (норвежские и исландские мореплаватели) посещали Гренландию и северо-восточное побережье Америки еще в 10—11 веках. Отыскались следы очень старых путешествий обитателей Юго-Восточной Азии к северному побережью Австралии, есть основания подозревать, что китайцы и полинезийцы давным-давно умели добираться до Америки. Лишь небольшая деталь в легенде о путешествии финикийцев вокруг Африки в 6 веке до н. э. позволила установить, что оно действительно имело место. Нашлись интересные аргументы в пользу того, что именно финикийцы (точнее, их потомки — карфагеняне) открыли Южную Америку*...

* Довольно подробно с гипотезами о древнейших трансокеанских контактах можно познакомиться по интересной книге Тура Хейердала «Древний человек и океан» («Мысль», 1982).

Так вот, стоит ли представлять себя в положении Колумба или викингов в галактическом масштабе? А вдруг мы больше похожи на индейцев, которых открыли инопланетные колумбы,— не пора ли в связи с этим как следует поискать следы пришельцев, открывших Землю в исторические или доисторические времена?

Что ж, это весьма интересная идея, и современная наука вовсе не отвергает возможности посещения Земли чьими-то космическими кораблями. Но, к сожалению, пока нет ни одного факта, который с заметной долей достоверности удалось бы истолковать в пользу такого посещения. Разумеется, это не беда — следы пришельцев могут не бросаться в глаза, мы вообще плохо пока представляем, что именно оставили бы они землянам на память, и вести дальнейший поиск никто не запрещает. Важно лишь то, что любая подозрительная находка должна пропускаться сквозь строго научную схему исследования. Нельзя ли объяснить происхождение этой находки чисто земным образом — вот вопрос, на который приходится отвечать в первую очередь. Отвечать всерьез, используя весь спектр научных достижений — от физики до истории. А это трудно, очень трудно.

И появляются сверхэнтузиасты...

Посмотрите, сколько чудес нас окружает, говорят они,— просто сплошные чудеса, и разве не смешно думать, что наши далекие предки без подъемных кранов и бульдозеров, подчас без элементарной железяки или лазерного резака и уж наверняка без техники безопасности и профсоюза способны были на такие подвиги!

Как могли эти самые предки транспортировать на 6 и более километров 150-тонные глыбы для строительства древнего южноамериканского города Тиауанако или устанавливать 65-тонную 11-метровую стелу в Кирагуа? А 30-метровые обелиски древне-эфиопского государства Аксум, так похожие на модель многоэтажного дома, откуда они? А Храм скрещенных рук, возведенный в бассейне перуанской реки Мито задолго до инков — примерно в 1200 году до н. э.? Наконец, знаменитая Баальбекская терраса, где обнаружены три тысячетонных монолита, которые не только подвезены из каменоломни, но и подняты на 7-метровую высоту — это уж никак не поддается обычному объяснению! Неужели вы и теперь не верите в могучих инопланетян, добрых космических джиннов, подрядившихся на земные строительно-транспортные работы и, быть может, даже обучивших архитектуре наших далеких предков?

Хотелось бы подчеркнуть, что именно множественность этих примеров, их разнесенность в пространстве и во времени служат первыми тревожными сигналами для гипотезы о пришельцах. Делать этим пришельцам было нечего, что ли? На протяжении тысячелетий метаться с материка на материк, чтобы помогать землянам в сооружении ритуальных колоссов — зачем? Зачем наделять пришельцев психологией древних племенных богов? Но, как говорится, Бог с ней, с туманной для нас психологией пришельцев. Посмотрим на дело с другой стороны.

Строительные достижения древних земных цивилизаций и вправду поразительны, но отнюдь не только для нас. Ацтеки, сами очень приличные строители, думали, что пирамиды Теотиукана возводили некие великаны-кинаме. Нечто похожее — соотнесение более древних великих строений с деятельностью богов или особых великанов — встречалось почти повсеместно. Так относились на Яве к знаменитой буддийской ступе Борободур (120Х 120 метров в основании при 40-метровой высоте), содержащей 6 тысяч кв. метров барельефной истории Будды. Так относились местные жители к крупнейшему в мире храмовому комплексу в окруженном джунглями камбоджийском городе Ангкоре (общая площадь комплекса около 1 кв. км, высота главного храма — 65 метров)...

Но ведь это вполне понятный магико-религиозный стиль — приписывать нечто, выходящее за рамки собственных сил и воображения, творческой активности высших сил. Тотемические предки австралийских аборигенов, довершающие творение людей, боги, создающие Солнце да и всю Вселенную, великаны, строящие пирамиды,— образы одного ряда. Великие культурные герои и демиурги в духе Прометея, Дедала, Кетцалькоатля или полинезийского Мауи, обучившие людей владеть огнем, делать инструменты, строить города и собирать урожай,— тоже из этой когорты. Знаменитый герой шумеро-аккадского эпоса Гильгамеш (по-видимому, реальный царь шумерского города Урука на рубеже 27—26 веков до н. э.) уже в аккадскую эпоху выступал как «бог на две трети», который, благодаря своей божественной причастности, возвел могучие стены Урука — «...даже будущий царь не построит такого...». И вот теперь в этот славный ряд начинают проникать вооруженные супертехникой инопланетные пришельцы.

Между тем расчетами, а во многих случаях прямыми экспериментами доказано, что многотонные камни действительно можно было и передвигать, и поднимать на некоторую высоту. Речь идет просто о крайне далекой от нас и трудновообразимой организации работ. Медленно, с помощью деревянных клиньев, катков и веревочных систем люди перемещали глыбы, поднимали их, подводя сантиметр за сантиметром земляные насыпи, обрабатывали каменными инструментами. Хоть эта картинка и кажется простой, но на самом деле современному человеку, все дальше уходящему от тяжелого ручного труда, представить ее не легче, чем нечто инженерно-космическое. Надо чувствовать, насколько сильно социальные и энерго-технологические достижения спрессовывают время, насколько в разном темпе живут творцы древних пирамид и создатели таких современных строительных гигантов, как советская Саяно-Шушенская ГЭС или бразильская ГЭС Итайпу.

В теории эволюции строительных процессов существует еще немало белых пятен, далеко не все древние приемы разгаданы, но не видно и таких моментов, которые требовали бы привлечения гипотез о внеземном или божественно-великанском вмешательстве. Напротив, взгляд в строительное прошлое заставляет относиться к интеллекту и трудолюбию древних с нарастающим восхищением. Но восхищения мало, важно еще и глубокое историческое понимание — умение выяснить не только как, но и зачем велась та или иная работа, увидеть не только собственно технические средства исполнения, но и характер социального заказа, духовную атмосферу времени.

Зачем, казалось бы, понадобилась инкам великолепная дорога длиной 5250 километров, остававшаяся лучшим в мире шоссе до начала 20 века? Инкам, которые не знали колесного экипажа! Может, к этому строительному подвигу их стимулировали пришельцы, привыкшие с комфортом раскатывать по всем доступным планетам? Но все много проще и серьезней. Крупные империи жили дорогами, только хорошие дороги, особенно в горной местности, позволяют вести обширную торговлю, быстро перебрасывать войска, оперативно проводить мобилизацию армии и сбор налогов. Инкам, например, хорошие дороги позволили организовать предельно быструю эстафетную почту. Прекрасные дороги строили и древние римляне, но их никто не подозревает в обслуживании пришельцев.

Вернемся к Баальбекской террасе. Три тысячетонных блока габаритами 20 X 4 X 5 м каждый — явление уникальное. Но надо иметь в виду, что сооружение храма Юпитера, для которого они предназначались, велось в начале 3-го века в густонаселенной области южного Ливана. Храм в древнефиникийском городе Баальбеке (или Гелиополе по эллинистической традиции) строился под руководством римлян, и создание для него особо прочной и долговечной платформы было вызвано вполне рациональными соображениями — большой тектонической активностью в районе хребта Антиливан. Римляне, которые в это время увлекались ближневосточными культами и с другой стороны стремились распространить и укрепить свое влияние в колониях, конечно же, боялись, чтобы крупнейший, по их замыслу, храм эллинистического мира не рухнул во время ближайшего землетрясения. Не может быть и речи о том, чтобы в таком оживленном месте и в такое хорошо документированное время некие пришельцы незаметно строили стартовую площадку для своих кораблей — именно так пытались интерпретировать террасу сверхэнтузиасты Палеоконтакта. Более того, на гигантских плитах остались следы архаических инструментов, использование которых никак нельзя приписать космическим путешественникам. А четвертая плита террасы осталась незавершенной прямо в каменоломне — по этому монолиту объемом более 400 куб. метров можно с особой наглядностью судить об инструментальной вооруженности строителей. И еще о гипотезах — арабы, которые несколько веков спустя захватили эти места, были уверены, что великий храм построен не иначе как под руководством библейского царя Соломона и не иначе как подчиненными ему джиннами...

Другой важнейший аргумент сверхэнтузиастов — знаменитые рисунки в южноамериканской области Наска. Речь идет о 93 мозаичных линиях, выложенных небольшими камешками в узкой долине Пампа-де-Пальпа. Линии имеют разную длину (26 м, 182 м, есть и несколько километров), 23 из них расходятся от общего центра — квадрата со стороной 3 метра. Самое любопытное заключается в том, что обозреть их в целом можно только с самолета — именно так и была обнаружена Полом Козоком, а несколько позднее Марией Райхе вся странная композиция. Но с воздуха исследователи увидели и другое: некоторые мозаики сложились в изображения животных. Среди них 200-метровая ящерица, 45-метровый паук, птицы, змеи, рыбы, обезьяны. Поскольку индейцы наска вряд ли строили летательные аппараты, возник вопрос — для чего создавать изображения, которые неоткуда обозреть целиком? А нет ли здесь чего-то вроде разметки взлетно-посадочной полосы для космических пришельцев, не выступают ли изображения животных в роли сигнальных знаков?

И опять — как и в случае баальбекской террасы — все и проще и сложней, но вряд ли хоть малейшим образом связано с пришельцами. Культура наска процветала в своей области в первой половине первого тысячелетия. Судя по небогатым пока данным, индейцы наска были хорошими земледельцами и вырабатывали отличную керамику — на ней встречаются как бы в малом формате те же рисунки животных, что и в долине Пампа-де-Пальпа, более того, увлечение зооморфными образами доходит у наска до изготовления сосудов в форме животных. Так что в недостатке художественных возможностей подозревать авторов гигантских фигур никак нельзя.

Далее — хорошим земледельцам нужен хороший календарь. Наска возвели постройку из сотен стволов альгароббы — целую «рощу» из столбов. Ее называют Ла-Эстакериа. В ее центре образован прямоугольник — 12 рядов по 20 стволов, и многие исследователи считают, что в первоначальном виде вся композиция являлась календарем в духе Стоунхэнджа — Ла-Эстакериа даже величали деревянным Стоунхэнджем, но реконструировать по сохранившимся столбам определенную календарную систему пока трудно. А вот среди удивительно прямых мозаичных линий долины удалось с полной определенностью отыскать целых 10, имеющих астрономическое значение. Например, одна из них указывает на положение Солнца в равноденствии, две других — в солнцестояниях. Назначение большинства других линий и тем более рисунков пока не установлено. Очень вероятно, что они тоже имеют ритуально-астрономический смысл, но система взглядов наска и племен эквивалентного уровня известна нам далеко не во всех деталях — нужны обширнейшие дополнительные исследования*. Во всяком случае, ясно, что индейцы наска создали оригинальную календарную систему. Не исключено, что во всей композиции рисунков в Пампа-де-Пальпа содержится целый космологический трактат, и подробная расшифровка всего этого — серьезная задача для историков и археоастрономов.

* Можно, разумеется, строить гипотезы такого типа, что гигантским размером своих рисунков наска как бы зашифровывали свои тотемы, делали их недоступными для непосвященных. Не исключено, что эти знаки реализовывали своеобразный сигнальный контакт с небесными богами, а долина играла роль религиозного центра племенного объединения, где каждый род мог выставить изображение своего тотема. Жаль, что пока нельзя с определенностью выяснить, заключена ли в рисунках наска астрономическая символика.

Но идея гигантских картинок-зооморфизмов не уникальна. На юго-востоке США встречаются так называемые фигурные маунды, которые в форме земляных насыпей изображают фигуры животных, и размеры «скульптур» достигают 300 метров. Сравнительно небольшие изображения тотемных животных, выложенные камешками, известны и в Австралии. Это явная перекличка земных культур, не требующая вмешательства инопланетных художников и конструкторов.

Надо отметить, что сама гипотеза пришельцев имеет длинную и славную историю. О том, что в старину те или иные более древние сооружения принимались за работу богов или гигантов, мы уже знаем. Но и в период развернутого наступления научного мировоззрения развивались вполне наукообразные преемники этих воззрений. Так, в 19-м веке, а отчасти и в 20-м была весьма популярна гипотеза о земной працивилизации — Атлантиде, Лемурии и т. д. По замыслу авторов гипотезы, носители некогда могучей, но погибшей в катастрофе цивилизации обусловили единство земной культуры — обучили древних египтян и индейцев строить пирамиды, обитателей Месопотамии — вести астрономические наблюдения, греков — ваять изумительные статуи... Типичным отражением этой идеи можно считать «Венок сонетов», принадлежащий перу Валерия Брюсова, одного из образованнейших русских писателей начала 20 века. Цикл сонетов под общим названием «Светоч Мысли» был написан Брюсовым в 1918 году с целью восславить человеческие дела и помыслы, вознести искания человеческой мысли над хаосом первой мировой войны. История начинается в таинственных Лемурии и Атлантиде, потом через Халдею, Египет, Элладу устремляется к более близким временам:

Впервые светоч из священных слов Зажгли Лемуры, хмурые гиганты; Его до неба вознесли Атланты. Он заблистал для будущих веков...

И далее:

Сияла людям Мысль, как свет в эфире; Ее лучи лились чрез океан — Из Атлантиды в души разных стран; Так луч зенита отражен в надире!

Свет приняли — Китай и Индостан, Края эгейцев и страна Наири, Он просверкал у Аймара и в Тире, Где чтим был Ягве, Зевс и Кукулан.

И ярко факел вспыхнул в Вавилоне; Вещанья звезд прочтя на небосклоне...

Египет цели благостной достиг. Хранят поныне плиты пирамиды Живой завет погибшей Атлантиды.

В общем, во времена, когда космические перелеты считались чем-то фантастическим, идея пришельцев сводилась к канувшей в Лету земной працивилизации, всему и всех научившей. В сущности, схема такого рода тесно связана с чисто религиозной концепцией раннего «золотого века». Працивилизация выступала в роли коллективного культурного героя, своеобразного Суперпрометея.

В научном плане возможность существования какой-то еще неизвестной древней цивилизации, конечно, не отвергается. Напротив, такие цивилизации постоянно ищут и иногда находят*. В изложенной гипотезе есть рациональное зерно в том смысле, что прогресс социальных организмов в той или иной географической области может сменяться регрессом, более того — практически вообще пресекаться из-за природной катастрофы или нашествия. Ясно и то, что следы некогда великой культуры могут заметней отпечататься на процветающих соседях исчезнувшего государства, чем на остатках населения той области, которую оно занимало. Примеров тому тьма — Крит, Финикия, израильско-иудейские царства... Но вероятность найти древнейшую сверхдержаву, которая посмертно научила бы иноземцев строить пирамиды по обе стороны Атлантики (с интервалом в несколько тысячелетий!), такая вероятность уже к началу 20-го века могла смело оцениваться полновесным нулем.

* Примером такого открытия служит цивилизация Эблы, обнаруженная лишь в 1975 году. Эбла, расположенная на территории современных Сирии и Ливана, оказалась одной из ведущих древневосточных цивилизаций 3 тысячелетия до н. э., игравшей важную роль в средиземноморском бассейне еще в дофиникийский период.

Более позднее массовое воображение переместило «атлантов» в дальний космос. И свидетельства их появления стали искать не только в гигантских постройках, но и в новом прочтении рисуночно-письменного наследия. Скажем, африканские наскальные изображения людей в ритуальных масках пытались трактовать как портреты космонавтов — при живописной технике древних художников и вправду нелегко отличить тыкву с выдолбленными прорезями от шлема космонавта... Много слов было сказано и по поводу нимбов, характерных изобразительных деталей в христианстве и буддизме. Не послужил ли и тут оригиналом прозрачный шлем космического скафандра? И опять-таки, с нимбом (nimbus — облако по-латыни) все проще и много сложней. Нимб, светящееся и иногда лучезарное кольцо вокруг головы бога или святого,— это многозначный символ осенения святым духом, вообще духовного могущества, доведенного до излучения «света истины». В нем заключены образы божественного облака и Солнца — в этом смысле нимб, безусловно, имеет связь с космическими мотивами магико-религиозного мышления.

Что уж говорить тогда о древних религиозных текстах, которые при просмотре сквозь линзу современной научной фантастики способны подтвердить любую гипотезу о пришельцах.

В качестве несложного примера обратимся к отрывку из 10-й главы Апокалипсиса («Откровения Иоанна Богослова»): «И видел я другого Ангела сильного, сходящего с неба, облеченного облаком; над головою его была радуга, и лице его как солнце, и ноги как столбы огненные...» Вот, казалось бы, блестяще описанная сцена посадки космического корабля с работающими тормозными двигателями, должно быть, еще и раскаленного из-за атмосферного трения. Иногда и на менее впечатляющих фрагментах основывались очередные сенсационные гипотезы. Но обратимся к концовке фразы: «...в руке у него была книга раскрытая». И все становится на свои места. Автор описывает именно то, о чем говорит,— ангела в духе ранней христианской традиции, сильно связанной еще с образами языческих богов, которым непременно нужно эффектное огненосное вступление к предстоящему книжному поучению. Вообще в Апокалипсисе действует целая эскадрилья ангелов, но есть и нечто более впечатляющее. Вот отрывок из 12-й главы: «И другое знамение явилось на небе: вот большой красный дракон с семью головами и десятью рогами, и на тех головах его семь диадим. Хвост его увлек с неба третью часть звезд и поверг их на землю». Теперь речь идет о замкнутом фрагменте, и аналогия с посадочным модулем космического корабля кажется вполне резонной. И вот что любопытно — отрывок действительно имеет космическую подоплеку, но, увы, не связанную с пришельцами. В январе 66 года, как безусловно доказано астрономическими расчетами и анализом исторических хроник, к Земле подходила комета Галлея. Надо полагать, создатель Апокалипсиса Иоанн находился под влиянием этого незаурядного события — комета и вправду может напоминать сказочного дракона. Общая расшифровка символики Иоанна довольно четко показала, что Апокалипсис был написан во второй половине 68 года, в правление шестого римского императора Сервия Сульпиция Гальбы, то есть вскоре после явления кометы*.

* Явление кометы в 66 году, когда шла к концу жуткая для ранних христиан, как, впрочем, и для всего населения Римской империи, эпоха правления Нерона, наверняка расценивалось христианскими и иудейскими прорицателями как дурное для властей предзнаменование — им очень уж хотелось, чтобы империя рухнула при ближайшем правителе (например, седьмом — «семь диадим»)...

Наряду с обширными хрониками и религиозными текстами, подтверждения гипотезы о пришельцах ищут и в дописьменных мифах. Обычно это не так уж и сложно, тем более что устное творчество допускает гораздо большую свободу интерпретации. Вот, например, как трактуют свое происхождение индейцы племени варроу из центральной Гвианы. Некогда они жили над небом, один охотник обнаружил в небе дыру, и любопытствующее племя спустилось сквозь нее по веревочной лестнице на Землю. Но произошла катастрофа — одна из женщин (вероятно, избыточных для космонавта габаритов) застряла в небесной дыре, ее попытались спасти, но неудачно — лестница оборвалась, и племя вынуждено было навсегда остаться внизу... Можно ли расценивать это как свидетельство о внеземном происхождении варроу? Рассматривая мифическую историю этого племени совершенно изолированно, нетрудно сделать и такой вывод, но на фоне многих историй происхождения человека и его племени никакого свидетельства обнаружить не удастся — практически во всех древних мифологиях отражены мотивы прихода людей на свою землю из каких-то иных областей, тоже земных или небесных.

Вероятней всего, в наиболее архаичных культурах это служит проявлением памяти о временах долгих и трудных миграций. На более высоком уровне вопрос о небесном происхождении человека и его культурного фонда приобретает несколько иной смысл. Своим развитием и появлением зачатков цивилизации человек и вправду во многом обязан небу, точнее, своей астрономической активности. Именно систематические наблюдения небесных явлений привнесли в человеческое общество представление о времени, об идеальной упорядоченности событий, и наши отнюдь не обиженные интеллектом предки тонко чувствовали это, чувствовали и выражали в доступных для их практики образах. У наших предшественников были свои эволюционные знаки — будь то тотемические предки, пришедшие из иных областей неба или Земли, культурные герои и боги, творящие разум и обучавшие людей, наконец, працивилизации в духе Атлантиды. Эти эволюционные знаки символизировали определенную концепцию естественного исторического развития, и обычно лишь последующие трактовки (с частичной утратой смысла, стоящего за символом) привносили сюда идеи определяющего внешнего воздействия — от тотемов до галактических пришельцев.

Я хотел бы подчеркнуть, что, когда русскую церковку сопоставляют с силуэтом могучей ракеты, готовой вывести на межзвездную трассу космический корабль, в этом есть немалая доля прозрения. Но дело вовсе не в том, что творцы древних зиккуратов или колокольни Ивана Великого учились у воображаемых пришельцев. Дело в мировоззрении самих творцов, в той, если угодно, религиозно-космической программе, которую они пытались воплотить в храмах, могильниках, рисунках, текстах и мозаиках. И отметим — успешно пытались! Успешно, разумеется, с их точки зрения — поддерживался тот или иной постоянный канал космической связи. В космос уходили обожествленные вожди, фараоны и императоры, райские врата распахивались перед святыми и душами праведников*. И Вселенная в образных символах ее творцов или вообще определяющих сил выступала великим учителем человека. И нет ничего удивительного в том, что на пороге эры реальных космических полетов роль таких учителей — демиургов эпохи научно-технической революции — попытались сыграть инопланетные пришельцы.

* Весьма любопытную гипотезу по поводу рисунков наска выдвинул Джим Вудмэн. Он предположил, что индейцы владели секретом полета на монгольфьерах (воздушных шарах, наполняемых горячим воздухом), и гигантская наземная галерея обозревалась именно таким способом. Вудмэн считал, что древние воздушные шары служили оригинальными гробницами для вождей — своеобразным загробным транспортом, способным унести тело непосредственно на небо, к Солнцу. Более того, он экспериментально проверил свою идею, взлетев на шаре, сделанном из материалов, вполне доступных древним индейцам наска. Разумеется, полет Вудмэна вовсе не доказывает существование воздухоплавания в доколумбовой Америке. Однако его гипотеза дает пример красивейшей из известных (и вообще в принципе допустимых) религиозно-космических программ древности, пусть пока лишь воображаемой программы, однако, несомненно, крайне совершенной по замыслу и по исполнению... Следует отметить, что известная многим народам ритуальная кремация отражает ту же идею — вознесение души на небо во вполне зримом образе дыма.

Гипотеза о пришельцах эксплуатируется еще в одном варианте, который можно было бы назвать гипотезой Актуального Контакта. Речь идет о возможности современного присутствия на нашей планете представителей какой-то внеземной цивилизации, в основном — о так называемых НЛО, неопознанных летающих объектах, попросту именуемых летающими тарелками.

Проблема НЛО, безусловно, не лишена интереса. Многочисленные наблюдатели регистрировали перемещение по небу неких светящихся дискообразных или сигарообразных тел, причем во многих случаях их удалось сфотографировать. Возникла даже целая наука — уфология (от англ. UFO — Unidentified Flying Object, прямой эквивалент русского НЛО). С точки зрения объективно полученных данных, то есть тех, которые доступны научным методам анализа, реальные НЛО должны представлять собой что-то вроде перевозбужденных участков атмосферы, связанных с химическим или радиационным загрязнением воздуха. Светящиеся образования могут на некоторое время зависать над каким-либо местом, но способны и к более или менее быстрому перемещению. Их движение во взаимодействии, скажем, с самолетами как раз неплохо соответствует гипотезе о локализованном атмосферном возбуждении. Активная регистрация НЛО фактически началась в конце второй мировой войны и особенно в послевоенное время. Надо помнить, что это как раз было время резкого роста загрязненности атмосферы — тут и огромное по масштабу применение взрывчатых веществ, и рост моторной вооруженности. Но главные факторы удара по атмосфере на разных высотах — это, конечно, бурное размножение авиации, появление реактивных машин, начало испытаний ядерного оружия и ввод в эксплуатацию ракетных комплексов. Эти факторы способны создать колоссальное загрязнение атмосферы на сравнительно ограниченных участках, породить те или иные формы свечения. Светящиеся и подвижные локализации вполне могут восприниматься как НЛО, как нечто, похожее на воздушный или космический корабль. В закономерностях формирования и движения светящихся атмосферных возбуждений пока далеко не все понятно, иными словами, наука не достигла еще той стадии, чтобы включать данные о средней частоте появления НЛО в прогноз погоды.

Во многих — в очень многих! — случаях объяснение наблюдений НЛО гораздо проще. За инопланетные корабли-наблюдатели принимались обычные метеориты, оставляющие иногда прерывистый точечный след — чем не иллюминаторы летающей тарелки! За НЛО принимали подсвеченные стаи птиц, огни рейсовых самолетов, падающие на землю ракеты-носители, шаровые молнии, даже сугубо небесные тела — яркие звезды или планеты (особенно Венеру). Вероятно, таких регистрации НЛО абсолютное большинство.

Разумеется, сверхэнтузиасты Актуального Контакта объявили НЛО инопланетными наблюдательными станциями, собирающими информацию о жизни землян, но по каким-то причинам избегающими установления официальных дипломатических отношений. Эти идеи произвели огромное впечатление, возник своеобразный психосоциальный эффект _ количество наблюдателей НЛО стало нарастать лавинообразно, но главное — появились люди, которые якобы видели экипажи летающих тарелок (преимущественно каких-то зеленых человечков) и даже общались с ними. А кое-кто был даже приглашен на НЛО и в качестве почетного гостя путешествовал с инопланетянами...

Так родился один из эффектнейших мифов 20 века. Именно мифов, поскольку наукообразная форма рассказов об экипажах НЛО вовсе не скрывает той основы, на которой ведутся соответствующие наблюдения и делаются выводы. Разумеется, никаких объективных данных о зеленых человечках нет. Есть лишь индивидуальные показания людей, якобы видевших, контачивших, летавших... Но чем они отличаются от таких, скажем, свидетельств: «И видел я и слышал одного Ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле...», «И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому...» или: «И увидел я одного Ангела, стоящего на Солнце...»? Это опять-таки Апокалипсис — фрагменты из 8, 14 и 19 глав.

Разумеется, Иоанн Богослов основывался на религиозных образах эллинистической эпохи — это была та линза, сквозь которую он видел мир, и в этом мире его распаленному гневом воображению вполне могли привидеться ангелы и драконы. Примерно той же линзой пользовались в средние века отдельные верующие, а подчас и многотысячные толпы, коим являлся то Христос, то дева Мария, то архангелы, то Сатана... Любой психолог или инспектор уголовного розыска может порассказать с три короба о чудесах, которые творит с показаниями честнейшего человека его воображение.

Человек второй половины 20 века вооружен иной линзой, воспринимая окружающее во многом на научно-технической основе, активно используя техноморфизмы. Те же самые НЛО и их экипажи он рисует в своем воображении средствами научной фантастики, той литературы, которая долгое время практически монопольно трактовала космическое будущее человечества и проблемы Контакта. И довольно понятно, что мозаика индивидуальных рассказов о встречах с экипажами НЛО складывается в картину, которая хорошо соответствует среднеходовым фантастическим сюжетам. Понятно и то, что НЛО упорно «обходят» те страны, где по ряду причин современная научная фантастика не слишком популярна. К людям, которые в грозном оскале хищника все еще видят гнев тотемического предка, которые запросто воспринимают явление злого джинна или доброго Будды, почему-то не любят прилетать зеленые человечки-космонавты...

В общем, пока наука не обнаружила пришельцев ни в прошлом, ни в настоящем. Возможность посещения Земли инопланетянами в древние времена и даже их актуального присутствия на планете и в ее ближайших окрестностях отнюдь не исключена, но наверняка добыть доказательства таких феноменов очень нелегко. Для этого, в сущности, необходимо разработать достаточно общую модель Контакта, нужно отшлифовать ту линзу, сквозь которую мы сумеем увидеть реальных пришельцев или их реальные следы.

Мне не хотелось бы оставлять впечатление, что весь этот раздел — едва ли не специально развернутая критика сверхэнтузиастов НЛО и Палеоконтакта. Не будем забывать, что сам по себе познавательный энтузиазм — движущая сила развития общества. Опасна чрезмерность притязаний, превращение дискуссий в бряцанье символами веры. Плоды мифотворчества, способные оказать огромное влияние на мировоззрение, на цели и средства нашей эволюции, в сочетании с резко нарастающим научно-техническим потенциалом — одна из острейших проблем современности, проблем, увы, не сводящихся к обсуждению летающих тарелок. И все-таки энтузиазм — звездное небо над нашим будущим.

Дискуссия о Палеоконтакте в конечном счете весьма полезна — она заставляет нас глубже проникать в историю. Но есть и еще один полезнейший ее аспект, который можно было бы назвать обратной этнографической задачей. Попробуем вообразить себе представление палеолитического охотника о современном человеке с мотоциклом, а тем более — о летчике или о космонавте. Во всяком случае, при первых контактах охотник вряд ли сможет воспринять человека, как бы сливающегося со своими техническими насадками, как нечто эквивалентное себе самому. Мы предстанем перед ним как воплощенная идея суперсущества — бога или чего-то в этом роде. И в определенном смысле мы действительно выступаем в роли его овеществленной мечты. Вероятно, в этом все дело — не воображение древнего охотника или земледельца было стимулировано инопланетными космонавтами, а наши вполне земные космонавты стали материализацией этого тысячелетнего воображения. Но самое любопытное, что и для нас возможен взгляд наверх, не отражаемый сколь-нибудь точно в доступных нам понятиях,— вспомним хотя бы Зону братьев Стругацких и попробуем вновь пережить ощущения Сталкера и его спутников... Полезно почувствовать, что в круге поисков земной цивилизации в принципе могут появиться не только раскопки палеолитических пиршеств, но и следы «пикника на обочине».

Массовый гипноз в связи с НЛО хорошо показал, что устремленная в будущее космическая фантастика постепенно стала серьезным фактором формирования мировоззрения. Ее исключительный успех в предсказании космических полетов ярким отблеском пал и на проблему инопланетян, и поэтому миллионы людей довольно легко поверили в присутствие НЛО-экипажей, поспешили материализовать мечту о разрушении космического одиночества. В конечном счете, энтузиасты-уфологи проделали важную работу — внимание широкой общественности было всерьез привлечено к проблеме Контакта, да и многих профессиональных ученых подтолкнул к деятельности по поиску ВЦ именно уфологический бум.

И все гипотезы о пришельцах так или иначе показали, что порог околоземных ракетно-космических программ, который человечество недавно перешагнуло, заметно ниже следующего порога — межзвездной связи и Контакта*. Ниже как в техническом, так и в социальном плане. Вот эти качественные отличия нового рубежа человеческого познания мы и попробуем обсудить.

* Проскальзывают, однако, и идеи о том, что НЛО не обязательно связаны с внеземными пришельцами, а представляют собой труднопонимаемые проявления некой земной суперцивилизации, сосуществующей с человеческой, но невообразимо более развитой, возможно, основанной даже на принципиально иных, немолекулярных, формах жизни. Вступающей с нами в непонятную игру, материализуясь в отчасти доступных для нас образах, или вообще интересующейся нами не более чем мы — муравьями или амебами... Право же, за открытие такого чуда стоило бы заплатить даже не слишком приятным ощущением безнадежной отсталости.

КАК ЭТО СДЕЛАТЬ — ТРАНСПОРТНЫЙ КОНТАКТ

Итак, очевиднейшая рекомендация географической модели — прямой транспортный Контакт. Мы создаем подходящее средство передвижения — нечто совершенней современных космических кораблей и тем более колумбовых каравелл,— и спокойно отправляемся на поиск внеземной цивилизации.

Проектирование космического полета начинается с ракеты, автономного устройства с реактивным двигателем. Общие оценки дальности необходимых полетов, проведенные в предыдущей главе, показывают, что лучшее, на что мы можем рассчитывать в поисках жизни — десятки парсеков, а в поисках сколь-нибудь понятных цивилизаций — масштаб всей Галактики. Представляя себе в целом картину полетов в рамках Солнечной системы — картину, которая практически целиком укладывается в рамки ньютоновской механики, попробуем выяснить, какие принципиально новые черты привносит в нее иной масштаб.

И тут-то с самого начала возникают великие трудности — кинематические и особенно энергетические.

Очень распространенное исходное пожелание сводится к тому, что хотелось бы затратить на полет какое-то разумное время. Это сразу исключает из игры нерелятивистские скорости. Двигаясь даже с миллисветовой скоростью (v = 10-3 c*), что пока заметно выходит за рамки достигнутого, мы затрачивали бы на преодоление каждого парсека (путешествие к границе Солнечной системы!) порядка 3170 лет, а путешествие к центру Галактики заняло бы более 30 млн. лет. Корабль, который сам по себе собирается двигаться тысячи или миллионы лет в отрыве от Земли вряд ли можно рассматривать как средство связи с далекими цивилизациями — скорее всего его население следует считать особой цивилизацией. Этот важный момент нам не раз еще придется вспомнить.

*Скорость отрыва с поверхности Солнца v = √2GМ€/R€ » 618 км/с ~ 2.10-3 с,
то есть ракета с миллисветовой скоростью способна покинуть Солнечную систему практически из любой позиции.

Существенно изменить положение можно лишь одним путем: приблизив скорость корабля к скорости света. Тогда космонавты сумели бы почти за 3 года добраться до границ Солнечной системы и за несколько десятилетий облететь немалое число звезд. Но тут один за другим начинают выходить из игры все известные виды горючего, они оказываются сугубо неэффективными для разгона ракеты до субсветовых скоростей. Дело в релятивистской связи начальной (М0) и конечной (Мк) массы корабля:

М0/Мк = [1+ vmax/c /1- vmax/c]c/2vgas ,

где vmax — максимальная скорость корабля, vgas скорость истечения газа из сопла, с — скорость света. Для химического горючего (даже идеального Н2 + О2!) v/c ~ 10-5, для уранового реактора v/c ~ 0,04, для термоядерного реактора vg/c ~ 0,1 ÷ 0,13.

Если планируемая максимальная скорость ракеты и скорость газа малы (vmax/c «1, vgas/c «1), оценку можно вести по более простой формуле (формуле Циолковского):

М0/Мк » evmax/vgas

Она показывает, что химическое топливо полностью теряет эффективность уже для миллисветовых ракет — для разгона 1 тонны полезного груза потребуется стартовая масса М0 ~ е100 ~ 2,7.1043 тонн. Это что-то близкое к массе доброго миллиона галактик!

Рассматривая разгон ракеты до vmax = 0,99 с с помощью уранового и термоядерного горючего, получим соответственно 3,4.1026 тонн и 1,6.109 тонн на каждую тонну полезного груза.

Но ведь кроме разгона при путешествии к далекой звезде потребуется и торможение, а потом еще один цикл разгон-торможение при возвращении на Землю. Из-за этого приходится не умножать результаты на 4, а возводить их в 4-ю степень. Так что даже термоядерная ракета полезной массой всего 100 тонн должна иметь начальную топливную загрузку около 6,6.1038 тонн, то есть порядка галактической массы!

Поэтому единственно разумным вариантом выглядит аннигиляционный двигатель с vg/c = 1, где роль истекающего газа играет свет. На его основе рассмотренный полет 100 тонной кабины в режиме двойного разгона-торможения при vmax/c = 0,99 потребует топливной загрузки порядка 4 млн. тонн. Это сама по себе не особенно страшная величина — такую массу имеет водяная «капля» радиусом около 100 метров.

Двигатель выглядит вполне эффективно, но это далеко не единственная проблема. Нужно еще сконструировать сам реактор (существующий лишь как общая научная идея), придумать способ получения и хранения 2 млн. тонн антивещества, обеспечить высокую концентрацию жесткого излучения, для которого обычные рефлекторы не годятся, устроить многое другое...

Все виды топлива имеют одно серьезное преимущество перед антивеществом — их добыча идет в естественных условиях и выгодна в том плане, что энергозатраты на нее уступают энерговыходу добываемого вещества. Антивещество же приходится производить буквально из энергии, к счастью, мы не имеем его месторождений*. На производство 2 млн. тонн антивещества самое малое пришлось бы затратить порядка 4.1026 Дж энергии (с учетом того, что в силу законов сохранения приходится производить примерно одинаковое количество обычного вещества). Установке, полностью использующей всю мощность, перехватываемую Землей у Солнца (2.1017 Вт), пришлось бы непрерывно обслуживать этот проект на протяжении 63 лет и 4 месяцев! И это, не считая огромных потерь, затрат на хранение и транспортировку, наконец, на строительство фантастического ускорителя, способного продуцировать что-то около 2 килограммов элементарных частиц в секунду...

*Здесь не рассматриваются варианты типа «отлова» античастиц в космических лучах. Это было бы безумно долгое и скучное занятие. При глубоком освоении больших участков Вселенной нельзя, конечно, исключить обнаружение крупных космических тел из антивещества.

Уже этого рассмотрения достаточно, чтобы убедиться в простом факте: субсветовые скорости движения ракет — удел цивилизаций II типа, то есть пока очень далекая от нас проблема.

Однако непонятно, насколько возникающие трудности преодолимы даже для них.
Чтобы поддерживать в фазе разгона допустимое для космонавтов ускорение, например 2 g, необходима колоссальная эффективность двигателя Р » 6.109 Вт/кг* (для сравнения укажем, что у современных кораблей с мощными ядерными реакторами она вряд ли доходит до 20, эффективность Солнца как «двигателя» Р€ = 2.10-4 Вт/кг). Но в таком случае полная начальная светимость аннигиляционной ракеты составит L = РМ0 » 2,4.1019 Вт, причем максимум ее спектра будет приходиться на чрезвычайно жесткое излучение**. Получается мощная γ-лучевая звезда, и она представляет огромную опасность для Земли и всего пространства Солнечной системы. При фокусировке излучения порядка одной угловой секунды ракета даже на расстоянии 100 астрономических единиц дает «зайчик» площадью около 4,5 млрд. км2 (на порядок больше площади Земли) и поток радиации раза в 4 превысит общий поток Солнца в районе земной орбиты! Иными словами, ее старт следует устроить где-то на самых окраинах Солнечной системы, видимо, не ближе одного светового года от Солнца. Ну а транспортировка туда горючего малой скоростью (миллисветовые грузовики?) потребует тысячелетий. Идея же промежуточного старта на двигателях обычного типа наталкивается на другую опасность — допустимо ли монтировать аннигиляционную супербомбу в окрестностях Земли?

* В специальной теории относительности ускорение можно задать как: а = P/c, где Р — эффективность (отношение мощности двигателя к массе ракеты).
** При простейшей двухфотонной аннигиляции электрона и позитрона характерная энергия γ-квантов порядка 0,511 МэВ.

Ситуация взаимна. Фотонная ракета не только опасна для окружающей космической среды, но и среда представляет для нее огромную опасность. Если даже предположить идеальные навигационные условия — отсутствие на пути ракеты крупных небесных тел, все равно останется межзвездная среда с плотностью не менее 1 атома водорода в кубическом сантиметре. Это вовсе не страшно для медленных тел, но для релятивистской ракеты космический вакуум будет выглядеть потоком энергичной протонной радиации — словно ее используют в качестве мишени в 6—7-Гэвном ускорителе. При крайне скромном эффективном размере этой мишени порядка 1 км она испытывала бы порядка 1021 соударений в секунду с очень жесткими протонами. Защита от такой радиации эквивалентна непрерывному отводу мощности порядка 1012 Вт, то есть система, практически равная всей энергетике современной Земли, работала бы только на нужды защиты.

Но помимо столь впечатляющих энергетических проблем есть еще кое-что — сроки полетов. В релятивистской теории равноускоренного движения возникает естественная константа t= c/a0 (отношение скорости света к ускорению в системе отсчета корабля), характеризующая время разгона до ультрарелятивистских скоростей. При этом времена, измеренные по часам космонавтов (τ) и землян (t), связаны
формулой:

τ (t) = t0 ln [t/t0 + √(t/to)2 + 1] " t при t/t0 « 1

τ (t) = t0 ln [t/t0 + √(t/to)2 + 1] " t0ln2(t/t0) при t/t0 » 1,

где мы выделили предельное поведение зависимости τ от t в самом начале разгона и после его завершения. Соответственно, ускорение, скорость полета и траектория корабля выглядят для земного наблюдателя следующим образом:
a(t) = a0/[1 + (t/t0)2]3/2 = a0(1 – v2/c2)3/2 " a0 при t/t0 « 1,

a(t) = a0/[1 + (t/t0)2]3/2 = a0(1 - v2/c2)3/2 " 0 при t/t0 » 1;

v(t) = a0t/[1 + (t/t0)2]1/2 " a0t при t/t0 « 1,

v(t) = a0t/[1 + (t/t0)2]1/2 " c при t/t0 » 1;

r(t) = r0{[1+ (t/t0)2]1/2 -1} = r0{1/(1 - v2/c2)1/2 -1} " a0t2/2 при t/t0 « 1,

r(t) = r0{[1+ (t/t0)2]1/2 -1} = r0{1/(1 - v2/c2)1/2 -1} " ct при t/t0 » 1,

где введена постоянная r0 = ct0 = c2/a0 — характерная длина разгона (при r »r0 корабль практически идет со скоростью света*).

* Это легко увидеть, используя выражение скорости через путь:
v = с[1-1/(1+r/r0)2]1/2 " √2 a0r r/r0 « 1

v = с[1-1/(1+r/r0)2]1/2 " c[1-1/2.(r0/r)2] r/r0 » 1

Из формул легко заключить, что ближний полет, скажем, на разведку 44-х звезд, заключенных в радиусе 5 парсеков вокруг Солнца, не представлял бы для космонавтов чего-то неприятного с точки зрения сроков. Путешествие к α Центавра (расстояние 4,3 световых года) в режиме двойного разгона-торможения при ускорении 2 g (t » 1,53.107с ~ 0,5 года) заняло бы у них всего 5 лет, а на Земле к моменту возвращения прошло бы 10 лет. Скорость ракеты к моменту смены режима не превысила бы 0,988с.

Ситуация резко меняется, когда заходит речь об исследованиях всей Галактики. Чтобы совершить интереснейший полет к центру Галактики (r = 104 парсек), космонавты могут затратить около 22 лет, имея в виду тот же режим с ускорением 2 g. Но этот вполне умеренный срок противостоит 65 тысячелетиям ожидания. Что застанут космонавты, вернувшись домой, что найдут взамен утраченной цивилизации? Окажется ли добытая ими информация хоть чем-нибудь полезна?

Между тем, уровень трудностей при сверхдальних бросках принципиально возрастает. При полете в режиме разгон-торможение фотонная ракета достигает максимальной скорости v » c[1-1/2.(r0/r)2] посреди пути. Для стартовой массы ракеты получаем:
M0/Mк » (r0/r)4, то есть полет стотонной капсулы к центру Галактики и обратно с ускорением 2 g (r0 = 0,15 пс) потребует начальной массы M0 » 2.1021 тонн ~ 1/3 М€. Ее стартовая светимость будет не меньше 1,2.1034 Вт, что соответствует суммарному излучению скопления в десятки миллионов звезд, а энергия встречной протонной радиации окажется порядка 60 ТэВ (6.1013 электронвольт).

Комментарии к такому проекту, пожалуй, излишни. Впрочем, можно было бы получить и более фантастические числа, рассматривая полет в пределах Местной системы галактик (г ~ 106 пс), когда стартовая масса корабля превысила бы 100 М€, а светимостью (~1042 Вт) он сравнялся бы с приличным галактическим скоплением. Вряд ли стоит обсуждать дальше такие опасные экстраполяции.

Видимо, задолго до межгалактических полетов мы сталкиваемся с какими-то принципиальными ограничениями на всю модель ракетного движения, во всяком случае, на рассмотренный разгонно-тормозной режим с большим ускорением.
Если до субсветовых скоростей порядка 0,9 с еще можно (хоть и с очень большой натяжкой) говорить о движении к ближайшим звездам, то полеты в масштабе Галактики кажутся бессмысленными и в энергетическом и в информационном отношении. Кроме всего прочего, они ставят своеобразную моральную проблему расщепления нашей цивилизации. Социальный организм, совершивший дальний полет, будет сброшен по эволюционной лестнице на несколько тысячелетий вниз.

Мы довольно подробно обсудили простейшую модель автономного ракетного полета, чтобы наглядно сформулировать следующие выводы.

По своим технологическим и энергетическим данным пригодная для межзвездной связи ракета представляет собой конструкцию, равномощную объектам звездной природы. В классификации Кардашева ее создание может быть доступно цивилизациям не ниже II типа.

Еще важнее то, что посылка крупного экипажа должна в первую очередь рассматриваться как спланированный эксперимент над людьми и социальными структурами. Дело не в многочисленных физических опасностях — их в определенной степени успешно преодолевают и современные космонавты. Дело в том, что в поисках цивилизации внеземной мы должны пойти на расщепление собственной, поставив определенную часть людей в иные эволюционные условия. Не думаю, что наш современный уровень достаточен для понимания всей глубины этой проблемы. Решить ее может только достигшая автоэволюционной стадии цивилизация класса С — ее моральные нормы сделают вполне естественным какое-то разумное расщепление человечества, но для этого потребуется много промежуточных шагов, правильных и ошибочных.

Не исключено, что ракеты ничего не дают для межзвездных контактов и представляют собой лишь транспорт, удобный в пределах Солнечной системы. Фотонные покорители галактических просторов очень смахивают на тривиальную экстраполяцию предшествующего уровня развития транспорта. Будет забавно, если дальнейшее развитие релятивистской механики движения макроскопических тел откроет перед нами простую "истину — ракетные корабли рассмотренного типа не могут служить транспортным средством Контакта. Ничего особенно неприятного с этим связывать не следует, в конце концов, мы пережили невозможность летать на Луну на поршневых самолетах или аэростатах...

Вряд ли есть основания думать, что предложенные в последние десятилетия способы борьбы с трудностями — прежде всего с огромной массой горючего — резко изменят ситуацию.

Речь идет, например, об интересном предложении Р. Бюссара использовать в качестве топлива межзвездный водород, всасываемый космическим кораблем. Водород с помощью термоядерной установки синтезируется в гелий, что и дает энергию движения. Размер всасывающей воронки очень велик — сотни, если не тысячи, километров. Из-за этого после довольно медленного разгона корабль входит в субсветовой режим и начинает работать как гигантская мишень для опытов по физике высоких энергий. Воронка радиусом 1000 км будет испытывать порядка 1027 соударений в секунду. При скорости корабля v = 0,9995 с это выглядит как облучение протонами энергией порядка 100 ГэВ, т. е. суммарная мощность, поглощаемая воронкой, достигнет 1019 Вт. Если хотя бы 1 % этой мощности выделится в конструкции воронки, ей грозит быстрая гибель. При толщине стального диска 1 км на его полное плавление нужно 2.1022 Дж, что и произойдет за пару суток*. Не видно также и особых преимуществ в смысле стартовой массы. Стальная махина рассмотренного типа будет иметь М ~ 2,5.1012 тонны, что даже хуже некоторых оценок для аннигиляционных ракет. Сохраняя разумный предел конструкционной прочности, вряд ли удастся снизить эту массу более чем на 2 порядка. В общем, от проекта остается лишь идея корабля «на подножном корму», идея, которой суждено сыграть свою роль в более умеренных режимах полета.

* В сущности, тут возникает та же проблема, что у фотонных ракет, где непонятны меры по защите корабля от собственного двигателя.

Другой оригинальный вариант, предложенный венгерским физиком Г. Марксом, связан с ускорением космического аппарата сверхмощным лучом рентгеновского лазера. Общая тенденция получать звездные порядки параметров корабля легко проявляется и здесь. Скромный лазер должен стать опаснейшей рентгеновской звездой, чтобы справиться со своей задачей. Фокусировка его луча на дальних расстояниях — тоже пока нерешенная проблема. Если же чудовищно увеличить размеры летательного аппарата, чтобы зайчик попадал на его поверхность, а не в пустое пространство, опять-таки придем к глухому тупику радиационного удара межзвездным «вакуумом ».

Кроме всего, возникает дополнительный вопрос — как затормозиться? В отличие от всех других проектов данный аппарат можно посылать не в свободный поиск, а лишь по направлению к уже найденной цивилизации, которая и затормозит его своим рентгеновским лучом.

В общем, предложенные до сих пор способы не дают не то что доступного для нас, но и в принципе реализуемого на основе современных представлений проекта. Самый мягкий вывод заключается в том, что на достигнутом уровне нельзя указать средство межзвездного транспортного Контакта.

Это не столь уж удивительно с точки зрения эволюции транспортных средств. Слишком дальний прогноз в этой сфере, как, впрочем, и в любых энергетических и технологических проблемах, основанный на научных концепциях определенного периода, не слишком продуктивен, ибо концепции тоже меняются. Важно лишь, чтобы любые прогнозы, положительные или отрицательные, побуждали мысль к дальнейшему движению в оригинальных направлениях.

Не следует забывать, что, скажем, в рамках античной и христианской традиции рассматривать космические полеты было вообще нелепо — хотя бы по причине непреодолимости хрустальных сфер. В менее древние времена первоначальный анализ возможностей аппаратов тяжелее воздуха содержал гораздо больше критических соображений, чем истинного предвидения. Буквально за несколько лет до создания ядерных реакторов один из творцов ядерной физики Э. Резерфорд отвергал возможности практического использования своего детища...

Открытие каких-то принципиально новых способов передвижения в связи с необычными свойствами пространства и времени в очень больших или в очень малых масштабах — вот на что хотелось бы надеяться. Нельзя ли, например, сближать далекие точки вместо того, чтобы передвигаться между ними или устраивать что-то вроде аннигиляции «лишнего» пространства? Над этим не мешало бы подумать, по крайней мере, фантастам... Но вряд ли даже совершенно безумные способы обращения с пространством-временем в больших областях потребуют энергетических затрат, существенно уступающих звездному или галактическому масштабу. В этом весь фокус — мы можем найти значительно более эффективный способ применения энергии для дальних бросков, но не уйдем к звездам, не научившись их зажигать*.

* В фантастике способы радикально обойти трудности с фотонным звездолетом родились задолго до идеи самого фотонного звездолета. Еще в 1891 году Томас Блот придумал некую телепортацию (термин — смесь из греческого tele и латинского porto — означающий «дальнюю доставку» или что-то в этом роде). В принципе, этот изящный термин должен был обозначать дальнее космическое перемещение без применения обычных двигателей — вспомним кеплеровского Демона, — и он до сих пор несет активную литературную службу. Более конкретная идея Джона Кэмпбелла — выход космического корабля в гиперпространство, т. е. в 4-е измерение, прозвучала в 1934 году. Это было вполне соответствующее время — многие известные ученые разрабатывали тогда модели реального пространства с четвертым измерением — очень интересные модели, не получившие, однако, экспериментального оправдания. Телепортация и гиперпространство стали ведущими сказочно-техническими мотивами современной космической фантастики, позволяя избегать скучноватых и все равно не слишком правдоподобных описаний будущего галактического транспорта. Разве 20 век не имеет права на свои «сапоги-скороходы» или на модернизированного кеплеровского Демона? А ведь не исключено, что в уже опубликованной и даже нарочито шуточной идее какого-либо фантаста заложено пророчество бержераковского типа...

Несмотря на отрицательный в целом прогноз транспортного Контакта, мы имеем кое-какой утешительный результат. Главный, с моей точки зрения, барьер дальних полетов — проблема расщепления цивилизации — внезапно оказывается любопытнейшим поворотным пунктом в исходной задаче. Так нередко бывает — решающее препятствие на пути осуществления заветной мечты становится куда более привлекательным предметом интереса. В самом деле, крупные корабли с практически полностью автономной системой жизнеобеспечения и приличным населением, брошенные не к звездам, а к окраинам Солнечной системы на сотни или тысячи лет — чем не внеземные цивилизации? Социальная и даже биологическая эволюция, прошедшая за такие сроки своим неземным путем,— разве не даст она интереснейшую основу для Контакта? Пусть мощность корабля будет порядка 1013 — 1014 Вт, то есть планетарных, а не звездных масштабов, но ведь мы и пытаемся отыскать населенную планету...

У нас еще будет повод вернуться к этой идее, а пока посмотрим, к чему ведут проекты других методов Контакта.

КАК ЭТО СДЕЛАТЬ — СИГНАЛЬНЫЙ КОНТАКТ

Конкретные идеи сигнального Контакта как основной альтернативы Контакту транспортному выдвигались довольно давно. Примерно тогда же, когда жюльверновские герои выстреливались из пушки на Луну, возникли вполне серьезные проекты передачи оптических сигналов на ближайшие планеты. Это были впечатляющие предложения — от вырубки гигантского прямоугольного треугольника в сибирской тайге до разжигания апокалипсического костра в Сахаре. Здесь есть повод для восхищения теми жертвами, которые часть человечества стремилась принести во имя связи с братьями по разуму, но, несомненно, мы радуемся, что жертвоприношение не состоялось — оно заметно усилило бы проявления нынешнего экологического кризиса.

Сигнальный метод имеет один принципиальный недостаток по сравнению с транспортным — приходится заведомо ограничивать круг возможных открытий наивысшим эволюционным уровнем, достигнутым на Земле. Одинаково бесполезно обстреливать радиоимпульсами планету, где процветают прокариоты, динозавры или государства в духе империи инков. Те же самые солнечные зайчики, посылаемые на Луну и на Марс с помощью гигантских зеркал в соответствие с одним из проектов 19 века, хороши лишь в сильном предположении, что селениты или марсиане изобрели очень приличные оптические телескопы.

Но есть в этом методе и явные преимущества — сигнальная связь экономит время и средства. Самая быстрая транспортная связь в масштабах Земли практически ограничена скоростями порядка скорости звука, сигнальная же — в миллион раз быстрее. Вероятно, лучшее, чего мы сумеем добиться в транспортных средствах внутри Солнечной системы,— миллисветовые ракеты, но сигнальная связь все-таки в тысячу раз быстрее. Ну и конечно, самое важное, что сигналы проходят там, где по техническим или вполне принципиальным причинам нельзя использовать никакие транспортные средства. Все, что мы знаем о недрах Земли и глубинах Вселенной, основано на обработке сигнальной информации. Если бы ввиду какого-то грандиозного природного катаклизма Атлантический и Тихий океаны не стали бы временно пропускать корабли и самолеты, обе Америки могли бы поддерживать оживленный контакт с другими континентами с помощью радиопередатчиков.

Если же «межзвездный океан» действительно не пропускает ультрарелятивистские корабли, то сигнальный Контакт остается вроде бы единственной надеждой на связь с далекими мирами. Это хорошая аналогия, но в космическом варианте есть серьезное отличие от земного — Америка все-таки была открыта транспортным методом, и произойди океанский катаклизм в доколумбову эпоху, мы и сейчас могли бы считать отсутствие радиопередач признаком необитаемости западного полушария...

Есть одно обстоятельство, способное сразу же породить сильнейший пессимизм. Дело в том, что реальные средства для сигнального Контакта поразительно, пожалуй, даже подозрительно молоды. Первый радиоприемник А. С. Попова заработал в 1895 году. В 1931 году случайное открытие К. Янского дало нам первый радиосигнал из космического пространства, а первый специальный радиорефлектор был создан в США только в 1937 году. Разработка средств, позволяющих уверенно вести поиск чужих радиосигналов и в какой-то степени ставить вопрос о посылке своих, относится уже к 40—50-м годам. Фактически нечто близкое можно сказать и об оптическом диапазоне. Пассивные средства приема, телескопы,— приборы довольно старые, но проблему передачи дальних оптических сигналов удалось поставить только после изобретения лазеров в 60-е годы. Другие же диапазоны спектра Вселенной (γ-лучевой, рентгеновский, нейтринный) — целиком заслуга последних десятилетий. К этому же периоду относится и развитие наших представлений об энергетике мощных источников излучения.

Так неужели мы надеемся выйти на связь с цивилизацией, чья эволюционная разбежка с нашими цивилизациями класса В не превосходит нескольких десятков лет? Более ранний партнер будет попросту неконтактен, а более развитый... не покажутся ли ему наши средства чем-то вроде сахарских костров или сибирских лесных треугольников?

В этом-то и проблема. При ширине эволюционного спектра земных цивилизаций во многие тысячелетия трудно надеяться на сколь-нибудь заметную распространенность внеземных цивилизаций с нашим уровнем понимания сигнальных Контактов. Так не стоит ли подождать сто, двести или тысячу лет и, посмотрев на развитие сигнальных методов в этот период, на более солидной основе обратиться к межзвездным Контактам?

Доля справедливости в таком подходе, бесспорно, есть, но беда в том, что ни сторонники ожидания, ни его противники не могут оценить эту долю. Идеей ожидания можно опрокинуть все современное обсуждение Контакта*. Молодость (в том числе и дальней сигнальной связи), как говорится, преходящий недостаток. Подчеркивать его не так уж и полезно, важнее использовать достоинства. Пусть цивилизации с известными нам средствами сигнального Контакта мало или вообще нет. Но все-таки интересно посмотреть, что они могли бы предложить нам и чем мы сумели бы ответить. Только на этой основе можно пытаться вести поиск в более широком эволюционном диапазоне.

* Скажем, тот же самый транспортный метод реально тоже очень молод. Космонавтика начиналась в 60-е годы, и лишь за несколько десятилетий до этого зародились серьезные прообразы будущих ракет. Особое критическое отношение к сигналам связано с необходимостью в партнере, тогда как транспортный поиск автономен.

Итак, попробуем подробнее выяснить возможности сигнального Контакта.

Начнем с простейшей модели передачи светового сигнала — хорошо сфокусированного луча от очень мощного источника.

Светимость источника (в Ваттах), который на расстоянии r виден как звездочка величины не меньшей m, должна удовлетворять неравенству:
L r 2,65(r2(см) Ω).10-12-m/2,5 = 2,52(r2(пс) Ω).1025-m/2,5 = 2,37(r2(св.г.) Ω).1024-m/2,5,
где для удобства дано три варианта введения расстояния — в сантиметрах, парсеках и световых годах, соответственно, и — телесный угол (Ω = φ2 , где φ — угловое расхождение пучка, выраженное в радианах).

В предельных на сегодня условиях фокусировки (φ ~ 10-7 радиан или 0,02 угловых секунды) оказывается, что источник можно наблюдать с расстояния 10 тысяч парсек (порядка расстояния до центра Галактики) как звездочку 25 величины (предел Зеленчукского телескопа), если его мощность порядка 2,6.109 Вт. При этом размер пятна (d ~ rφ) будет порядка 200 а.е., то есть превысит размеры известной планетной зоны Солнечной системы.

Разумеется, речь может идти не об обычных источниках света, а о мощных лазерах, чей пучок дополнительно фокусируется большим зеркалом (диаметром 5—6 м). На это впервые указали американские физики Р. Шварц и Ч. Таунс еще в 1961 году. Мощности указанной величины — тысячи мегаватт — отнюдь не фантастика*. Кроме того, необязательно сразу ставить вопрос о лучевом зондировании всей Галактики. Лазер с мощностью около 250 Ватт обнаружит себя как звездочка 25-ой величины даже на расстоянии 10 световых лет. Так что посылка лазерных сигналов к ближайшим звездам, скажем, в радиусе 100 световых лет представляется осуществимой задачей.

*Импульсные лазеры, используемые в термоядерных исследованиях, дают в наносекундных импульсах до 1013 —1014 Вт («Дельфин» (СССР), «Хеглф» (США). Полупроводниковые лазеры, работающие в непрерывном режиме для линий связи, способны давать порядка 107 Вт при сроке службы более года. Такого же порядка мощности (20—30 МВт) должны развивать лазеры, которые сейчас разрабатываются для противоракетных комплексов.

Другой вопрос — весьма серьезные технические проблемы, которые пришлось бы при этом решать. Во избежание атмосферных помех лазерный маяк пришлось бы монтировать на околоземной орбите. Этот сложнейший комплекс из лазера, зеркала, энергоустановки и ЭВМ, контролирующей всю работу станции, нуждался бы в очень продуманной защите. Следовало бы построить эффективную систему модулирования излучения. Но принципиально непреодолимых трудностей тут не видно. Усилиями международного сообщества данную проблему можно было бы решить еще в 20 веке. Эта работа принесла бы неизмеримо больше пользы, чем заброска в околоземное пространство лазерного оружия.

Самое сложное дело — программа работы такой станции. Если одна из цивилизаций в радиусе 10 св. лет от Солнца создала соответствующую установку светимостью 25 кВт, то в области Солнечной системы должен появиться зайчик размером порядка 100 млн. километров (2/3 а.е.), и наблюдать его мы можем, лишь попав в освещаемую зону. Значит, нужно придумать оптимальный режим работы маяка, рассчитав, сколько времени он должен тратить на зондирование каждого участка пространства вблизи звезды. Это предъявляет повышенные требования к определению размеров экозоны — лишь в пределах экологического кольца и следует вести сканирование. Следует также учесть, что из-за малых случайных колебаний станции в целом (или по-другому — из-за ограниченной точности ее ориентации) лазерный зайчик будет всегда немного метаться по пространству вблизи исследуемой звезды, и амплитуда этих метаний на больших расстояниях от лазера должна быть довольно велика в масштабах планетной системы. Более того, можно специально придать станции какое-то колебательное движение, и в результате наблюдатель будет регистрировать переменную звезду.

Чтобы достаточно долго вести сканирование каждой планетной системы, видимо, придется создавать набор маяков, каждый из которых будет закреплен за подозрительной звездой. Этот вариант достаточно привлекателен — вряд ли наша или другая цивилизация стала бы ограничиваться созданием единственного передатчика.

Разумеется, сложностей с режимом работы одного или нескольких маяков не возникало бы, если некая цивилизация решилась бы покрыть маяками большую сферу, обеспечив посылку сигналов во всех направлениях. Но общая мощность 1015 излучателей рассмотренного типа должна достигать 2,5.1019 Вт, чтобы система надежно была зарегистрирована как звезда 25-й величины на расстоянии 100 световых лет.

Итак, поставив проблему всенаправленного маяка, мы сразу же сталкиваемся с величинами звездного порядка.

В сущности, для создания изотропного излучателя такого масштаба нет необходимости изготовлять миллиарды лазеров и больших зеркал, достаточно «просто зажечь» звезду, которая воспринималась бы с расстояния 100 св. лет как объект 25-й величины. Что ж, звезду так звезду — фотонные ракеты приучили нас спокойно взирать на такие проекты, тем более, в данном случае не надо делать подвижный аппарат, достаточно изготовить гигантский светящийся шар.

Как же его создать?

Для поддержания мощности порядка 2,5.1019 Вт нужно не менее 4 млн. тонн горючего с эффективностью 6.109 Вт/кг, если использовать что-то типа аннигиляционного реактора. Применяя ядерное горючее, характерное для современных транспортных реакторов (P ~ 20 Вт/кг) мы вынуждены были бы заготовить его свыше 1015 тонн, что наверняка требует сооружения крупного космического тела. Если учесть, что из центра Галактики наше Солнце видно как звезда примерно 20-й величины, можно без труда заключить, что общение галактических масштабов требует звездных маяков.

Собственно опыт астрономии и без особых расчетов сразу мог бы привести к очевидному выводу, что только звезды доступны систематическим наблюдениям в масштабе Галактики, и только галактики — на межгалактических расстояниях.

Таким образом, пока проблема оптического Контакта сводится к сооружению одного или нескольких лазерных маяков и к поиску остроумного режима их работы. Видимо, выделить излучение узкополосного лазера (ширина интервала частот порядка 1 МГц) на фоне звезды было бы не так уж трудно. На своей характерной частоте лазер светил бы на 2—3 порядка ярче звезды, вблизи которой он сооружен.

К строительству собственных лазерных звезд мы пока не приступили, но активный поиск их уже начался.

Наряду с очень важным и интересным оптическим диапазоном существуют и иные варианты реализации сигнального Контакта. Представляются весьма перспективными области ультрафиолета, рентгена и γ-лучей. Лазерные маяки в таких режимах могли бы гораздо сильней оптических, в десятки тысяч раз, отличаться от своих звезд. Но многие физические и конструктивные особенности таких систем пока не понятны. Это касается и создания аппаратов и фокусировки их излучения.

Нечто более реальное возникает в диапазоне мягкого излучения, где интенсивно рассматриваются радиометоды поиска внеземных цивилизаций. По ряду причин интервал длин радиоволн, на которых было бы целесообразно вести межзвездную связь, заметно ограничен. Скажем, «радиоокно» Земли заключено между 10 метрами и 3 сантиметрами. Более длинные волны отражаются атмосферой, более короткие приводят к избыточным шумам в приемных устройствах. Если дополнительно уходить от атмосферных помех, то следует работать с волнами не длиннее 30 см. Реальный диапазон космического приема попадает в частотную полосу от 1 до 10 Гигагерц. Но и в этой полосе следует отыскать какой-то общезначимый космический стандарт.

Первый шаг в конкретном поиске сделали американские физики Дж. Коккони и Ф. Моррисон, предложившие в качестве стандарта волну 21 см (ν = 1420 МГц), которая соответствует мощной линии излучения нейтрального водорода во Вселенной. По идее, эта линия должна быть знакома любой цивилизации, и вроде бы разумно воспользоваться ею для установления связи. Гипотеза Коккони-Моррисона воодушевила исследователей, и очень быстро был реализован проект ОЗМА. В 1960 году американские астрономы под руководством Ф. Дрейка стали прослушивать космическое пространство вблизи некоторых звезд на радиотелескопе Грин Бэнк.

К сожалению, ни эта, ни ряд последующих работ с помощью более крупных телескопов не привели к успеху. Можно легко назвать несколько очевидных причин неудачи: выбор не тех звезд, слишком слабые приемники, не та стандартная частота.

Последняя из причин хорошо подчеркивает очаровательную наивность исходного проекта. Сейчас мы, например, понимаем, что частота 1667 МГц, соответствующая молекулярной спектральной линии гидроксила ОН (характерная длина волны 18 см) ничем не хуже. Еще более мощная линия соответствует водяному пару (λ = 1,35 см). Да и вообще станут ли внеземные цивилизации ориентироваться на земное «радиоокно»? Не исключено также, что их разум проявляется и в том, что они не лезут на частоту с очень приличным естественным фоном, а работают на какой-то кратной частоте, например, 2840 МГц или 3334 МГц. В общем, возможностей выбора конкретных направлений и частот очень много, кроме того, нам не известны минимальные параметры антенны, обеспечивающей межзвездную связь. Ведь ниоткуда не следует, что внеземная цивилизация должна разбазаривать слишком большую энергию, чтобы сообщить неизвестно кому о своем существовании.

Здесь, видимо, и кроется более весомая причина космического молчания. Энергетические проблемы в создании межзвездной радиотрансляции того же порядка, что и для трансляции оптической. Это естественно — и в том и в другом случае речь идет об общих законах распространения электромагнитных волн.

Всенаправленный радиомаяк, который из центра Галактики был бы зарегистрирован как звезда 20-й величины, разумеется, должен иметь ту же светимость, что и Солнце (L ~ 4.1026 Вт), хотя и со смещением спектра в радиодиапазон.

Один из пионеров прослушивания Вселенной на волне 21 см советский радиоастроном В. С. Троицкий подсчитал, что для такого маяка потребуется антенна, заполняющая поверхность сферы радиусом R ~ 6 R€ (более 4 млн. км!), причем поместить ее придется где-нибудь за орбитой Юпитера, не ближе 5—6 а.е. от Земли. Такие ограничения следуют из необходимости не слишком сильно перегревать саму конструкцию и обеспечить безопасное удаление ее от нашей планеты, которой вовсе ни к чему получать сверхмощное сантиметровое облучение.

Можно, конечно, уменьшить параметры маяка за счет более чувствительной и масштабной аппаратуры приема, то есть перекладывая часть забот на плечи партнера. Если он догадается предпринять героические усилия по регистрации потоков энергии порядка10-24 Вт/м2 (радиозвезда 41-й величины!), то для трансляции на центр Галактики хватило бы передатчика мощностью 10 18 Вт. Но и такую антенну пришлось бы монтировать на сфере радиусом 5 тыс. км, т. е. в планетарном масштабе.

Троицкий проделал очень любопытный расчет общих параметров такой космической стройки. Сфера почти земного радиуса при достаточной прочности должна иметь плотность не менее 100 кг/м3, и потребует 5.1019 тонн материала (почти целая Луна!). На транспортировку его уйдет не менее 4.1037 Дж энергии. Осуществить это строительство, не нарушая баланса энерговыделения в окрестностях Солнца, можно при использовании не более 0,1 % солнечной мощности, то есть порядка 4.1023 Вт, а потому на стройку придется затратить не менее 3 млн. лет (таково отношение энергоемкости транспортировки к мощности транспорта). Для обеспечения выходной мощности 1018 Вт пришлось бы сжигать 100 млн. тонн ядерного горючего в год.

Еще один штрих к этой грандиозной картине — ежегодный бюджет строительства при более чем скромном предположении о стоимости 1 кВт. час — 1 копейка. В период стройки он составил бы более 3.1021 рублей, а в тихий сезон эксплуатации всего в 400 тысяч раз меньше...

Все это далеко выходит за рамки вообразимых на сегодняшний день возможностей земной цивилизации.

Рассматривался также некий промежуточный вариант Контакта — так называемая гипотеза Р. Брейсвелла, согласно которой активная цивилизация засевает доступную ей окрестность Вселенной специальными зондами, принимающими на себя функции сигнальной связи. Эта идея связана с попыткой объединить достоинства транспортного и сигнального методов.

Действительно, посылка экипажей в межзвездное пространство без предварительной разведки — слишком рискованное предприятие. Не имея уверенности в существовании высокоразвитых форм жизни вблизи конкретной звезды, не лучше ли направить в ее окрестность автоматический зонд? Его перемещение на дальние расстояния допускает условия, в которых никогда не стал бы путешествовать человеческий коллектив. Например, можно допустить перегрузки в 100 g или 1000 g и значительно сэкономить время (при а0 ~ 1000 g корабль примерно за 8 часов выйдет в субсветовой режим, так что при полете на 10 пс за 32,5 года, истекших на планете-отправителе, на аппарате пройдет всего 35 часов).

Корабль-матка мог бы последовательно приближаться к дальним окрестностям намеченных звезд, запуская зонды на околозвездные орбиты в планетарных зонах*. До поры до времени зонды вели бы себя как пассивные наблюдатели, следя за развитием ситуации на планетах. Естественно думать, что одним из первых проявлений технологической цивилизации стало бы заметное увеличение радиосветимости ее планеты. Зонд-наблюдатель, настроенный, например, на радиоокно Земли, отметил бы работу уже первых коротковолновых станций и, возможно, отреагировал бы на нее.

* Допуская существование чего-то в духе фотонных космолетов, мы легко убедимся, что они могут использоваться лишь в роли внешнего транспорта, «паркуясь» не ближе 1 светового года от звезд. Причины здесь те же, по которым поезда дальнего следования не развозят пассажиров по квартирам, а сверхзвуковые лайнеры не садятся в палисадниках.

Самое любопытное, что в земных условиях действительно наблюдалось нечто подобное. В первых же каналах коротковолновой связи отмечалось появление четкого запаздывающего эха — словно кто-то через небольшой промежуток времени дублирует исходный сигнал. Разумеется, таким дублером не обязательно должен быть межзвездный зонд, гораздо правдоподобней, что какие-то атмосферные явления обеспечивают задержку и репродукцию сигнала. Но естественное объяснение пока во многом неудовлетворительно, и гипотеза внеземного зонда получила заметное развитие. По данным о радиоэхе подсчитано даже, что аппарат пришел в Солнечную систему примерно 13 тысяч лет назад от звезды е Волопаса...

К сожалению, достоверность таких выводов крайне невелика, и соответствующее атмосферное явление скорее всего вытеснит этот вариант мифа о пришельцах.

Гипотеза Брейсвелла была и остается интереснейшей идеей, но она относится скорее к тонким вопросам технической политики внеземных цивилизаций*. Энергетическая проблема транспортного Контакта ею никак не решается и не обходится. Специалисты по космонавтике и смежным областям за последние десятилетия немало спорили о роли тех или иных путей в исследовании околоземного пространства, Луны и планет: что эффективней — людские экипажи или автоматика. Но все споры остались бы академическими упражнениями, не реши они предварительно транспортно-энергетическую проблему...

* Ее следует рассматривать в плане общей программы засева обширных участков космического пространства биокибернетическими системами, играющими роль своеобразных внешних органов чувств и информационных накопителей для чрезвычайно развитой ВЦ. Нечто в этом роде уже осуществляется землянами, создавшими планетарную систему спутников и направляющими свои станции к другим планетам. Не ясно, однако, в какой степени продолжима эта политика, скажем, в галактических масштабах.

Но пора ответить на вопрос — не закрывает ли все сказанное выше наших надежд на Контакт? Слишком уж много принципиальных трудностей скопилось при его обсуждении — так есть ли смысл его продолжать?

ПОИСК НАДЕЖДЫ

Рассмотренные методы Контакта приводят к очевидному заключению — цивилизация, желающая надежно оповестить о себе Галактику или хотя бы достаточно большой ее участок, должна уметь зажигать звезды или, по крайней мере, регулировать процессы в звездных масштабах. Вывод практически не зависит от того, прибегла ли она к транспортной или сигнальной связи — любой способ передачи физической информации вроде бы сразу выходит на звездные параметры энергетики и технологии. Не зависит вывод и от более мелких деталей технических достижений, он основан на общих законах распространения и регистрации потоков энергии.

Прийти к такому результату можно было и крайне простым путем, отталкиваясь от того, что при желании создать искусственный объект, который, скажем, в масштабе Галактики регистрируется не хуже обычных звезд, мы, естественно, должны построить настоящую звезду. Если в процессе строительства не нарушаются законы физики, то параметры объекта можно без особой погрешности заимствовать из астрофизических справочников*.

* Массу, светимость, время пребывания в протозвездной фазе (длительность строительства), время жизни в звездном режиме (из ограничений на резерв горючего) и т. п.

В отношении всенаправленных маяков это вполне очевидно. Но и с фотонными кораблями ситуация очень похожа, особенно когда речь идет об очень далеких бросках. Посмотрим на них предельно просто. С физической точки зрения, необходимо передать энергию порядка Мкс2 на сверхдальнее расстояние с обязательным условием, чтобы ее концентрация не падала ниже определенного уровня, диктуемого конструкцией полезного объема. Время выхода в субрелятивистский режим (t0 = с/а0) определяет эффективное время жизни «звезды», выжигающей основную часть стартовой энергии (М0с2) как раз за t0. Отсюда и ее стартовая светимость:
L C M0c2/t0 ~ (Мкс2/t0r02)r2.
Сопоставляя ее с общей формулой для светимости направленного маяка (f — регистрируемый поток энергии)
L = (fΩ)r2,
видим, что ракета как бы играет роль сильно сфокусированного светового луча: φ ~ re/r, где re — ее поперечник. А направлен этот луч, разумеется, с условием, чтобы в конце разгона регистрировался энергетический поток ~ M0c2/re2t0, то есть ракета массы М0 «распределилась» по площади ~ re2 за время t0. Резкое различие с лазером, обслуживающим, например, центр Галактики и требующим в 1025 меньшей мощности, обусловлено тем, что хотя «фокусировка» ракеты сильней (Ω ~ 10-35 против 10-14 у лазера), но от нее регистрируется чудовищный поток порядка 1028 Вт/м2, тогда как для лазера f ~10-18 Вт/м2*.

* Для оценок уровня «фокусировки ракетного луча» и эквивалентного потока энергии поперечник ракеты выбран re = 1 км. Под энергетическим потоком, регистрируемым в случае ракеты, понимается, конечно, эквивалент той массы, которую она доставляет в определенную точку пространства в соответствии с целью полета.

Неужели надежная межзвездная связь отгорожена от нас непроходимым энергетическим барьером?

Хотелось бы верить, что дело совсем в ином, скорее всего, в какой-то неосознанной спешке заглянуть в жизнь цивилизаций II или III типа, не став еще цивилизацией класса С.

Иной взгляд на проблему средств Контакта должен развиться задолго до овладения звездной энергетикой, и обход трудностей возможен скорее на социально-экологическом, чем на собственно энергетическом пути. Это очень вероятно, поскольку, как уже говорилось, главные трудности транспортного и сигнального вариантов носят социально-экологический характер. Они — наследство древней и не слишком древней гигантомании, всевозможных «неисчерпаемостей» и «покорений природы».

Пожалуй, первое, что приходит на ум, когда вспоминаешь о древних цивилизациях,— это египетские пирамиды. Великолепно правильные сооружения кажутся бесспорным образцом деятельности разумного социального организма. Но что бы подумали о них древнейшие североафриканские охотники, обитавшие там за 8—10 тысячелетий до возникновения Древнего царства? По каким признакам могли бы отличить строения от забавных естественных горок, если, скажем, не нашли бы хода к фараоновым гробницам?

Посмотрим теперь на те же пирамиды со своей колокольни. Их искусственный характер, конечно, не вызовет сомнений, будет и восторг, и все такое... Но многое в действиях создавшего их разумного социального организма покажется нам странным и как бы не совсем разумным. С какой стати в стране, целиком обитавшей в невообразимо примитивных жилищах, заставлять сотни тысяч людей трудиться над бессмысленно гигантскими саркофаговместилищами? И невольно начинаешь сравнивать — вот, скажем, финикийцы не оставили после себя таких каменных колоссов, однако их наследство (алфавитная письменность и мореходство) до сих пор составляет золотой фонд общечеловеческой культуры...

Для нас пирамиды — сокровище культуры и одновременно социально-экологический нонсенс, для древних египтян они были своеобразным средством Контакта с загробным миром, и последний выглядел для них, пожалуй, куда реальней, чем мир внеземных цивилизаций II типа выглядит для нас сейчас. Каждому времени — своя цель.

От эпохи неисчерпаемых ресурсов и покорения природы пошла одна из версий развития человечества, согласно которой вид Homo sapiens будет обрастать все более впечатляющими каменно-железными конструкциями, неограниченно приводить окружающую среду в соответствие со своими вкусами и потребностями, оставаясь притом самим собой. Не так давно пришлось осознать, что гигантизм — не необходимый признак цивилизованности, а тотальное наступление на биосферу — опасная игра.

Преодолев аналогичные трудности, внеземные цивилизации могли бы развиваться в оптимально планируемой обстановке, а значит, их искусственные творения лишь в минимально необходимой степени отличались бы от естественных — исходя, разумеется, из их понятий. На самом деле, когда цивилизация перестает быть малым возмущением среды в планетарном масштабе, она, так или иначе, реконструирует все вокруг. Однако в автоэволюционной фазе сама грань между естественным и искусственным стирается. Для современного человека есть абсолютная разница между рукой и протезом руки, мозгом и вычислительной машиной. Но в какой степени подобное положение может сохраниться в обществе, творящем разнообразных индивидов небиологическим или полубиологическим путем? Что и относительно чего считать там естественным и что искусственным?

Итак, вероятней всего, нам придется рассчитывать на тонкий эксперимент, поиск не слишком бросающихся в глаза отличий. Разумеется, надо искать нечто такое, что в нашей социокультурной системе отсчета выглядит неестественно. Но при этом важно понимать, что в системе отсчета другой цивилизации то же явление может считаться вполне естественным. Мы всего несколько десятилетий занимаемся практической космонавтикой и в общем-то привыкли к разрастающемуся рою спутников вокруг Земли. По сути же 1957 год датирует вступление в новую космогоническую эру. У другой цивилизации космогоническая деятельность может зайти столь далеко, что она перестанет воспринимать ее как нечто более значительное, чем строительство домов и выращивание злаков. Самое существенное здесь отнюдь не привычка, а перестройка социокультурной системы отсчета — развитие своеобразной экологической философии, в соответствии с которой разумные индивиды вместе с любой своей активностью — часть природы, и их действия, в конечном счете, природный процесс. Для этого необходимо, конечно, рассматривать и себя как изменяемую эволюционизирующую подсистему природы и допускать трансформацию собственного вида. Вряд ли можно понять оптимальный уровень изменения окружающего мира, не считая себя одним из объектов такого изменения.

Переход в класс цивилизаций С, то есть создание познавательной линзы автоэволюционного типа, представляется мне совершенно необходимым условием для правильной постановки и, возможно, решения проблемы Контакта.

Похоже, что Контакт — первая проблема, которая ярко демонстрирует неизбежность такого перехода. Он фактически заставляет нас обращаться к таким срокам осуществления конкретных проектов, которые требуют совершенно нового уровня планирования будущего. Суть дела именно в этом — к Контакту нельзя относиться как к очередному техническому проекту, от которого обычно требуют быстрейшей реализации. Рассматривая себя как подсистему гипотетического Космического Клуба, мы должны задуматься о том, куда и в какой степени мы, собственно, спешим. Не стоит ли пойти на заметное расширение границ обозримого будущего, резко увеличив объем футурологических исследований*, и оптимизировать наше поведение по ряду жизненно важных параметров, в том числе и энергетических?

* Сейчас их чаще называют исследованиями, направленными на будущее (Future Oriented Research).

Здесь и заключена вполне определенная надежда на успех. Оказывается, что многие из рассмотренных проблем даже на современном уровне понимания теряют свою неприступность. А фактически же в немалой степени меняется их постановка...

ПЕРСПЕКТИВЫ ДАЛЬНИЕ И БЛИЗКИЕ

Итак, главная проблема Контакта — в нашем восприятии собственной цивилизации.

Посмотрим на дело с точки зрения сроков. Даже в самом успешном варианте, если, обшаривая звезды в радиусе 100 световых лет, удастся столкнуться с кем-то разумным, нужно рассчитывать на вековые сроки обмена информацией. Иными словами, затрачивая сегодня немалые силы на создание орбитальной лазерной станции, мы формируем условия для грандиозного открытия не себе, а далеким потомкам, чей уклад жизни и мировоззрение наверняка будут совсем не похожи на современные — им ведь придется жить на планете, проскочившей омуты нынешнего экологического кризиса. Можно, даже не слишком фантазируя, сказать, что их социальные организмы будут соответствовать какому-то более разумному виду, например, тем же цивилизациям класса С. То есть, в сущности, мы передаем эстафету другой цивилизации. Такой пример может показаться несколько условным — в пределах небольшого числа поколений нетрудно проследить правнуков, праправнуков и т. п., отнестись к которым как представителям иной цивилизации психологически нелегко. Но попробуем обсудить сигнальный Контакт в масштабах Галактики — тут счет сразу пойдет на тысячи и десятки тысяч лет. Теперь уже вполне прозрачно проступает новое обстоятельство — необходимость как-то представить Контракт систем, существенно меняющихся за время распространения сигналов. Собственно система обмена «сигнал-подтверждение» включает в себя уже не две, а три цивилизации — отправитель сигнала, получатель сигнала, получатель подтверждения. Первую и третью, вообще говоря, нельзя отождествлять. Оживленные космические переговоры такого типа уже нельзя назвать диалогом, скорей — «полилогом». В игру вступают многие цивилизации, принадлежащие эволюционным линиям разных планет. И конечно, взаимодействие между ними оказывает сильное влияние на обе линии, возможно, в какой-то степени объединяет их.

Поэтому, создавая сейчас лазерный маяк, мы не только благодетельствуем потомков, но сами пытаемся вступить в Космический Клуб, стать начальным звеном земной эволюционной цепочки, стремящейся к Контакту. Маяк играет важнейшую роль в переходе к классу С, так как получение подтверждения через 100 или 1000 лет стало бы одним из сильных факторов автоэволюции.

Раздвинув границы сроков, мы получаем иные решения и в проблеме транспортного Контакта. Внимательно пересмотрев оценки, можно без труда понять, что чудовищные параметры фотонных звездолетов во многом обязаны спешке. Стараясь предельно уменьшить время разгона и торможения (t0 = с/а0), чтобы обеспечить возвращение ракеты в кратчайшие по часам экипажа сроки, мы вынуждены наращивать ускорение, а стартовая масса и светимость фактически очень сильно от него зависят. Для дальних полетов особой выгоды от больших ускорений нет. Обмен ракетами все равно требует большего времени, чем обмен сигналами, и при посылке ракеты, скажем, к центру Галактики, получение информации займет более 20 тыс. лет. И опять-таки речь должна вестись о взаимодействии эволюционных цепочек цивилизаций. Выгод мало, а вот трудности с постройкой и защитой в полете доводят весь проект практически до абсурда.

Решение заключается в резком снижении ускорения. Это скромное мероприятие приводит к огромным последствиям для всей проблемы Контакта. Она формируется теперь в первую очередь как проблема генерации цивилизаций.

Сыграем в приятную игру — полет к другим галактикам, скажем, в масштабе миллиона парсек (Местная Система). Памятуя об опасных отношениях с межзвездной средой, сделаем так, чтобы эффективное время выхода в субрелятивистский режим позволило пройти Галактику при не слишком больших скоростях. Если выбрать r0 = 104 пс, то разгон придется вести с ускорением а0 = 3.10-4 м/с2. Полет в режиме разгон-торможение на расстояние 106 пс займет у экипажа порядка 300 тысяч лет, из которых первые и последние 30 тысяч пройдут в ситуации относительно «медленного» движения. На Земле же пройдет немногим более 3 млн. лет. Стартовая масса ракеты со 100-тонной полезной капсулой составит порядка 106 тонн, а стартовая светимость порядка 1014 Вт, при эффективности двигателя около 105 Вт/кг.

Можно было бы обсудить и другие варианты, но основные изменения видны и здесь*. Колоссальный выигрыш в энергетике получается из-за малого ускорения и одностороннего полета. Допустимость последнего как раз и составляет суть процесса генерации цивилизаций.

*Весьма любопытен, например, сверхускоренный режим полета, когда в собственной системе корабля постоянно не ускорение, а скорость его изменения (в ньютоновой механике это соответствует линейному росту ускорения во времени а = bt). В таком режиме ракета может достигнуть любой точки Вселенной за конечное собственное время τ b 2,97t0, где t0 — характерный временной параметр (t0 = √2с/b). Величину сверхускорения b можно задать по максимуму ускорения, допустимого в данном полете. Этот максимум достигается при t » 0,67 t0 и равен amax » √cb/2 = c/t0. Поскольку энергетические проблемы в таком режиме резко возрастают (M0/Mк » (r/r0)4 уже для одностороннего разгона-торможения), роль малых ускорений проявляется еще отчетливей.

Расставаясь с коллективом космонавтов на несколько миллионов лет, мы фактически создаем особую эволюционную ветвь человечества, которая сотни тысяч собственных лет будет развиваться по особым законам*. Первые тысячелетия мы, вероятно, сумеем довольно оживленно обмениваться с ними информацией и наблюдать за постепенным расхождением в путях эволюции.

* Превосходную модель особой эволюции экипажа звездолета разыграл Роберт Хайнлайн в своем знаменитом романе «Пасынки Вселенной». Огромный корабль с населением в масштабе целого государства отправляется в долгое путешествие к звездам, и со временем цель утрачивается. Далекие потомки стартового экипажа начинают воспринимать внутренность корабля как Вселенную. Великолепно сконструированная система жизнеобеспечения работает безотказно, однако у обитателей нет доступа к информации о внешнем мире — соответствующие этажи корабля повреждены в случайной катастрофе. Социальный организм постепенно регрессирует, превращаясь в аграрную цивилизацию (класса А), которая не понимает принципа действия окружающих механизмов. Но мутанты (люди, оттесненные на верхние этажи и подвергшиеся там сильному облучению) сохраняют смутные образы исходной цели и имеют доступ к наблюдениям звезд. В трудной борьбе они добиваются успеха, и цивилизация-скиталец заново открывает Вселенную.

Дело не в возвращении — в принципе можно было бы ввести его в проект, в 10 раз сократив дальность полета и не меняя энергетики. Но и в этом случае мы не имели бы возвращения как такового, а скорее — запланированный Контакт двух цивилизаций, которые когда-то произошли от одного ствола, но потом огромные сроки развивались совершенно самостоятельно — земная 6,3.105 лет, а ракетная всего вдвое меньше. И кстати, имеем ли мы право жестко программировать действия цивилизации (в частности, возврат на Землю), которая собирается самостоятельно развиваться многие тысячи лет?

Такова вероятная сверхдальняя перспектива межгалактической транспортной связи. Создав цивилизацию вдали от себя, мы получим и превосходную возможность направленного сигнального Контакта. Но масштабы стратегического планирования, конечно, порождают недоверие — больно они велики. Понятно, что в слишком больших временных промежутках трудно рассматривать земную цивилизацию как некую единую общность.

Обратимся поэтому к несколько меньшим масштабам собственной Галактики. Я думаю, что здесь проявляются особые обстоятельства, не позволяющие использовать ультрарелятивистский транспорт. Средняя плотность межгалактического вещества порядка одного атома в кубическом метре. Внутри Галактики она заметно выше, и слишком сильный разгон корабля может привести к тому, что основная доля его мощности будет тратиться на выжигание вакуума. Если в межгалактическом пространстве допускалась бомбардировка слабым потоком протонов с энергиями до 100 Гэв, то внутри Галактики, видимо, целесообразно ограничиться кинетическими энергиями протонов порядка 1 Гэв. Отсюда сразу следует, что вместо варианта (r/r0) ~ 100, который мы рассматривали выше (r0 ~ 104 пс, r ~ 106 пс), следует перейти к варианту (r/r0) ~ 1, то есть вообще отказаться от выхода в ультрарелятивистский режим (r/r0 » 1) и ограничиться скоростями до v ~ 0,7 ÷ 0,9 с*.

* Это ограничение вполне аналогично многим земным. Сверхскоростные самолеты лучше чувствуют себя в верхних разреженных слоях атмосферы. Автомобиль в принципе может развивать скорость 700—800 км/час, но лучше ему ездить раз в 10 медленнее.

Например, полет к центру Галактики в режиме разгон-торможение с ускорением а0 = 3.10-4 м/с2 (r0 ~ 104 пс, r ~ 104 пс) 100-тонной капсулы потребует стартовой массы всего 685 тонн. Предусмотрев возвращение, необходимо довести ее до 4700 тонн при стартовой светимости порядка 4.1011Вт. Полет туда и обратно будет длиться по земным часам около 146 тыс. лет, а у экипажа пройдет на 20 тыс. лет меньше (τ/t ~ 0,86). Как видим, речь опять-таки идет о планировании в масштабе тысячи веков.

Полеты в окрестностях Солнечной системы (r ~ 100 пс) с тем же ускорением требуют уже деци-световых ракет (vmax/c ~ 0,1) . Затраты времени на полет туда и обратно составляют до 12 000 лет и практически совпадают для космонавтов и землян (разность хода часов в пределах 1%). Загрузка топливом при этом доходит всего до 50% полезной массы корабля. Это позволяет довольно свободно обсуждать стартовую массу капсулы с полезным грузом.

Так выглядят оценки дальних полетов. В них, конечно, больше проблем, чем решений. Сам двигатель со световым истечением рабочего вещества (аннигилятор? ускоритель частиц? суперлазер?) пока не слишком ясен. Современные представления не допускают заточения микроцивилизации в 100-тонной и, пожалуй, даже миллионнотонной капсуле. Увеличение же полезной массы ведет к крупным энергетическим трудностям. Но все-таки ряд задач лежит в пределах научного обсуждения, а полет к ближайшим звездам в радиусе 10—100 парсек выглядит хоть и дерзкой, но вполне осуществимой мечтой.

За резкое снижение технических трудностей пришлось заплатить огромным увеличением сроков. Решение проблемы транспортного Контакта вылилось в решение проблемы размножения цивилизаций, которая лишь на определенный процент есть задача техническая. На первый план выходит необходимость в планировании нашей эволюции в масштабах миллионов (межгалактическая связь) или десятка тысяч (ближайшие звезды) лет. Создать модель такого размера будущего, осознать свое право на творение микроцивилизаций неизмеримо сложней, чем сконструировать приличный звездолет. Например, необходимо будет представить, что Земля станет источником совершенно особых эволюционных ветвей — цивилизаций-кочевников, не привязанных к определенной звезде, вынужденных функционировать в очень ограниченных жилых объемах, и мировосприятие и цели таких скитальцев могут быть крайне отличны от всего, что мы предполагаем для обитателей геоподобных планет.

Прежде чем броситься на галактические подвиги, землянам предстоит преодолеть многие промежуточные этапы. Надежды на Контакт пока целиком сводятся к поиску сигналов и, возможно, созданию собственных лазерных маяков.

Центральная проблема поиска — критерии выделения искусственных сигналов среди океана астрономических данных.

Непосредственно доступны наблюдению энергетические потоки (свет, радиоволны, γ-кванты и т. п.), исходящие от тех или иных космических тел. Тела могут быть плодами астроинженерной деятельности внеземной цивилизации, однако надо полагать, что известные нам законы физики в таком строительстве будут соблюдены. И в первую очередь мы будем вынуждены трактовать их как естественные тела с конкретными, пусть и удивительными, свойствами. Ориентироваться здесь на то, что при наблюдениях сразу проявится неизвестное земной науке качество, не слишком уместно. Само строение тел должно описываться физическими закономерностями, и, столкнувшись с новой закономерностью, мы совершим лишь новое открытие в физике. Такова история с пульсарами — и теперь никто не мешает думать, что это какие-то маяки, но плодотворный результат свелся к открытию сверхплотных звездных остатков.

Современная физика (и астрофизика, в частности) не включает в себя каких-либо четких критериев искусственности или естественности объектов, поскольку вообще не имеет дела с системами, которые, по нашему разумению, способны на создание искусственных объектов. Включение может произойти только после того, как появится общая космогоническая схема рождения звезд и планет третьего поколения — искусственных спутников в той или иной планетной системе.

Объекты такого рода обладают одним важным качеством, резко отличающим их от звезд и планет второго поколения,— поведенческой реакцией. Искусственный спутник можно описывать как совершенно естественное тело, кроме важнейшего этапа его жизни — вывода на орбиту.

Наблюдая такое явление издали, мы долго бы ломали голову — отчего кусок вещества данной планеты ни с того ни с сего сорвался с нее и перекочевал на ближайшую орбиту? Поскольку выход обычно сопровождается каким-то свечением, мы придумали бы любопытную гипотезу о сверхмощных вулканах, действующих на данной планете и способных метать камни в космическое пространство. Однако вулкан, систематически концентрирующий энергию на одном-единственном камне, выглядит крайне неестественно (вероятность такой концентрации чудовищно мала и никак не совместима с десятками и сотнями событий в год). И тут пришлось бы сообразить, что выброшенное тело хотя бы часть своего пути обладало автономным двигателем. В рамках механики тела переменной массы, способного к направленному выбросу импульса, мы, конечно, объяснили бы появление спутника на орбите. Потом было бы нетрудно объяснить и небольшие изменения траектории (коррекция орбиты по команде с планеты) и многое другое.

Короче говоря, любой космический транспорт можно рассматривать как космогонический объект третьего поколения. В построенной таким образом небесной механике появляются несколько неопределенные параметры, связанные с двигателями этих объектов. Важно, однако, то, что у естественных тел такие параметры строго обращаются в нуль и возникает вроде бы довольно ясный критерий выделения тел искусственных. Правда, всегда можно пытаться заместить реактивную тягу двигателя какими-то силами, действующими со стороны необнаруженных тел — но и здесь есть обычная для науки ситуация конкурирующих гипотез. Вопрос о том, меняет ли тело свою орбиту собственной коррекцией или под влиянием какого-то внешнего поля, можно решить экспериментально.

Наряду с таким транспортно-энергетическим критерием, требующим значительного расширения космогонической схемы в области механики, следует искать и другие критерии — химико-технологический и информационный.

Первый из них связан с анализом материала и геометрических параметров конструкции. При наблюдении с больших расстояний этот критерий трудно применить. Например, по поводу параметров вряд ли можно рассчитывать на что-нибудь лучшее оценки эффективного размера. Спектральное исследование материала очень информативно в том плане, что позволяет оценить аномалии относительной концентрации конкретных веществ. По отношению к первичному водородно-гелиевому составу Вселенной Земля в известной степени искусственное образование — потребовалась длительная работа звездных реакторов первого поколения, чтобы создать известный спектр распространенности элементов. Можно полагать, что состав объектов третьего поколения еще более заметно выделен. Однако надо учитывать, что с ростом размера и массы таких конструкций состав должен приближаться к естественному для данного участка пространства. В качестве предельного варианта стоит упомянуть об идее американского физика Фримэна Дайсона, который предложил модель огромной сферы вещества, равномерно распыленного вокруг своей звезды. Оболочку Дайсона можно сделать из обломков какой-нибудь планеты и жить на ее внутренней поверхности, перехватывая энергию звезды. Снаружи такая оболочка выглядела бы как огромная инфракрасная звезда — она переизлучала бы, нагреваясь центральным светилом. Обнаружить неестественность химического состава данной конструкции можно было бы лишь по тонким деталям — если ее обитатели пожелали бы использовать вкрапления какого-то редкого элемента.

Информационный критерий предполагает выделение необычных свойств самого сигнала. Здесь есть несколько уровней сложности. Эволюционная космогония, включающая объекты третьего поколения, способные к автономному движению и аномальные в смысле химического состава и формы, должна допускать и развитие у них сигнальных систем. Искусственные спутники должны иметь связь с запустившими их центрами, и с точки зрения дальнего наблюдателя эта связь выглядит как избыточное излучение на одной или нескольких частотах, причем излучение переменное во времени и определенным образом ориентированное. Переменность во времени, связанная с определенной модуляцией, необходима, чтобы излучение несло какую-то информацию о внутреннем состоянии объекта. Понять характер сообщений, вообще говоря, трудно — они могут быть хорошо закодированы вплоть до практически чистого шума, который в принципе расшифровывается только владельцем кода. В целом ориентироваться на перехват таких внутренних переговоров в проблеме Контакта нелегко. Мощность передатчиков рассчитана на выполнение задач локальной связи, и на достаточном расстоянии шепот искусственного объекта можно просто не уловить.

Все это обсуждение было ограничено моделью космогонии третьего поколения, когда цивилизация-творец создает объекты «для себя», то есть не обращая внимания на потенциальных партнеров. Практически все, что пока совершила земная космонавтика, лежит в рамках этой модели. Следы такой деятельности внутри планетных систем, конечно, можно обнаружить, но сами планетные системы — труднейший предмет астрономических исследований. Объекты третьего поколения гораздо легче найти, если среди них есть нечто равномощное звездам. Но, как мы уже видели в предыдущих главах, гигантизм — не обязательное и не лучшее направление эволюции, а, кроме того, самые крупные объекты такого сорта (сферы Дайсона) скорее всего очень трудно отличить от естественных. Поэтому, как ни парадоксально, космогонию третьего поколения нам придется строить неизбежно, зная, что пока надежда проверить ее экспериментально вне Солнечной системы не так уж велика.

Иная ситуация возникает, когда космогоническая деятельность цивилизации выходит за рамки своей планетной системы. Начинается создание объектов, способных к перемещениям на большие расстояния в межзвездном пространстве. Эти объекты специально ориентированы на Контакт, хотя это может быть и не единственная их функция. Разумеется, к их числу относятся межзвездные транспортные средства и сигналы. Именно проблема сигналов представляет наибольший интерес. Поток энергии, специально предназначенный для обнаружения разумными существами,— как он должен характеризоваться?

Не стану вдаваться здесь в подробности этой глубокой темы. Совсем кратко дело сводится к тому, что искусственный опорный сигнал типа достаточно мощного лазерного луча мы, скорее всего, сумели бы выделить и интерпретировать. Выглядело бы это так, что у одной из звезд какая-то частота оптического спектра в 100 или 1000 раз усилена. Астрофизически это явление настолько выходило бы за рамки всего известного о звездах, что сигнал пришлось бы считать искусственным*. Но это пока проблема того же класса, что и установление искусственной природы спутника.

*Фактически следует строить модель эволюции звездного спектра, когда за счет лазерного маяка на околозвездной орбите определенным образом меняется наблюдаемый с больших расстояний суммарный спектр данной области.

Главные трудности начинаются с попытки расшифровать сообщение. Теперь дело не может ограничиться «эффективной физикой», включающей в космогоническую картину тела с двигателями и деформированными спектрами. Надо включать и тела, генерирующие содержательные сообщения. Это уже тот класс явлений, когда требуется общий анализ эволюции языковых структур в связи с практикой цивилизаций. Реально пока нельзя сказать слишком многое сверх очевидной истины, что очень близкую по условиям развития цивилизацию мы, вероятно, поймем.

Пока мы попросту не имеем экспериментальных доказательств того, что системы, общающиеся только при помощи электромагнитных сигналов, в принципе коммуникативны, то есть способны к взаимопониманию более глубокому, чем простая регистрация гипотезы о существовании друг друга. Главные трудности связаны с процессом обучения, а для него требуется непустое пересечение множеств практической деятельности. Иными словами, мы должны иметь в каком-то смысле общие понятия и общее функционирование с цивилизацией-партнером, чтобы понять друг друга. Пока же неясно, например, достаточно ли для обучения одного электромагнитного канала.

Эти сложные задачи со временем должны быть разрешены, многому поможет здесь наша собственная активная космическая политика. Ибо ближайшая цель — все-таки освоение Солнечной системы. Кое-какие из рассмотренных выше путей наметятся уже здесь.

С таким освоением, видимо, должны справиться миллисветовые ракеты (vmax/c = 10-3), для которых вполне подойдет термоядерное горючее — загрузка им не превысит 4 % полезной массы. При ускорениях порядка g их можно использовать для быстрых бросков на расстояния в несколько миллионов километров, а для выхода к границам Солнечной системы (r ~ 1 пс) достаточно мизерного ускорения a0 = = 3.10-6 м/с2. Движение будет уже совершенно нерелятивистским (r0 = 106 пс, r / r0 ~ 10-6), и полет к границе в режиме разгон-торможение займет примерно 6340 лет. Если удастся использовать сантисветовой корабль (vmax/c = 10-2), этот срок сократится в 10 раз, но порядка 50 % стартовой массы будет приходиться на термоядерное топливо.
Итак, даже в лучших вариантах мы стоим перед проблемой многовекового планирования — такова плата за выход в сколь-нибудь дальний космос. Предположим, нам удастся отправить экспедицию к границам Солнечной системы на сантисветовой ракете. Предположим, через тысячу с чем-то лет они возвратятся. Кто же это будет — экспедиция или родственная нам внеземная цивилизация?

Вероятно, именно здесь, в пространстве Солнечной системы, предстоит решить исходную задачу генерации цивилизаций — сначала в виде ближних, рассчитанных на десятки и сотни лет полетов. Здесь мы сумеем по-иному взглянуть на Контакт и почувствовать всю прелесть и всю тяжесть своей космической роли.

ПОЧЕМУ ИХ НЕ ВИДНО?

Можно было бы многое добавить к проведенному в двух последних главах рассмотрению. По мере углубления в интереснейшую проблему Контакта она начинает играть все новыми красками, бросает вызов самым дерзким фантазиям. Но фантазии фантазиями, а сухой фактический итог сводится к тому, что ничего похожего на деятельность внеземных цивилизаций мы не наблюдаем, и никто не стремится пока вступить с нами в Контакт. Всякая схема, претендующая на серьезное обсуждение этой интересной проблемы, должна содержать в себе достаточно убедительное и правдоподобное объяснение этого не совсем приятного итога.

О характере трудностей свидетельствует такой пример. Если отталкиваться от классификации Кардашева, то наличие в нашей Галактике хотя бы одной цивилизации III типа вроде бы неизбежно должно быть замечено. Они (неважно, кто Они) присутствовали бы везде и всюду, и не уловить Их присутствия мы могли бы лишь в одном грустном варианте — если сами представляем что-то типа эксперимента в гигантской пробирке. Казалось бы, даже существование цивилизаций II рода должно легко проявляться — Они летали бы во всех частях Галактики и регистрировали появление новых цивилизаций так же легко, как мы регистрируем Сверхновые. Раз ничего такого не наблюдается, то выходит, эволюционная цепочка I → II → III тип где-то разорвана крайне малыми вероятностями перехода, или — по-другому — средние сроки жизни цивилизаций малы, и последние просто не успевают выйти на достаточный для Контакта уровень. В таком случае надежды на Контакт практически нет, зато мерцает еще более грустный вариант — исключительная малость вероятности появления даже I типа цивилизаций, то есть мы можем оказаться вообще одинокими во Вселенной и жить, предчувствуя скорый конец.

Думаю, что наивность такого подхода самоочевидна. Классификация Кардашева в лучшем случае описывает лишь одну из проекций эволюции. Это действительно полезная гипотеза, но энергетический, а, следовательно, транспортно-сигнальный гигантизм — вовсе не обязательный признак высокоразвитых цивилизаций.

Однако эта наивность не так уж и безобидна, как не безобиден любой футурологический прогноз. Скепсис по отношению к поиску внеземных цивилизаций, доводящий вероятность их обнаружения до нуля, влияет на наше отношение к проблеме поиска, ибо любые самые хитроумные программы кажутся тогда пустой тратой средств и времени.

Поэтому стоит прямо указать на принципиальную ошибку, допускаемую в любых построениях такого рода, необязательно связанных с неправомерной эксплуатацией схемы Кардашева*. Экспериментальный факт, от которого следует отталкиваться, заключается в достоверном существовании земной цивилизации, точнее говоря, довольно разветвленного эволюционного куста цивилизаций, основанного на едином биологическом виде. Нет никаких соображений в пользу уникальности той цепочки реакторов, которая привела к зарождению жизни в условиях нашей планеты, не указано также ни одного принципиально непроходимого барьера для возникновения разума и цивилизации. Но дело не в соображениях, а в том, что факт нашего существования уже не позволяет выжить схемам, где вероятность появления цивилизаций строго равна нулю. Вероятность может быть очень мала — это другое дело, но раз она больше нуля, мы заведомо обречены на поиск. Согласившись с тем, что в данном случае Р ~ О и Р = 0 одно и то же, мы «совершаем самоубийство», отсекая себя как естественную космогоническую ветвь.

*Которая и по замыслу ее автора не предназначена для прямых выводов о наличии или отсутствии ВЦ.

Но как же тогда расценивать отсутствие наблюдательных проявлений внеземных цивилизаций? В чем причина молчания разумной Вселенной?

Причина, конечно, в ограниченности наблюдательных средств. С одной стороны, нужно еще много поработать над повышением уровня чувствительности аппаратуры. Регистрация очень слабых сигналов с высокой разрешаемостью колебаний — та область, которая всегда окупает затраты великолепными открытиями. Далеко не все диапазоны космического излучения исследованы с должной тщательностью. Но это, как говорится, известно астрономам с давних времен, и огромные усилия в улучшении аппаратуры предпринимаются и независимо от проблемы Контакта.

Гораздо существенней другое — едва ли не самоочевидным считается, что современная астрофизика вполне адекватна проблеме Контакта и в случае регистрации чего-то необычного уж как-нибудь походя справится с выделением искусственного источника. Мне кажется, что это далеко не соответствует истине.

На самом деле нужны модели, которые на основе астрономических наблюдений позволили бы заключить, что, скажем, определенное небесное тело имеет автономный двигатель или искусственно сформированный спектр и химический состав. Эти модели, построенные на основе земного опыта, четко характеризовали бы картину космогонии третьего поколения, какой она предстала бы перед астрономами Земли, созерцай они ее с большого расстояния. На основании этой вполне строгой и очень полезной на ближайшее будущее картины* можно было бы делать кое-какие обобщения и экстраполяции. Несомненно, на этой основе появилась бы довольно обширная классификация искусственных объектов, и сквозь новую теоретическую линзу космическое пространство могло бы выглядеть уже немного иначе.

* Совсем недалеко то время, когда результаты нашей космогонической активности придется наблюдать в большом количестве и на больших расстояниях. В процессе освоения Солнечной системы предстоит столкнуться с массовым выделением искусственных объектов, их классификацией и т. п.

Не уверен, что, посмотрев на небо сквозь линзу новой модели, мы сразу бы поняли, что такая-то звезда с сильным фиолетовым смещением — не что иное, как приближающийся к нам субсветовой звездолет, а резкий всплеск в спектре другой звезды — непременно мощный лазер с такими-то характеристиками. Все может быть сложней — выделится класс подозрительных объектов, к которым применимо описание на основе искусственных конструкций, и мы сумеем даже классифицировать какие-то уровни искусственности таких объектов. На них будет сконцентрировано внимание, и это со временем принесет свои плоды.

Трудности в предлагаемом расширении астрофизики и космогонии велики. Если не ограничиваться строгими моделями нашей космонавтики и межпланетной связи, придется вести обширную работу по теории эволюции технических систем, чтобы предельно корректно составить прогноз о поведении искусственных объектов, регистрируемых в межзвездных масштабах. Фактически же все это будет лишь частью работы по моделированию эволюции цивилизаций. Разумеется, речь идет о программе дальнего прицела, но кое-что в ней фактически известно и сейчас, ее фрагментами мы пользовались в предыдущих разделах.

В перспективе такой подход сулит революцию в астрономии не меньших масштабов, чем в период становления науки. Звезды, планеты и Луну наблюдали задолго до Николая Кузанского и Галилео Галилея, но только новая теоретическая линза позволила увидеть эти объекты как естественные тела. И мы убедились, что эта линза дала человечеству новый уровень мышления.

Астрономия поведенческих объектов — нечто качественно иное. Разумеется, мы полагаем, что абсолютное большинство небесных тел и потоков излучения имеет неискусственную природу, но было бы полезно включить их в качестве подсистемы в более общую систему искусственных объектов, доводя космогонию до уровня третьего поколения.

Преждевременно пытаться обрисовывать всю картину последствий такой революции. Главное, быть может, последствие — в понимании относительности искусственного и естественного, в том, что человечество, преодолев противоречия с окружающей средой, сумело бы ощутить себя нормальным фактором космической эволюции, в какой-то степени взглянуть на себя со стороны. Фактически это сулит новый более общий тип мировосприятия.

Вероятно, только такая программа позволит поставить проблему обнаружения внеземных цивилизаций на серьезную экспериментальную основу, и у нас появится какой-то общепринятый уровень достоверности для утверждения о наблюдаемости или ненаблюдаемости собратьев по разуму.

Неизбежность этой программы подчеркивается вполне обозримым будущим в исследовании Солнечной системы, ибо политика выхода к ее границам содержит в себе генерацию параллельных ветвей нашей цивилизации. Возможно, связь с ними станет первым вариантом Контакта, на котором мы сумеем обучиться и восприятию цивилизаций, не имеющих с нами общих корней. Может быть, и грустно сознавать, что путь к этому лежит через века и тысячелетия, но все-таки приятно, что есть надежда пройти этот путь. Многое зависит от того, сколько цивилизаций в Галактике его преодолели хотя бы частично и достигли уровня межзвездных связей. Кажется более эффективным вступить в первый Контакт с внеземной цивилизацией, а не с собственной побочной ветвью. Считая так, мы тем более должны сосредоточить усилия на создании новой астрофизики, сквозь линзу которой можно будет экспериментально и широким фронтом ставить проблему Контакта.

Итак, ответ на вопрос в заголовке этого раздела выглядит так: нужна колоссальная работа, чтобы корректно такой вопрос сформулировать. Пока же нередко он подменяется совсем иным вопросом: почему внеземные цивилизации сами не бросаются в глаза, не требуя для своего обнаружения не только особой науки, но и вообще особой активности землян? В ответ на это можно только пожать плечами — не умеющий видеть да не увидит!


© Александр Потупа (Alexander Potupa) Открытие Вселенной 12 (Discovery of the Universe 12)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЧАСТЬ III: КОНТАКТ

Глава 12: МОСТ В БУДУЩЕЕ

У одних вид пропасти вызывает мысль о бездне, у других — о мосте.
Я принадлежу ко вторым.

В. Э. Мейерхольд

ЦИВИЛИЗАЦИЯ И ПРОГНОЗ

Путешествуя в глубины времени, мы пытались взглянуть на Вселенную из разных социокультурных систем отсчета. Каждая из них — будь то древнеегипетская или ренессансная — представляет собой сложнейший и во многом самостоятельный предмет разработки, и сколь-нибудь подробная ее реконструкция требует огромных усилий. Космологические представления связаны с разнообразными обстоятельствами формирования и существования цивилизаций, и, обсуждая их, мы наверняка допускали немало переупрощений. Это стоит подчеркнуть, вступая на неизбежную в такой теме, как Контакт, тропу прогнозов.

К сожалению, простым учетом подробностей — сколь угодно большими томами по поводу сколь угодно малых отрезков древности — абсолютно достоверной картины прошлого не создашь. В истории важно не только то, куда смотрят, но и откуда. Эволюция взглядов на Вселенную, показанная в предыдущих главах, казалась совсем иной сто, а тем более тысячу лет назад, и предстанет совершенно по-новому через сто или двести лет, если не спустя несколько десятилетий. Иными словами, пути развития цивилизаций и их космологических знаний выглядят так, как они изображены, только из современной социокультурной системы.

Древние тоже активно интересовались своим прошлым и будущим, пытались описать не только такие простые вещи, как траектории планет, но и проследить сверхсложное развитие своих цивилизаций. Их построения, подчас удивительно тщательные и глубокие, были ничуть не хуже наших, но соответствовали иному уровню мышления и мировосприятия. И наше преимущество лишь в том, что достигнутый эволюционный уровень позволяет практически целиком смоделировать их подход и даже объяснить ограниченность этого подхода, тогда как обратное невозможно.

Мы понимаем, например, свойственное многим древним системам деление исторического прошлого на 4 эпохи: золотую, серебряную, бронзовую и железную. Оно и сейчас во многом вполне объективно, поскольку соответствует металлургической эволюции — получению все более полезного инструментального материала. Но связанные с этим делением выводы о деградации человечества сейчас не имеют силы. Ясно, что идеализация эпохи широкого технического использования благородных металлов основана на неправомерном «склеивании» их древнейшей технологической функции с той ролью, которую они начали играть в период формирования товарно-денежных отношений, то есть с функцией экономической.

Мы понимаем и очень распространенное в античные времена представление о некогда жившей расе гигантов, дерзнувших противоборствовать олимпийским богам. Здесь тоже нетрудно обнаружить то, что называют долей истины,— ведь и тогда периодически находили кости гигантских вымерших животных и по костям пытались восстановить их облик. В результате получались люди-гиганты, но это было обусловлено мировоззрением, античной познавательной линзой. Для творения мира и поддержания в нем порядка требовались сверхразумные и сверхсильные существа, и в огромных костях людям хотелось видеть хотя бы промежуточный вариант между собой и богами. Довольно естественные объяснения можно дать и всей космологии древних — от первотворческих операций (технологических в духе бога-гончара или организмических в духе рождения из яйца или бракосочетания Неба и Земли) до возникновения жизни и разума.

Но прошлое во многом интересовало их (как и нас) с точки зрения перспектив, прогноза на более или менее отдаленное будущее.

В этом плане различия с современностью выступают еще рельефней. Почти для всех религиозных систем характерна идея регрессивности, ухудшения человека и общества. Истоки ее в значительной мере кроются в соответствующей космологии — ведь вроде бы очевидно, что первые люди, непосредственные творения Божьи, просто не могли быть неидеальны в смысле силы и мудрости, и портило их в последующих поколениях удаление от первоначала, погружение в чуждую им земную среду*. Огромную роль в становлении такого подхода сыграл древнейший культ предков, на котором основывались самые ранние системы воспитания и образования.

*Отсюда берет начало глубоко укоренившийся предрассудок, согласно которому дети портятся по мере взросления, предрассудок, все еще приводящий к психологическим драмам, когда дети по вполне естественным причинам перестают быть детьми.

Идеализация прошлого в значительной мере определила религиозную футурологию. Лучшее, к чему в ее рамках следовало стремиться,— переход в изначальное состояние, слияние с Богом-творцом. Поэтому смерть человека и даже гибель Вселенной не выглядели чем-то, безусловно, катастрофическим, напротив, они связывались с надеждой на переход в какую-то высшую ипостась (рай, царствие Божье и т. п.). Стремление всех религиозно-философских систем как можно глубже разобраться в прошлом, особенно в акте творения, явно или неявно сводилось к попыткам разгадать замысел Творца, ибо разгадавшему наверняка и целиком открывалось будущее.

Активность в данном направлении привела первоначально к разработке весьма детальных картин строения мира, основанных на надежде отыскать абсолютный и умопостигаемый принцип организации Вселенной. Сотни теистически мыслящих философов пытались доказать, что в их трудах найдена истинная ее структура. Наступление деизма поставило новую задачу построения общего принципа развития Вселенной — в форме того закона, который раз и навсегда был установлен Творцом. На этих идеях постепенно сформировался естественнонаучный подход, со временем лишивший Творца не только исполнительных, но и законодательных функций.

Какими бы забавными подчас ни казались нам выводы древнего ретровидения и футуровидения, сами системы ни в коем случае нельзя рассматривать как заблуждения. Это, конечно, самый простой вариант — считать абсолютно верным настоящее понимание прошлого и будущего, но такая точка зрения, по крайней мере, непродуктивна. В современных условиях очень высоких темпов получения новых научных фактов реконструкция прошлого и будущего тоже пошла крайне быстро. В этом смысле «заблуждения» рождаются и гибнут буквально на глазах. За несколько последних десятилетий космологический сценарий был переписан во всех ключевых эпизодах — мы по-новому оценили Первовзрыв, старт космогонической эпохи, проблему происхождения жизни и разума. И нет оснований полагать, что созданная картина продержится слишком долго и калейдоскоп эволюционных фактов не сложится уже к началу 21-го века в нечто заметно отличное.

Поэтому речь стоит вести не о каких-то заблуждениях, а о естественном развитии социокультурных систем, чье восприятие реальности на каждом этапе было ограничено конкретным объемом практической деятельности и уровнем теоретической организации этой деятельности. Нет ничего удивительного в том, что удалось намного глубже заглянуть во Вселенную с помощью новых органов чувств, которые недавно обрели земные социальные организмы в диапазоне радиоволн, инфракрасного и рентгеновского излучения, а также на основе новых моделей гравитации и биохимии, физики элементарных частиц и теории фазовых переходов. И вряд ли поколения 21 века будут слишком удивлены, если уверенное овладение нейтринной астрономией и принципами молекулярного конструирования, а тем более выход астрономии в диапазон гравитационных волн, новые модели ранней космогонии и необычных пространственно-временных структур, откроют принципиально иную Вселенную.

Мы стали ощущать собственную эволюцию. Кадры фундаментальных картин мира,— тех, которым некогда суждено было бы веками или тысячелетиями с очень небольшими изменениями стоять перед глазами, замелькали чуть ли не с кинематографической быстротой, втискивая существенные мировоззренческие сдвиги в жизнь одного-двух поколений. Проблемы, встающие перед нами на этом этапе, вовсе не сводятся к возрастанию темпа, из-за чего, например, реально работающий ученый должен за несколько лет почти полностью перестраивать свои методы. Меняется общий подход к познанию — необходимо е самого начала учитывать усложнение познающего субъекта (социокультурной системы отсчета), и это открывает иные горизонты.

Эволюционизирующая Вселенная, включая жизнь и разум, должна теперь рассматриваться относительно эволюционизирующей социокультурной системы отсчета, которая является подсистемой этой Вселенной. Теперь, конечно, утрачивается такая естественная для деистических религиозно-философских систем цель, как поиск абсолютного закона эволюции, установленного внешним законодателем, та цель, которая была в немалой степени унаследована наукой 18 и 19-го веков, и лапласовский детерминизм — один из ярких тому примеров*.

* Наука в период становления более двух столетий развивалась в рамках идеи о фиксированном наблюдателе (т. е. в библейской версии единократного творения человека в известном виде). Это явно и неявно укрепляло философски мыслящих естествоиспытателей в убеждении, что именно такому раз и навсегда данному (природой или богом) человеку должно быть доступно абсолютно точное знание законов Вселенной, хотя и добываемое постепенно. Дарвиновская эволюционная теория, разумеется, подложила мину под такие представления, но это была мина замедленного действия — слишком велик оказался разрыв между биосоциальными и физико-астрономическими исследованиями того времени. Возникновение квантовой теории и теории относительности в первые десятилетия 20 века вызвало целый перелом в мировоззрении именно потому, что многие ученые неспособны были понять, что состояние наблюдаемого мира зависит и от возможностей наблюдателя, вооруженности его системы отсчета. Вполне серьезно выдвигались соображения такого сорта, что, дескать, питекантроп или динозавр ничего не знали о микроскопических приемах измерения — так разве из-за этого не существовали электроны? Но факт именно таков — для указанных наблюдателей электроны не существовали, их класс активности (эволюционный уровень) не позволял организовать себя и окружающую среду так, чтобы получить информацию об электроне. На современном этапе мы пытаемся описать эволюцию Вселенной относительно эволюционизирующего наблюдателя, который в процессе собственного развития имеет возможность не только уточнять закон эволюции Вселенной (включая себя), но и проявлять активность в космогоническом и зоогоническом масштабе. Конечно, это отличается от еще сравнительно недавней картины, когда наблюдатель как бы со стороны мог просматривать фильм, поставленный по универсальному космологическому сценарию, годному на все времена. На смену доброму старому кино приходит что-то вроде фантамата, включаясь в который зритель совершенствуется и потихоньку начинает принимать участие в корректировке сценария.

Рецидивы поиска абсолютного закона еще долгое время сказывались в науках о развитии сверхсложных систем, и это особо затрудняло восприятие истории и выработку футурологических прогнозов. Мы можем достаточно точно вычислить положение планеты в далеком прошлом или далеком будущем, прежде всего потому, что представляем собой значительно более сложную систему. Однако, пытаясь определить траекторию собственной цивилизации, мы попадаем в совершенно иное положение — моделируемая система лишь в самом начале, при анализе прошлого, существенно проще моделирующей, а потом, при попытке заглянуть в будущее, становится даже сложней. Строго говоря, настоящее является как бы барьером видения — тем рубежом, где сравниваются сложности моделируемой и моделирующей систем*.

* Имеется в виду линия прогрессирующей эволюции. Моделирование регресса, связанного со снижением уровня сложности цивилизации, разумеется, проще — здесь удается более непосредственно использовать исторические аналогии. Возможно, поэтому писателям-фантастам и футурологам всегда несколько лучше удавались мрачные прогнозы.

Это позволяет развить реалистический взгляд на прогноз — не изображение как бы актуально существующего будущего, а его проектирование. Можно претендовать на успешное моделирование довольно обширных подсистем будущей цивилизации. Естественная граница прогноза обусловлена сильным нарушением относительной изоляции выбранной подсистемы и нарастанием неопределенности целей ее преобразования.

Например, мы довольно уверенно говорим о тенденции в развитии телескопов на ближайшие 10— 15 лет. Фактически же имеются конкретные проекты, и они действительно могут быть реализованы в срок при должном обеспечении финансового и технического потенциала. В доступных диапазонах излучения все выглядит достаточно ясно, но в дело могут вмешаться и дополнительные факторы, связанные с развитием смежных областей науки и техники. Вполне вероятны изобретения, которые удастся использовать в процессе монтажа, заметно улучшая характеристики приборов. Менее вероятны, но отнюдь не исключены крупные открытия, из-за которых придется радикально переделывать целый проект. Это тот случай, когда «подсистема телескопов» как бы вступает в сильное взаимодействие с другими научно-техническими подсистемами, и достоверность прогноза заметно падает. Однако в основном допустимо считать, что в отмеченный срок спланированные телескопы известного типа будут созданы, и их работа на весьма высокий процент будет соответствовать нашим сегодняшним целям.

Но попытки учесть новые диапазоны (скажем, гравитационно-волновой) или рассмотреть большие отрезки времени (скажем, 50—100 лет) сразу приводят к резкому падению достоверности. Во-первых, мы фактически прогнозируем заметно более обширную подсистему (в данном примере — телескопы плюс большой раздел гравитационной физики), во-вторых, в широком интервале будущего другие подсистемы могут в процессе развития начисто разрушить относительную изоляцию того, что нас интересует (например, выяснится, что хороший детектор гравитационных волн должен иметь космический масштаб, и в решение проблемы определяющим образом вмешается создание особой космической техники). Вполне правдоподобно и сильнейшее продвижение в теории гравитации (и во всей фундаментальной физике), из-за чего проблема гравитационных волн изменит свою формулировку, и мы столкнемся с совершенно иным явлением, которое некогда принимали за волны...

В данном примере дело ограничивалось довольно узкой стартовой моделью. В отношении телескопов мы наверняка имели бы повод гордиться своими прогностическими способностями, особенно оставаясь в рамках небольших сроков и уже доступных спектральных диапазонов. Важно, однако, почувствовать, что со временем даже такая небольшая подсистема нашей цивилизации входит в сильную взаимосвязь с другими подсистемами, и прогнозы перестают соответствовать модели.
Гораздо трудней моделировать более сложные подсистемы будущего, например, целые области науки или направления практической активности. В отношении телескопов нам, по крайней мере, кажется ясной цель их усовершенствования — земные социальные организмы стремятся заполучить наилучшие органы чувств в космическом масштабе. Цели такого же рода можно обозначать и для других направлений — улучшение систем переработки и хранения информации, энергетики, производства продуктов питания, распространение инженерной деятельности на молекулярный уровень и т. д. Разумеется, на начальном отрезке каждой из этих линий можно, используя лучшие современные достижения, неплохо продвинуться в прогнозировании. Однако, экстраполируя максималистские устремления всех направлений (или некоторых из них), мы быстро получаем совершенно нелепые картинки будущего, и это неудивительно. Ведь, в общем-то, речь идет об эволюции целостных социальных организмов, которые вовсе не тождественны произвольному набору несвязанных подсистем. В этом колоссальная трудность проектирования нашей всенаправленной активности, то есть прогностики в масштабах цивилизации. Рассматривая прогрессивное развитие, связанное с усложнением, мы неизбежно пытаемся выстроить нечто недоступное нашему целостному моделированию. Поэтому очевидную вроде бы идею — «планируй оптимально» — использовать здесь вовсе непросто. Для этого современная наука требует знания целостной системы хотя бы в принципе. Здесь же приходится ограничиваться более или менее детальным анализом лишь отдельных подсистем в небольших временных интервалах.

Поэтому у нас нет сколь-нибудь строгих научных гарантий, что в конкретный проект будущего не заложена взрывчатка, то есть нет уверенности, что отдельные подсистемы планируемой цивилизации сбалансированы достаточно хорошо и гипертрофированное развитие одной из них не приведет к нарушению всех жизненных функций. На сегодняшний день это положение стало сверхактуальным — созданные и планируемые комплексы вооружения, как и общий энерготехнологический крен в развитии, в любой момент могут пресечь наше существование и даже надолго превратить Землю в безжизненную планету.

Такая ситуация выглядит своеобразным футурологическим кошмаром — вроде бы ясно понимая грозящие опасности, мы не способны обеспечить устойчивый прогресс, поскольку ограничены в моделировании более сложных систем. Это порождает подчас весьма сильный и как бы научно обоснованный пессимизм, который сказывается в оценке перспектив земной цивилизации и в подходе к проблеме Контакта. Возникают идеи искусственной консервации достигнутого уровня сложности и даже его снижения во имя выживания и, конечно, соответствующие модели поведения ВЦ.

И все-таки, при всех немалых трудностях, в создавшейся ситуации нет поводов для беспросветного пессимизма. Видимо, наука действительно не дает гарантий устойчивого прогресса, но, скорее всего, это отражает неправомерность наших претензий к ней как к определенной системе мышления. Опасно не само развитие, а крены развития, ведущие к узкой специализации организмов.

Прибегая к довольно поверхностной аналогии, можно сказать, что мощность организма должна соответствовать системе его поведенческой регуляции, иными словами, успешное развитие требует не только хороших мышц, но и приличного мозга. Энерготехнологический крен в быстром становлении цивилизаций класса В привел к довольно явной недостаточности систем контроля и коррекции. Диспропорция оказалась столь сильной, что сама технологическая эволюция начала захлебываться в нерегулируемых колебаниях, и в ее рамках возникла кибернетика, призванная хотя бы частично скомпенсировать нашу неприспособленность к управлению сверхсложными техническими системами.

В этом плане современные модели естественной эволюции жизни и разума и эволюции техносферы подсказывают определенное решение проблемы стратегического прогноза и преодоления известных опасных тенденций. В проект будущего должны быть заложены возможности в какой-то степени опережающего развития контрольно-корректирующих систем. Речь идет не просто о насыщении всех сфер деятельности компьютерными комплексами, а о планировании таких масштабных задач, как создание искусственного интеллекта, условий для свободного общения человека с машиной (фактически частичного симбиоза), наконец, осуществления преобразований человеческого мозга — перевода разума на качественно новый уровень.

Цель — не в покорении окружающей среды, а в наилучшей ее организации. Мы не можем подсказать грядущим поколениям однозначных решений на этот счет, но должны открыть им путь к такому усложнению, которое позволит гораздо успешней справляться с управлением усложняющимся миром.

Все эти соображения в какой-то степени указывают на источник нового уровня мышления — условно назовем его автоэволюционным уровнем. Он не сводится к предыдущим — магическому, религиозному и даже научному. Дело не в том, что наука чем-то плоха. Более того, автоэволюционное мышление рождается именно в ее недрах. Но дитя способно во многом пойти дальше родителя подобно тому, как наука во многом пошла дальше религии.

Суть нового этапа в осознании того, что Вселенная должна рассматриваться не вообще в абсолютном плане, а относительно той или иной развивающейся социокультурной системы отсчета. Осознав, что каждая цивилизация способна строить модель, ограниченную уровнем ее сложности, то есть привязанную к характеру основных биологических и социокультурных структур, мы, в сущности, приобретем гораздо более объективный взгляд на Вселенную. Ограниченность в каждый момент не эквивалентна пределу познания. В руках каждой цивилизации имеется возможность самоизменения, выхода на новые рубежи сложности, с которых Вселенная видна глубже и подробней. В этом смысле мы и использовали термин «автоволюционная цивилизация», ранее вводя для нее особый класс С.

Разумеется, этот уровень связан с невиданными масштабами прогностики, развитием настоящего футуровидения. Мы не можем нарисовать строгую научную картину более сложной цивилизации будущего, заранее сбалансировать условия ее существования. Но в нашей власти гибко запрограммировать достаточно широкий коридор собственной изменчивости, запрограммировать развитие более мощных контрольно-корректирующих систем. Наши футурологические идеи — гены будущего, информационный концентрат грядущей реальности.

В границах своей целенаправленной деятельности можно действительно как бы высвечивать крупные фрагменты будущего и даже монтировать из них нечто целостное. Нестыковка фрагментов должна ориентировать исследовательскую активность на поиск лучших решений. Не беда, что вместо единого полотна придется разглядывать набор мозаичных картин, которые лишь по мере приближения будущего станут сливаться в наблюдаемое настоящее. Процесс живого конструирования, в конечном счете, интересней попыток созерцания несуществующих готовых конструкций.

Реалистичность автоэволюционного футуровидения во многом обусловлена явным признанием его ограниченности. Проектируя цивилизацию более высокого уровня сложности, мы усложняем и ее корректирующие системы, и через какое-то время эти системы могут давать эффекты, непредсказуемые на нашем уровне, но меняющие направление и темп автоэволюции. Иными словами, наш прогноз срабатывает до того порога, пока мы способны понять общие цели своих преемников. За этой чертой их поведение тоже допустимо прогнозировать, но, заведомо понимая, что оно может не укладываться в доступные средства нашей социокультурной системы. По оплодотворенной клетке не предскажешь судьбу человека, но это еще не повод усомниться в ценности его жизни.

Главное для футуровидения — выделение тех рамок эволюции, за которые нельзя выходить во избежание самоуничтожения жизни и разума. Эти рамки не могут быть жесткими, оценка вредности или полезности тех или иных факторов по отношению к темпу и характеру эволюции может довольно быстро меняться. Вероятно, следование по «коридору допустимости» требует непрерывного самоусложнения, которое на определенном этапе становится как бы сознательным, становится важнейшим регулируемым элементом приспособления. И если развитие социокультурных структур приведет к улучшению или даже полному преобразованию биологической основы, значит, так тому и быть — вряд ли наша оболочка лучшее, чем следует гордиться.

Выход к проблеме Контакта подчеркивает неизбежность обращения к моделированию более сложных цивилизаций. Практически все то, что говорилось о прогнозе собственного будущего, рельефно проступает и здесь. Но есть и важные особенности. В процессе Контакта мы имеем шанс как бы напрямую встретиться с собственным будущим или с цивилизацией, чей уровень сложности намного выше нашего.

Попробуем сыграть в машину времени. Пусть некая цивилизация расщепляется — часть ее остается на своей планете, а другая уходит в дальнее путешествие на огромном звездолете и однажды возвращается. Пусть режим полета таков, что на планете прошло, например, 100 тыс. лет, а на корабле — 100, то есть возникла огромная разница эволюционных возрастов.

Мы уже отмечали, что даже при единых корнях таких цивилизаций речь может идти не о возвращении, а именно о Контакте. Но вот что особенно любопытно — не опровергает ли наша игра ранее высказанных соображений о прогнозе? В самом деле, перед расщеплением обе части цивилизации могли составить очень дальний прогноз развития планеты, и вот теперь перед ними вроде бы открылась возможность его экспериментальной проверки. Экипаж звездолета имеет шанс оценить свои прогностические способности в масштабе тысячи веков! Выходит, есть что-то вроде актуально существующего будущего, во всяком случае, его можно создать...

Назревающий футурологический парадокс так и не состоится — он возникает только с позиций чисто созерцательной философии.

Суть дела в том, что экипаж все-таки не увидит собственного будущего. Вернее, все, что он сумеет понять, будет строго ограничено доступным ему уровнем. И ему придется проявлять необычайную активность для получения каждой крошки знаний, добытых тысячевековым трудом планетян. Более того, на планете может измениться основной вид биосоциальных организмов (и не раз!), и биосоциальная структура экипажа окажется слишком простой для восприятия даже малой доли информации, которой располагает планета. Я хочу подчеркнуть, что у «экспериментаторов» нет шансов даже понять, имеет ли их футурологическая схема малейшую связь с реальностью. Потребуется много веков или тысячелетий, чтобы младшие братья кое-что восприняли, и сами достаточно изменились. Вообще ниоткуда не следует, что при такой полосе разрыва они когда-нибудь догонят планетарную ветвь, что однажды и надолго расщепленные цивилизации непременно должны сливаться вновь. И лишь прожив эквивалентный эволюционный срок в эквивалентных условиях, экипаж сумел бы оценить свое древнее футурологическое творчество.

Другой вопрос — взаимодействие цивилизаций. Планетарный партнер получил бы много полезных сведений о далеких предшественниках, и эти сведения сыграли бы свою роль в исторических моделях. Превосходно моделируя свою побочную ветвь, он мог бы способствовать резкому ускорению ее эволюции, втиснув тысячевековой разрыв в какие-то более сжатые сроки. Иными словами, планетарному партнеру, скорее всего, была бы доступна операция синтеза цивилизаций путем подтягивания младшей эволюционной ветви до своего уровня сложности. Но цель этой операции отнюдь не самоочевидна, как и необходимость в ней*.

* Проблема искусственной эволюции целых цивилизаций, проводимой извне, исключительно сложна. Мы знаем, с каким трудом и с какими ошибками она решается подчас в земных условиях, где строятся отношения народов с колоссально разным уровнем культурного развития. Найти оптимальный вариант эволюции социальных организмов, в котором не стиралась бы особая эволюционная ветвь человечества (и в то же время она не выпадала бы из общего прогресса) очень непросто.

Вообще развитие цивилизации на космическом участке, освоенном гораздо более развитым партнером,— совершенно особая проблема. Должно быть, здесь с большой вероятностью осуществляется «пробирочная ситуация», которую следовало бы рассматривать в рамках зоогонии второго поколения. Поэтому, в частности, жесткое программирование возвращения в рамках дальнего транспортного Контакта вовсе не очевидно.
Игра с более или менее реалистической машиной времени показывает, что картины прогрессивно усложненного будущего не могут предстать перед нами вне активности, причем направленной и на собственную перестройку. Будущее — та «машина», создать которую проще, чем детально описать. Путешествие в прошлое тоже требует высокой активности. Столкнувшись с более низким эволюционным уровнем — тем более в условиях другой планеты,— мы все равно обречены на очень трудную работу по конструированию соответствующей социокультурной системы отсчета.

Понимание Контакта в сколь-нибудь широком диапазоне цивилизаций в первую очередь требует выработки системы ретро- и футуровидения. Надо более или менее ясно представить себе, какой спектр эволюционных возрастов доступен нашему восприятию. В пределах этого спектра можно с какой-то долей уверенности обсуждать астроинженерные проявления деятельности ВЦ, их возможную активность в сигнальном и транспортном Контакте.

Мне кажется, великолепный взлет научной фантастики 20 века почти целиком выводим из вполне конкретного социального запроса на сверхдальний прогноз. Нарисованные писателями (среди которых немало профессиональных ученых) картины будущего глубоко вошли в общечеловеческий культурный фонд, и каждый из нас, размышляя о днях грядущих, часто ловит себя на воспроизведении лемовских, азимовских, ефремовских или еще чьих-то идей.

Однако важно, что фантастика переориентируется — из частных технических проектов она все активней выходит на уровень футурологических панорам. В области частных проектов сделано очень много. Я не проводил специального анализа, но, пожалуй, не смогу назвать ни одного крупного научного достижения, которое не было бы так или иначе спрогнозировано фантастами, условно говоря, жюль-верновского направления*. Роботы и космические полеты, атомные бомбы и лучевое оружие, подводные лодки и воздушные корабли — вот далеко не полный перечень достижений. А в арсенале фантастов такие еще не реализованные идеи, как управляемая гравитация и искусственный интеллект, галактические цивилизации и многомерные пространства...

* По-моему, к открытиям, не предсказанным фантастами напрямую, можно отнести некоторые относительно тонкие явления вроде антивещества или биологических мутаций. Однако в плане их использования фантасты все равно оказались на высоте.

Это интереснейшее явление, к которому следовало бы отнестись гораздо серьезней, чем обычно делается. Но сейчас важно именно систематическое обращение к общему футуровидению. Фантасты довольно плотно заполнили будущее отдельными экстраполяциями научно-технических достижений. Конструировать принципиально новые сущности стало крайне трудно. Отталкиваясь от современного уровня, изобрести что-то, эквивалентное машине времени или космической телепортации, но несводимое к ним, — это подвиг воображения. Однако возникла серьезная проблема — как сочетать все прелестные плоды пророчеств, как свести их в целостные системы, в которых есть место для человека или его преемника?

На основе десятков и сотен мысленных экспериментов фантастика показала, что ни одно конкретное научное открытие не гарантирует светлого будущего — на всякую утопию легко развить три антиутопии. Чтобы создать сколь-нибудь достоверную картину будущего, необходимо выйти на уровень социального прогноза, почувствовать те изменения биосоциальных структур, которые нужны для сохранения контроля над техносферой, для успешного преодоления высоких барьеров космической и биотехнологической эры.

Панорамная фантастика, требующая огромной исследовательной работы, глубокого системного видения мира,— одно из уже действующих проявлений автоэволюционного мышления. Вероятней всего, ее невозможно втиснуть в рамки чисто литературной активности. На наших глазах созидается футуровидение дальней перспективы, открывающей доступ к социокультурным спектрам более высоких эволюционных уровней.

ФИЗИЧЕСКИЙ ОБРАЗ ВСЕЛЕННОЙ

В физическом понимании Вселенной существует немало интересных проблем, решение которых в ближайшем будущем представляется не слишком вероятным. Любопытно все-таки, что удается кое-что сказать о проблемах, отделенных от нас вроде бы огромным техническим (если не общепознавательным!) барьером.

Одна из них — возможно, важнейшая — неудовлетворительность современной концепции пространства-времени. Все, что мы пока умеем делать,— это локализовать трудности в экспериментально недоступных областях.

Попробуем взглянуть на ситуацию с пространственно-временными измерениями с точки зрения самых общих ограничений, которым должны подчиняться системы отсчета. Важнейшее положение специальной теории относительности заключается в том, что всякая система отсчета должна быть снабжена средством синхронизации часов с другими системами. До получения конкретного сигнала мы не можем знать показаний часов в интересующей нас точке пространства. В качестве сигнального средства может использоваться любой носитель энергии, например, самый быстрый — световой луч. Но в таком случае скорость передачи любой информации не может превышать скорости этого носителя, то есть v ≤ с. Собственно эйнштейновские мысленные эксперименты (подтвержденные впоследствии всей совокупностью экспериментов реальных) можно рассматривать как первый шаг в программе построения реальных систем отсчета, снабженных средствами информационного обмена. В ньютоновской механике этот шаг сделан не был — не конкретизировался синхронизирующий сигнал, из-за чего отсутствовали ограничения на скорость, а фактическая область применения ограничивались условия v « с.
Следующий шаг связан с учетом тяготения в окрестности системы отсчета. Имея источник и приемник излучения и, конечно, блоки их снабжения и обслуживания, реальная система отсчета должна обладать массой, но все-таки выпускать излучение — хотя бы синхронизирующие сигналы. Поэтому необходимо, чтобы скорость отрыва от нее была несколько меньше скорости света, а отсюда легко вывести, что физический радиус системы должен быть больше гравитационного R > R g = 2GM/c2 . Следовательно, вся внутренняя область черной дыры не может служить моделью системы отсчета — в этом заключено самое общее выражение ее информационной несвязанности с внешним миром.

Испускание сигнала влияет на систему. Направленный сигнал — это импульс, например, света. Выбрасывая его, система должна приобрести ускорение
а ~∆P/Mτ < c/τ — последнее условие из-за того, что за характерное время τ она не разгонится до сверхсветовой скорости. Поскольку импульс не может передаваться всему телу системы за время, меньшее времени распространения светового сигнала в ее объеме, получим простое условие τ > R/c > 2GM/c3. Следовательно, реактивное ускорение системы всегда ограничено: a< c4/2GM, и соответственно фундаментально ограничена сила, действующая на нее: F < c4/2G. Ни один информационный сигнал не может приводить к силовой реакции на источник, превосходящий планковский масштаб силы F P = c4/2G = 6.1043 Н!

Аналогичное заключение получаем и в случае изотропного сигнала. Так или иначе, излучая энергию, система теряет полную массу. Ее физический радиус убывает, и его скорость убывания не может превосходить скорость света. В свою очередь, гравитационный радиус не может убывать быстрее физического. Отсюда получаем ограничение на темп изменения массы (∂tM < c3/2G) и на светимость (L < c5/2G).

Таким образом, мощность излучения сигнала ограничена планковской мощностью L P.
Световые потоки нужны нам в частности для определения координат объектов (тех же систем отсчета) и хода часов. Точность регистрации координаты ограничена длиной волны излучения ∆x Á λ, но, с другой стороны, световой квант всегда передает объекту импульс ∆р ~ ћ/λ, откуда и возникают квантовомеханические соотношения неопределенностей ∆р.∆x Á ћ, т. е. невозможность одновременной точной регистрации импульса и координаты тела. Точность измерения координаты за промежуток времени ∆t тоже ограничена: ∆x.∆t ≥ ћ/∆р/∆t ≥ ћ / FP = 2G ћ / c4 = lP2/c. Это означает, что понятие координаты в данный момент времени теряет смысл. Аналогично, используя соотношение неопределенностей для энергии и времени ∆E.∆t Á ћ, придем к ограничению точности измерения времени ∆t≥ tP = √2 G ћ /c5. Таким образом, основные пространственно-временные понятия — координата и момент времени — оказываются неприменимыми в планковской области. Нет способа реализации соответствующей физической системы отсчета, то есть невозможно передать информацию (и получить ее) из области масштаба lP.

Если все три фундаментальные константы ћ , G и с сохранят свою неизменность, мы придем к ситуации, где геометрические построения окажутся беспомощными и современное пространство-время должно быть замещено какой-то более общей структурой. Поэтому, например, современное рассмотрение первых мгновений рождения Вселенной и завершающей стадии коллапса при t À tp заведомо некорректно. Некорректно также экстраполировать массы элементарных частиц за планковский предел mР = √ ћ c /2G, а массы звезд — ниже этого предела. Не видно, как объект с размерами меньшими lP мог бы дать сигнал о своем существовании, отсутствуют также и сигналы, которые способны нести информацию об изменениях состояния любой системы за время меньшее t P. В современном понимании Вселенной t P играет роль эволюционного кванта — предела, за который не удается экстраполировать какие-либо эволюционные представления.

Пока мы не знаем, какая структура придет на смену обычному пространству. Было бы любопытно провести программу построения теории гравитации, последовательно исходя из ограниченности мощностей и сил, и выяснить, насколько она была бы эквивалентна эйнштейновской теории, и насколько удобно было бы сочетать ее впоследствии с квантовыми моделями.

Между тем уровень реальности систем отсчета можно повышать и дальше. Мы пока задали только минимальный набор приборных средств для общения системы отсчета с внешним миром. Надо учитывать также поступление информации наблюдательно (канал взаимодействия прибор-наблюдатель), уровень сложности самого наблюдателя — его теоретическую программу, то есть средства интерпретации результатов наблюдений. Тут наверняка возникнут существенные ограничения, следующие из общей теории связи.

Надо учитывать также, что информация попадает на конкретный тип биологической структуры и перерабатывается там. Вся картина процессов в предельно больших и предельно малых масштабах проецируется не в пустое пространство, а на информационную структуру наблюдателя вида Homo sapiens (или какого-то иного вида), и законы этой проекции должны быть крайне нетривиальны. В конечном итоге, в законе проекции должны как-то отражаться все основные условия существования наблюдателя и даже его эволюционный путь, то есть в развертке каждого эксперимента присутствовал бы весь мир, включая космологическое начало.

Пока мы очень слабо представляем, как далеко можно продвинуться по этому труднейшему пути. Эскиз программы нужен был для того, чтобы перебросить мост (штриховой контур моста!) через идейную пропасть, отделяющую традиционные исследовательские приемы в духе обобщения геометрии от приемов типа антропогенного принципа. Мне кажется, что принципы такого рода пытаются уловить сразу конечный результат, который, так или иначе, требует самосогласованности всей картины мира для каждого наблюдателя. Но по пути к этому результату наверняка разбросано множество интереснейших ограничений, расшифровывающих возможности реальных наблюдателей.

Нетривиальность ситуации можно уловить, рассматривая, например, передачу информации об эксперименте, поставленном на нашей планете, иной цивилизации, владеющей принципиально иным языком и образной системой, в чьей практике объект эксперимента по каким-то причинам не присутствует. Здесь неопределенность их понимания объекта в любом случае заметно выше общей неопределенности в понимании нашей цивилизацией. Не исключено, что для достаточно далеких эволюционных ветвей область общего видения Вселенной крайне мала, и ничего вроде единой научной космологии (строгой в нашем современном понимании) в масштабах Вселенной не существует. Общезначимой может оказаться только деятельность по стыковке различных систем практики, в той степени, в какой эта стыковка необходима и допустима. При высокой космогонической активности цивилизаций, принадлежащих весьма далеким эволюционным линиям, это могло бы привести к крайне различной организации смежных участков Вселенной. И попытка проникнуть в соседний участок требовала бы очень глубокого понимания далеких систем мировосприятия и в какой-то степени подчинения тем законам игры, которые из них следуют.

Впрочем, за правилом, согласно которому объект (звезда, планета, частица) таков, какова изучающая его цивилизация, мы имели возможность проследить во время исторических путешествий. Оно, в общем, неплохо работает и свидетельствует о том, что простенькая система отсчета, состоящая из фонарика, часов и духообразного наблюдателя, обретая плоть, превращается сначала в физическое тело, способное генерировать и поглощать энергию, обретает информационную биологическую подсистему (разумного наблюдателя) и, в конце концов, становится полным социокультурным комплексом.

Такое усложнение одного из основных и, казалось бы, по определению, простейших физических понятий не покажется чрезмерным в свете той программы перестройки астрофизики и космогонии, которая обсуждалась в предыдущей главе. Проблема ограничений информационного характера и вообще всего того, что вытекает из конкретной модели наблюдателя, выглядит малозначительной, лишь пока мы не попытались всерьез посмотреть на Вселенную с учетом разумной деятельности ее обитателей. С физической точки зрения, такая Вселенная обретает не просто аномалии в звездных спектрах и движениях некоторых тел, но и как бы новые спектры социокультурного типа. В далеком будущем развитого Контакта мы во многом будем воспринимать ее сквозь социокультурные спектрограммы скорее как мыслящее существо, чем величественный конгломерат атомов. Важна будет не только наша оценка какого-то явления галактического масштаба, но и то, как его воспринимают и фиксируют в своей системе различные «мыслящие участки Вселенной» — иные цивилизации. Объективность такого уровня непременно потребует взаимного перевода образов и понятий, а, следовательно, и задания правил перехода между различными социокультурными системами отсчета. Потребуется и какой-то общедоступный язык типа нашей математики, однако он может включить в себя приемы в духе целостного моделирования сложных объектов и сверхплотных информационных потоков и во многом отличаться от современных логико-формальных схем.

Где-то на пути от современно недоукомплектованной системы отсчета к системе отсчета социокультурной физика, возможно, утратит многие черты предельно точной естественной науки, но ее приобретения наверняка окупят потери. Ибо приведение уровня претензий в соответствие с действительностью всегда приносит пользу методам познания и носителями этих методов.

НА ГРАНИ ФАНТАСТИКИ

При обсуждении проблемы Контакта часто всплывает вопрос о еще не открытых законах науки. Подумаем, в самом деле, что осталось бы от наших дискуссий, проводись они лет сто назад?

Ни радио, ни мощные источники когерентного излучения — лазеры известны тогда не были, никто не знал, как поддерживают свое долгое и яркое существование звезды, наконец, не летали ракеты и даже самолеты (учесть, что писалось это все-таки в начале 80-х ХХ века).

В этих условиях сама постановка задачи межзвездного сигнального Контакта выглядела бы несколько странной. Астрономы быстро догадались бы, что для надежной связи понадобится что-то вроде настоящих звезд, но такие проекты (цивилизация II типа и т. п.) были бы расценены как слишком далекая мечта с обязательной оговоркой — возможно, неосуществимая, ибо источники энергии неизвестны и неясно даже, как подойти к их исследованию... Ну, а элементарные и экологически губительные проекты гигантских костров и таежных треугольников не в счет — дальше соседних планет таким способом никого о своем существовании не оповестишь.

Разумеется, в обрисованной ситуации единственная серьезная возможность — транспортный Контакт. Поскольку принцип ракетного движения в определенной степени был известен (он целиком лежит в рамках ньютоновой механики), вариант считался бы осуществимым и, пожалуй, не слишком фантастическим с точки зрения сроков. Участники дискуссии вполне резонно указали бы, что полет к ближайшим звездам в радиусе 20 парсек займет чуть больше 22 лет, если допустить ускорение 2g (туда и обратно в режимах разгон-торможение). Конечно, всплыли бы проблемы энергетики и огромной стартовой массы, но оставалась возможность уповать на те же еще не открытые звездные источники энергии.

Из этой воображаемой дискуссии можно извлечь пару хороших уроков.

Во-первых, разгон ракеты на первом же участке в 10 пс привел бы к восьмикратному превышению скорости света. Рассчитать это на основе классической механики легко (v= √2ar), но как догадаться о том, что превышение недопустимо, и вообще о непригодности великолепных ньютоновских формул при больших скоростях? Вскоре после дискуссии будут открыты законы теории относительности, и все станет на свои места. Станет ясно, что в смысле сроков полета несколькими десятилетиями не отделаешься, что нужно рассматривать расщепление цивилизации и т. д., и т. п.

Во-вторых, еще через несколько десятилетий физики поймут природу термоядерных реакций и научатся устраивать вспышки звездной температуры. Но окажется, что даже идеальные варианты управляемых термоядерных реакторов будущего проблемы межзвездных транспортных Контактов не решат. Они должны быть полезны для земной энергетики 21 века, для освоения Солнечной системы, но вряд ли сумеют сыграть решающую роль в полетах галактических масштабов.

Суть уроков в том, что источник надежды иногда подводит, а, казалось бы, бесспорные истины сталкиваются с качественно новым уровнем понимания и неузнаваемо преобразуются.

Обсуждая средства Контакта, мы, возможно, кое-где впали в аналогичные ошибки. Не исключено, что аннигиляционные реакторы вообще не смогут работать на реактивном транспорте, а развитие теории пространства-времени подкинет принципиально новые идеи движения. В общем, к линейной экстраполяции современных технических достижений надо относиться с опаской. Полезно помнить, что фундамент научных законов, на которых покоятся представления о транспортном и сигнальном Контакте, тоже систематически реконструируется и это вполне нормальный процесс.
Но попробуем обсудить отклонения от прогнозов на более высоком уровне, когда дело не сводится к действию в каких-то областях Вселенной еще неизвестных законов физики.

Можно ставить вопрос шире: универсальна ли наша физика, не следует ли вообразить себе совсем иные ее варианты?

В такой постановке проблема выглядит фантастично, гораздо фантастичней любых межгалактических полетов. При всем том, она очень интересна и глубока и, как мы убедимся вскоре, в какой-то степени уже существует.

Чтобы конкретно почувствовать ситуацию многих физик, начнем издалека.

Нетрудно уловить, например, ситуацию многих биологий. Можно полагать, что в несколько иных условиях в итоге первого миллиарда лет эволюции на Земле мог бы закрепиться иной генетический код. Планета, где жизнь развивается на той же белково-нуклеиновой основе, но с несколько иным кодом, дала бы нам пример другой биологии. Известную классификацию живых существ пришлось бы, конечно, сильно расширить, однако у нее нашелся бы общий корень — на уровне протобионтов с еще не сформированным генетическим аппаратом. Единой основой служила бы при этом биохимическая структура — общий набор молекулярных блоков. Видимо, развитые формы жизни с иным кодом были бы экологически несовместимы с земными формами.

Можно представить себе и принципиально иной вариант биохимического реактора, где в основу жизни заложены иные молекулярные блоки. Наглядный пример на эту тему строится путем замены двухвалентного иона кислорода аминовой группой NH. Это сразу меняет вид обоих пиримидиновых оснований ДНК — цитозина и тимина. Соответственно, подставив вместо одновалентного гидроксила ОН амин NH2, получим качественно новый аналог пуринового основания — гуанина. Незатронутым остается только второе пуриновое основание ДНК — аденин. Такие же замены ведут к новой структуре белков — группа СООН в аминокислотах переходит в группу CNHNH2. Таким образом выстраиваются сколь угодно сложные бескислородные «белково-нуклеиновые» комплексы. Не видно причин, по которым на аминовой основе не могли бы возникнуть весьма сложные формы жизни*. Другой очевидный вариант — фтористый аналог белково-нуклеиновых комплексов, где фтор замещает кислород, а плавиковая кислота (HF) — обычную воду. Оценить характер сложных организмов, возникших на аминовой или фтористой основе, очень трудно, ясно только, что такие существа в биологическом отношении были бы полностью изолированы от нас, хотя возможности информационного Контакта оставались бы достаточно широкими. Учет многих биохимий заметно увеличивает шансы встретить жизнь и разум во Вселенной, хотя речь идет об уже довольно далеких от нас эволюционных ветвях. Классификация организмов теперь не могла бы вестись чисто биологическим путем, однако важно, что для них существует единая химическая основа на атомно-молекулярном уровне.

*Роль воды играл бы здесь аммиак.

Поверить в то, что известные нам законы строения химических соединений могут привести к очень далеким по свойствам биологическим системам, не так уж трудно. Тем более развесистая эволюционная крона должна получаться на уровне, скажем, технологически развитых социальных структур. Во всем этом нет ничего слишком необычного. Земные образцы метаболизма и репродукции живых организмов не обязательно наилучшие и тем более единственно возможные во Вселенной. Соответственно с их относительностью мы можем допускать и совершенно нереализуемые в земных условиях пути социализации. Кое-что в этом смысле выдвинуто фантастами — мы имеем в виду, прежде всего, лемовский Солярис и хойловское Черное облако как примеры социальных структур с практически неиндивидуализированными элементами*. Естественно допустить, что далекие ветви социализации связаны с совершенно иными типами передачи небиологической наследственной информации, то есть их система обучения и науки может резко отличаться от известной нам, совершенно иной характер может носить и их технологическая активность.

* Я не уверен, что такие структуры следует рассматривать как самые мощные формы разума. Скорее всего, будущая теория очень сложных систем выведет какой-то оптимальный вариант или набор вариантов с определенным балансом между уровнями социализации и индивидуализации. Разумеется, этот баланс может зависеть от строения основных биомолекул.

Интересные перспективы открываются при обсуждении искусственных систем типа компьютеров. С одной стороны, они открывают особую эволюционную ветвь организмов, где запись и переработка информации осуществляется на уровне технических микроэлементов. С другой — главное стремление создателей компьютеров заключается в перезаписи информации на молекулярный уровень, что по современным представлениям выглядит самым компактным и выгодным способом содержания информационных массивов. Молекулярные структуры, которые лягут в основу будущих разумных машин, могут заметно отличаться от известных белково-нуклеиновых комплексов и порождать новую биохимическую (киберхимическую?) линию эволюции.

Короче говоря, широчайший спектр возможностей эволюции, начиная с биохимического уровня и выше,— явление вполне допустимое и, вероятно, во многом доступное обсуждению.

Но попробуем отступить немного назад и поискать более ранние разветвления общей эволюции. Биохимические, биологические и социокультурные разбежки в конечном итоге можно рассматривать как обширную крону на едином химическом стволе. Едином ли? Не могли ли физические условия в отдельных областях Вселенной привести к устойчивой репродукции совсем иных атомно-молекулярных структур?

Очевидно, речь идет об условиях, изменяющих параметры и, возможно, состав атомов и молекул. Такого типа условия известны и в какой-то степени изучены.

При определенных температурных режимах и высоком давлении можно ожидать появления необычных молекулярных структур — в недрах планет или на поверхности черных карликов. Было бы интересно выяснить, допустима ли в этих случаях какая-то полимеризация и длительное существование более или менее сложных квазиорганических соединений, иными словами - исходные условия для зарождения жизни. Другая любопытная ситуация — соединения атомов, деформированных сильными внешними полями.

Наконец, можно рассматривать атомы, где роль некоторых орбитальных частиц играют не электроны, а мюон, τ-лептон и даже адроны. Мюонные атомы изучены неплохо. Поскольку масса мюона в 200 раз больше массы электрона, размеры такого атома во столько же раз меньше, а объем уменьшается уже в 8 млн. раз. Еще большие изменения имеют место при орбитировании π- или К-мезонов. Мезоатомная химия требует особых условий наблюдения — мюон живет около 2.10-6 секунды, а π-мезон, который ко всему прочему способен сильно взаимодействовать с ядром,— всего 2,6.10-8 с. Это большие времена лишь по ядерным масштабам (то есть в единицах 10-23 с). Однако можно вообразить ситуацию с относительным изобилием, скажем, мюонов, когда мезоатомные структуры постоянно возобновляются и это оказывает существенное влияние на ход химических реакций — создаются необычные каталитические условия. Еще один вариант — атомы с необычными ядрами, включающими, например, гипероны или переходящими в сверхплотное состояние. В вакууме гипероны распадаются довольно быстро, но на поверхности нейтронных звезд, где гравитационный потенциал может достигать огромных величин (до φ~0,1 с2), некоторые каналы распадов должны запираться и гиперядра станут стабильными. Вообще поверхности нейтронных звезд, в соответствии с довольно давними гипотезами Коккони, Моррисона и Дайсона, подозрительны с точки зрения особой химии, которая может там разыгрываться.

Речь идет о гипотезе так называемой «ядерной жизни». В соответствии с ней, на поверхности нейтронных звезд могут возникать сложные ядерные структуры молекулярного типа, что и позволяет говорить о кодировании информации по аналогии с обычным атомно-молекулярным уровнем. Сами ядерные молекулы простейшего типа были открыты еще в 1960 г. в экспериментах Чок-Риверской Лаборатории (США) при изучении столкновений ядер углерода. Наряду со слиянием двух ядер углерода в ядро марганца (12С6 + 12С6 → 24Mg12) возникали своеобразные слабо связанные двууглеродные состояния гантелевидной формы. По обычным меркам ядерные молекулы крайне неустойчивы — их время жизни порядка 10-21 с, но оно весьма велико в масштабе характерного времени ядерных реакций (10-23 с), и с этой точки зрения вполне можно говорить о существовании особых объектов, чья структура сложнее отдельных ядер. Сейчас ведется активное исследование различных ядерных молекул на новых ускорителях тяжелых ионов, но, разумеется, делать выводы о появлении особой ветви жизни пока рано. Тут лишь начинается прорыв в область химии на ядерном уровне, и получены лишь примитивнейшие соединения. Пока не обнаружено чего-либо, напоминающего эффект полимеризации, так что до прямой проверки гипотезы очень далеко. Однако понятно, что в условиях мощной энергетики пульсаров при обилии ядерного вещества могут возникать и эффекты, пока недоступные нашему эксперименту. Остается только мечтать о тех временах, когда мы сумеем (в духе экспериментов Юри-Миллера для условий древнейшей Земли) смоделировать соответствующую обстановку для пульсаров...

Надо понимать, что, вступая в очерченную несколькими штрихами область иных химий, мы попадаем на значительно более зыбкую почву, чем это было в ситуации со многими биологиями. Уровень четкости аналогий здесь резко падает, и, заводя, скажем, речь о каких-то живых и разумных существах, развившихся в подобных условиях, мы, не имеющие ясного представления даже о любителях принимать аммиачные ванны, рискуем удариться в не омраченную научными доводами фантастику. Но такова судьба всех очень далеких экстраполяций.

Иные химии, основанные на необычных атомах, могут оказаться и пустым номером, не порождая достаточно гибких структур. Однако если они и дают что-то, соответствующее самым широким представлениям о жизни и разуме, возникают очень серьезные проблемы нашей, так сказать, относительной коммуникабельности.

Мы знаем, что Контакт можно осуществить, имея какую-то общую зону практической деятельности. На простейших пересечениях практики (пища, ее добыча, орудия охоты и труда, жилища) строились первичные контакты народов Земли. И этот фрагмент географической модели Контакта обнадеживает в том плане, что достаточно близкие нам по практике инопланетяне будут поняты и поймут нас. Уже гипотеза разных биологий порождает немалые трудности — зоны пересекающейся практики могут оказаться весьма ограниченными, и взаимопонимание сильно затруднится. Что же говорить тогда об эволюционных ветвях разных химий? Здесь, пожалуй, теряется даже надежда на какую-то схожесть технологических систем, то есть непонятен сам характер их способов преобразования окружающей среды — эта среда очень уж отличается от всего известного в окрестностях Земли. Что может означать, например, искусственная фаза в жизни нейтронной звезды или черного карлика, до каких тонкостей мы должны довести теорию их строения, чтобы выяснить природу такой фазы? Видимо, немалое еще время эти вопросы будут непосредственно волновать одних фантастов...
Заскочив достаточно далеко, попробуем донести полную чашу своего любопытства до какого-то совсем уж непроницаемого барьера. Разные химии все-таки имеют единое физическое объяснение. Обратимся к, казалось бы, монолитному стволу ранней эволюции Вселенной, когда плотность вещества и температура вообще не позволяют говорить об атомных структурах, состоящих из обычных элементарных частиц. По довременным представлениям, где-то через 10-6—10-5 с после Первовзрыва кварки, разбегаясь на слишком большие средние расстояния, неизбежно конденсируются в адроны — самые ранние структурные объекты.

В свою очередь, мы отнюдь не уверены, что кварки, лептоны и фотон — истинно элементарны, а не синтезируются из чего-то более элементарного при t~10-21 с или в иную эпоху. И, разумеется, не известно, единственные ли это ветви эволюции недоступного пока субэлементарного уровня? В любом случае они синтезируются (в неком очень общем смысле) не ранее t~10-43 с, поскольку заведомо нет смысла рассуждать об элементарных частицах внутри планковской области. Собственно, не ранее того же момента синтезируется (в не менее общем смысле) и само пространство-время, то есть включаются эволюционные часы нашей Вселенной. И здесь, на самой кромке доступной нашему воображению физики, вспыхивает вопрос: а является ли планковский синтез единственным исходным стволом эволюции или следует сразу же рассматривать иные ответвления, где начальные пути синтеза материи и пространства-времени совершенно не похожи на тот, который приводит к наблюдаемому нами миру? По сути, мы вышли на вопрос об уникальности Вселенной. Допустить множественность путей эволюции уже на уровне планковского синтеза — это и значит рассматривать множество вселенных, реализуемых отличными наборами элементарных частиц и пространства-времени, то есть ввести разные физики.

Вот такая картина получается при попытке распространить идеи ветвящейся эволюции вплоть до границ научного воображения. Вместо «древа эволюции», с могучим физико-химическим стволом и обширной биосоциальной кроной, мы получили любопытный «эволюционный кустарник». Возможности подробного его анализа — дело далекого будущего, и он допустим как гипотеза очень дальнего прицела независимо от того, будем ли мы предполагать, что самые нижние ветви способны генерировать что-то типа жизни и разума, не выходя на привычный нам биологический уровень (с нормальными атомно-молекулярными структурами).

Не так уж трудно предвидеть, что земная наука, как следует разогнавшись в исследованиях молекулярного конструирования, когда-нибудь прорвется к иным биологиям и даже осуществит полимеризацию, а быть может, и более сложный синтез в иных химиях. Можно даже указать один из важнейших практических стимулов для такой деятельности — необходимость перекодировки земной биологии на уровень более компактных (или удобных в ином смысле) молекулярных структур. Очень вероятно, что в свое время нам потребуется не только трансформировать себя в новый вид, но и переделать всю биохимическую основу жизни. Не исключено, что впоследствии нас перестанут устраивать атомно-молекулярные параметры, естественные в условиях Земли, и будут сформированы особые условия (внешние поля, состав элементарных частиц) для перекодировки жизни в структуры иной химии.

Но пока практически невозможно представить цивилизацию (скажем, IV типа, пользуясь схемой Кардашова), умеющую творить искусственный планковский синтез и строить какие-то обширные участки Вселенной (или фактически иные вселенные), где действуют правила иной физики. С современной точки зрения это выглядело бы как игра с фундаментальными законами природы (искусственная регулировка эволюционных часов на всех уровнях), и фактический масштаб воображаемой космологически активной цивилизации был бы еще очень долго недоступен нашим экспериментальным средствам*.

* Тем, кто хотел бы глубже поразмышлять на тему суперцивилизаций, творящих среду с иными законами физики, стоит ознакомиться, например, с рассказом Станислава Лема «Новая космогония Альфреда Тесты».

ПОХВАЛА ЕРЕСИ

Теперь попытаемся разобраться с удивлением, которое вполне могло возникнуть по несколько формальным, но вполне уважительным причинам. В самом деле, что же получается — опираясь на научные данные, выдвигается прогноз о некоем более высоком уровне мышления, превосходящем научный. Да может ли быть на этом свете что-либо более точное и разумное, чем наука?
Сразу же стоит сказать, что никакого парадокса в ситуации нет, более того, она довольно проста. Чтобы проследить это, обратимся к конкретной оценке роли науки.

С детства многие из нас, обладая, по сути, еще несколько магическим видением мира, впитывают истину, согласно которой наука представляет собой что-то вроде универсального ключа ко всем тайнам природы. Красивый образ отливается в хрустальную мечту об идеальном устройстве мира, где все бы решалось на основании безукоризненных научных построений. Но реальная жизнь, в общем-то, далека от этой мечты, и вряд ли что-нибудь слишком сильно убеждает в близком ее осуществлении. Мы отчетливо видим, что, вооружаясь наукой, люди постигают действительно прекрасные вещи и нередко приносят огромную пользу всему человечеству, но и уровень ошибок и опасностей неизмеримо увеличивается — порой до планетарных масштабов — и принимает даже конкретную форму угрозы всему нашему существованию. Наука, например, криком кричит о страшных последствиях отравления окружающей среды или о «конце света» в результате ядерной войны, но это не мешает ей успешно искать новые и все более изящные пути расширения вредного производства и улучшения эффективности оружия. Иными словами, она вовсе не всегда следует своим собственным рецептам, вернее, люди не слишком рьяно стремятся привести свою жизнь в строгое соответствие с выводами науки. В чем тут дело?

Жизнь — в немалой степени цепочка решений. Отдельные люди и огромные социальные структуры вынуждены постоянно принимать те или иные решения, оценивая их полезные и вредные последствия. Но во всякой мало-мальски серьезной ситуации в игре участвует множество факторов, и учесть действие каждого из них очень нелегко. Еще труднее понять, как эти факторы будут действовать в сочетании. В идеале все выглядит довольно просто — каждый фактор следует изучить отдельно, потом, сочетая их по два, по три и т. д., постепенно построить строгую научную модель их совместного действия. На практике удивительно редко удается провести в жизнь нечто, напоминающее эту программу. В идеале человек или социальный организм могут представляться бесконечно долго живущими системами с бесконечными энергетическими и технологическими ресурсами — для таких систем вроде бы и вправду нет ничего недостижимого и непостижимого. Им ничего не стоит затратить любое время и любые мощности на исследование каждой детали ситуации, и полученные такой ценой выводы вроде бы кажутся безусловно верными и полезными.

К сожалению, это имеет крайне слабую связь с реальностью. Люди и социальные организмы принимают решения в условиях резко ограниченного времени и ресурсов. На изучение каждого фактора, если их очень много, приходится всего ничего. Поэтому необходимо заранее отбирать среди факторов те, которые оцениваются (правильно или ошибочно) как действительно важнейшие, да и их последующий анализ должен проводиться весьма быстро и ограниченно глубоко. Чем сложней система, относительно которой приходится принимать решение, тем ограниченней научная модель — основа для принятия решений. А кроме всего, даже ее выводы не всегда оказываются применимы с точки зрения ресурсов и времени. Проблемы такого рода особенно хорошо известны тем, кто в какой-то степени знаком с положением дел в педагогике, медицине, экономике, научно-техническом планировании и десятках подобных областей. Иными словами, они особенно рельефны в ситуации, где ставится задача перевести сложный организм (человека, социальную структуру, технологический комплекс) в более сложное и в некотором смысле лучшее состояние, планируя более или менее обозримое будущее этого организма.

О принятии решений недаром говорят как об искусстве. Искусство в том и состоит, чтобы ориентироваться в сложной ситуации, основываясь на неполной информации, и притом проделать наибольший путь к цели. Ориентация в свою очередь означает разумное привлечение точных и приближенных данных относительно всех факторов.

Планируя, например, космический полет, мы при всем желании не можем составить абсолютно точной инструкции по поводу обстановки в космическом пространстве, поведения космонавта и корабля. Даже траектория корабля вычисляется приближенно и требует периодических коррекций*. Попытка же предусмотреть и экспериментально отработать все возможные происшествия попросту ликвидирует проект на корню, никто не захочет вкладывать в дело с бесконечной перспективой силы и средства. Всякий проект предполагает конечность научных изысканий и испытательного периода. Когда-то подводится черта, и корабль стартует, невзирая на оставшиеся сомнения. По-настоящему есть лишь одна возможность смоделировать полет — осуществить его, а вообще же — множество полетов. То же самое следует отнести и к иным проектам, да, пожалуй, и к будущему в целом.

* Корректирующие подсистемы — общий признак очень сложных систем. Они компенсируют небольшие неустойчивости, нарушающие движение систем к той или иной цели.

Ситуации такого рода известны и понятны каждому* и сами по себе не требовали бы столь долгой подачи, но проблема несколько меняется при выходе в иной масштаб.

*Великий врач античности Гиппократ (460—377 г. до н. э.) превосходно суммировал суть дела в своем знаменитом первом афоризме: «Жизнь коротка, наука обширна, случай шаток, опыт обманчив, суждение затруднительно».

Пока мы имеем дело с ограниченными проектами, не слишком влияющими (по нашей правильной или ошибочной предварительной оценке) на судьбу крупных социальных организмов, можно сетовать на вечную нехватку времени и средств и верить, что, если бы общество благосклонней отнеслось к вашему двигателю или электронному блоку, его научная разработка была бы глубже, испытания длительней и т. д. Но, в общем, понятно, что лучшим может оказаться иной вариант, другие ученые и конструкторы будут удачливей, в целом же общество выиграет.

Иная ситуация связана с глобальными проектами. Реализация или категорический запрет проекта, влияющего на судьбу всего человечества необратимым образом, дело особое.

Не думаю, что гениальному изобретателю первого колеса мерещились все последствия распространения своего детища, и он мог, например, вообразить, что некогда под транспортными колесами будет гибнуть больше людей, чем в войнах. Более того, в период Среднего царства Древнего Египта само понятие глобального технического проекта выходило за рамки системы мировоззрения. Оно стало формироваться в период становления цивилизаций класса В, интенсивно развивающих технику. Когда в начале 19-го века по английским рельсам побежал первый паровоз, трудно было предвидеть будущую сеть дорог и темп транспортного отравления атмосферы. Разобщенность государств толкала к быстрейшей и максимальной выгоде в рамках данного региона и не слишком стимулировала размышления о планете в целом.

Появление ядерных реакторов и соответствующих бомб, возможно, впервые поставило человечество перед лицом качественно новой ситуации. Ядерные средства оказались, пожалуй, своеобразной красной чертой. Страшные своей массовостью системы вооружения, включая отравляющие газы, потрясали еще в период первой мировой войны. Но после взрывов в Хиросиме и Нагасаки стало ясно, что техносфера выходит из-под контроля*. И это была уже не спонтанно и неспешно расползающаяся техносфера времен первых паровых котлов и ткацких фабрик, а нечто вроде бы научно планируемое с неплохо рассчитываемыми последствиями и притом лавинообразное.

* А чернобыльская катастрофа заставила осознать, что чудовищные последствия выхода техносферы из-под контроля вовсе не обязательно связаны с военной ситуацией...

Порог ядерной энергетики наша цивилизация перешагнула, как говорится, несколько бессознательно, но вот замаячили новые пороги, и перешагивать ли их — до поры до времени вопрос выбора. Мы не можем, например, научно предвычислить все последствия такой операции, как пересадка мозга. Фактически надо провести десятки или сотни этих операций, чтобы разобраться в результатах. Но, с другой стороны, мы понимаем, что главным результатом может стать резкое переопределение человеческой личности. В отличие от всех других пересадок, когда тело донора — простой резервуар запасных частей, здесь мы сталкиваемся с чем-то новым. Соединение мозга с чужой вегетативной нервной системой — это личность, несводимая ни к донору, ни тем более к реципиенту. Вообще, что собственно подвергается пересадке — мозг или остальное тело? Итак, технически обозримая хирургическая операция ведет к искусственному творению новых личностей — в какой степени это правомерно?*

* Хирургический «синтез организмов» порождает серьезные проблемы, но что же можно тогда сказать о генетических приемах вроде клонирования, когда из единственной клетки выращивается полноценная копия организма-донора? Допустимо ли рассматривать эту копию как идеальный (по причине полной совместимости тканей) резервуар запасных частей для донора или она независимо от цели своего создания имеет равные с донором права на жизнь? Между тем, генная инженерия стоит на пороге создания улучшенных копий...

Как вообще оценить проекты, осуществление которых сулит и пользу и несчастья в масштабах всей цивилизации, если сама постановка эксперимента (то есть полноценный научный подход!) означает решающий шаг, фактически — осуществление проекта?

Уровень мышления, допускающий реализацию проектов, оказывающих сильное и необратимое влияние на нашу биосоциальную эволюцию, и определяется как автоэволюционный. Цивилизации, для которых он является доминирующим, мы назвали цивилизациями класса С. Ясно, что этот уровень не сводится к научному — в классическом понимании науки как определенной системы взаимоотношений с окружающим миром.

Собственно наука играла роль высшего контролера в программе приспособления окружающей среды к тому, что более или менее туманно определялось как нормальные условия нашего существования. Считается (а до недавних пор, безусловно, считалось!), что разумные существа выделены среди всех других именно умением не только приспосабливаться к имеющимся внешним условиям, но и активным преобразованием этих условий,— интенсивным отношением к природе. Теперь же речь идет и об интенсивном отношении к себе как к элементу природы.

Вместо очевидной, казалось бы, цели безусловного сохранения своих видовых норм в биологическом и социальном плане формируется цель их преобразования, постепенного усложнения биосоциальных систем. Отделываясь от иллюзий абсолютности современного Homo sapiens и, скажем, цивилизацией класса В, мы уходим и от абсолютизации соответствующего мировоззрения. Мы просто допускаем, что, преобразовав, например, свой вид в нечто более сложное, придется неизбежно столкнуться с системой познания, которое значительно обширней и глубже современной науки. В рамках современной науки можно предсказать многие черты вида с резко усиленными функциями мозга и даже цивилизации, этому виду соответствующей, но нельзя смоделировать указанную систему познания в целом.

Здесь мы сталкиваемся с общим положением, согласно которому более простая система никогда не может вести целостное моделирование более сложной системы. Допустимо и даже необходимо моделирование каких-то подсистем, но лишь этим ограничена роль науки более простой системы. Данный момент мы как раз и учитывали, обсуждая в начале главы проблемы прогноза.

Уже сейчас кибернетические исследования вышли на рубеж, великолепно предугаданный одним из крупнейших математиков 20-го века Джоном фон Нейманом. Речь идет о моделировании объектов, создать которые проще, чем описать. Для достаточно сложных автоматов программа их функционирования должна реализовываться автоматом, по крайней мере, не меньшей сложности. Видимо, положение такого рода имеет место для живых систем.

Весьма вероятно, что в отношениях науки с реальностью всегда проступало нечто подобное, и лишь в очень простых случаях научно разработанный проект хорошо соответствовал реализации. Например, двигатель вел себя на 90 или 95 % в соответствии с конструкторской разработкой, или поведение элементарной частицы с 5-процентной погрешностью втискивалось в модели реакций данного типа.

При переходе к анализу очень сложных систем их предварительное проектирование или описание функционирования оказывается гораздо менее детальным, а поведение, соответственно, менее определенным — как бы непредсказуемым. Мы вынуждены принимать решение о ее создании, имея, скажем, не более 50 % уверенности в том, что она окажется полезной относительно целей текущего момента. Принятие таких решений, видимо, характерно для мероприятий вроде реконструкции своего биологического вида, преобразования социальной структуры или расщепления цивилизации в процессе освоения межзвездного пространства, и оно не укладывается в рамки собственно научного стиля мышления в традиционном понимании. Оно требует какой-то целевой (телеологической) установки, побуждающей к активным действиям и стоящей вне сферы узко трактуемого логического вывода, вне сферы сиюминутной выгоды. Автоэволюционное мышление может отыскать такую цель на пути оптимального усложнения биосоциальных и культурных структур в попытках развить дальнее футуровидение и вырваться за рамки, очерченные «естественной» эволюцией*. Проблема Контакта в плане поиска иных цивилизаций и особенно собственноручного творения новых должна послужить превосходным маяком в этом движении.

* Здесь использованы кавычки, поскольку разделение на естественную и искусственную эволюцию, разумеется, условно. Межвидовое и внутривидовое взаимодействие всегда играло важнейшую роль, вводя ту или иную группу живых существ в иерархическую систему и создавая тем самым как бы искусственные условия развития. Примерами могут служить такие известные факты, как культивация тли муравьями или структура пчелиных обществ. Историк может извлекать корни автоэволюционного процесса в земной биосфере на уровне формирования земледелия и скотоводства, когда человек занялся активным производством искусственных видов животных и растений. Вступление в технологическую эру связано с уже непосредственным искусственным творением энергетических функций социальных организмов, а в 20 веке — и с искусственной эволюцией интеллектуальных функций в связи с массовым внедрением ЭВМ и колоссальным наращиванием средств информации. Очень наглядным примером может служить появление суперсенсоров — искусственных «органов чувств», позволяющих заглядывать на невообразимые расстояния (от 10-15 см до 1028 см), улавливать и анализировать отдельные атомы и молекулы и даже всепроникающие нейтрино. Фактически по диапазону своего видения (от радиоволн до космических лучей очень высоких энергий), или, скажем, по энерговооруженности (порядка 60 млрд. Джоулей в год на человека) и скорости счета (миллиарды операций в секунду) современный человек, включенный в технические системы, совершенно фантастически отличается от человека неолита или эпохи средневековья. Это как бы принципиально новый вид по сенсорно-энергетическим и информационным признакам. Однако все эти преобразования в той или иной степени основывались на биологической неизменности вида, который их проводил. Собственно автоэволюционный уровень мышления характеризуется в такой последовательности тем, что вид сознательно допускает собственное изменение в соответствии с целями, которые он ставит себе на данном этапе. Очевидно, по мере развития и цели и их оценки могут меняться труднопредсказуемым образом, и в этом смысле эволюция превратится в очень сложную игру с Природой как с равноправным партнером, чья стратегия заранее неизвестна и выявляется лишь в ходе игры. Грань между естественным и искусственным в такой ситуации утрачивается окончательно.

НА ПУТИ К КОСМИЧЕСКОМУ КЛУБУ

Проведенные обсуждения содержат довольно любопытный вывод — проблема Контакта в значительной мере решается внутри нашей цивилизации. Думаю, этот вывод скорее приятен, чем наоборот, поскольку приятно сознавать, что какие-то важные шаги зависят от нас и поиск Контроля не сводится к скучному ожиданию милостивого кивка неведомой ВЦ.

Попробуем подытожить основные идеи построенной здесь схемы и извлечь из нее некоторые прогнозы.

1. Современная картина Вселенной должна строиться, исходя из более общей теории искусственных систем, включающих в себя системы естественные в качестве очень обширного, но частного подмножества*.

* Об условности такого разделения мы уже говорили.

Эта программа лишь внешне кажется обескураживающе претенциозной. На самом деле речь идет — на первом этапе — о такой перестройке моделей небесной механики и астрофизики, которая позволила бы с должной долей уверенности вести астрономическое выделение искусственных технических систем земного типа. Создав удовлетворительную общую модель космических явлений относительно своей цивилизации, мы можем пытаться моделировать Вселенную относительно иных социокультурных систем отсчета. Главное, что уже первый этап окажет существенное влияние на всю идеологию наблюдений. Картина разумной Вселенной, которую таким образом мы начинаем создавать,— нечто принципиально отличное от ньютон-лапласовской Вселенной-машины, и даже от современной цепочки взаимосвязанных реакторов разного масштаба. На очереди — образы реакторов конструируемых и управляемых. Космологический сценарий далеко не завершен, и следующие его серии, касающиеся развития технологической и биосоциальной структуры Вселенной, окажутся захватывающе интересными.

2. Пассивный сигнальный Контакт — прием космических сигналов искусственного происхождения — в первую очередь связан с успехом предыдущей программы. Вряд ли мы можем рассчитывать на обнаружение того, что не допускается и корректно определяется существующей моделью Вселенной.

Исходная вероятность обнаружения ВЦ крайне мала, но, поскольку речь идет о поиске цивилизаций очень близкого к нам уровня, такой результат заведомо не выглядит чем-то слишком удивительным. По мере расширения своих представлений об искусственных системах, которые ВЦ могут создавать специально для Контакта или с иными целями, мы будем расширять модель Вселенной и спектр наблюдений, фактически учитывая цивилизации все более сложного типа. Реально такой процесс все время будет улучшать шансы на успех.

Надо иметь в виду, что уже проводившиеся и планируемые программы пассивного Контакта не содержат в себе заметного риска в плане «бесполезных затрат». По сути это те же астрофизические наблюдательные операции, но пропущенные сквозь более мощный фильтр моделей разумной Вселенной, то есть предполагающие более широкое видение мира. Информация, полученная в таких программах, имеет безусловную ценность — в конце концов, уточнение движений и спектральных характеристик космических тел необходимо и с более обычной точки зрения. С другой стороны, исследование технологических и биосоциальных спектров в любом случае должно занять свое место в астрономических наблюдениях — следует учитывать дальние перспективы космической активности землян, которая в результате ряда расщеплений цивилизации в масштабе хотя бы одной Солнечной системы неизбежно потребует выхода в этот спектральный диапазон.

Важно подчеркнуть, что готовность принять сигнал ВЦ и тем более расшифровать специальную содержательную передачу соответствует определенному уровню автоэволюционного мышления. Образовательный потенциал передачи может сильнейшим образом воздействовать на ход нашей эволюции, в определенном смысле перепрограммировать ее, включая в игру внеземные «социокультурные гены». Более того, в случае Контакта с заметно продвинутым партнером есть риск получить доминантные гены, которые уведут нас скорее по пути старшего брата, чем по собственному, то есть соответствующему условиям изоляции.

Этот аспект Контакта хорошо показывает, что даже пассивное получение информации носит характер сложнейшего сотрудничества и никак не напоминает сладостное поглощение манны небесной. Активная ВЦ вольно или невольно может продемонстрировать нам такие технологические и биосоциальные решения, которые превосходно работают в условиях ее жизни и вполне приемлемы на ее уровне развития контрольно-корректирующих систем, но совершенно непригодны на Земле и даже губительны. Надо научиться преодолевать соблазны быстрого создания прижизненного рая, ясно понимая, что никакой сверхрывок по шкале энергии или компьютерной технологии сам по себе не обеспечивает улучшения дел, если не вписывается в развитие системы в целом, и может даже вести к катастрофическому нарушению устойчивости. Не всякая идея — руководство к непосредственному действию, какой бы великолепной она ни казалась. Самую высокоразвитую цивилизацию не стоит путать с библейским Богом, спускающим нам Сверхновый Завет, следуя которому мы кратчайшим путем придем к счастью...

Рассчитывать на то, что программа передач высокоразвитой ВЦ будет строго соответствовать нашему детскому уровню и ничему «плохому» учить нас они не станут, вряд ли целесообразно. Конечно, вероятность поймать и расшифровать что-то вроде космической «АБВГДейки» заведомо выше вероятности подслушать канал обмена специальной информацией между данными партнерами. Но даже специально адаптированные программы могут содержать данные, которые заметно выходят за рамки нашей социокультурной системы и требуют колоссальной переработки в плане их применения. Грань между детством и зрелостью слишком размыта, чтобы уверенно экстраполировать ее на космические масштабы, где в игру вступают длинные эволюционные цепочки. Как ни грустно это сознавать, даже самый тренированный взрослый шимпанзе не превосходит своим мировосприятием двух-трехлетнего человеческого детеныша, и, скорее всего, наши общие предки — гоминиды не отличались и таким развитием. Вряд ли уместно тешить себя иллюзиями, что современному Homo sapiens доступна большая часть блуждающих по Вселенной информационных потоков. И со временем неистребимое любопытство толкнет нас не только на расширение модели Вселенной, но и на собственное преобразование. Разумная Вселенная заговорит с тем витком эволюции земного разума, который будет способен ее услышать.

3. Активный сигнальный Контакт, предполагающий создание специальных генераторов для посылки сигналов к другим звездам,— операция иного уровня. Здесь впервые в истории человечества часть энергии будет сознательно и регулярно направляться в космическое пространство без, казалось бы, особых шансов на отдачу. Включая долгосрочный лазерный маяк, мы фактически вступаем в эпоху сверхдальнего планирования, делаем вклад в далекое будущее нашей цивилизации. По сути, это вклад в жизнь преемников, возможно, даже отличного от нас вида.

Реализация такого проекта требует довольно высокого уровня автоэволюционного мышления. Осознав себя потенциальным членом Космического Клуба и направляя систематические (пусть очень наивные) просьбы о приеме, мы необратимо меняем отношение к глобальным проблемам своей планеты, очень многое предопределяем в смысле своего дальнейшего поведения.

Разумеется, программы пассивного и активного сигнального Контакта не изолированы друг от друга. Первая неизбежно перерастает во вторую — фактически же их развитие взаимосвязано. Это проще всего увидеть, рассматривая эволюцию сигнальных систем биологических и социальных организмов. Только программа активного Контакта позволяет реально моделировать спектры, которые мы надеемся получить в пассивной программе,— ведь собственное молчание не способствует развитию слуха.

4. Транспортный Контакт открывает еще более высокий уровень. Разумеется, он предполагает немалую предварительную работу, отмеченную в предыдущих пунктах.

Для выхода в межзвездные рейсы необходимы весьма детализированные модели разумной Вселенной — в ситуации транспортного Контакта может потребоваться крайне оперативное решение задач на выделение сигналов искусственного происхождения.

Усилия, которые затратят земляне на создание кораблей межпланетного и галактического флота, еще выше, чем в случае маяков, причем затраты представляют собой чисто стратегический вклад.

Но есть и еще одна важнейшая особенность дальнего транспортного Контакта — он неизбежно приводит к генерации цивилизаций. Приняв проект тысячелетнего путешествия к дальним уголкам Солнечной системы, мы, прежде всего, решаем задачу расщепления своей цивилизации. Экипаж, запущенный туда, следует рассматривать как особый социальный организм, уходящий на особую ветвь эволюции. В самом факте запуска отразится уже весьма развитая автоэволюционная деятельность человечества. Постоянная связь с кораблями, уходящими в многовековые рейсы, стала бы прекрасным полигоном для отработки моделей межзвездного сигнального Контакта.

Фактически же транспортный Контакт рано или поздно перерастает в операции по насыщению обширных участков Вселенной разумными существами, которым доступно космогоническое творчество. С точки зрения грядущей экологии в космических масштабах, очень важно учитывать эту перспективу с самого начала.

Глубокая взаимосвязь всех форм Контакта достаточно очевидна. В сущности, ясно, что отправка корабля к далекой планетной системе с иной средой обитания — во многом эквивалентна созданию маяка поблизости от партнера. Быть может, и в этом случае единственным средством общения останется обмен электромагнитными сигналами, но в условиях гораздо более детального анализа взаимных спектров. Все-таки здесь весьма вероятен обмен образцами биосферы и техносферы, что и делает особо привлекательным транспортный вариант. Традиции нашего мышления очень уж сильно толкают на путь пространственного сближения цивилизаций — иногда кажется, что лишь это и есть «Контакт по-настоящему ».

Стоит, однако, обратить внимание на противоположный путь, когда функции транспортного и сигнального методов тоже сливаются, но с доминированием последнего. Речь идет о методе, который можно было бы назвать «переселением душ». Один из партнеров создает, скажем, достаточно автономное кибернетическое устройство, которое кодируется программой, переданной другим партнером с помощью сигнала. Программа может нести даже неполную личность (не обязательно индивида, а скорее целой биосоциальной структуры), но своеобразный генотип, который будет развиваться в инопланетном приемнике-компьютере. Последний мог бы обладать молекулярным уровнем записи информации и вообще не слишком отличаться от биологического организма. Обучаясь ориентироваться в иной социокультурной системе, такой симбиотический дипломат открыл бы совершенно новые пути синтеза цивилизаций.

5. Обширная работа по созданию стационарных станций-маяков, а особенно дальних транспортных средств и космических поселений приведет к особой форме технологического развития. По сути, такая деятельность определяет космогоническую программу — массовое производство искусственных космических тел, несущих высокоразвитые формы жизни.

Важнейшую роль должны сыграть масштаб астроинженерной космогонии — размеры сооружений, плотность насыщающей их микроавтоматики, временные интервалы строительства и бюджетные возможности.

Два обстоятельства кажутся в этом смысле особенно интересными.

Во-первых, космогонические объекты третьего поколения должны существенно отличаться от чего-то типа астероидов наличием разветвленной системы контроля и управления. Внутренняя регуляция огромного космического корабля или стационарного космического города будет осуществляться многоуровневыми автоматическими сетями, связанными с одним или несколькими взаимосогласованными центрами, играющими роль «мозга». Фактически такой объект можно считать живым организмом, в который экипаж входит как подсистема — именно так и будет оцениваться его поведение относительно внешнего мира. В этом нет ничего слишком удивительного — сотворяя объект, в который сразу должны вписаться формы жизни типа человеческих социальных организмов, мы как бы повторяем подвиг Яхве, сумевшего втиснуть в одну неделю итог миллиардолетней эволюции. Платой за спешку и является создание «живой и разумной планеты»*.

*Уже теперь успешно развиваются модели, трактующие биосферу Земли как единый живой организм — Гею. Эти модели, позволяющие по-новому взглянуть на наши экологические проблемы, несомненно, сыграют важную роль в космогонии третьего поколения.

И второе. Необычный характер конструкций должен быть усилен вложенными в них эволюционными возможностями, причем отнюдь не жестко запрограммированными. Космические города смогут не только увеличиваться в размерах, но и размножаться по мере необходимости. Тысячелетние полеты к окраинам Солнечной системы и к звездам тоже вряд ли будут проходить в раз и навсегда построенном корабле.

Таким образом, проектирование крупных технических объектов выйдет в фазу проектирования своеобразных биокибернетических организмов.

Мы научимся гораздо лучше играть в будущее, точнее, игра выйдет в фазу настоящего футуровидения. Любой сколь-нибудь серьезный технический проект потребует включения футурологического раздела, не менее необходимого, чем традиционное изложение истории темы, свойственное современным «Введениям». Уже сейчас крупные проекты сопровождаются оценками экологической пригодности, экономических эффектов, влияния на смежные области и т. п. Важно, чтобы эта деятельность обобщалась на широкие интервалы времени и касалась даже внешне узких научно-технических разработок. Планируемый микроэлемент может оказать большее влияние на судьбу цивилизации, чем гигантская орбитальная станция. Ученым и инженерам придется как следует поработать в том жанре, который сейчас называют научной фантастикой, развить большую активность в далеком прогнозировании и умение синтетически воспринимать широкие области человеческой культуры. Такая эволюция может казаться «хорошей или плохой», но, скорее всего, она неизбежна в условиях жесткой конкуренции идей, каждую из которых при всем желании не удастся воплотить в жизнь раньше других. Как ни странно, именно конкуренция футурологических картин — пусть и нестрого научных в современном понимании — даст хороший критерий отбора. Во всяком случае, кажется более привлекательным явное присутствие в этом критерии каких-то общечеловеческих эстетических моментов, чем неявное использование всякого рода личностно-корруптивных пружин, которые пока играют слишком большую роль в технической и иной политике и наносят огромный вред, выдавая решения в интересах узкого круга власть имущих за единственно верные и научно обоснованные.

6. Глобальная автоэволюционная программа — возможно, главная черта следующего уровня земной цивилизации, которая сознательно станет на путь убыстренного развития, трансформируя свои несущие технологические и биосоциальные структуры.

Движущая сила усложнения заключена, разумеется, не только в естественном любопытстве («а что я там увижу с более высокой колокольни?»), скорее — это необходимость. Многие психофизиологические особенности современного человека и социальные программы запечатывают в себе тысячелетия эволюции в совершенно иных условиях, где межвидовая и внутривидовая борьба выступали в роли прогрессивных факторов. В условиях слабо развитой техносферы. характерных для цивилизаций А, избыточный продукт породил ожесточенную борьбу за место в социальной иерархии. Переход ряда цивилизаций в класс В позволил в немалой степени изменить положение — активность в преобразовании техносферы привела к резкому росту потребления и даже к определенному изобилию жизненных благ*. Однако это далеко не решает всех проблем, поскольку стремление к неограниченному потреблению при минимальных личных усилиях (модель «первобытного рая») развилось в сильную взрывную тенденцию и с помощью могучей техники превратило древнейший прогрессивный фактор эволюции в опасный социально-экологический барьер. Попросту говоря, человек, рвущийся к беспредельному материальному благосостоянию, пренебрегая духовным самосовершенствованием, уходит в тупиковую эволюционную линию с любого этажа социальной иерархии. Хуже, однако, то, что уход нередко происходит толпами, здорово толкая в тот же тупик всю свою социальную структуру.

* Разумеется, изобилию относительно минимального уровня потребления, диктуемого реальными метаболическими потенциями человеческого организма.

К сожалению, ценностную установку такого рода, имеющую очень древние корни, вряд ли удастся изменить своим ходом — у нас просто нет тысячи или даже десяти веков, чтобы предоставить их природе для неспешного решения. Внутривидовая и межвидовая борьба социальных организмов должна быть трансформирована в активность по созданию новых более оптимальных формаций с разумным уровнем потребления и заметно улучшенными индивидуальными и коллективными творческими данными.

Возможно, мы достигли того рубежа, на котором, несмотря на груз дорогих воспоминаний, придется открыто признать, что современный индивид не соответствует уровню сложности цивилизации и должен быть подвергнут необходимым преобразованиям. Запутанный клубок возникающих здесь моральных и технических проблем таит огромные опасности. Одна из очевидных и довольно давно выявленных — функциональная селекция, то есть попытка выведения особых «пород» с усилением одних функций организма при подавлении других, получение чего-то вроде генетически закрепленной жесткой структуры общества, нижние этажи которого как бы заселяются биороботами. Такого рода подход ошибочен не только из общегуманных соображений, но и по вполне конкретным причинам — гибкая социальная иерархия значительно эффективней в эволюционном отношении, способна к более интенсивному производству новых технических и культурных структур. Она представляет собой прогрессивный вид социальных организмов относительно любого кастового общества и тем более общества с биологическим закреплением каст. Однако в борьбе с вульгарным переносом идей зооселекции на социальный уровень важно «не выплеснуть ребенка вместе с водою», важно не закрыть себе дорогу к видовому усложнению человека в плане усиления его интеллектуальных данных, улучшения общей регуляции организма.

Мы пока слабо представляем уровень изменений, необходимых для удовлетворительного решения этой проблемы в планетарном масштабе. Многого, бесспорно, можно добиться изменением социокультурных программ, иной ориентацией обучения, особенно менее жесткой его специализацией. Земля захлебывается от обилия языков, и беда не только в том, что, скажем, японец и француз плохо понимают друг друга. В преодолении этого барьера сделано немало, скорее всего, он вообще будет пройден в рамках единого языка (типа эсперанто) и системы компактных электронных переводчиков. Хуже то, что художник плохо понимает физика, физик — политика, а все они вместе — специалиста по археологии. Специализированные сленги разделяют людей подчас сильней, чем национальные границы, резко снижают взаимопонимание целей. Развивается слишком много систем отсчета с заметно разным видением мира (сквозь линзу своей специальности, сквозь структуру доступного языка), и нарастают трудности в согласовании усилий. Это ставит перед системой обучения задачу великого синтеза сленгов, создания образных структур той емкости, которая соответствовала бы реальному объему культуры, а попросту говоря, облегчала бы доступ к глубокому и разностороннему образованию. Явный крен в смысле облегчения доступа к благам материальным должен несколько выровняться, способствуя преодолению сверхпотребительских тенденций.

Следующий уровень — частичный симбиоз с ЭВМ. Имеется в виду возможность достаточно свободного включения в систему мощных компьютеров, способных давать любую необходимую информацию и активно помогать в решении сложных задач. Это откроет реальные пути значительного усиления индивидуального разума, но потребует разработки предельно простой схемы общения с машиной, фактически обучения ЭВМ содержательным языкам, если угодно — распространения великого языкового синтеза на техносферу.

Параллельно с этим можно предположить интересную эволюцию самого электронного мозга — выход его на уровень решения творческих задач. Машина — назовем ее условно эвромат — окажется в состоянии работать с полем аналогий, быстро подбирая наилучшие исходные модели для описания того или иного круга явлений, и проигрывать эволюцию этих моделей до необходимого уровня точности. Это откроет дорогу к своеобразной механизации умственного труда, хотя принятие окончательных решений может долгое время оставаться за человеком.

К сожалению (или к счастью — трудно сказать!), такое положение не будет длиться слишком долго. Уже сейчас надежды на вечный приоритет человека над машиной — устаревшая иллюзия, простое проявление антропоцентризма. Стремясь усилить свой мозг, мы рано или поздно сделаем кибернетические устройства неотъемлемой его частью, а впоследствии эта часть вполне сможет претендовать на автономию и даже на решающий голос в оценке большинства ситуаций. Интенсивно развивающийся вид, даже если он стартует от нелепых ламповых компьютеров 40-х годов, но в определенный момент обретает автономность в метаболизме и репродукции и способность решать задачи, недоступные человеку, рано или поздно опередит последнего. Машина типа многоцелевого эвромата не должна рассматриваться наравне с рычагом или домашним животным. Введенные в нее правила безусловного повиновения человеку (в духе азимовских законов робототехники) могут обеспечить какой-то период «машинного рабства», но для достаточно сложных кибернетических устройств подобная операция станет эквивалентна психогенному выведению расы рабов...

Конкуренция с высшими ветвями машинного вида заставит нас всерьез заняться собственной перестройкой, прибегая к услугам генной инженерии, хотя нетрудно отыскать и иные побудительные к тому мотивы. Homo sapiens всего на 1—2 % отличается по генетическому составу от ближайших видов — шимпанзе и гориллы. Надо полагать, что отличия от ныне вымерших параллельных ветвей рода Homo были еще меньше. Между тем, последствия одного процента колоссальны. Научившись конструировать ДНК, обеспечивающие усложнение мозга, мы имеем шанс оторваться от своей ветви еще хотя бы на 1 %, и кто предскажет Вселенную, которая откроется перед нами!

Хотелось бы ограничиться этим восклицанием, однако точность требует подчеркнуть, что это будем уже не мы...*

* Вспомним еще раз мудрого Лукреция: Племя одно начинает расти, вымирает другое, И поколенья живущих сменяются в краткое время, В руки из рук отдавая, как в беге, светильники жизни.

Кроме всего, вполне разумно учесть возможные варианты синтеза в эволюции кибернетической и биологической. Например, наиболее эффективный вид может возникнуть как раз благодаря объединению двух линий. Не исключено и даже довольно правдоподобно, что в процессе автоэволюции будут создаваться несколько различные виды, оптимальные для определенного диапазона условий жизни (скажем, для геоподобных планет и для огромных кораблей, несущих блуждающие цивилизации). И тогда Земля может стать колыбелью многих космических форм разума. Вероятно, на этом пути проявятся и следующие витки развития, связанные, например, с попытками перезаписать жизнь на более удобные молекулярные структуры, отличные от известных белково-нуклеиновых комплексов. В какой-то мере развитие кибернетических систем можно рассматривать в плане перезаписи жизни и разума на более устойчивые и быстродействующие элементы. Выход кибернетики на молекулярный уровень откроет путь к широкой перестройке биохимической основы цивилизаций, а в определенных условиях и всего химического фундамента. Все дело в том, насколько свободно можно обращаться с атомно-молекулярными комплексами, сколь далеко зайти в конструировании все более компактных и емких хранилищ информации*.

* Отталкиваясь от этой схемы, можно было бы развить классификацию автоэволюционных цивилизаций, например, в следующем варианте: производство новых биосоциальных организмов на естественной биохимической основе — класс С1 производство биокибернетических организмов — класс С2, реконструкция биохимической основы — класс С3, реконструкция химической основы — класс С4 и т. д.

Своеобразная технологическая экспансия в микромир должна колоссально расширить горизонты познавательной активности, даже без учета чисто фантастических пока перспектив создания искусственных элементарных частиц или управляемого планковского синтеза. Она способна сыграть решающую роль в преодолении ряда высоких экологических барьеров, периодически замещая стратегию потребления новых объемов пространства и вещества стратегий лучшей организации наличных объемов, точнее, синтезируя обе эти стратегии регуляцией эволюционных часов на всех доступных уровнях.

7. При рассмотрении автоэволюционного уровня цивилизации возникает интересная проблема зарождения особых функций биосоциальных организмов, несводимых к тому, что мы сейчас считаем разумом. При всей своей кажущейся фантастичности анализ этого момента очень важен и отчасти доступен — речь идет о попытках нащупать тот барьер понимания, который отделяет нас от цивилизаций, достаточно далеко ушедших по пути самоперестройки, и эти попытки фактически неизбежны в общей теории Контакта.

Вероятно, значительное усиление функций мозга (за счет компьютерных систем и биологической реконструкции) приведет к массовой перезаписи внешне фиксируемой информации на более емкую внутреннюю память. Но, помимо увеличения объема памяти, должна резко возрасти и активность нового мозга в генерации культурных структур. Человек сможет теоретически разыгрывать ситуации колоссальной сложности.

Экспансия мозга в окружающую среду в какой-то степени сменится обратным процессом. Это приведет к определенной перестройке техносферы — большинство ее элементов потеряет информационные функции, точнее, лишится избыточной и функционально несвойственной информационной нагрузки*. Смена будет во многом обусловлена более экономичным характером хранения и переработки информации на молекулярном уровне. В энергетическом отношении каждый бит такой информации гораздо дешевле той, которая запечатывается в технические конструкции, специально для того не предназначенные, а, кроме того, более высокая плотность информации обеспечит более интенсивный ее синтез.

* Подобно тому, как мегалиты или египетские пирамиды со временем передали информационную функцию письменным методам фиксации астрономических знаний.

Огромное преимущество подобной системы может сказаться в широком использовании чего-то вроде языковых генов — своеобразных метафор, быстро развивающихся в сложные образные структуры. Отсюда должен стартовать и процесс создания крайне емкого языка, где обширное и детальное описание объектов заместится краткой программой их конструирования, которая молниеносно будет проигрываться мозгом в разных вариантах*.

* Отчасти такое явление можно проследить в искусстве и литературе, где иногда крайне сжато кодируются целые системы мировосприятия, которые несколько по-разному развертываются в детальные структуры автором и читателем (зрителем, слушателем). Из-за него многие формы современной культуры требуют очень высокой подготовленности воспринимающего.

Иная направленность информационной активности и иной характер языкового общения и составят основу для появления биосоциальных организмов более высокой организации, чью деятельность нельзя будет описать в пределах известного нам разума. Новый вид Homo supersapiens (или как он решит себя именовать...) может иметь цели и интересы, недоступные нашему пониманию,— и это не более обидно, чем тот уже привычный для 20 века факт, что родители не всегда понимают своих детей. И именно этот вид представляет собой реалистический предел наших прогнозов в жизни земной цивилизации и поведении возможных партнеров по Контакту.

8. Переходя к прогностическому барьеру собственного развития, можно экстраполировать к нему и какие-то общие черты поведения продвинутых космических партнеров.

Одно из довольно очевидных последствий свертывания внешней информационной экспансии сводится к изменению роли техносферы, лишению ее той магико-символической функции, которую она играет в современном научном мышлении. Та ее часть, которая предназначена для хранения и переработки информации, как бы ассимилируется разумом, а энерготехнологические комплексы займут свое место — систем жизнеобеспечения. Соответственно не они уже будут выступать как общая норма видения Вселенной — в игру вступят сложные биосоциальные и кибернетические образы вроде управляемой космогонии и т. п.

Но значительные усилия, затраченные на реконструкцию внутреннего мира мыслящих существ, могут привести и к своеобразной смене общих программ поведения. При достаточно обильных источниках пищи и материалов цивилизация может довольно надолго как бы замкнуться в себе, не слишком заботясь об освоении крупных космических объемов. Основной вид, носитель этой цивилизации, может постоянно совершенствоваться, переосмысливая на новых уровнях информацию о Вселенной, добытую в основном астрономическим путем. И совершенно естественная для нас идеология колонизации дальних миров, добычи жизненного пространства для будущего человечества может казаться им не слишком привлекательной. Не исключено, что ослабление или даже почти полное стирание такой идеологии крайне положительно скажется на преодолении внутренних конфликтов. Высокая индивидуальная и социальная духовность не дает полной гарантии, но, бесспорно, значительно сокращает вероятность взрывов, ибо допускает оптимизацию потребностей.
Среди ВЦ может находиться немалое число цивилизаций в такой интровертивной («направленной на себя») фазе, и их усилия в смысле активного поиска партнеров могут быть крайне скромны. Они будут находить ничуть не меньшее удовольствие в расширении своего кругозора с помощью самоусложнения, чем мы в познании, основанном на захвате все новых космических рубежей. И можно думать, их экологический баланс окажется завидным во многих отношениях.

Но со временем их экологическая ситуация может измениться и истощение источников потребует выхода в экстравертивную («направленную вовне») фазу. Последует более или менее обширная экспансия — в масштабах небольшой звездной системы или Галактики.

Мне кажется, что реальное развитие цивилизаций хотя бы очень усредненно можно представить колебательной сменой таких интровертивных и экстравертивных режимов. Эта картина неплохо подтверждается историческим материалом*, но, разумеется, в космических масштабах ситуация должна приобрести качественно новые черты.

* Исторический анализ довольно сложен и требует четкой фиксации пространственных (вся планета, континент, страна) и временных (тысячелетие, век, десятилетие) масштабов. Скажем, резкое нарастание экстравертивного режима характеризует поведение европейских цивилизаций 2-й половины завершающегося тысячелетия в планетарном масштабе.

9. Что служит минимальным вступительным взносом в Космический Клуб? Может показаться, что взнос с очевидностью сводится к созданию технических систем, способных зарегистрировать сигнал внеземной цивилизации. Это, бесспорно, важно, но узнать о Клубе — еще не значит вступить в него. Подтверждение полученного сигнала — тоже важнейший момент, но понятно, что Контакт включает в себя и много иных операций.

Вступительный взнос в данном случае — процесс, процесс осознания себя космически значимым фактором. Осознавая себя в этой роли, мы заведомо повышаем шансы на Контакт.

Надо ясно представлять, что речь идет об очень длительном процессе, и до вступления в Космический Клуб земная цивилизация может совершить несколько переходов между интровертивной и экстравертивной фазами и неузнаваемо изменить облик своих биосоциальных структур. Сделать такой процесс хотя бы частично управляемым, сознательно генерируя новые основные структуры цивилизации,— это тоже важнейший вклад в решение проблемы Контакта. Быть может, минимальный взнос (именно наш — современного человечества) как раз и заключается в создании нового уровня разума, способного воспринять и расшифровать внеземные сигналы,— в каком-то смысле того суперприбора, который откроет нашим потомкам спектр космических цивилизаций. Скорее всего, человечество обречено на решение этой задачи, хотя бы потому, что только в ее масштабе мы сумеем воспринять себя общностью, погасить угрожающие внутренние разногласия перед лицом включения в единую систему разумной Вселенной.

10. Перспектива Контакта — одна из немногих, если не единственная возможность сформулировать общую цель человечества. Выживание в условиях растущего материального благосостояния само по себе не может составить объединяющей цели, оно несколько по-разному понимается отдельными социальными группами, а главное — не вводит иных масштабов, не дает шансов посмотреть на себя как бы со стороны. Поэтому я не уверен, что оно могло бы составить самостоятельную программу без явного выделения крупномасштабных эволюционных перспектив.

Международные проекты, связанные с Контактом — особенно с активными его вариантами, должны сыграть решающую роль не только в успешной будущей эволюции, но и в самом выживании нашей цивилизации. Их последствия нельзя планировать узко, скажем, как блокирование вывода оружия в космическое пространство. Это тоже очень важно, но, к сожалению, далеко не все.

Реально маховики военно-промышленного комплекса имеют огромную инерцию, и остановить их простой демонстрацией кошмарных последствий тотальной войны невозможно. Эти кошмары, в сущности, планируются, ради них и крутятся означенные маховики. Стоит подумать, однако, куда следовало бы направить запасенную ими гигантскую энергию, в какую форму ее преобразовать. Не послужат ли проекты Контакта, способные открыть поле для гораздо более полезной и дерзновенной деятельности, именно нужной формой?

Это технический образ — не более. Но если говорить вполне серьезно, следует ясно представлять, что военно-промышленный комплекс — мощнейший социальный организм внутри каждого развитого государства, обладающий огромной реальной силой, и картинки его мгновенной ликвидации прозревшими согражданами в высшей степени иллюзорны. «Убийство» системы, оттягивающей порядка 10 % совокупного национального дохода планеты, вряд ли не покажется вариантом волшебной сказки о злом драконе и смелом королевиче. Проблема в том, чтобы заставить эту систему эволюционизировать в нужном направлении с учетом того, что она развивалась на протяжении тысячелетий как важнейший атрибут экстравертивных обществ. Возможно, это самая актуальная из автоэволюционных задач человечества, и от ее решения будет зависеть наше проникновение в класс цивилизаций С.

Международный Космический Комитет, который можно было бы создать в рамках ООН или на основе особого межправительственного статуса, пользующийся правом полного контроля космических программ, сумел бы проделать немалую работу по указанной эволюции. Речь идет о систематической перекачке средств из национальных военных бюджетов в глобальные космические и биологические программы. Начав с малого, скажем, с 1 % совокупного военного бюджета, следовало бы постепенно расширять программы, доводя их объем до 10 % национального дохода (или другого, более разумного уровня). Главное здесь — сугубо эволюционная постепенность, которая позволила бы сменить за несколько десятилетий ориентацию огромной части промышленного потенциала сравнительно безболезненным образом. Практически все области разработок, ведущихся ныне в рамках военных программ, нашли бы свое разумное продолжение в новой ситуации и превратились бы из угрожающих монстров в нечто в высшей степени полезное.

Я назвал бы такое решение истинной заявкой в Космический Клуб. Иные решения, не предусматривающие эволюции военно-промышленных комплексов в системы, отвечающие более естественным общечеловеческим целям, скорее всего, послужат заявкой в пещеры или в полное небытие. Наше будущее пока еще в наших руках, и хочется верить, что мы не отгородимся от него кольцом мегатонных ядерных взрывов, а попытаемся выйти к горизонтам прекрасной и загадочной разумной Вселенной.

* * *

Прогнозы всегда требуют указания сколь-нибудь определенных сроков исполнения. В данном случае не проводилось работы по экстраполяции конкретных графиков развития той или иной области техники, и я не пытался попасть пальцем в небо, указывая точную дату научных открытии типа создания эвромата или получения сигнала ВЦ. Это скорее попытка целостного прогноза по совокупности параметров, которые в данный момент кажутся наиболее важными.

Практически все 10 пунктов основаны на решении общей для человечества проблемы преодоления надвигающегося социально-экологического кризиса. По-моему, выйдя из его круговоротов, мы сумеем совершенно по-новому взглянуть на Вселенную, и понятия, связанные с Контактом, станут для нас чем-то естественным и близким, даже в том случае, если ни одного сигнала ВЦ до тех пор принято не будет. Проделать же этот путь придется не более чем за 100 или 200 лет, причем первый срок кажется более правдоподобным (если не завышенным!). На эту длительность и рассчитаны приведенные прогнозы. Некоторые из них — прежде всего предотвращение глобальной бойни за счет эволюции военных систем — должны сбыться еще в текущем веке. Наша планета подобна лодке в открытом океане, и нельзя допустить, чтобы некоторые гребцы настойчиво долбили дно. Для их энтузиазма стоило бы подыскать иную форму — пусть, например, до боли в глазах ищут берег или другие лодки. Если и не сразу найдут, то, по крайней мере, поймут, что океан — не место для их прежних занятий*.

* Есть такой лирико-космический образ: человек стал человеком, распрямившись и взглянув на звезды. Мне всегда казалось, что здесь сказано полправды, а другая ее половина в том, что до того он любовался совершенными линиями своей дубины...

Прогнозы типа создания нового вида, конечно, более отдалены, однако реальное начало соответствующему процессу может быть положено уже в 21 веке. Преодоление этого рубежа будет сопряжено с величайшим переворотом в человеческой морали. Мы впервые ощутим себя не только промежуточным звеном между своими родителями и своими детьми, но и элементом огромной эволюционной цепочки, начало которой теряется в густом пока тумане первых мгновений после Первовзрыва, а предел обусловлен лишь нашими способностями футуровидения. Впервые придется не только с царским благодушием взирать на эволюционное подножие своего трона, где копошатся забавные обезьянки и потрясают примитивными копьями всевозможные антропы, но и бросить взгляд вверх, где делают первые шаги существа, несущие в себе наше далекое будущее.

Не думаю, что вступление во вселенское гражданство будет слишком идиллическим — среди взглядов, брошенных вверх, наверняка найдутся исполненные черной зависти, и многое в дальнейшем движении окажется крайне трудным. Предрассудки не раз еще станут подталкивать нас к катастрофам невообразимого масштаба. Но в их преодолении и будет рождаться новый человек в новой общности с себе подобными и с коллегами по Космическому Клубу — тот, кому предстоит заново открыть Вселенную.


© Александр Потупа (Alexander Potupa) Открытие Вселенной Пр01 (Discovery of the Universe App01)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

П p и л о ж e н и e 1

НЕКОТОРЫЕ КОНСТАНТЫ, ПАРАМЕТРЫ И ЕДИНИЦЫ*

*В скобках указаны погрешности в определении фундаментальных констант, например, G = 6,6720(41) = 6,6720 ± 0,0041. Данные по фундаментальным константам соответствуют публикациям 1990 года.

1. ФИЗИЧЕСКИЕ КОНСТАНТЫ

Постоянная Планка: ћ = h/2π = 1,05457266(63).10-34 Дж.c

Скорость света: c = 2,99792458.108 м/с

Гравитационная постоянная: G = 6,67259(85).10-11 м3/кгс2

Заряд электрона: e = 1,60217733(49).10-19 Кулон

Постоянная Больцмана: k = 1,3806513(25).10-23Дж/К

Масса электрона: me = 9,1093897(54).10-31 кг =

=0,51099906(15) МэВ

Масса протона: mp = 1836,152701(37)me =

=938,27231 (28) МэВ »1,673.10-27 кг

Масса нейтрона: mn = 939,56563(28) МэВ »1,675.10-27 кг

Комптоновский радиус электрона: we = ћ /meс = 3,86159323(35).10-13 м

Боровский радиус атома водорода: a∞B= ћ2/mee2 =

=0,529177249(24).10-10 м

2. АСТРОНОМИЧЕСКИЕ ПАРАМЕТРЫ

Масса Земли: Мã =5,977(4).1024 кг

Средний радиус Земли: Rã » 6371 км, (rэкватор = 6378,16 км;

rполюс = 6356,78 км)

Ускорение свободного падения g= 9,80665 м/с2

на поверхности Земли: (45° широты, на уровне моря)

Масса Солнца: М€ = 1,9892(25).1030 кг » 2.1030 кг

Средний радиус Солнца: R€ = 6,9599(7).108 м » 7.105 км

Гравитационный радиус Солнца: Rg€= 2GM€/c2 » 2,95 км (гравитационные радиусы других звезд удобно вычислять по приближенной формуле Rg » 3(M/M€))

Светимость Солнца: L€ = 3,826(8).1026 Ватт

Видимая звездная величина Солнца: mν€ = —26,77

Абсолютная звездная величина Солнца: Mν€ = 4,79

Масса Галактики: Мгал »1,5.1011 М€

Радиус Галактики: Rгал » 2.104 пс

Радиус ядра Галактики: Rядра »10 пс

3. ЕДИНИЦЫ ВРЕМЕНИ, РАССТОЯНИЙ И ЭНЕРГИИ

Характерное космологическое время: T = 1/H = 1,96 .1010 лет

(при значении функции Хаббла Н = 50 км/сМпс)

Сидерический год: 1 год = 3,1558.107 с » π.107 с

Галактический год для Солнца: 1 гал. год » 2,75.108 лет

Астрономическая единица: 1 а.е. = 1,4959787066(2).1011 м » 1,5.108 км

(среднее расстояние между Землей и Солнцем)

Световой год: 1 св. г. = 9,46.1015 м » 6,324.104 а.е. = 0,3066 пс

Парсек: 1 пс = 3,0856775806.1016 м » 3,2616 св. г. » 2,06.105 а.е.

Ангстрем: 1 Å = 10-10 м

Электронвольт: 1 эВ = 1,60217733(49).10-19 Дж

Джоуль (единица энергии в СИ): 1 Дж = 107 эрг » 6,24.1018 эВ

Ватт (единица мощности в СИ): 1Вт = 1 Дж/с = 107эрг/с

4. ПРИСТАВКИ ДЛЯ ОБРАЗОВАНИЯ ПРОИЗВОДНЫХ ЕДИНИЦ

Атто (а) — 10-18

фемто (ф) — 10-15

пико (п) — 10-12

нано (н) — 10-9

микро (мк) — 10-6

милли (м) — 10-3

санти (с) — 10-2

деци (д) — 10-1

дека (да) — 101

гекто (г) — 102

кило (К) — 103

мега (М) — 106

гига (Г) — 109

тера (Т) — 1012

пета (П) — 1015

экса (Э) — 1018

Таким образом, наносекундные импульсы имеют характерную длительность 10-9 секунды, сантисветовая ракета способна достичь скорости 10-2 с » 3.108 см/с, а «Тэвный ускоритель» соответствует энергиям разогнанных в нем элементарных частиц порядка 1012 эВ. Слова типа «микромир» (для элементарных частиц) или «мегамир» (для космических масштабов — от галактик и выше) употребляют просто по традиции, не связываясь соответствующими множителями.

5. ПЛАНКОВСКАЯ СИСТЕМА ЕДИНИЦ

Длина: lP = √2G ћ /c3 » 2,286 .10-33 см

Время: tP = √2G ћ /c5 » 7,624 .10-44 с

Скорость: vP = c » 2,998 .108 м/с

Масса: mР = √ ћ c /2G » 1,540 .10-8 кг

Энергия: EP = mРc2 = √ ћ c5 /2G » 1,384.109 Дж = 8,637.1027 эВ

Мощность LP = c5/2G » 1,815 .1059 эрг/с = 1,815 .1052 Ватт

(светимость):

Частота: ωP = √ c5 /2G ћ » 1,312 .1043 c-1

Температура: TP = EP/k =k-1√ ћ c5 /2G » 1,002 .1032 K

Плотность массы: ρP = mР/4π lP3 /3 = 3c5/16 π ћG2 » 6,158.1092 г/см3

Ускорение: aP = vP/ tP = √ c7 /2G ћ » 3,932 .1051 м/с2 » 4.1050gã

Сила: FP = c4/2G = 6,053 .1043 Н

Используя планковскую систему, нетрудно представить все уравнения физики в полностью безразмерной форме — все входящие в них величины приобретают абсолютный масштаб. Формально это можно сделать, полагая ћ = с = 2 G = кБольц = 1. Читатель, затративший некоторое время на такую работу, будет вознагражден хотя бы довольно ясным ощущением того, что все наши знания о мире звезд и элементарных частиц соответствуют обломкам какой-то правильной теории, точнее, ее пределам при x » lP, t » tP, L « LP, ½ « ½P и т. п. Единственный параметр, по которому современная физика умеет приближаться к планковской области — скорость (v " c). Разумеется, в физике, химии и биологии довольно свободно обращаются с массами m ~ mP » 15 микрограмм (водяная капелька радиусом порядка 0,15 мм), но по всем остальным параметрам (плотность, температура, размер и т. д.) соответствующие объекты крайне далеки от планковской области, и пока даже непонятно, может ли обусловить близость массы объекта к mP какие-то особые эффекты в макроскопическом мире. Удивительна, например, близость описанной водяной капельки к характерным параметрам биологических клеток (характерный размер одноклеточного эукариота, амебы, порядка 0,1 мм).


© Александр Потупа (Alexander Potupa) Открытие Вселенной Пр02 (Discovery of the Universe App02)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

П p и л о ж e н и e 2

ЭЛЕМЕНТАРНЫЕ ЧАСТИЦЫ И ФУНДАМЕНАТАЛЬНЫЕ СИЛЫ

До сих пор все выглядит так, как если бы было построено по принципу колесиков внутри колес, мы ищем самое сокровенное колесико. Но все может быть совсем не так. И тогда вы ищете, не зная, что за чертовщина вам попадется.

Р. Фейнман

1. КЛАССИФИКАЦИЯ

Под элементарными частицами подразумеваются объекты, из которых на современном уровне эксперимента не выделены какие-либо более простые и самостоятельно регистрируемые сущности. Такое определение позволяет включить в число элементарных частиц все объекты, реально интересующие физику высоких энергий, не ограничиваясь теми, которые пока считаются бесструктурными (фотон, лептоны, кварки, глюоны). Первая элементарная частица (электрон) была открыта в 1897 г. английским физиком Дж. Дж. Томсоном, и несколько сотен аналогичных частиц, обнаруженных с тех пор, можно назвать «кирпичиками мироздания» — похоже, что из них построено все вещество наблюдаемой Вселенной. Неуверенность, что это вещество построено только из них, и подозрение, что они сами выстроены из чего-то более простого и фундаментального, исключительно сильно стимулируют исследовательскую активность.

Элементарные частицы характеризуются рядом параметров — таких, как масса, собственный момент количества движения (спин), заряды, с помощью которых обычно описывается взаимодействие и (или) законы сохранения*. Если частица нестабильна, то есть самопроизвольно распадается в вакууме, то по известным схемам распада вычисляют ее время жизни, и оно должно полностью выражаться через фундаментальный набор констант.

* Массы частиц можно выражать в граммах или килограммах, однако это не очень удобно. Поэтому используют специальные энергетические единицы — электронвольт и его производные (чаще всего 1 МэВ = 106 эВ и 1 ГэВ = 109 эВ), в масштабе которых величины mс2 не имеют слишком больших или слишком малых множителей.

Собственный момент количества движения (спин) всегда дается в единицах постоянной

Планка ћ. Частицы, чей спин выражается в целых значениях ћ (0, ћ, 2 ћ и т. д.),

называют бозонами (в честь индийского физика Шатьендраната Бозе), а в полуцелых

(ћ/2, 3 ћ/2 и т. д.) — фермионами (в честь итальянского физика Энрико Ферми).

Электрический заряд всегда задают в единицах заряда электрона, а для описания электромагнитных взаимодействий удобна безразмерная величина α = e2/ ћc » 1/137, так называемая постоянная тонкой структуры Аналогичные константы для описания сильных взаимодействий в 100 — 1000 раз больше. Для слабого взаимодействия вводится универсальная постоянная Ферми GF » 10-5. ћ3/mp2c.

Аналогом постоянной тонкой структуры в гравитационных взаимодействиях служит квадрат отношения массы элементарной частицы к планковской массе (αгр = Gm2/ ћc = ½ (m/mP)2). Некоторым частицам приписывают заряды, не имеющие динамического смысла, необходимые лишь для того, чтобы характеризовать сохранение частиц определенного сорта в реакциях. Так вводят, например, барионный заряд, полагая, что в любой реакции разность между числом барионов и антибарионов постоянна.

Калибровочные бозоны* — частицы со спином единица, переносчики электрослабого взаимодействия. В это семейство входят фотон (от греч. photos — частица света) — безмассовый квант электромагнитного поля (экспериментальное ограничение mγ < 3.10-33 МэВ) и открытые совсем недавно промежуточные бозоны — два заряженных W+ и W- (mw = 80,6 ± 0,4 ГэВ) и один нейтральный Z0 (mZ = 91,161 ± 0,031 ГэВ). Фотон стабилен. W- и Z-бозоны, самые тяжелые из известных частиц, распадаются на лептон-антилептонные пары, однако их времена жизни оцениваются пока весьма приближенно (τ ~ (2 ÷ 3) 10-25 с).

*Здесь и в дальнейшем данные заимствуются из «Обзора свойств частиц», составленного международной группой по данным о частицах (Particle Data Group, «Review of Particle Properties», Physics Letters, В 239, April, 1990).

Лептоны (от греч. leptos — легкий, мелкий) — к этому семейству частиц относятся электрон (е-), мюон (μ-), τ-лептон (τ-) и три типа нейтрино — электронное (νe), мюонное (νμ )и τ-нейтрино (ντ), а также соответствующие античастицы — позитрон (е+), антимюон (μ+), анти-τ (τ+) и три типа антинейтрино (νe, νμ,ντ). Все они — фермионы со спином 1/2. Характерное свойство лептонов — отсутствие собственной структуры, в рамках современных экспериментальных данных их рассматривают как точечные частицы, которые не способны напрямую участвовать в сильных взаимодействиях. Массы и времена жизни лептонов указаны в таблице (у соответствующих антилептонов те же параметры):

ТАБЛИЦА ЛЕПТОНОВ

Частица | νe | е | νμ | μ | ντ | τ
Масса (МэВ) | 0(<17эВ) | 0,51099906(15) | <0,27 | 105,65839 (6) | <35 | 1784,1(3)
Время жизни (сек) | стабильно (τ>300mνe) | стабилен (τ> 2.1022 лет) | стабильно (τ > 1,1.105 . mνμ,) | 2,19703(4).10-6 | ? | (3,03 ±0,08).10-13

В экспериментах московской группы из Института теоретической и экспериментальной физики по уточнению спектра β-распада (n " p + e-+νe) было получено нижнее ограничение на массу электронного нейтрино (14 эВ < mνe < 46 эВ), что эквивалентно доказательству наличия у нейтрино ненулевой собственной массы. Пока этот результат не подтвержден достаточным объемом независимых данных. Природа процессов, приводящих к огромному расщеплению масс е — μ — τ, пока не выявлена, и поэтому неясно, могут ли существовать недоступные современному эксперименту новые члены лептонного семейства.

Кварки (от англ. quark — образ таинственного духа, заимствованный из романа Джеймса Джойса «Поминки по Финнегану») — особые фермионы, существующие внутри адронов, но пока никогда не наблюдавшиеся в свободном виде. Несмотря на это, кварки считаются экспериментально обнаруженными объектами, например, очень быстрые электроны сталкиваются с ними, пролетая сквозь адрон. Для описания современных данных, связанных с адронами, вводят пять типов кварков — так называемых ароматов: u (верхний, от англ. up), d (нижний, от англ. down), с (очарованный, от англ. charm), s (странный, от англ. strange), b (прелестный от англ. beauty, или низший от англ. bottom), кроме того, есть серьезные теоретические основания дополнить их шестым t — кварком (высшим от англ. top). Это устанавливает очень полезную симметрию между кварками и лептонами, которую можно задать классификацией обоих семейств по поколениям. В первое поколение входят νe и е и, соответственно, u- и d-кварки, во второе — νμ и μ вместе с с- и s-кварками, в третье — ντ и τ вместе с t- и b-кварками. Электрические заряды кварков выражаются в долях заряда электрона (+ 2/3 у u, с, t и —1/3 у d, s, b; для антикварков заряды имеют противоположные знаки). Но кроме аромата кваркам необходимо приписать особое зарядовое свойство, обычно именуемое цветом*. Каждый кварк существует в одном из 3-х цветовых состояний (например, желтом, синем или красном). Таким образом, кварков 18 (столько же антикварков), и в каждом лептон-кварковом поколении содержится по 8 частиц.

* Такие наименования, как аромат, цвет или очарование — чисто художественные образы, не имеющие отношения к попыткам (в духе древней натурфилософии) понюхать кварки или оценить их «истинное лицо». Поток художественных образов, обрушившийся в последнее время на многие области фундаментальных исследований, можно расценивать как естественную реакцию на формалистическое засушивание языка научных статей и книг.

Данная схема позволяет полностью классифицировать все известные адроны по определенному кварковому составу. Например, считают, что протон состоит из двух u- и одного d-кварка, причем его полный электрический заряд единица (+2/3 + 2/3 -1/3 = +1). Нейтрон представляется комбинацией udd (+2/3 – 1/3 – 1/3 = 0), Λ-гиперон – uds, мезоны – комбинацией кварка и антикварка

(π+ = ud, K+ = us, D+ = cd, F+ = cs, Ψ = сс, Υ = bb и т. п.). Очень важно, что цвета кварков подбираются таким образом, что все наблюдаемые адроны оказываются цветонейтральными или белыми (пользуясь аналогией в смысле смешения трех чистых цветов). В этом плане цветовой заряд похож на электрический, скажем, нейтральный атом водорода можно считать смесью чистого отрицательного (электрон) и положительного (протон) электрических зарядов.

Массы кварков, нерегистрируемых в свободном состоянии, определяются лишь косвенно по анализу их связанных состояний — адронов. Поэтому речь может идти лишь о несколько неопределенной эффективной массовой характеристике. Современные данные позволяют привести, например, такой набор оценок: mu ~ 5 МэВ, md ~ 7 МэВ, ms ~ 150 МэВ, mс ~ 1,4 ГэВ, mb ~ 4,8 ГэВ, mt > 20 ГэВ.

Глюоны (от англ. glue — клей) — безмассовые частицы, играющие роль кваркового клея. Именно глюоны переносят взаимодействие между кварками и удерживают последние в «безвыходной темнице» внутри адронов. Современные теоретические схемы используют 8 глюонов, которые в роли переносчиков взаимодействия похожи на фотон и промежуточные бозоны (тоже имеют спин единица и являются калибровочными бозонами). Но фотон обеспечивает электромагнитную связь, будучи сам электрически нейтральной частицей, тогда как некоторые глюоны сами несут цветовой заряд, и каждый глюон может быть источником других глюонов. 6 глюонов обеспечивают изменение кварковых цветов в процессах взаимодействия, а 2 — ответственны за взаимодействия кварков, сохраняющих цвет. По современным представлениям, глюонные силы оригинальны в том отношении, что они исчезают на очень малых расстояниях, но могут стать велики на больших.

Адроны (от греч. hadros — тяжелый, сильный) — самое обширное семейство частиц, в которое включают и бозоны (мезоны) и фермионы (барионы), сильно взаимодействующие друг с другом. Массы и времена жизни некоторых адронов приводятся в таблице:

ТАБЛИЦА АДРОНОВ

Частица

Название

Масса (МэВ)

Время жизни (сек)

или

Γ-ширина для резонансов (МэВ)

Мезоны

Стабильные

π0 π-ноль-мезон 134,9739 (6) 8,4.10-17

π± π±-мезон 139,5675 (4) 2,6030 (24).10-8

η Эта-мезон 548,8 (6) i 8.10-19

(Γ = (1,19 ± 0,12) кэВ)

Резонансы

ρ (770) ро-770 768,3 (5) 149,1 (2,9)

ω(783) омега-783 781,95 (14) 8,43 (10)

………… ……………… ……………… ……………

J/ψ (3097) джи-пси-мезон 3096,93 (9) 0,068 (10)

………… ……………… ……………… ……………

¡ (11020) ипсилон-мезон 11019 (8) 79 (16)

Барионы

Стабильные

p протон 938,27231 (28) (0,1 ÷ 5).1032 лет

n нейтрон 939,56563 (28) 888,6 (3,5)

Λ лямбда- гиперон 1115,63 (5) 2,632 (20).10-10

Ω- омега-минус-гиперон 1672,43 (32) 0,822 (12).10-10

Резонансы

N (1700) эн-1700 1700 (от 1670 до 1730) 100 (от 70 до 120)

………… ……………… ……………… ……………

Δ (1232) дельта-три-три 1232 (от 1230 до 1234) 115 (от110 до 120)

………… ……………… ……………… ……………

N (2600) эн-2600 от 2580 до 2700 C 400

Эта таблица требует некоторых пояснений. Во-первых, адронов насчитывается 2—3 сотни. Столь удивительная приблизительность связана с тем, что не все они зарегистрированы с одинаковой долей точности. В полных таблицах элементарных частиц приводится 4 степени регистрации (хорошая; ясная и безошибочная; хорошая, но нуждающаяся в подтверждении; слабая). Наряду с отмеченными в таблицу входят обширные группы мезонов (К, D, F, В, Ψ, ¡ и др.) и барионов (N, Δ, Σ, Ξ, дибарионы). При оценке количества частиц надо иметь в виду, что за некоторыми символами иногда скрывается много частиц. Один из таких случаев явно раскрыт в таблице: π-мезон — это три близких по массе частицы с разными зарядами (π+, π- и π0). Столько же частиц скрывается за символом ρ (ρ+, ρ- и ρ0), а барионный резонанс Δ (1232) — это целых четыре состояния (Δ++ , Δ+, Δ0 и Δ-). В целом, можно сделать вывод, что адроны образуют довольно плотный спектр состояний — мезоны в интервале 135— 11 000 МэВ, а барионы в интервале 940—3000 МэВ. Во-вторых, следует немного задержать внимание на разделении мезонов и барионов на подклассы стабильных и нестабильных (резонансы). На самом деле единственный абсолютно стабильный адрон — это протон, хотя теоретики не уверены и в этом. Стабильными адронами обычно называют те, которые имеют относительно большое время жизни в ядерном масштабе времен (10-23 с), то есть распадаются за счет сравнительно малоинтенсивных слабых (π±, n, Ω-) и электромагнитных (π0, η) взаимодействий. Резонансы же распадаются очень быстро за счет сильных взаимодействий, и для характеризации этих распадов используют так называемую Γ-ширину, обратно пропорциональную времени жизни (τ = ћ/Γ)*. Из-за быстрого распада резонансы обычно не оставляют собственного следа в регистрирующих устройствах, но приводят к вполне определенной перестройке в распределениях непосредственно детектируемых частиц по энергии, главным образом к возникновению пиков в этих распределениях при тех или иных значениях энергии. Пиковые значения энергии и определяются как массы адронных резонансов, а ширина пика («размытость массы резонанса») и есть Γ-ширина.

* Для расчета собственного времени жизни через Γ-ширину удобно использовать постоянную Планка в форме ћ = 6,5821220(20).10-22 МэВ.с. Таким образом, для ρ-мезона получаем τρ ≈ 4,3.10-24 с, а для J/ψ -мезона — τJ/ψ ≈ 10-20 с.

Все адроны обладают кварковой структурой, и их в какой-то степени можно рассматривать как кварковые атомы или молекулы. Но в отличие от последних силы, связывающие структурные единицы, имеют неэлектромагнитную природу и вообще ведут себя весьма оригинально — нарастают при попытке раздвинуть кварки на большие расстояния. По современным представлениям этот рост межкварковых сил столь эффективен, что «ионизировать» адрон, т. е. расщепить его на отдельные кварки, невозможно. Здесь усматривается принципиальная разница между сложными адронами и такими структурными уровнями вещества, как атомно-молекулярный и даже ядерный. И атомы и ядра сравнительно легко расщепляются на составные части, адрон же представляет собой, по-видимому, первый пример нерасщепляемой структуры.

Вообще-то, в разных типах экспериментов адроны выглядят несколько по-разному. Скажем, в виде набора 2—3 кварков они проявляются при попытке передать им очень большой импульс, по сути — при попытке заглянуть в глубину адрона. Между прочим, даже такой явно составной ядерный объект, как дейтерий (ядро атома тяжелого водорода, в котором протон связан с нейтроном), при жестком просвечивании похож на набор 6 кварков, разумеется, отбросив все случаи развала на протон и нейтрон.

При менее глубоком зондировании (небольших передачах импульса) адрон представляет собой что-то вроде облака плотной материи, размазанного по области пространства радиусом порядка 10-13 см.

Если весьма грубо усреднить известные данные об адронах, эти частицы

можно нарисовать примерно так. В глубине адрона находятся два (мезон) или

три (барион) так называемых валентных кварка, довольно слабо связанных

глюонными силами. Валентные кварки быстро движутся внутри адрона — можно

сказать, что их кинетическая энергия заметно превышает потенциальную.

Однако на больших расстояниях (~10-13 см) глюонные силы резко возрастают и

не выпускают кварки наружу (явление конфайнмента (confinement) —

пленения кварков). Именно валентные кварки и можно увидеть, просвечивая

адрон быстрыми электронами, передающими адрону большой импульс и (в силу

соотношений неопределенностей) способных глубоко проникнуть в его структуру.

Обнаружение точечных составляющих адрона в опытах такого типа в 1969 году

напоминает о знаменитых результатах Резерфорда, который еще в начале

века по той же схеме нащупал малое в объеме атома положительно заряженное

ядро. Точечные составляющие адронов были названы партонами (от англ,

part — часть), и вскоре выяснилось, что по зарядовым свойствам они хорошо

соответствуют кваркам. Валентные кварки-партоны окружены морем менее

энергичных партонов, которые по мере продвижения к периферии

объединяются в пары и тройки, составляя как бы зародыши новых адронов.

На периферии адрона зародыши формируют виртуальную шубу, по-видимому,

сами немного обрастая собственными «морями». Такие промежуточные —

между чистым двух-трех-кварковым зародышем и реальным адроном —

состояния называются виртуальными частицами. Виртуальные частицы —

чрезвычайно краткоживущие образования и не имеют определенной

массы, но по всем своим зарядовым свойствам они похожи на реальные адроны

(т. е. можно говорить о виртуальном π-мезоне, К-мезоне, антипротоне и т. п.,

однако именно л-мезоны играют основную роль в виртуальной шубе).

Можно понимать дело так, что виртуальные частицы — это адроны с неполноценной (недоформированной) собственной шубой, или — по-другому — это адроны, чья шуба здорово ободрана в сверхплотной кварк-глюонной среде*. Виртуальный адрон может превратиться во вполне реальный, если исходному адрону сообщить достаточную энергию, чтобы он стряхнул свою шубу. При этом все зародыши или их часть (смотря сколько энергии!) попутно обзаводятся собственными развитыми шубами. По сути, большая интенсивность сильных взаимодействий проявляется в большой вероятности таких превращений в результате столкновений энергичных адронов. Обильное появление новых адронов в соударениях при высоких энергиях (процесс множественного рождения) — одно из интереснейших проявлений микромира.

* Последняя интерпретация связана с экспериментально наблюдаемым явлением — адрон, проходя сквозь большое атомное ядро, лишь первый раз взаимодействует нормально с одним из нуклонов. Второе и последующие взаимодействия резко ослаблены, что можно связывать с разрушением виртуальной шубы налетающего адрона, который просто не успевает ее восстановить (регенерировать до нормального адрона) на малых межнуклонных расстояниях в ядре.

Изображенная здесь картина — это лишь качественные «штрихи к портрету» адронов. Адрон — капризнейший натурщик, искусно скрывающий свой внутренний мир, требующий особых красок и особой живописной техники и вовсе не укладывающийся в привычные рамки атомных и ядерных образов.

2. ВЗАИМОДЕЙСТВИЯ

Современная теория рассматривает три типа фундаментальных сил, на основе которых объясняется строение и эволюция вещества.

Электрослабые взаимодействия. До недавних пор мы знали о двух различных силах природы — электромагнитных и слабых. Первая из них ответственна, например, за строение атомов и излучение фотонов, а вторая — за β-распад (n " p + e-+νe)и другие процессы такого типа. Интенсивная работа физиков в 60—70-х годах привела к построению единой теории электрослабого взаимодействия. Объединение выглядит особенно естественно, если вспомнить, что еще в середине прошлого века электрические и магнитные явления связывались с различными силами природы, и общая теория электромагнетизма лишь постепенно формировалась в трудах Фарадея и Максвелла. Теперь же оказалось, что слабые силы — своеобразное проявление электромагнетизма на очень малых расстояниях (порядка 10-16 см). Одно из фундаментальных полей — электромагнитное — мы знали давно и даже научились использовать, а три других, соответствующих излучению промежуточных бозонов W± и Z0, заметили сравнительно недавно в связи с процессами слабых распадов.

Таким образом, современная картина электрослабого взаимодействия основывается на четырех фундаментальных бозонных полях и включает в себя поля лептонов и кварков. Элементарный акт взаимодействия между лептонами и (или) кварками выглядит как обмен одним из бозонов. Такой механизм лежит в основе ныне общепринятой схемы описания актов рассеяния и распадов элементарных частиц — квантовой теории поля. Эта схема, хорошо отработанная в области квантовой электродинамики и ныне успешно включившая в себя описание слабых процессов, считается своеобразной нормой теории — фактически той линзой, сквозь которую физики пытаются рассмотреть самые глубокие закономерности микромира.

Сильные взаимодействия. Вступая в область адронов, мы сразу сталкиваемся с проблемами двух уровней — исследованием межкварковых и межадронных сил. Вообще-то соответствующая теория — квантовая хромодинамика (цветодинамика), построенная по образцу электрослабой модели, стремится развить схему, где все процессы хорошо описывались бы взаимодействиями 5 или 6 кварковых и 8 глюонных полей. Межадронные силы должны выводиться из более фундаментальных межкварковых, и все свойства белых адронов — следовать из модели цветных кварков и глюонов.

Такой подход многое позволяет сделать, но, к сожалению, далеко не все. Аналогии с предыдущими структурными уровнями — атомномолекулярным и ядерным — довольно быстро выходят из строя при попытках описать адрон в целом, а не только валентные кварки. Суть трудностей весьма грубо можно свести к тому, что при описании адрона (его рождения, гибели, взаимодействия как целого) фактически приходится привлекать картину с очень большим (даже бесконечным) числом кварков и глюонов, причем многочастичные состояния играют принципиальную роль, и не удается ограничиться решением простых двух- или трехчастичных задач.

Эта ситуация очень наглядно проявляется в процессах множественного рождения адронов при высоких энергиях. В актах соударения рождение какого-то количества новых адронов примерно в 4 раза более вероятно, чем упругое рассеяние исходных адронов. Поэтому двухчастичная задача о межадронных взаимодействиях оказывается резко незамкнутой, и, судя по всему, ее не удается свести к рассмотрению парных взаимодействий не только на адронном, но и на кварк-глюонном уровне.

Адрон — неточечная частица, и его рождение нельзя описать как мгновенный акт, происходящий в единственной точке пространства. Скорее речь идет о довольно сложной пространственно-временной эволюции в областях с размером порядка 10-13 см и временных интервалах порядка 10-23 с, когда в начале имеется своеобразный адронный ген (скажем, кварк-антикварковая пара), а в конце — вполне сформировавшийся адрон (скажем, π-мезон с нормальной виртуальной шубой).

Самое любопытное в множественном рождении — коллективный характер формирования шуб у отдельных частиц. Экспериментально это проявляется в том, что большинство образующихся адронов сильно коррелированны друг с другом, словно их появление взаимообусловлено, и они «помнят» о своем происхождении из единого котла. Можно надеяться, что в структуре рождающихся таким образом адронов запечатан их генезис в области взаимодействия — от кварк-партонного зародыша до полноценной частицы. Но квантовая хромодинамика пока не способна восстановить многие важные детали этой картины (и, между прочим, не объясняет сильных корреляций). Эволюция комка кварк-глюонного вещества и формирование в нем сложных адронных структур — те задачи, которые могут потребовать серьезных преобразований всей квантовополевой схемы фундаментальных взаимодействий.

Гравитация. О гравитационном взаимодействии элементарных частиц мы знаем удивительно мало. По сути, проявления силы тяготения непосредственно между парой частиц, например, протонов, никогда не наблюдались. Беда в том, что из-за фантастической малости гравитационной константы связи (αгр = Gmp2/ ћc B 5,9.10-39 эти силы в любом столкновении частиц легко забиваются другими более интенсивными взаимодействиями. Но такое положение не должно казаться непреодолимым барьером в изучении гравитационных задач микромира. Строго говоря, гравитационный заряд пропорционален не массе покоя частицы, а ее полной энергии, так что при столкновении планковских пучков (Е ~ Е P ~ 1028 эВ) гравитация должна стать сильным взаимодействием.

На сегодняшний день известно, что такие элементарные частицы, как фотоны и нейтроны, ведут себя в поле крупных космических тел вполне удовлетворительно, то есть отклоняются в соответствии с предсказаниями классической теории тяготения. Астрофизические модели дают хорошие косвенные свидетельства того, что поведение других частиц тоже не противоречит выводам классической теории.

По сути же, современная теория гравитации относится к макроскопическим телам, системам огромного числа элементарных частиц (в типичной звезде порядка N ~ (mP/mp)3 ~ 7,8.1056 нуклонов). С ньютоновских времен и до первых десятилетий 20 века тяготение рассматривалось как одна из фундаментальных сил природы, и ее особая роль по сравнению, скажем, с кулоновской силой сводилась к простому различию: первая действует между всеми массивными телами, а вторая только между электрически заряженными.

Развитие эйнштейновской теории относительности продемонстрировало глубокую эквивалентность между массой и энергией, стало ясно, что гравитация — универсальное явление, в гравитационных взаимодействиях должны участвовать все виды материи, обладающие энергией и импульсом. В 1916 году Альберт Эйнштейн сформулировал изумительно красивую гипотезу о том, что ввиду универсальности гравитации имеет смысл рассматривать движение материи не в особом силовом поле, а в неевклидовом пространстве-времени, геометрические свойства которого целиком определяются состоянием свободно движущейся материи.

В обычном евклидовом пространстве свободная частица всегда движется по прямой с постоянной скоростью или покоится. В случае более сложной геометрии свободному движению (или, как говорят, движению по геодезической) могут соответствовать очень сложные траектории. Тяготеющий центр может искривлять пространство, обеспечивая, например, эллиптическое движение частицы, и при достаточно больших расстояниях (r » 2GM/c2) и малых скоростях (v « c) картина будет соответствовать движению планеты в поле ньютоновского силового центра.

Эйнштейновская теория гравитации (часто называемая общей теорией относительности) получила хорошие экспериментальные подтверждения и составила основу современной космологии и релятивистской астрофизики. Но она соответствует усредненному описанию вещества, и ее экстраполяции на уровень квантовомеханических систем отнюдь не проста. К сожалению, нашему эксперименту пока не доступны объекты, которые могли бы сыграть роль мостика между классической и квантовой гравитацией — нечто вроде атома водорода в электродинамике. Тем более трудно пока обсуждать микроскопическую модель гравитационного взаимодействия — будет ли она соответствовать современному квантовополевому идеалу (обмен гравитонами и т. п.) или потребует чего-то необычного.

На фоне всех этих развитых теорий, имеющих широкий круг экспериментальных подтверждений, существует явление, которое, по-видимому, должно объясняться особым типом сверхслабого взаимодействия. Речь идет о необычном распаде так называемого долгоживущего нейтрального K-мезона на пару π-мезонов (KL0 " π+π- или KL0 " π0π0). Это явление обнаруженное в 1964 году, связано с нарушением СР-инвариантности, которая, как казалось ранее, должна выполняться во всех моделях*. Регистрируемый эффект находится на уровне не более одной тысячной от обычных эффектов слабых взаимодействий, откуда и берется название гипотетических новых сил. Пока исследованы они очень ограниченно, экспериментально не обнаружено ни одного случая их проявления в процессах, отличных от KL0-распадов. Однако и этого достаточно, чтобы оценить исключительную важность открытия. Из-за нарушения СР-четности KL0 с несколько большей вероятностью распадается с вылетом позитрона (KL0 " e+νeπ -, чем электрона (KL0 " e-νeπ+), и такая же ситуация имеет место в распадах с вылетом μ±. Это фиксирует абсолютную разницу между частицами и античастицами — античастицы уже не выступают зеркальными двойниками частиц. Возможно, проблема сверхслабых взаимодействий тесно связана с загадкой зарядовой асимметрии наблюдаемого участка Вселенной, где вещество резко преобладает над антивеществом.

* С — это операция перехода к зарядам противоположного знака, Р — операция зеркального отражения, Т — операция обращения хода времени. Согласно так называемой СРТ-теореме, всякая нормальная теория поля должна оставлять неизменными наблюдаемые величины при одновременном применении всех трех операций. Однако долгое время думали, что эти операции сохраняют наблюдаемые неизменными (инвариантными) и по отдельности. Потом выяснилось, что в слабых взаимодействиях Р-четность не сохраняется, но оставалась надежда на соблюдение СР-четности (комбинированной С- и Р-операций). Теперь идеи такого рода принадлежат истории науки.

В физике частиц и их взаимодействий очень важную роль играет вакуум элементарных частиц (или физический вакуум, по-латыни vacuum — пустота). Это особое состояние материи, в котором отсутствуют реальные частицы и энергия минимальна. Однако с точки зрения квантовой теории, в вакууме непрерывно рождаются и очень быстро гибнут виртуальные частицы — в соответствии с соотношениями неопределенностей. В этом смысле физический вакуум обладает сложной структурой и оказывает наблюдаемое влияние на процессы взаимодействия реальных элементарных частиц. Внешние поля (в частности, гравитационное) могут сообщить вакууму достаточную энергию, и в результате начнется процесс рождения реальных частиц, например, электрон-позитронных пар. Такого типа процессы должны играть особенно большую роль на ранних космологических стадиях и в окрестностях черных дыр.

3. НАДЕЖДЫ

Есть круг проблем, к решению которых физика элементарных частиц подошла вплотную, и ожидаемые результаты должны по-новому осветить принципиальные моменты современной картины строения и эволюции Вселенной.

Многие надежды связываются с недавними достижениями в нейтринных исследованиях. Окончательное подтверждение ненулевой массы покоя электронного нейтрино и измерение масс его μ- и τ-аналогов скорее всего приведет к тому, что Вселенная станет для нас преимущественно нейтринным объектом — самые трудноуловимые частицы дадут основной вклад в среднюю плотность материи, а следовательно, и в распределении гравитационных полей в самых больших масштабах. Массивные нейтрино уже сейчас решительно вмешиваются в модели формирования крупных структур — галактик и галактических скоплений*.

*Видимо, массивные нейтрино играют важнейшую роль в весьма экзотической современной модели ячеисто-сетчатого строения Вселенной. Согласно этой модели, первичные возмущения однородного фона приводят к развитию единообразных распределений, которые, сливаясь и пересекаясь, образуют гигантские ячейки с относительно тонкими стенками, в которых и образуются галактики. Во внутренних темных областях ячеек (по-видимому, в неплохом соответствии с наблюдательными данными) плотность вещества значительно ниже средней, а химический состав практически не отличается от первичной водородно-гелиевой смеси, и процесс звездообразования вообще не идет или очень сильно подавлен.

Массивные реликтовые нейтрино с очень малыми скоростями (v ~ 300 м/с) и большой дебройлевской длиной волны (λν~ ћ/mνc ~10-2 см) должны оказывать заметное силовое воздействие на пористые тела с размером пор ~ λν. Этот так называемый нейтринный ветер может оказаться крайне серьезным фактором в картине движения космической пыли и более крупных тел.

Многого можно ожидать и от исследования сверхгорячих нейтрино. При современных энергиях нейтринных пучков сечение их взаимодействия с нуклонами линейно растет с энергией (до 250 ГэВ). В соответствии с теорией электрослабого взаимодействия, этот рост должен заметно замедлиться в районе Eν ~ 3000 ГэВ.

На той или иной стадии реализации находятся и другие проекты, работы на ускорителях, которые позволят экспериментально в деталях проверить электрослабую теорию, и поискать новые экзотические частицы, лежащие в рамках ее предсказаний (так называемые хиггсовские бозоны) и не связанные с ней (например, новые резонансы, соответствующие tt-кварковой паре, подобно тому, как cc соответствует J/ψ -мезону, а bb — ¡-мезону).

Разумеется, при всей своей важности поиск новых частиц не составляет единственной цели. Очень большие надежды возлагаются на прояснение картины сильных взаимодействий. Разгоняя протоны, мы фактически разгоняем кварковые пучки (но, конечно, на каждый кварк приходится лишь какая-то доля энергии, скажем, 1/3 или того меньше). Можно полагать, что характер межкварковых взаимодействий с ростом энергии станет понятней. Важная задача — выявить закономерности синтеза адронов из горячего кварк-глюонного вещества, образующегося в области взаимодействия.

Астрофизические и космологические последствия установления этой картины трудно переоценить. Одна только возможность открытия — пусть крайне гипотетичная — каких-то неадронных форм относительно стабильной организации кварк-глюонного вещества способна воодушевить на самые смелые экспериментальные проекты.

Но в программах работ стоят и стратегические задачи дальнего прицела. В настоящее время многие физики верят в вариант так называемого Великого Объединения — теорию, которая описала бы кварки, лептоны и промежуточные бозонные поля единой схемой некоторого электроядерного взаимодействия. Было бы приятно выяснить, что на расстояниях ~ 10-29 см лептоны и кварки ведут себя как одно семейство. Неплохие модели такого объединения уже заготовлены, но масштаб его соответствует фантастически высоким энергиям 1014 — 1015 ГэВ (~10-5 ÷ 10-4 ЕР!). Именно такого порядка массы предсказывают модели великого объединения для промежуточных Х-бозонов, за счет которых кварки могут трансформироваться в лептоны и наоборот.

Реально процесс кварк-лептонных переходов ведет к предсказанию таких интереснейших явлений, как нестабильность протона. Например, протон может самопроизвольно распадаться на π0-мезон и позитрон (р " π0 + е+). Происходит это потому, что d-кварк и один из u-кварков протона, обмениваясь Х-бозоном с зарядом + 4/3, преобразуются в анти-u-кварк и позитрон. Оставшийся u-кварк и получившийся и объединяются в π0-мезон, а позитрон свободно покидает область взаимодействия.

Вся совокупность наблюдений указывает на высокую стабильность протона — его среднее время жизни не меньше 1032 лет, иначе окружающий мир выглядел бы совсем по-иному. Поэтому вероятность процессов распада должна быть крайне мала, и, по сути, из-за этого и приходится выбирать столь огромную массу Х-бозона. Строительство ускорителя для прямой генерации таких суперчастиц — дело далекого будущего, но распад протона ищут уже сейчас. Если его среднее время жизни действительно не превышает 1031 или 1032 лет, то в объеме вещества, заключающем, скажем, 1033 протонов (порядка 1000 тонн), должно происходить в среднем 100 или 10 распадов в год, соответственно. Хотелось бы верить, что к моменту выхода этой книги распад протона станет экспериментально установленным фактом, и мы получим сильнейшее указание на то, что при энергиях частиц ~ 1015 ГэВ (на расстояниях ~ 10-29 см) электрослабые и цветные межкварковые взаимодействия сливаются в единую электроядерную силу.

ГИПОТЕТИЧЕСКИЙ РАСПАД ПРОТОНА (р " π0 + е+)

Однако стремление к энергии ~1015 ГэВ представляется в основном проблемой, завещаемой 21 веку. Не все так просто и с очень привлекательным, но так и не зарегистрированным распадом протона — похоже, что в теоретических схемах вступают в игру параметры, подозрительно близкие к планковской области*. Тем более велик шанс натолкнуться на необычные — хотя и нельзя сказать, чтоб столь уж неожиданные,— явления, связанные с лептонами и кварками.

* Дело в том, что, обеспечивая достаточно большое время жизни протона τp>1037 с, необходимо принять М X>1014mp (τ ~ α-2 (ћ /mpc2)(MX/mp)4), но тогда сечение

взаимодействия внутрипротонных кварков (процесс u + d " u-+e+) за счет обмена столь тяжелым бозоном оказывается исключительно малым (σ ~ α2 (ћ /mpc)2 (mp/MX)4 ~ 10-88 см2) — намного меньше характерного планковского сечения (σP ~ lP2 ~ 5.10-66 см2). Возможно, это обстоятельство («незаконность рейда в планковскую область») и не позволяет рассматривать распад протона по аналогии с распадом нейтрона (где работает гораздо более легкий — W-бозон, и нет никаких слишком малых сечений). Было бы забавно выяснить, что именно планковский барьер стабилизирует протон.

Попытка сохранить внутрипротонные сечения взаимодействия кварков на уровне σ > σP резко ограничивает массы Х-бозонов в схеме типа великого объединения: MX À 3.108 mp. Но если такие Х-бозоны по-прежнему давали бы переходы кварк-лептон, протон жил бы в среднем не более миллиона лет, и во Вселенной не было бы даже водорода. Таким образом, слишком далекие экстраполяции таят в себе немало неожиданностей!

Не представляют ли 6 лептонов низшие уровни какого-то богатого лептонного спектра, а кварки — соответственно кваркового? Иными словами, не возникнет ли со временем чего-то в духе «субадронной спектроскопии», где лептоны и кварки (и, возможно, ныне известные бозоны) окажутся сверхплотными связанными состояниями неких субкварков? Эти вопросы весьма важны, тем более что пока нет удовлетворительных идей по поводу происхождения лептонных и кварковых масс. Варианты со следующим структурным уровнем вещества активно изучаются теоретиками.

Кажущаяся простота в обращении с точечными лептонами и кварками не должна обманывать. Полагая, что эффективный размер электрона меньше

10-15 см, мы фактически утверждаем, что плотность его заметно превышает ядерную: ½ > 1018 г/см3, а для мюона она больше в 200 раз. Если точечность электрона нарушится на расстояниях порядка 10-27 см, мы получим объект той же плотности, которая встречалась при обсуждении космического микронаселения (½ ~ 1052 г/см3). Это может произойти или нет, но в любом случае рассмотрения частиц вблизи планковской области вряд ли обойдется без появления эффективной структуры.

Иными словами, надо быть готовым к такой ситуации, когда типичное для современной квантовой теории поля представление о мгновенном рождении готового лептона, кварка или обменного бозона окажется недостаточным и придется рассматривать процесс синтеза этих частиц из чего-то более фундаментального. Я не хочу сказать, что лептоны и кварки непременно ждет судьба адронов — новый уровень структур наверняка преподнесет нечто новое. Но космология, так или иначе, потребует ответа на вопрос об эпохах кваркового и лептонного синтеза.

Успех электрослабой теории и удачные модели Великого Объединения поставили на повестку дня следующий этап обобщения — программу Суперобъединения, где гравитация вошла бы в игру на равной основе с остальными взаимодействиями. Масштабы суперобъединения должны определяться планковскими параметрами. Надо представлять, что выход в область, где само пространство-время наряду с любыми элементарными частицами нуждается в выяснении механизма синтеза и не может быть введено как извечная арена событий, потребует очень больших усилий и, скорее всего, многих принципиальных преобразований нашего мировоззрения.

Так из краткого обзора современного состояния физики элементарных частиц мы постепенно проникли в сферу интригующих перспектив. Многие из них не слишком близки. Продвинуться от достигнутых на современных коллайдерах энергий (порядка 1 ТэВ в системе центра инерции) до планковского предела — это значит преодолеть 16 порядков по энергетической шкале, и по пути наверняка придется испытать не одно техническое и теоретическое перевооружение.

Тем более приятно вообразить времена, когда адронный и тем паче планковский синтез станут искусственно регулируемыми элементами практики и смогут осуществляться в космических масштабах. Это будет едва ли доступный нашему пониманию мир, и у Homo sapiens не так уж много шансов дойти до операций по искусственной космологии, не превратившись в гораздо более разумное существо. Но все-таки он коснется самых истоков в проектах такого рода.


© Александр Потупа (Alexander Potupa) Открытие Вселенной Пр03 (Discovery of the Universe App03)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

СЛОВАРЬ

Антропоморфизм (от греч. antrōpos — человек, morphē — вид, форма) — моделирование явлений окружающего мира в образах строения и поведения человека. Видимо, расцвет антропоморфизма связан с явным самовыделением человека из животного мира, формированием собственно религиозного типа мышления. Наделение природных объектов и явлений человеческими качествами, особенно появление человекоподобных богов как определяющих элементов познавательной системы — характернейшие признаки антропоморфизма. Антропоморфные образы, связанные с одушевлением предметов и явлений, особенно животных и растений (так называемый анимизм), глубоко пронизывают литературу и искусство («небо нахмурилось», «шепчутся березки», «четвероногие друзья» и т. п.). Эти образы сильно проявляются и в языке науки («работа», «сила», «память ЭВМ»). Применяя антропоморфные образы, необходимо ясно представлять качественные отличия человека от тех систем, которые мы пытаемся моделировать (например, от реальных систем современных ЭВМ или от социальных организмов).

Антроцентризм (гибридное слово: от греч. anthrōpos — человек и лат. centrum — центр) — в рамках религиозного мировоззрения его концепция, ставящая человека в центр мира, определяющая его как высшее достижение Бога творца и соответственно абсолютную меру ценности любой формы познания. Христианский антропоцентризм сыграл важную роль в формировании ренессансного гуманизма (абсолютная ценность жизни человека как носителя «частички Божественного духа»). Однако в эпоху становления доэволюционной науки эти же идеи привели к представлению о «наблюдателе-созерцателе», «царе и покорителе природы» и т. п.

Трудность в том, что наше познание реальности и вправду антропоцентрично — это сложное взаимодействие окружающего мира именно с человеком и соответствующими социальными структурами, и для иных организмов оно может быть совсем иным. Понимание эволюционно-антропоцентрического характера познания особо важно при решении проблемы Контакта, где есть шанс столкнуться с крайне далекими системами мировоззрения, с носителями более развитого интеллекта.

Биосфера (от греч. bios — жизнь и sphaira — шар) — оболочка планеты, состав и строение которой в значительной степени обусловлены функционированием живых организмов. Биосфера Земли охватывает нижнюю атмосферу, гидросферу и верхнюю часть земной коры. По современным оценкам, масса живого вещества — до 1021 тонн (примерно одна шестимиллионная часть массы Земли). Термин был впервые предложен австрийским геологом Эдвардом Зюссом в 1873 году, однако общая модель биосферы была развита через полвека выдающимся русским ученым Владимиром Ивановичем Вернадским (1863 — 1945), основоположником геохимии и биогеохимии. В 20-х годах Вернадский впервые сформулировал представление о жизни как о космически значимом факторе в планетарном масштабе, факторе, оказывающем существенное влияние на геологическую эволюцию. Позднее в работах французских философов и антропологов Эдуарда Леруа (1870—1954) и Пьера Тейяр де Шардена (1881—1955) и В. И. Вернадского было введено представление о ноосфере (от греч. noos — разум) — особой планетарной оболочке, где человеческий разум играет роль ведущего фактора эволюции. Ноосфера рассматривается как высший эволюционный этап биосферы, связанный с активным вмешательством человека в глобальные биохимические процессы. Очевидно, понятия биосферы и ноосферы, первоначально введенные в рамках эволюционной геологии, можно распространить на космические масштабы (биосоциальный реактор, биосоциальный спектр Вселенной и т. п.), учитывая их в космогонических моделях.

Ген (от греч. génes — род, происхождение) — минимальная единица наследственности. Биологический ген — это отрезок ДНК (у примитивнейших вирусов — РНК), программирующий синтез одного из белков. Генотип (совокупность генов) задает видовые и индивидуальные особенности организма. Проявление генотипа в конкретной особи, обусловленное специфическим взаимодействием с окружающей средой, называется фенотипом (от греч. phaino — являю, обнаруживаю). Реализация генотипа в фенотип соответствует элементарному генетически обусловленному признаку в данной особи. Существует 2 типа генов — структурные, ответственные за синтез ферментных белков, и регуляторные, осуществляющие контроль за структурными генами. Обычно ген включает 1000—1500 нуклеотидов (компоненты нуклеиновых кислот, построенные из азотистого основания, углевода — рибозы или дезоксирибозы, и остатка фосфорной кислоты), его средний размер 0,3 — 0,5 мкм. При реализации генотипа в фенотип создаются условия для мутаций (от лат. mutatio — изменение) — изменение структуры гена под действием внешних факторов или случайных ошибок в синтезе макромолекул. Полезные мутации в процессе естественного отбора закрепляются, стимулируя появление лучших генотипов, а в конечном итоге — более сложных организмов.

Генез — часть сложных слов, указывающая на эволюционную развертку процесса формирования каких-либо систем. Например, социогенез — теория происхождения и начального развития социальных организмов.

Генный — часть сложных слов, указывающая на направленность или происхождение фактора или явления. Примеры: мутагенный фактор — воздействие, увеличивающее частоту мутаций; антропогенные факторы — совокупность факторов воздействия человека на окружающую среду.

Генетический код — система записи наследственной информации в виде последовательности нуклеотидов. 4 азотистых основания ДНК (аденин, гуанин, цитозин, тимин) должны кодировать 20 аминокислот, входящих в белки. Это осуществляется триплетным кодом примерно с 3-кратным избытком (43 = 64) — группа из 3 нуклеотидов шифрует одну аминокислоту. Реализация кода происходит двухэтапно — в процессе так называемой транскрипции на определенных участках ДНК синтезируется РНК, а на втором этапе (трансляция) происходит перезапись последовательности нуклеотидов в РНК на последовательность аминокислот в белках.

Деизм (от лат. deus — бог) — религиозная система, отрицающая непосредственное вмешательство Бога в текущие события, сохраняющая за ним только законодательные функции. Согласно деистической идеологии, все явления должны протекать в строгом соответствии с законами, установленными Всевышним в процессе творения мира, а человек выделен творцом способностью постичь эти законы, точнее, сколь угодно приблизиться к их постижению. Активность деистов в постижении законов природы и общества, их установка на экспериментальные методы и извлечение практической пользы, бесспорно, стимулировали становление науки.

Зооморфизм (от греч. zōon — живое существо, животное и morphē — вид, форма) — моделирование явлений окружающего мира в образах строения и поведения животных. Зооморфизм — характерное проявление древнейшего магико-тотемического мышления. Животные очень часто выступали в роли тотема — символа и предка социальной группы, связанной узами родства. Впоследствии они часто становились предметом религиозного культа, считались священными или «нечистыми», с ними связывались многочисленные ритуалы (кошка и ибис в Древнем Египте, бык на Крите, корова в Индии и т. п.). Зооморфные образы глубоко вплетены в современную культуру. «Зайчонком» ласково зовем мы малыша, «двугорбой» — гору, украшаем изделия знаками Зодиака (7 из 12 чисто зооморфны, от «зоо» происходит само название Зодиак), используем в технике лошадиную силу (единица мощности: 1 л. с. = 736 Вт).

Метаболизм (от греч. metabolē — превращение, изменение) — в широком смысле обмен веществ в организме. Более конкретно под метаболизмом понимают систему химических реакций, протекающих в живых клетках и обеспечивающих организм энергией и веществами, необходимыми для его функционирования и размножения. Метаболизм направлен как на образование и обновление клеточных структур за счет синтеза сложных молекул (анаболизм), так и на расщепление сложных молекул с выделением свободной энергии (катаболизм).

Монотеизм (от греч. mónos — один, единственный, единый; theos — бог) — религиозная система, связанная с представлением о едином Боге (в противоположность политеизму, допускавшему сосуществование многих богов). Монотеизм характерен для развитых религий, стремящихся к философскому осмыслению единого источника наблюдаемых закономерностей. По традиции к ним относят иудаизм, христианство, ислам. Социоморфная картина монотеизма — сверхцентрализованная монархия с абсолютной законодательной (деизм) и исполнительной (теизм) властью на всех уровнях.

Следует учитывать, что классификация религий по принципу «моно-поли» во многом условна. Индуизм изобилует богами, но с определенной точки зрения они предстают как разные воплощения единого Бога. Даже буддизм, с его обширнейшим пантеоном (по сути — бесконечным), имеет монотеистический оттенок в том плане, что боги входят в него на правах могущественных, но отнюдь не всесильных существ, которые подчинены внешнему по отношению к ним закону и в некоторых отношениях уступают людям. Закон, следуя которому люди могут достичь слияния с Буддой, и выступает здесь в роли абсолютного принципа организации мира, своеобразного супербожества. Монотеизм иудаистско-христианского толка сыграл важную роль в становлении европейской науки, стимулируя активность в поисках единых законов строения Вселенной.

Морфизм (от греч. morphē — вид, форма) — взаимное уподобление каких-либо объектов или операций. Морфизмы, связанные с выделением определенной области практики, обычно именуются особо (антропоморфизм, зооморфизм и т. п.). Они играют определяющую роль в познании, особенно в процессе формирования моделей новых областей практической активности. Совокупность устойчивых морфизмов создает аналогию, а по ней, как по мосту, в новую область устремляется поток относительно проверенных экспериментальных и теоретических приемов. Каждая сфера знания обладает своей специфической системой морфизмов, причем эта система эволюционизирует, расширяясь по мере появления новых моделей. Так, в физике и астрономии долгое время доминировали хорошо разработанные механические аналогии — вплоть до того, что некоторым ученым 19 века стала казаться неполноценной любая схема объяснения, не использующая «механоморфизмов». Этим, в частности, было вызвано великое противостояние наук о неживой и живой природе — в последнем случае морфизмы редко синтезируются в полноценные механические аналогии, и это порождало многочисленные попытки поиска особой «жизненной силы» и прочего в этом духе. Морфизмы формируют особую сферу культурных структур (сокращенно: культуроидов) разного уровня сложности — первичных аналогий, моделей, развитых теорий. Культуроиды — продукт активности социальных организмов, их высшая и очень сложная форма адаптации в окружающей среде. Культуроидный слой имеет свои особые законы развития, его элементы могут синтезироваться в нечто, не имеющее прямого соответствия в реальном мире и, тем не менее, в высшей степени полезное — скажем, в модель Вселенной, где выключены все взаимодействия, кроме сильного, или в сказочный образ Кащея Бессмертного. Взгляды на строение и эволюцию Вселенной — пример мощнейшего культуроида, развитие которого мы и пытались проследить в этой книге. Фактически определенная система мышления может насыщать морфизм как бы скрытым подтекстом. Скажем, для нас название созвездия Овен выглядит просто симпатичным зооморфизмом. В древнейшей основе это так и есть, но уже со времен Древнего Египта Овен метился теоморфным образом жертвенного барана, священной ипостаси бога Амона-Ра, и аналогичный образ выделялся во многих древних религиях Древний астрономический символ этого созвездия (♈) стал определенным иероглифом, выражающим идею жертвенности во искупление чужих грехов (сравните: «агнец божий»)*. В таких сложных трансформациях аналогий рождались емкие абстрактные понятия, создавались языковые структуры, способные лучше охватить отношения познающего субъекта с окружающим миром. Морфизмы формировали язык — код человеческой культуры — от изумительных поэтических метафор до поражающих своей экономичностью математических схем.

*Все зодиакальные созвездия имели религиозно-символическую трактовку в этом же духе. Например, за внешне техноморфным образом созвездия Весов стоял символ равновесия и гармонии, которых достигнет человек, преодолевший чувственные излишества (знак: ♎; в античные времена Солнце находилось в Весах в дни осеннего равноденствия — пору «зрелых размышлений»). В рамках развитых религиозных систем этот теоморфизм отражал идею торжества духа над плотью.

Неолит (от греч. néos — новый, lithos — камень) — новый каменный век, последняя стадия каменного века, предшествующая освоению металлов. Характерные достижения неолитической культуры — земледелие и скотоводство, шлифованные орудия и керамическая посуда, зарождение скульптуры и фресковой живописи (рисунки на специально грунтованной поверхности). Датировка вступления в неолит весьма различна для разных регионов планеты. Видимо, самые ранние неолитические находки связываются с Японией (10—8 тыс. до н. э.), Ближним Востоком (8—7 тыс. до н. э.) и Европой (7 тыс. до н. э.).

Ойкумена (от греч. oikéō — обитаю, населяю) — зона обитания человека, населенная человеком часть Земли. Древние греки включали в ойкумену значительную часть Европы (без северных областей) и Азии (Индия, Малая Азия, Передняя Азия) и Северную Африку. На карте Геродота (5в. до н.э.) правдоподобно изображены лишь Средиземноморское побережье и его отдельные окрестности. Разумеется, разделенные цивилизации древности каждая по-своему представляли ойкумену. Только в эпоху Великих географических открытий ойкумена расширилась до планетарных масштабов. Видимо, освоение Солнечной системы и более широкое решение проблемы Контакта приведет к развитию представлений о космической ойкумене.

Онтогенез (от греч. on, род. пад. ontos — сущее; и генез) — индивидуальное развитие организма от зарождения до гибели. Онтогенез наследственно запрограммирован, но лишь в среднем, так как развитие каждой особи происходит под действием уникального комплекса внешних и внутренних факторов. Под действием этих факторов в онтогенезе возникают новые признаки. Те признаки, которые обеспечивают преимущества их носителям, закрепляются в процессе естественного отбора, остальные отсекаются. Таким образом, онтогенез обеспечивает изменчивость видов.

Параллакс (от греч. parállaxis — отклонение) — видимое смещение предметов в связи с изменением положения глаза наблюдателя. В астрономии параллаксом называют перемещения небесных тел, обусловленные движением системы отсчета, например, годичный параллакс (из-за вращения Земли вокруг Солнца), вековой параллакс (из-за движения Солнечной системы в Галактике). Параллаксы измеряются в угловых единицах — именно фиксация углового сдвига небесного тела и доступна непосредственному измерению. Зная параллакс р, можно вычислить расстояние до тела по формуле г =R/sinp , где в качестве R берется радиус Земли (суточный параллакс) или земной орбиты (годичный параллакс). Суточные параллаксы Луны и Солнца составляют соответственно 57'2,6" и 8,79". Годичный параллакс звезды в 1" соответствует расстоянию в 1 парсек (параллакс секунда!).

Палеолит (от греч. palaiós — древний, lithos — камень) — древний каменный век. Соответствует древнейшей эпохе существования человека, изготовителя и пользователя примитивных каменных орудий. Характерные признаки палеолита — охотничье-собирательский уклад жизни, нешлифованные, грубо изготовленные каменные орудия, отсутствие керамики. В эпоху палеолита сформировались все основные виды человека — архантроп, палеоантроп и неоантроп. Конец палеолита связывают с переходом в краткую эпоху мезолита (средний каменный век) и наступлением неолита. Самые ранние признаки завершения палеолита датируют 10—11 тыс. до н. э.

Социоморфизм (слово-гибрид от лат. societas — общество и греч. morphē — вид, форма) — моделирование явлений окружающего мира в образах, связанных с функционированием социальных организмов различного уровня (сокращенно социоидов). По сути, все отмеченные в словарике морфизмы выступают как проявления социоморфизма, выделяются лишь особые объекты, так или иначе включенные в социальную структуру (человек, животное, растение, техническая система). В широком плане эта структура не ограничена своими естественными элементами (людьми), но включает в себя и все формы их взаимодействия (формирование социоидов) и активности в отношениях с животным и растительным миром, а также продукты техносферы. Например, тотем австралийского аборигена или бушмена — это более важный элемент рода, чем любой отдельный человек. Вступление в фазу религиозного мышления, связанное с тотемизацией личностей (вожди, шаманы и т. д.) и развитием иерархической структуры, привело к созданию явно социоморфных пантеонов. Типичные тому примеры — мифы о «дворцовых переворотах» вавилонского Мардука или древнегреческого Зевса, подробные изложения семейных отношений богов и их взаимодействия с людьми в иных теогонических системах. Пантеоны выступали в роли своеобразных знаковых систем, в которых первоначально фиксировались знания о мощных социальных силах, самых таинственных и сложных для человека древности. Впрочем, и с современной точки зрения социоиды представляются самыми сложными и трудно поддающимися исследованию системами материального мира. В период становления науки в социоморфизме на первый план выдвигаются технические и естественнонаучные аналоги. Социоморфные образы, первоначально отработанные на отношениях земных сообществ, очень важны в проблеме Контакта. По сути, на этой основе и вырабатываются модели внеземных цивилизаций, решаются задачи связи с ними.

Теизм (от греч. theós — бог) — религиозная система, приписывающая Богу не только творение мира, но и текущие управление всеми процессами. Его Социоморфные эталон — абсолютная монархия со сверхцентрализованным управлением. Как правило, о теизме говорят в рамках монотеистической религии, поскольку в обширных пантеонах каждому богу автоматически находится руководящая роль относительно того или иного явления. Волюнтаризм теистического Бога не позволял развивать представления о каких-то единых законах, в любой момент допускалось чудо — непосредственное вмешательство свыше, разумеется, непредсказуемое и непостижимое. Теистическая тенденция тормозила познавательную активность, подменяя поиск и использование закономерностей, схоластическим интерпретаторством древних текстов, всевозможных чудес и т. д. Строгий теизм способствовал развитию

своеобразной идеологии безответственности, поскольку человек, непосредственно руководимый Всевышним, вроде бы и не должен был отвечать за любой свой поступок, мог подменять реальную социально полезную активность сладкими мечтами о той или иной форме «райской жизни», трудный эволюционный путь — мгновенными скачками.

Техноморфизм (от греч. téchne — искусство, мастерство, умение; и morphē — вид, форма) — моделирование явлений окружающего мира системой технических образов, то есть продуктов материально воплощенной активности человека в сфере неживой природы. Техноморфные образы запечатлены уже древнейшими мифологиями — таковы, скажем, пригоршня угольков, заброшенная на небо бушменской девушкой, стрелы, которыми китаец И сбил 9 солнц, или колесницы, на которых разъезжают по небу греческие богини (Луны — Селена и Ночи — Нюкта). Однако их удельный вес в древности невелик. Подлинный расцвет техноморфизма связан с появлением механики. Вселенная 17 —19 веков вполне сознательно уподоблялась гигантскому часовому механизму, вообще в той или иной мере автоматизированной механической машине. Развитие паровых установок и общей термодинамики в 19 веке привело к использованию модели тепловой машины в астрофизике. Следует иметь в виду, что данные аналогии и составляют суть научного объяснения — закон, открытый в земных лабораторных условиях и используемый в техносфере, непосредственно переносится на явления иного масштаба (разумеется, с учетом масштабных различий). В настоящее время принято моделировать Вселенную более сложными техноморфными системами, вроде ядерных, химических и биологических реакторов — все-таки человек освоил не только изготовление рычагов, пушек и паровых котлов, но и синтез молекул, атомов и атомных ядер. Техноморфизм, далеко ушедший от простых механических образов, все интенсивней эволюционизирует в направлении сверхсложных систем, фактически срастаясь с иными морфизмами. Техника постепенно выходит на уровень сложности живых систем, и это неизбежно ведет к трансформации идеалов научного объяснения, сметая несколько мистические барьеры между искусственными и естественными. Не за горами то время, когда активная разработка схем Контакта потребует моделирования управляемых космических реакторов и космических тел с целенаправленным поведением, когда биоинженерия даст новые образцы автоэволюционного мышления. В сущности, уже сейчас при проектировании и реализации крупных программ ярко проступают элементы мышления в образах эволюционизирующих технических систем. Техноморфизм во всем спектре естественнонаучных образов глубоко проник в современную литературу и искусство, начиная со старинных аналогий, вроде «сердца, работающего, как часы», и кончая динамической скульптурой и блуждающей черной дырой в повести Андрея Вознесенского «О»...*.

* Не пытаясь размножать примеры, процитирую его же миниатюру «P. S.»:

От Мастера, как и от Моисея,

останется не техника скрижали —

а атмосфера —

чтоб не читали после, а дышали!

Тотем (на языке североамериканских индейцев оджибве: от-отем — его род) — животное, растение или неодушевленный предмет, символизирующий родство группы людей и, как правило, выступающий в роли общего предка. Фактически с помощью тотема древнейшие люди устраивали устойчивую знаковую фиксацию такого абстрактного понятия, как род. По-видимому, в тотеме запечатлена и самая ранняя в истории познания эволюционная идея. Тотем выступал как покровитель рода, постепенно с ним сливалось представление о некой магической силе, и он становился предметом культа. Надо полагать, эти обстоятельства и привели к насыщению ранних религий зооморфными и фитоморфными образами, а также к фетишизму. С другой стороны, тотемизация захватывала и человека — по мере его выделения в окружающей среде и развития социальной иерархии. Антропоморфный предок, покровитель племени, обожествлялся — в отношении к ранним богам встречается много тотемических мотивов. Иногда понятие тотема применяют в более широком плане, имея в виду символ социальной группы, не обязательно основанной на принципе кровного родства. Этот символ не всегда требует культового поклонения, но, как минимум, должен восприниматься с уважением самой группой и внешними партнерами. Таковы, скажем, государственные гербы и флаги, гробницы великих людей и памятники древности, значки корпораций, учреждений и предприятий, а также священные животные, растения и камни в странах с сильной религиозной традицией. Нередко тотемизации подвергаются выдающиеся личности — они как бы олицетворяют собой (персонифицируют) поведение социальных групп, на которые оказывают важное влияние, чьи интересы выражают в той или иной форме.

Фетиш (от португальского feitiço — амулет, колдовской предмет) — неодушевленный предмет поклонения. Фактически это как бы специализированный тотем, покровительствующий определенному человеку или группе людей в той или иной деятельности, но обычно не несущий особых родовых функций. Чаще всего в качестве фетиша выступает предмет техносферы (скульптурная фигурка, подкова, браслет), но фетишем может быть и простой камень, гора, водоем, небесное тело. Важна не его конкретная реализация, а отношение к нему — наделение особым свойством способствовать успеху, магической силой, включенность в культурную сферу. В рамках магико-тотемического мышления материальный фетиш практически сливался с приписываемым ему духовным элементом, и это сказывается в примитивных формах религии (идолопоклонничество, поклонение иконам, кресту, храму). По сути, фетишизм был исторически первой формой знаковой фиксации абстрактного знания предметами и их сочетаниями в эпоху, когда люди не знали письменности, и их разговорный язык практически не содержал абстрактных понятий. В фетишах можно увидеть раннюю реализацию техноморфных образов, попытки создать особое материальное поле аналогий.

Филогенез (от греч. phýlon — род, вид, племя; и ... генез) — история развития вида или совокупности видов. Биологическая филогенетика исследует эволюционные цепочки — преобразования организмов из одной формы в другую. Реконструкция цепочек основана на изучении строения современных организмов (морфология), их ископаемых предков (палеонтология) и развития зародышей в полноценный организм (эмбриология). Например, проблема происхождения человека — филогенетическая. Сверхзадача теории филогенеза — воссоздание планетарного эволюционного древа. Филогенез глубоко связан с онтогенезом, по сути, это различные грани единого процесса. Иногда используемый оборот «филогенез в онтогенезе» (точнее — рекапитуляция) связан с тем, что онтогенез зародыша воспроизводит филогенетический ряд — это так называемый биогенетический закон. Скажем, зародыш человека на определенных стадиях очень схож с зародышами его эволюционных предшественников — рыбы, мелких грызунов, обезьяны. Видимо, это правило в обобщенном виде определяет глубочайшую закономерность в формировании различных структур — процессы рождения адронов, синтеза атомных ядер, атомов и молекул, образования твердых тел воспроизводят последовательность состояний, соответствующих разным эпохам Вселенной, когда адроны, ядра, атомы и т. д. возникали как особые виды (иногда говорят: структурные уровни материи). Такой «биоморфизм» позволяет шире трактовать филогенетические проблемы, включая в единый ряд космологические, космогонические и зоогонические ситуации. Расширение весьма существенно с точки зрения того, что следующие филогенетические стадии могут включать организмы искусственного происхождения, как и космические объекты с поведенческой реакцией, высокоорганизованным метаболизмом и адаптивным самопрограммированием.

Фитоморфизм (от греч. phytón — растение; morphē — вид, форма) — моделирование явления окружающего мира в образах растений и грибов. Связан (как и зооморфизм) с древнейшим магико-тотематическим мышлением. Растения часто играли роль тотема, выступали как ритуальные и культовые объекты в ранних религиях. В магико-колдовских действиях они занимали, пожалуй, большее место, чем животные, и это объективно обусловлено лекарственными и психогенными свойствами многих растений, наконец, тем, что растения — древнейший и самый стабильный и доступный пищевой источник. Фитоморфные образы занимают важное место в культуре. У них есть своя «застолбленная» область символов — плодородие, быстрый рост, величественный покой (подобно тому, как зооморфизм прежде всего связан с символикой силы, быстроты, а антропоморфизм — разума, руководства). Всем известны такие образы, как символика цветов, терновый венок, возлагавшийся на мучеников, древо познания добра и зла, с которого непослушные Ева и Адам украли яблоко. Используются они и в науке («ароматы кварков», «древесные диаграммы» в квантовой теории поля, «ствол молнии», «ветвящиеся стохастические процессы», «посев вирусной культуры»), но особо часто — в форме всевозможных эволюционных деревьев. Диаграммы видообразования действительно напоминают крону великого дерева (или кустарника?), причем непрерывно растущего.

Эклиптика (от греч. eklipsis — затмение) — линия, вдоль которой происходит видимое движение центра Солнца. Плоскость эклиптики наклонена к плоскости небесного экватора под углом 23°27'8,26". Небесный экватор — это воображаемая окружность, которая образуется пересечением плоскости, проходящей через центр Земли перпендикулярно мировой оси, и небесной сферы. Мировая ось, в свою очередь, строится по двум неподвижным точкам ночного звездного неба — Северному и Южному полюсам мира. Соответственно, ось, перпендикулярная плоскости эклиптики, дает в пересечении с небесной сферой Северный и Южный полюса эклиптики. Эклиптика проходит по 12 созвездиям Зодиака (Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы)*. Лунные и солнечные затмения возникают при пересечении лунной орбиты с эклиптикой, откуда и произошло название последней.

*Такая последовательность в перечислении созвездий связана с древнегреческой традицией — год начинался 21 марта (в день весеннего равноденствия), когда Солнце вступало в Овен. В настоящее время с 9 марта по 17 апреля оно находится в созвездии Рыб. Между 29 ноября и 18 декабря Солнце фактически находится в созвездии Змееносца, не имеющего отдельного места в зодиакальной системе. Для удобства Змееносец включается в соседнее созвездие Скорпиона.

ЭКЛИПТИКА И НЕБЕСНАЯ СФЕРА

Эксцентриситет (от лат. ех — вне (указывает на отделение от чего-то); centrum — центр) — характеристика формы кривых, получаемых в сечении конуса плоскостью, фактически мера отличия от окружности. Все такие кривые можно описать, решая следующую задачу: найти геометрическое место точек, для которых отношение расстояния до некоторой данной точки (фокуса) к расстоянию до данной прямой (директрисы) постоянно. Это отношение и есть эксцентриситет е, а уравнение кривой в координатах (х, у) имеет вид:

(1—е2)х2 + у2—2ерх = р2,

где р — фокальный параметр (расстояние от фокуса до кривой, рассчитанное вдоль линии параллельной директрисе). Для окружности е = 0, а р — радиус. У эллипса е<1, у параболы е=1, у гиперболы е > 1. Эксцентриситет земной орбиты всего 0,017, и в этом смысле говорят, что Земля движется почти по окружности. Ближе всего к окружности орбита Венеры (е = 0,007), зато Плутону (е = 0,250) и Меркурию (е = 0,206) соответствуют заметно эллиптичные орбиты. У кометы Галлея е = 0,97 что и позволяет ей приближаться к Солнцу на 0,6 а.е. и удаляться от него примерно на 35 а. е.

ЭКСЦЕНТРИСИТЕТ. ПОЧТИ КРУГОВЫЕ ОРБИТЫ ЮПИТЕРА, САТУРНА, УРАНА И НЕПТУНА НА ФОНЕ РЕЗКО ВЫТЯНУТОЙ ОРБИТЫ КОМЕТЫ ГАЛЛЕЯ.


© Александр Потупа (Alexander Potupa) Открытие Вселенной Пр04 (Discovery of the Universe App04)

Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991 (Discovery of the Universe — Past, Present, Future)

ЛИТЕРАТУРА

(звездочкой отмечены книги, чтение которых требует специальной математической подготовки)

ИСТОРИЯ, МИФОЛОГИЯ, ФИЛОСОФИЯ

Берндт Р. М., Берндт К. X. Мир первых австралийцев.— М.: Наука, 1981.

Роуз Ф. Аборигены Австралии.— М.: Наука, 1981.

Бюттнер Т. История Африки с древнейших времен.— М.: Наука, 1981.

Альперович М. С., Слезкин Л. Ю. История Латинской Америки.— М.: Высш. шк., 1981.

История древнего мира: В 3 т./Под ред. Дьяконова И. М., Нероновой В. Д., Свеницкой И. С.— М.: Наука, 1982.

Липинская Я., Марциняк М. Мифология Древнего Египта.— М.: Искусство, 1983.

Кленгелъ-Брандт Э. Путешествие в Древний Вавилон.— М.: Наука, 1979.

Юань Кэ. Мифы Древнего Китая.— М.: Наука, 1977.

Бэшем А. Чудо, которым была Индия.— М.: Наука, 1977.

Бонгард-Левин Г. М., Ильин Г.Ф. Индия в древности.— М.: Наука, 1985.

Бонгард-Левин Г.М. Древнеиндийская цивилизация (философия, наука, религия).— М.: Наука, 1980.

Вуд Дж. Солнце, Луна и древние камни.— М.: Мир, 1981.

Климович Л. И. Книга о Коране.— М.: Политиздат, 1986.

Климишин И. А. Календарь и хронология.— М.: Наука, 1981. Дюмезиль Ж. Верховные боги индоевропейцев.— М.: Наука, 1986. Магидович И. А., Магидович В. И. Очерки по истории географических открытий: В 5 т.— М.: Просвещение, 1982 —1986.

Мифы народов мира. Энциклопедия: В 2 т.— М: Сов. энциклопедия, 1980—1982 (1 изд.); 1987 — 1988 (2 изд.).

Мифологический словарь.— М.: Просвещение, 1985.

Токарев С. А. Религия в истории народов мира.— М.: Политиздат, 1976.

Церен Э. Лунный бог.— М.: Наука, 1976; Библейские холмы.— М.: Правда, 1986.

Мифологии древнего мира.— М.: Наука, 1977.

Франкфорт Г., Джеймс Дж. и др. В преддверии философии.— М.:

Наука, 1984.

Фрэзер. Золотая ветвь.— М.: Политиздат, 1980.

Соколов В. В. Средневековая философия.— М.: Высш. шк., 1979.

Горфункель А. X. Философия эпохи Возрождения.— М.: Высш.

шк., 1980.

Ларичев В. Е. Колесо времени.— М.: Наука, 1986.

Степин В. С. Становление научной теории.— Мн.: Изд. БГУ, 1976.

Тайлор Э.Б. Первобытная культура.— М.: Политиздат, 1989.

Степин В.С., Елсуков А. Н. Методы научного познания.— Мн.:

Высш., шк. 1974.

История первобытного общества.— М.: Наука, 1983.

Можейко И. В. 7 к 37 чудес.— М.: Наука, 1983.

Стингл М. Индейцы без томагавков.— М.: Прогресс, 1984; Поклоняющиеся звездам.— М.: Прогресс, 1983.

АСТРОНОМИЯ, АСТРОФИЗИКА, КОСМОЛОГИЯ

Радость познания (Т.1: Наука и Вселенная.) — М.: Мир, 1984.

Азимов А. Вселенная (от плоской Земли до квазаров).— М.: Мир, 1969.

Моше Д. Астрономия.— М.: Просвещение, 1985.

Уитни Ч. Открытия нашей Галактики.— М.: Мир, 1975.

Гурштейн А. А. Извечные тайны неба.— М.: Просвещение, 1984.

Тейлер Р. Дж. Строение и эволюция звезд.— М.: Мир, 1973;

Галактики. Строение и эволюция.— М.: Мир, 1981;

Происхождение химических элементов.— М.: Мир, 1975.

Вайнберг С. Первые три минуты: Современный взгляд на происхождение Вселенной. — М.: Энергоиздат, 1981.

Агекян Т. А. Звезды, галактики, метагалактика.— М.: Наука, 1981.

Шкловский И. С. Звезды. Их рождение, жизнь и смерть.— М.: Наука, 1977.

Маров М. Я. Планеты Солнечной системы.— М.: Наука, 1981.

Бронштэн В. А. Планеты и их наблюдения.— М.: Наука, 1979.

Уилл Ф. Л. Семья Солнца.— М.: Мир, 1984.

Идельсон Н. И. Этюды по истории небесной механики.— М.: Наука, 1975.

Гребенников Е. А., Рябов Ю. А. Поиски и открытия планет.— М.: Наука, 1975.

Гребенников Е. А. Николай Коперник.— М.: Наука, 1982.

Белый Ю. А. Тихо Браге — М.: Наука, 1982.

Глухов А. Г. Книги, пронизывающие века.— М.: Книга, 1975. Замечательные ученые.— Вып. 9.— М.: Наука, 1980.

Новиков И. Д. Эволюция Вселенной.— М.: Наука, 1983; Энергетика черных дыр.— М.: Знание, 1986; Как взорвалась Вселенная.— М.: Наука, 1988.

Гуревич Л. Э., Чернин А. Д. Происхождение Галактик и звезд.— М.: Наука, 1983.

Николсон И. Тяготение, черные дыры и Вселенная.— М.: Мир, 1983.

Идлис Г. М. Революция в астрономии, физике и космологии.— М.: Наука, 1985.

Девис П. Случайная Вселенная.— М.: Мир,1985.

*Ленг К. Астрофизические формулы: В 2 т.— М.: Мир,1978.

*3ельдович Я. Б., Новиков И. Д. Строение и эволюция Вселенной.— М.: Наука, 1975.

*Вайнберг С. Гравитация и космология.— М.: Мир, 1975.

*Долгов А. Д., Зельдович Я.Б., СатинМ.В. Космология ранней Вселенной.— М.: Изд. МГУ, 1988.

*РозентальИ.Л.Релятивистская кинетика и гидродинамика.— М.: Атомиздат, 1979; Геометрия, динамика, Вселенная.— М.: Наука, 1987.

*Новиков И. Д., Фролов В. П. Физика черных дыр.— М.: Наука, 1986.

*Шапиро С., Тъюколски С. Черные дыры, белые карлики и нейтронные звезды.— М.: Мир, 1985.

ЭВОЛЮЦИЯ ГЕОЛОГИЧЕСКАЯ И БИОЛОГИЧЕСКАЯ

Монин А. С. Популярная история Земли.— М.: Наука, 1980.

Кондратов А. Великий потоп (мифы и реальность).— М.: Гидрометеоиздат, 1982.

Эволюция.— М.: Мир, 1981.

Тимофеев-Ресовский Н. В., Воронцов Н. Н., Яблоков А. В. Краткий

очерк теории эволюции.— М.: Наука, 1977.

Рис Э., Стернберг М. От клеток к атомам.— М.: Мир, 1988.

Боген Г. Современная биология.— М.: Мир, 1970.

Фолсом К. Происхождение жизни. Маленький теплый водоем.—

М.: Мир, 1982.

Матюшин Г. Н. У истоков человечества.— М.: Мысль, 1982.

Кууси П. Этот человеческий мир.— М.: Прогресс, 1988.

Ларичев В. Е. Сад Эдема.— М.: Политиздат, 1981.

Саган К. Драконы Эдема.— М.: Знание, 1986.

Шредингер Э. Что такое жизнь? — М.: Атомиздат, 1972.

*Эбелинг В. Образование структур при необратимых процессах.— М.: Мир, 1979.

*Эйген М. Самоорганизация материи и эволюция биологических

макромолекул.— М.: Мир, 1973.

Пригожин И. От существующего к возникающему.— М.: Наука,

1985.

Вудс Р. Биохимическая генетика.— М.: Мир, 1982.

ПРОБЛЕМЫ ВНЕЗЕМНОЙ ЖИЗНИ И КОНТАКТА

Шкловский, И. С. Вселенная, жизнь, разум.— М.: Наука, 1976.

Доул С. Планеты для людей.— М.: Наука, 1974.

Проблема CETI (Связь с внеземными цивилизациями).— М.:

Мир, 1975.

Проблемы поиска внеземных цивилизаций.— М.: Наука, 1981.

Межзвездная связь.— М.: Мир, 1965.

Лем С. Сумма технологий.— М.: Мир, 1968.

Голдсмит Д., Оуэн Т. Поиски жизни во Вселенной.— М.: Мир,

1983.

Мухин Л. М. Планеты и жизнь.— М.: Мол. гвардия. 1980.—

Сер. «Эврика».

Зигель Ф. Ю. Города на орбитах.— М.: Дет. лит., 1980.

Парное Е. И. Зеркало Урании.— М.: Сов. Россия, 1982.

Гаков Вл. Четыре путешествия на машине времени.— М.: Знание, 1983.

Хоровиц Н. Поиски жизни в Солнечной системе.— М.: Мир, 1988. Проблема поиска жизни во Вселенной.— М.: Наука, 1986. Кометы и происхождение жизни.— М.: Мир, 1984.

Гэтланд К. Космическая техника.— М.: Мир, 1986.

Лесков Л. В. Космические цивилизации: проблемы эволюции.— М.: Знание, 1985.

Вселенная и разум.— М.: Знание, 1988.

Потупа А. С. Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером XXI века.— М.: Прометей, 1990.

ЭЛЕМЕНТАРНЫЕ ЧАСТИЦЫ

Физика микромира (маленькая энциклопедия).— М.: Сов. энциклопедия, 1980.

Потупа А. С. Бег за бесконечностью.— М.: Мол. гвардия, 1977.— Сер. «Эврика».

*Окунь Л. Б. Физика элементарных частиц.— М.: Наука, 1984, 1988.

Розенталь И. Л. Элементарные частицы и структура Вселенной.— М.:


© Александр Потупа (Alexander Potupa) Ночь на январские сементины 01 (Night before January Sementines 01)

Ночь на январские сементины (Night before January Sementines). «Нечто невообразимое». Эридан, Минск, 1992

НОЧЬ НА ЯНВАРСКИЕ СЕМЕНТИНЫ

О Инаеф, являющийся в Югерте,

я не клеветал на бога города своего.

«Книга мертвых»

I

Он вылетел из своего последнего сна — липкий, скрюченный, разбитый, припечатанный к земле чудовищным щелчком. В ушах его каменным водопадом гремел хохот Юпитера. Подлый и безобразно страшный в своей подлости владыка Олимпа слегка ударил его большим пальцем правой ноги — словно раскаленная кувалда с размаху опустилась на голову. И он, кувыркаясь в струях расплавленного мозга, брызнувшего из темени, молнией заскользил вниз, к мраморному саркофагу, именуемому Римом.

Еще не наступила третья стража, когда исчез сон молодого человека, распластавшегося на роскошном ложе и судорожно ощупывающего треугольную плешивую голову.

Исчез, постепенно растворяясь в действительности, сон, и остался один на один с ночью третий император Рима, благочестивый Отец Отечества, четырежды трибун и консул, принцепс Гай Цезарь Август Германик по прозвищу Калигула, правнук божественного Октавиана Августа, Цезарь благой и величайший.

Он мучительно ощущал горящий ушиб головы, но из глубин его зыбкого, словно ряской подернутого “я” пузырьками поднималась радость, ибо в эту ночь перед январскими сементинами никто иной не был столь близок к небесному престолу, никто иной не испытал на себе прикосновение самого Юпитера.

Ему рассказывали, как хохотала недавно статуя его громоносного брата в Олимпии, где какой-то плебей по имени Кассий тут же решил принести в жертву быка. И это посчитали дурным предзнаменованием.

Но что рассказы, что предзнаменования!

Ведь он сам предельно близок к брату Юпитеру, и вообще — к брату ли? Не сам ли он настоящий Юпитер, ибо голова его так ладно подходит к любой из статуй небесного принцепса.

Да, да, он и есть Юпитер! Сейчас он выпьет несколько капель волшебного настоя чемерицы, и разорванный хоровод мыслей снова закружится в охлажденном мозге, вычерчивая разумные знаки воспоминаний и предчувствий. И вспышки молний, которые послал великий бог вдогонку несчастному брату — своему второму или даже первому истинному я, — превратятся в мирное мерцание настенных светильников.

И вновь замелькают перед ним травы вокруг военного лагеря, утоптанные его мягкими солдатскими сапожками, могучие шеи легионеров, на которые он так ловко карабкается под дружный смех и радостные возгласы: “Смотри, смотри, наш Калигула, наш сапожок...”

И словно черный разрыв в сладкозримом полотне далекого детства — плащ падающего на ступеньки отца, непобедимого Германика, бледное лицо-маска, капельки пота на лбу, пронзительное сирийское солнце, дрожащие пальцы жены наместника коварной Планцины, огромные застывшие глаза матери...

И снова все смешается в бешеной вакханалии дорогих образов и ядовитых призраков, несущих разрушение и гибель. Они будут преследовать императора до рассвета, блуждать за ним по лабиринтам Палатинского дворца, и лишь утром немного рассеются, отступая в темные уголки памяти, растворятся в приветственных воплях друзей, в блеске преторианских щитов, в геркулесовых кубках великолепного вина.

Все это впереди, а пока над Римом распласталась ночь — одна из многих ночей, ушедших и грядущих, — хаос снов и бессонниц.

II

Ну и сон... Тут не только что в холодном поту — в крови проснешься. Надо ж так напиться... Клянусь Бахусом, свинство. Чуть руку не вывихнул, барахтаясь под этим столиком.

Должно быть, еще и третья стража не наступила.

Старею, совсем старею, вино в такие кошмары бросает. Ай-я-яй...

Это ж надо — заживо попасть в фаларидова быка!

К чему бы сон?

Не к добру, ясное дело, не к добру. Уж эта медная жаровня не привидится даром.

Интересно, мог ли вообразить Перилл, отливая быка, что Фаларид его же, искусного ваятеля, первым туда и загонит? Думал ли, что не чьи-нибудь, а его собственные крики превратятся в обычное тупое мычание, и жители Акратонта станут наслаждаться этими звуками словно дивной музыкой? Да, да, наслаждаться, сотрясаясь от плохо скрываемого злорадства...

Нет, конечно, не думал.

А предполагал ли сам Фаларид, что окончит свою жизнь там же, где и его любимый ваятель?

Тем более, нет.

Что поделаешь, любое творение несет в себе и смерть и бессмертие творца. Кто бы вспоминал теперь какого-то жал кого сицилийского тирана, не родись у него идея устроить самое удивительное в мире пыточное приспособление, внутри которого всякий протестующий вопль превращается в подлое мычание? Но с другой стороны, не объявись в Акратонте этот страшный медный бык, не пала бы так быстро власть Фаларида и сам он не был бы заживо изжарен.

Двулики деяния рук человеческих, ибо каждое начинание — жертва Янусу.

Что же принесет он на этот раз? Чем озарит свой месяц? Почему он послал в мой сон фаларидова быка?

Янус двуглавый, ты год начинаешь, безмолвно скользящий

Ты лишь один из богов видишь все сзади себя.

Кажется, так это сказано у Назона. Почему нам всегда легче заглянуть на тысячу лет назад, чем на один-единственный день вперед? Боги изуродовали нас, предполагая, что пристальный взгляд в прошлое подскажет мудрости правильный путь. Но они забыли даровать нам мудрость. С тех пор мы и двулики и слепы, особенно когда речь идет о ближайшем будущем.

Тревожное время.

Калигула совсем с ума сошел. Впрочем, для кого это секрет в наши дни? Как со старой стервой Цезонией связался, так и пошло, так и пошло — околдовала его, приворотным зельем опоила. Все про это знают и молчат. Четвертый год правит нами сумасшедший, и все молчат... Пока он бегал по кабакам, переодетый в женские наряды, пока забавлялся с сестричками, а, дорвавшись до власти, лихо проматывал наследство Тиберия, было не так уж страшно. Но как его угораздило влюбиться в эту шлюху? Как могли боги допустить смерть Друзиллы? Ведь оттуда и пошло его настоящее безумие, словно погрузился он в какой-то иной, не здешний мир, где нет места обычным человеческим движениям души. Придет же такое в голову — провозгласить культ собственной сестры. Тоже мне Пантея! Ее же сызмальства развращали все кому не лень. И он, и его дружки...

Но если подумать как следует, страшная судьба на его долю выпала. Такой судьбе и в Плутоновом царстве не всякий позавидует. Отца отравили, братьев голодом уморили, мать сама от голодовки умерла — не в силах была снести тибериевы издевательства. Да и сам он столько лет под дамокловым мечом проходил, то ли наследник, то ли первый кандидат на плаху.

Тут и без всякой Цезонии, без всяких ее зелий озвереешь и ополоумеешь.

Нет предмета, который не имел бы тысячи оправданий и объяснений. На то и греки на землю пущены, чтобы изыскивать ко всему философские причины. Только мало толку от причин, если результат необъясним — сколько же лет сумасшедшие нами правят и сколько еще править будут?

Нет нам ответа от своих богов, все чаще взоры наши устремляются в древность, словно в могуществе египетских небесных владык — тайный ключ нашего счастья. Но не видим мы, может быть, не хотим видеть того, что и две тысячи лет назад страдания переполняли Египет и божества их были беспредельно скупы на справедливость.

Отчего-то всегда всплывает в памяти находка моей молодости — список с папируса гелиопольского жреца Хахаперрансенеба по прозвищу Анху, и сказано там: “И нет возмущенного, который возвысил бы голос свой. Каждодневно встают с болью в сердце. Долог и тяжек недуг мой. Нет сил у несчастного спастись от сильнейшего, чем он сам”.

Две тысячи лет назад он страдал так же и, возможно, от того же, что и я. И окружающие молча страдали, дрожа за свои драгоценные головы.

Нет нам урока в древности, ибо души всегда одинаково опустошаются страхом, и сегодняшний живой, пульсирующий в висках страх подобно легиону саранчи изничтожает посевы вчерашней мудрости. Может, и моя хроника пишется впустую...

Что я, собственно, необычного выдумал? Что в большом государстве власть выходит за пределы естественных норм, теряет человеческие мерки, разрушает божественную гармонию между одним и многими? Неужели этого не знали древние — тот же Анху, не говоря уж о Платоне?

Все всё знают, но приходит очередной Александр или Юлий, и вспухают гигантские империи, закатываются звезды мудрых полисов.

Вот и благословенный Рим разросся, словно опухоль на плече раба Деметра, опухоль, которая дойдет до горла, задушит умнейшего грека и погибнет вместе с ним. Бедняга Деметр, если б ты умел не только проповедовать умеренность, но и заклинать ненасытность. За что боги наслали на тебя несчастье, с которым не способна справиться ни одна философия на свете? Завтра постараюсь добыть для тебя очередную азиатскую мазь — только поможет ли? Не исцелить нам восточными снадобьями истинно римскую опухоль, не исцелить. С кем стану я вести долгие беседы, когда твой дух решит посетить своих предков?

Уверен, что душа твоя недолго будет блуждать по кругу превращений, о котором ты так любишь рассказывать, слов но и сам не раз наблюдал за недоступными человеческому глазу явлениями. Кто знает о своих превращениях в загробном мире? Тут любая неожиданность была бы понятна мне, ибо какие метаморфозы не способна испытать душа даже на обычном земном пути!

Все чаще спрашиваю себя — зачем, зачем стал я подыгрывать этому безумцу?

Простительно диким иудейским пастухам, которые в год смерти его матери Агриппины свидетельствовали о вознесении своего грязного назаретского мессии. Говорят, мессию выдал какой-то дружок за тридцать монет ...

О боги! А просвещеннейший римский сенатор Гней Корнелий Тимид продал свое слово за три миллиона сестерциев, и теперь темная толпа убеждена, что потаскушка Друзилла на самом деле вознеслась на небо и слилась с богиней Пантеей. Мало ее братцу объявить себя равным Юпитеру, надо еще и подчеркнуть, что он не простой развратник, а сожитель Всебогини. Даже первую свою любовь не постеснялся он поставить на службу собственной власти и еще сильней надавил на горло римской свободе. С моей помощью — вот что страшно, с моей помощью. Ибо род Корнелиев верно служил принцепсам со всеми их божественными притязаниями только в надежде на возрождение старой доброй республики — подлинного Рима без проскрипций, без диктаторов, без ненасытной алчности, поглощающей остатки чести и разума. Кто укажет ту невидимую черту на пути верноподданности, за которой любовь к Отечеству превращается в беспринципную поддержку узурпатора? Неужели я перешагнул эту проклятую черту, потакая, казалось бы, невинному капризу молодого императора, изменил своему роду, продал единственное свое достояние — надежду на свободу? Недаром ведь говорил милетский мудрец Фалес, что надежда суть общее для всех, ибо если у кого и ничего нет, то она есть. А что остается мне — метания, вино, фаларидов бык, изгоняющий меня из пьяных снов?

О боги! Разве вам не смешно, если надо мной насмехается каждый разумный римлянин, не исключая и Марка. Не в деньгах ведь дело, непослушный сын мой, не совсем в деньгах, не только в них…

Ты даже не догадываешься, что куда более страшный меч повис над нашим родом. Ибо в руках моих тайна ссылки поэта Назона, сладкоголосого Публия Овидия Назона, который имел неосторожность видеть и знать слишком многое из того, что поэту в золотой августов век видеть и знать — тем более знать! — не положено. За странной его высылкой в варварские Томы кроется едва ли не главный секрет родословной богоравного Калигулы, для которого великий блюститель нравов Август стал не только прадедом, но и дедом ...

И рад бы я все позабыть, стереть опасные знаки в памяти своей, но не могу. Подлый щенок откуда-то пронюхал про мое несчастье, и с тех пор я готов на любой шаг, лишь бы его бешеный гнев не обрушился на наш род. Самому себе не соврешь...

И вот досмеялся ты, сынок, и дошел твой смех до ушей Цезаря, и наступил час расплаты, который я любой ценой, даже жертвуя честью свидетеля, пытался оттянуть. Пытался, да не удалось. От нас ждали ошибок, обычных маленьких ошибочек, от которых никто из смертных не имеет противоядия, ждали, чтобы мы капля по капле отравились ядом гнетущего страха.

Первый шаг к пропасти — твоя женитьба, безрассудный мой Марк. Туллия прелестна, слов нет, но она — дочь Макрона, и этим все предопределено. Немногие тогда знали, что будущий префект Египта — именно он и никто иной — ускорил кончину Тиберия и открыл Калигуле путь к власти. Немногие знали, но разве многие имеют теперь путь к истине? И каждый, кто был причастен, понимал, что дни могущества Макрона сочтены, что вскоре он вынужден будет унести в подземное царство тайну предсмертных хрипов старого принцепса, а вместе с этим и счастливое будущее своей дочери. Предположим, тогда ты ни о чем, кроме прекрасных глаз своей Туллии, думать не мог. Предположим, что твоя женитьба сама по себе и не привела бы к трагическим последствиям.

Но смеяться вслух над отцом, оказывающим неоценимую личную услугу владыке Рима — хотя бы и ради приумножения семейного состояния! — разве это не смертный грех? Вслух! Вслух высмеивать божественность императорской сестры и подстилки!

Вот и настигла нас карающая десница Юпитера. Приглашение к ночному пиру — редчайшая честь и последняя ступень бесчестия. Не пойдет туда Марк, никогда не пойдет. Не пожертвует Туллией, даже если покатятся наши с ним головы. Он дерзко плюнет на приглашение принцепса, а дальше все просто, как в ателлане — хоровод масок с неизбежной победой злодея Доссена. И не воспротивишься, и не вскрикнешь.

Последует быстрый приговор, без всяких судов, сенатов и прочей юридической чепухи. Недаром же Калигула собирается отменить обычные законы. Зачем ему волокита — казусы, прецеденты, толкования? Суть — в его воле, и упаси Юпитер, если какое-нибудь мнение с этой волей разойдется.

Хорошо, если на этот раз он согласится на нечто несложное — меч или яд. Нет, не согласится! Ему подавай медленную смерть, явные и длительные мучения. И опять он издаст свой кровожадный клич: “Бей, чтоб он чувство вал, что умирает!” — не просто вопль человека, обезумевшего от близкого убийства, но приказ, ясный приказ императора палачу, приказ, за малейшее нарушение которого так легко поплатиться собственной жизнью. Но сейчас этот плутонов выродок придумывает вещи похлеще — то велит загнать в маленькую клетку, где, корчась на четвереньках, молят о смерти, то прикажет расчленить огромной пилой.

И меня ведь заставит высидеть всю казнь Марка от начала до конца — попробуй только глаза в сторону отвести! Для него же главное наслаждение в отражении мук на лице моем. Он доставляет страдания, и тем жив и тем счастлив. Ему важна не гибель Марка, куда важнее отпечаток ужаса в моем взгляде, ужаса перед тем, что с единственным сыном угасает род мой.

Ему важно не удовольствие от совокуплений с Катуллом, а чтобы поясница у консульского отпрыска трещала, чтобы Пираллида на весь Рим от боли выла, чтобы Мнестер неделями не мог выступать в пантомиме...

О боги! И откуда, откуда черпаем мы силы переносить все это и по утрам, являясь во дворец, вовсю славословить его доблести? Что есть люди? Что есть разум человеческий? Разве не хуже любого варварства поклоняться этому толстозадому сопливому козлу, опустившемуся ниже всякого безумия?

Но ведь и я... И меня парализует страх, словно прикосновение железной решетки, словно зловонное дыхание крокодила, ощерившего пасть прямо перед носом.

И нет пути! Неужели нет пути, неужели я, все мы обречены на созерцание, уподоблены стаду жертвенных баранов пред алтарем бога Самовластия?

Неужели так страшно мстят нам духи покоренных варварских стран? Как нелепо обернулись грандиозные захваты Юлия и Августа — наше величие, наша избранность среди всех народов нас же и губят, губят беспощадно и зло. Бесконечные триумфы полководцев, приносившие земли, золото и рабов, претворились в безобразные прихоти ничем не ограниченной внутренней власти, и мы стали больше бояться своих палачей, чем косматых иноземцев.

Таков круг судьбы нашей, безвыходный круг, словно наглухо зарешеченная арена, где мечутся беззащитные гладиаторы духа во власти звероподобных богоравных цезарей.

Все мы загнаны в фаларидова быка — в огромную жаровню, известную повсюду как Великий Рим. И нет нам покоя и нет отрады...

III

Опять не спится... Бешеная жизнь... Словно льва оседлала — мчусь куда-то, и боязно и остановиться нельзя.

Вот и молодость пронеслась мимо огромной колесницей. За каким поворотом ждет меня гостеприимная Прозерпина?

Будь она проклята, старая колдунья Сульпиция, со своими зельями из страны желтолицых. Намертво прикрутила ко мне этого ублюдка, да вот вытерпеть его сил не хватает. Терпеть — страшно, потерять — еще страшней.

После каждой разделенной с ним ночи хочется бросить свои губы на жертвенный огонь, и если б только губы! За что боги такую судьбу мне послали? Чем я хуже этих дурех — Орестиллы или Павлины, почему не могу стать настоя щей женой и горюшка не ведать? Конечно, я немного старше, зато куда искусней в любви и, говорят, повыносливей рыжей шлюхи Пираллиды. Но как ни старайся — я лишь затычка в его сердце, поганенькая затычка в той огромной дыре, которая зовется Друзиллой. Ни ласки, ни зелья не могут убить в нем память о сестре. Еще бы — первая любовь! Если только это чудовище, братающееся с Юпитером, способно кого-нибудь любить.

Я уже не способна. Я — жалкий комок ненависти, а любовь вся перебродила и скисла, словно позабытый в разграбленном и покинутом городе бочонок вина.

Как я могла родить эту несчастную Юлию, как могла? Привязать к себе Цезаря? Нелепость! Ибо привязанность безумца — губительное завоевание. Забросила трех чудесных дочерей ради змеиного отродья, которое по воле этого урода названо Юлией Друзиллой.

Мою же дочь, клянясь мне в вечной любви и извиваясь словно похотливый червяк на моем ложе, он велел назвать именем своей сумасбродной сестры и любовницы! Счастье еще, что обеих живых сестриц он загнал в дальнюю ссылку — невыносимо было мне барахтаться меж их потных тел... Мерзкие кровосмесители, проклятый род!

И я, видно, богами проклята, проклята его липкими, вонючими прикосновениями, проклята рождением этой дикой кошки Юлии, безумной подобно отцу, злой и трусливой, как гиена. Слишком явно проступает наше проклятие в пене на ее губах, в блеске звериных ее глазенок.

Все бы стерпела, все бы снесла, но... подумать страшно, невозможно представить, чтобы такое в голову пришло... Даже сумасшедшему! Неужели и этот позор придется принять?

А ведь придется, увядающая красавица Цезония, придется! Смотри правде в глаза — никуда ты не денешься, поступишь по его воле, как и раньше поступала, когда со счастливыми воплями принимала любое его поганство, когда при всех ублажала его мерзких дружков, одного за другим, одного за другим, без меры, ибо какая мера у безумца, кроме своего я?

Все могла выдержать за толику надежды на власть, но это! Боги, что вы творите? Неужели вы допустите поругание беззащитной вдовы?

Разве такое возможно в Риме? Или среди варваров? Ну, нет! Варвары не позволили бы подобного безобразия со своей женщиной, тем более — со знатной женщиной, даже с рабыней, с последней жалкой рабыней, захлебывающейся в луже гноя на зловонной соломенной подстилке в дальнем углу скотного двора, и то — не позволили бы!

Где это видано — совокупляться с конем! Конечно, Инцитат — необычный, пусть даже божественный конь, пусть даже в сенат его изберут. Плевать! Он такая же бессловесная скотина, как и остальные нынешние сенаторы, ничем не хуже, может, и лучше, ибо умеет ржать, никого не стесняясь. Пусть хоть консулом сделают, но за что же мне страдать? Что я — Пасифая какая-нибудь, чтобы влюбляться в животное!

Впрочем, сама же я безумна и любой казни заслуживаю за свою выдумку. Неплохая получилась издевка над сенатом, надо же как-то отомстить за тайные и явные насмешки надо мной. Боялись, видите ли, что я заберу много власти над Калигулой — получайте теперь коня в товарищи, пусть вместе с вами делает вид, что правит Римом. До чего ж ловко внушила я этому вонючему подонку насчет выборов Инцитата! Но кто-то оказался еще ловчей. Какая же тварь подсказала ему, что не познавший женщину не может стать сенатором? Как будто в сенате нет ни одного импотента! У меня бы спросили... Да добрая половина этих заплывших жиром патрициев только и способна, что малышей тискать и слюни пускать.

Кто мог ожидать столь страшной расплаты? Провались они все вместе в подземное царство! Пусть забавляются как угодно. Но мне! Мне! Мне лечь под Инцитата!

О Юпитер справедливейший и всеблагой! Какие жертвы принести тебе, чтобы не подвергнуться такой ужасной каре?

О вечно скорбящая Церера! Неужели ты допустишь та кое надругательство и не заступишься за несчастную в память похищенной дочери твоей?

Однако Юпитер далеко, а Калигула все равно настоит на своем, от подобных сумасбродств он никогда не отступается.

Кто же подбросил ему эту мерзкую идейку? Конечно, кто-то из дружков, чтоб им на медленном огне всю жизнь гореть. Узнаю — глаза выцарапаю, под злую казнь подведу. Нет, не отделается этот подстрекатель перепиливанием или клеткой с голодными львами. Нет! Я придумаю ему кошмарную смерть — Рим содрогнется, и варвары на границах империи онемеют от ужаса.

Распять и забросать пригоршнями огромных пауков! Чтоб медленно умирал от страха и щекотки... Или лучше одеть в свинцовую тогу и оставить на солнышке, а под свинец — червей, побольше червей запустить, чтоб заживо ели, и мочу свою пить заставлю из раскаленного кубка... И небольшую жаровню под ступни, чтоб веселей было, и еще кое-куда горячую трубочку загнать... сквозь нее — кипящее масло... каплями, каплями... Пусть почувствует, каково над несчастной вдовой издеваться.

О, с каким бы удовольствием я устроила бы эту казнь самому Калигуле. И подумать боязно, а сладко, сладко... Дали бы мне раскаленные щипцы — что бы я с ним делала! О боги, что бы я с ним делала!

Многих, ох, многих в Риме настигнет месть моя. Кое-кого уже настигла. Вот и с Тимидом, считай, разделалась. Я ему покажу вознесение Друзиллы. Нечего всяким шлюшкам на небе делать, нечего. Пусть теперь сам куда угодно возносится.

Ловко я навела Калигулу на тимидову невестку, эту чистоплюйку Туллию. Пусть попробует вывернуться — ничего не выйдет, никто еще от влечений Цезаря так просто не отделывался.

А может быть, после открытия завтрашних игр Калигула немного размякнет, такое с ним бывает, раньше бывало... Нет, он не откажется скрестить Инцитата, но отчего же обязательно со мной? Пусть конь сам проявит свою божественную волю, сам выберет предмет своей страсти...

О боги! Благодарю, что вы надоумили несчастнейшую из падчериц своих! Прекрасная идея, клянусь небесным покровительством, прекрасная идея!

Итак, раздадим на следующем ночном пире всем знатным красавицам по пригоршне отборного пшена. У кого станет брать пшено златокопытый, той и суждено, той и суждено... А уж подходящей мази я у Сульпиции добуду, живой ей не быть, если в миг такую мазь не изготовит. И тогда Инцитат за десять стадиев меня обойдет...

Все-таки умница ты, Цезония, — разве такую судьбу должны были определить тебе боги! Нет справедливости ни на небе, ни на земле. У каждого для себя своя справедливость — только сумей настоять на своем, не отступить, не растеряться. А общая справедливость — глупая выдумка греков, потому от них и отвернулись бессмертные боги.

Сумею ли я стать когда-нибудь его женой? О, Рим дорого заплатил бы за все насмешки над будущей супругой принцепса, много голов собрала бы я с римских улиц и площадей. А потом, через несколько лет, отправила бы к Плутону и своего безумного Цезаря — пусть сливается с Юпитером, пусть блудит там, на небе, с Друзиллой, то есть с Пантеей, пусть делает, что хочет, лишь бы подальше отсюда.

Можно было бы и сейчас с ним разделаться, гадок он мне, до чего же гадок... Но боюсь, ох, боюсь — столько ненависти бушует вокруг, столь многие не могут простить мне возвышения, дурного, как они считают, влияния на Цезаря. В лучшем случае, сенат тут же вышлет меня по закону о прелюбодеянии, а в худшем, о худшем и думать не хочется... Нет, без Калигулы мне не выжить. Клавдия я не соблазню, ибо он тупее самого тупого из италийских волов, да и пуще огня боится своего племянника. А может, он просто хитер, как Меркурий, действительно хитер — не чета всем остальным, ведь, пожалуй, он единственный из калигуловой родни, кто не испытал казни или изгнания. Значит, хитер и осторожен, побоится приблизить меня, да и Мессалина не позволит. Валерий Азиатик? Он силен, но вряд ли станет рисковать ради поблекшей и трижды опозоренной любовницы Цезаря. Да и попробуй я сейчас искать у кого-нибудь заступничества — тысячи молний испепелят меня. В Риме — доносчик на доносчике, и ни один мой шаг не остался бы в тени.

Нет уж, придется скакать на загривке льва пока не расшибусь. На ходу не спрыгнешь — слишком легко сломать шею, а ведь хочется еще пожить, ох, как хочется...

Что же принесут мне наступающие сементины, что принесут?..

IV

Не идет сон... Совсем не идет сон, и мысли, словно толпа назойливых клиентов, раболепствующих и прячущих кинжалы. Их не прогнать, не вытолкать в шею, но и примириться с ними невозможно.

Взбесившихся зверей убивают — таков древнейший закон. Неужели во всем Риме не сыщется смелый меч, способный покончить со всеми его издевательствами? Неужели мы, гордые римляне, настолько лишены естественных порывов, что разучились своим собственным мечом расправляться с осквернителем очага, должны ждать чьих-то заговоров, плести сети сложных и опасных интриг?

Почему Херея не открылся моему отцу? Нет, старый Тимид никогда не был сторонником Калигулы — все что угодно, но он не сторонник этого выродка, глумящегося над трупом республики. Свидетельство о вознесении Друзиллы — всего лишь простенький политический трюк, пусть даже пакостный, но что он может значить в море лести и высоко парного словоблудия, которое четвертый год плещется у ног принцепса? Все понимают это, но смеются, все время смеются над отцом и надо мной. Столько времени прошло, но никто не может забыть мелкого лжесвидетельства, словно в Риме это заморская редкость.

И теперь мы с Туллией вроде отверженных, особенно после смерти Макрона. Не нашел он покоя в Египте, да и где можно найти покой, прикоснувшись к тайне угасания цезарей... Казалось бы, Калигула должен ноги ему мыть и ступни благовониями умащивать, а сенат — устроить настоящий триумф. Разве не доброе дело избавить Рим от выжившего из ума правящего старца! А вышло наоборот — отцы города возненавидели тестя, а молодой принцепс запросто отправил своего благодетеля на тот свет. Как ясно почувствовал Макрон свою обреченность, когда получил приказ о назначении египетским префектом... Нет ничего страшнее затравленного взгляда человека, который только что, какое-то мгновение назад обладал несравненным могуществом, верой в себя и в правильность существующего порядка. И вдруг — молния, в свете которой все опрокидывается, крошится, становится бессмысленным, все, включая собственное существование, становится бессмысленным...

Бедный отец, ведь он согласился на мой брак с Туллией только потому, что рассчитывал спрятать меня за широкие плечи императорского любимца. “Пережить тяжелые времена” — вот его постоянная идея. Как будто он видел времена легкие, как будто предполагал, что они когда-нибудь насту пят! И глубоко презирая Макрона, словно уличного убийцу, все-таки согласился породниться с ним ради могущества и богатства.

А что теперь? Макрон отравился, семья его в опале, состояние захвачено ненасытным принцепсом. И отец мучается, молчит, но страшно мучается, думает, что он виноват в моих будущих злоключениях. А виноват только я, ибо должен был предвидеть, что насмешки над святынями властителя еще никому не сходили с рук, тем более мне. Легче выжить, прыгнув в яму с ядовитыми змеями, чем после открытого зубоскальства в адрес всесильного безумца.

И вот расплата. Одно из лучших изобретений Калигулы — казнь выбором, выбором между моей жизнью и телом единственной любви моей. О гнусный Рим! О гнусное время!

Выбора ведь нет. Разве я смогу отдать Туллию на поругание этому придурковатому уроду? А жизнь... жизнь имеет цену, когда она действительно жизнь, а не барахтанье в грязной луже священных прихотей.

И все-таки казнь выбором — страшная штука. Одно дело — неизбежный взмах меча, другое — ясное определение выкупа за этот взмах, своеобразное четвертование души, когда одна ее часть восстает против другой, и мозг становится ареной настоящей гражданской войны. Проходят дни, отведенные для решения, и нередко вместо гармоничного космоса мудрости в душе воцаряется подлинный хаос — повсюду дымящиеся обломки некогда процветавших принципов, мрак и запустение. И вот тут-то начинает побеждать таинственная глубинная сила, дарованная нам богами вместе с самой жизнью, сила-диктатор, предписывающая сохранить свое существование любой ценой, любой ценой. Это так, ибо иначе никто и никогда не увидел бы ни одного живого раба. Невидим ветер, но он может разрушить город, невидим раб, таящийся в каждом из нас и при должном стечении обстоятельств разрушающий человека.

Страшно себе признаться, но отец все больше теряет привязанность мою. Слишком он скользкий, слишком увертливый. Он думает, что по молодости я не понимаю, как надо относиться к власти и вообще что такое власть. Он идет на все, чтобы обезопасить свои последние годы и спокойно завершить хронику, он уверен, что только таким путем можно достичь истинного бессмертия.

Но зачем бессмертие тому, кто не живет человеческой жизнью? Он говорит: надо оставить отпечаток настоящего себя в иных поколениях — вот цель. Но, устраняя из своей хроники все недостойные способы выжить, разве делает он добро этим поколениям? Разве не будут они вновь и вновь вступать в разлад с действительностью, проповедуя его принципы?

Он говорит: нельзя учить пакостям, заронять в юные неопытные души зерна чистой, беспримесной правды, ибо, осознав, что великие предки обладали многими дикими пороками, и это не мешало им быть великими, молодые люди начнут с пороков и тончат ими. Он все твердит о каком-то образе, который должны защищать люди, верящие в идею государства...

А, по-моему, это пустые выдумки, выгодные таким, как Калигула. Ибо человек, не ведающий цены, которую нередко приходится платить за свою жизнь и благополучие, легче попадает в тиски неизбежности и быстрее склоняется к самым неприглядным поступкам, потом жалеет о них, но что этим сожалением искупишь?

Отца гнетет какая-то тайна, что-то опасное связывает его с императором — то, чего он сам боится, из-за чего способен на весьма странные шаги. Кажется, это относится к ссылке Овидия. Но что в ней особенного? Многих настигала и худшая участь. Конечно, причина опалы — не в “Науке любви”, есть нечто более глубокое, ибо лишь последний осел способен узреть в поэме апологию разврата. Август же был далеко не ослом, скорее хитрейшим из хитрых. Значит, разгадка совсем в ином. Ходят слухи, что поэт был посвящен в постельные дела Юлии, а та вроде бы блудила с Августом. И сам Калигула пару раз хвастал, что он — настоящий внук Октавиана, а вовсе не правнук. Однако все помалкивают, поддакнуть боятся, отрицать — тем более, кто знает, что на уме у умалишенного. Кажется, у отца хранятся какие-то документы или письма Овидия, где открыта истина. А может, они уничтожены, давным-давно сожжены — кто знает? И вообще придает ли Калигула всему этому особое значение? Не наплевать ли ему на поведение своей несчастной бабки? Не создал ли отец из сущего пустяка вечный символ гнетущего страха?

И ведь никогда не поделится со мной своими переживаниями — боится приобщить к чему-то темному и опасному. Но что, связанное с Калигулой, светло и безопасно? Только сказка о его детстве, о любви к нему легионеров Германика. Но сейчас сказки не сглаживают, а напротив, оттеняют все безобразие жизни. Сказки — факелы, им безразлично, в какие уголки людских пороков они бросают свои яркие блики. Поэтому они и прельщают и отпугивают - Падет ли завтра калигулова голова, этот уродливый котел, начиненный змеями, или Херею ждет неудача? Но в любом случае Кассий вряд ли уцелеет. Дрожь охватывает, когда подумаешь о звероподобных германских сателлитах, всегда окружающих императора.

А я бы сумел? Не знаю. Хотя теперь у меня в тысячу раз больше поводов ненавидеть Цезаря, чем у многих других, но все равно — не знаю. Наедине с собой поневоле приходится быть честным, и потому — не знаю. Может, от взгляда какого-нибудь дюжего германца у меня дрогнула бы рука, а еще хуже — дрогнуло сердце. Захотелось бы отскочить хоть немного в сторону, скрыться от блеска мечей. Ничего не поделаешь, я — не Муций Сцевола, я перенес бы мгновенную смерть, но болезненные раны, потом зловонная темница, пытки, страшная медленная казнь — это для меня уже слишком. А ведь такова, именно такова судьба большинства заговорщиков. Поэтому и хочется оказаться завтра подальше от Цезаря, чтобы в случае провала успеть проглотить яд и навсегда ускользнуть из рук палачей.

Наверное, это трусость и даже нечто похуже трусости. Однако в голову все время лезут лукрециевы строки:

Сладко, когда на просторах морских разыграются ветры

С твердой земли наблюдать за бедою, постигшей другого.

Не потому, что нам чьи-либо муки приятны,

Но потому, что себя вне опасности чувствовать сладко.

Герои так не думают, не должны думать, но Лукреций очень уж точно ухватил суть человека, не полубога, а чело века из мяса и костей, смертного, которому небо ничего кроме его краткосрочной и крайне неспокойной жизни не подарило, который мечется между рождением и смертью, окунаясь то в память, то в предвидение, ошибаясь и в том и в другом, цепляясь за каждый день и блуждая в нем словно в потемках критского лабиринта.

Немного я унаследовал от отца, но одно — наверняка. Меня куда больше тянет к размышлениям и книгам, чем к грому мечей и триумфальных колесниц. Отец говорит: книга острее меча в борьбе с тиранами. Наверное, он прав, но все-таки книга слишком медленное оружие, причем обоюдоострое. И потом, откуда он взял, что книги кого-то чему-то учат, грамоте — да, но отнюдь не жизни. Учит сила, как бы ни изощрялись философы, учит грубая, тупая сила, та, которая способна привести к власти и удержать власть. Ибо человек стремится закабалить не только бессловесных скотов, но и ближних своих, подчинить, заставить делиться богатствами и возможностями. Для подчинения нужен страх, а для страха, чтобы он прочно сидел на тронах человеческих сердец, необходима сила.

Все просто, отец, все намного проще, чем мудрят мудрецы. И даже если бы до нас дошли все ужасы правления древних фараонов, мы по-прежнему дрались бы за власть, используя любые средства, ибо ни в одном стаде, кроме человеческого, власть не дает стольких бесспорных преимуществ, не служит предметом столь кровавых вожделений. Вся сила мужей Рима уходит теперь в одно — в борьбу за власть над городом, в борьбу за власть города над остальным миром.

Мы смеемся над беспечными греками, которые могли бы создать могучее государство, но не сумели или не захотели и превратились в жалкую провинцию. Смеемся, забывая, что впитали в себя их идеи мироустройства, а сами настолько увлеклись политикой, что ни одной новой идеи вообще не придумали — мы только и делаем, что перекладываем на свой язык и свой строй мыслей их достижения. А разве нас интересуют по-настоящему законы природы и человеческих отношений? Лишь в той степени, в какой это необходимо в борьбе за власть. Их боги, их мысли, наши мечи...

И несколько десятилетий назад мы утратили последнюю возможность подхватить и понести к новым высотам факел эллинов, а вместе с факелом — право на свободу. Ибо возобладали иллюзии плебса, что сильная рука Цезаря позволит им жрать и пить задарма до конца дней, а беспредельно раздвинутые границы обезопасят их дерьмовые жизни от варварских набегов.

Чего мы добились? Того, что любой наместник Египта может за несколько недель задушить нас голодом, перерезав поставки хлеба. Что огромная армия, грабящая малые народы за тысячи стадиев от наших старых границ, приносит нам с потоками золота и рабов целое море ненависти. И если в один черный день варвары перестанут истреблять друг друга и обрушатся на наше застывшее мраморное величие, много ли останется от Рима? Что тогда завещаем мы векам — мудрость? Но почти вся наша мудрость — привозная, собственных мудрецов мы потихоньку устраняем. Нет, останется только бесконечная история борьбы за богатство и власть. И еще вечно сдавленные страхом глотки, позорная невозможность назвать белое белым, а черное — черным. И еще — пародия на республику, которая давно превзошла любую деспотию в подавлении свободы, в ликвидации тех, кто понимает или хотя бы делает попытку понять, во что же на самом деле превратился Рим.

Поэтому трудно представить себе, чему же учат нас анналы, чему научит потомков хроника, которую с такой любовью и самоотверженностью создает отец. Прочитают о событиях наших дней — хочется верить, что он обо всем этом напишет достаточно откровенно, — узнают о страшных преступлениях Тиберия и Калигулы, о притеснениях против умнейших людей, о ядах и кинжалах, о попытках уничтожить книги Гомера и Вергилия... Ну и что? Тяжело вздохнут, посочувствуют бедолагам, мысленно погрозят кулаком сумасшедшим цезарям, а дальше? А дальше — пойдут ублажать своего живого и грозного Цезаря, который и сам с удовольствием читал все эти мрачные хроники и даже радовался, что их читают приближенные, ибо будет кому восхвалять новые светлые времена, оттеняя их кровавыми ужасами древности. Вот и все — прочитают, вздохнут, не слишком громко посочувствуют... А упаси Юпитер, узрит новый император вредную аналогию, так и неплохой костер из книг устроят.

Кому же польза? Разве что тем недоумкам, которые от рождения уверены в божественной сути каждого шага своих правителей и, лишь набив бока об острые грани всамделишной жизни, попытаются разобраться в происходящем. Ну, предположим, до кого-нибудь из них дойдет, что, читая хронику времен Калигулы, они вроде бы без труда узнают окружающие события, повадки своего Цезаря, дикое беззаконие... Ну и что? Даже зная истину, надо жить, иногда просто выживать. И знание истины здесь помеха, ибо опасно быть острозрячим в царстве полуслепцов.

Если такой умник не проглотит свое открытие, а посмеет публично разорвать тонкую оболочку лжи, извергаемой императором и его приближенными, не удовлетворится аргументами, так сказать, умственными, то сквозь оболочку проступит иное — длинные ряды обнаженных мечей, тусклый блеск щитов, глухая подавляющая поступь легионов, последний и самый веский аргумент в споре о справедливости.

А против силы нет аргумента, кроме такой же силы. За преданность своей силы надо дорого платить. Значит, снова — кровь, деньги, власть, выжимание всех соков из слабейших, и снова словоблудие о наконец-то наступившей справедливости, и снова судорожные попытки подавить все и вся, сопротивляющееся твоей безграничной власти...

О боги! До чего же простой и безвыходный круг. Хитро устроен путь к свободе, величайшая ловушка, капкан на опаснейшую из подлунных тварей — человека.

Сколько нас извивается в ржавых зубьях этого капкана, а скольким еще уготован он!

Неужели есть хоть ничтожнейший шанс восстановить республику? Не когда-нибудь, а именно завтра, после смерти этого ублюдка, олицетворяющего все отвратительные стороны Рима.

Как неспокойно ты спишь. Туллия. Мучаешься несправедливостью нашей судьбы, даже во сне мучаешься... Как хотелось бы мне разделить с тобой маленькую искорку моей надежды, осветить ею наше будущее. Но могу ли? Ведь это не мои личные планы, я играю в них очень малую роль, большей мне не доверили по молодости и по отсутствию бойцовских качеств. И я не имею права подарить тебе крупицу утешения в эту бесконечную ночь.

Завтра, в древний праздник посева, мы попробуем бросить на римские улицы зерна свободы. Взойдут ли они? Кто соберет урожай? Нам не дано это знать. Но я буду среди сеятелей. Туллия, пусть и не суждено мне встретить еще одну ночь на твоем ложе. Пусть и не суждено...

V

Милый мой, милый... Сколько несчастья я тебе принесла! Но ты молчишь — ни словом, ни жестом, ни взмахом ресниц не выдаешь своих мучений. Над тобой уже занесен беспощадный меч тирана, но ты, как древний герой, молча и с достоинством принимаешь свою судьбу.

Вот и сейчас ты вовсе не спишь, просто, закрыв глаза, думаешь о своем, может быть, проклинаешь меня, может быть, строишь планы спасения, и оба мы, как потерянные дети в разных концах огромного ложа. И в молчании этой ночи наша любовь проходит последнее, наверное, самое последнее испытание.

О боги, снизошлите озарение на светлую голову моего Марка — пусть в притворном сне откроется ему путь к спасению его жизни, а значит, и моей любви.

Ты убил бы меня на месте, Марк, если бы узнал, что ради твоей жизни я готова пожертвовать всем, даже своей честью. Ибо для меня нет большего бесчестья, чем послужить причиной твоей гибели.

Но я знаю, твое решение не идти на этот проклятый калигулов пир — единственно правильное решение, и никогда ты от него не отступишься. Что ж, Марк, нет сил, человеческих или божественных, которые могли бы нас раз лучить. Мы уйдем вместе, если тебе суждено уйти, то и я не отстану.

Наверное, старый Тимид не зря меня недолюбливает — он всегда боялся, что не принесу я счастья его сыну, его единственной надежде. Так и вышло — богатства отца разграблены, могущество его испарилось, даже память его многие проклинают. И ничего, кроме своей любви, дать я теперь не могу. Да еще и зловещий глаз кого-то из дружков императора не вовремя упал на меня.

Неужели конец всему?

Может быть, броситься в ноги Павлине или Цезонии, попытаться умилостивить их, вымолить заступничество?

Нет, ничего не выйдет. Павлине давно уже безразличен этот мир — при таком-то муже поневоле станешь равнодушной. А Цезония, по-моему, зла на старого Тимида за эту шутку с Друзиллой. Никогда не ревновала к живой, но воспылала ненавистью к мертвой, а заодно и ко всем, кто причастен к ее культу.

Как страшно ощущать безвыходность, словно раскаленный обруч, словно свернутую в кольцо, непрерывно сжимающуюся молнию, которая вот-вот коснется тела, проникнет под кожу, сожжет изнутри.

Если б ты мог, Марк, любовь моя, прервать свой сон наяву и лаской или простым прикосновением успокоить меня, разорвать огненное кольцо дурных предчувствий, дать мне хоть капельку надежды. Но ты застыл в молчании — заслуживаю ли я твоего утешения? Так где же я добуду его, если руки твои неподвижны, а губы сомкнуты ...

Каких только ужасов о нем не рассказывают! Говорят, вся его мужская сила — в кубке вина, заправленного смесью крапивного семени с перцем. Оттого-то и зверствует он на своих ночных пирах, а потом валяется обессиленный, пугаясь даже упоминания о женщине.

Мало ли что говорят. В этих сплетнях трудно разобрать, где правда, а где вымысел. Недавно придумали совсем уж невероятную историю, будто он заставляет Цезонию вступить в связь с Инцитатом, уподобившись влюбленной в быка Пасифае.

Люди — большие мастера по части страшных сказок о своих правителях. Когда сама не видишь, так и поверить невозможно в разные небылицы. Может быть, и лишнего немало придумывают или, например, враги императора и Рима нарочно распространяют порочащие слухи. Не удивительно, что принцепс сердится и пытается как-то отстоять свое доброе имя. Бывает, что страдают невинные, конечно, бывает, но ведь нельзя же подрывать божественную власть. Может быть, и зря насмехался Марк над вознесением Друзиллы — старый Тимид просто так ничего не засвидетельствует. Да и какое наше дело? Принцепс ближе нас всех к Юпитеру, и ему видней — приблизили боги его сестру или нет. И вообще — зачем его раздражать? Конечно, кровосмесительство — большой грех, но иногда мне кажется, что обычную привязанность брата и сестры, например, очень сильную привязанность можно принять за позорную связь. Хотя тут слишком много свидетелей... И с его конем тоже. Если он собирается пристроить златокопытого в сенат, то почему бы и не пожертвовать своей лучшей любовницей?

Нет, все-таки Калигула — настоящее безумное чудовище. Не знаю, каковы были Тиберий и Август, может быть, про них и зря наговаривают, но этот...

И теперь судьба толкает меня в его объятия. Ужас охватывает, когда подумаешь, что эта пятнистая гиена коснется моего тела. И мне остается только вопрошать подобно овидиевой Брисеиде:

Будет ли злая судьба неотступно преследовать слабых?

Ветер попутный опять парус наполнит ли мой?

Пусть эта ночь длится вечно, пусть никогда не наступит постылое утро того дня, когда у меня отберут любовь мою, дыхание мое. Пусть не истекут часы ночных страж, и не проснется Калигула. Пусть молния обрушится на этот за плывший сладострастием город и испепелит его...

VI

Как долго тянется эта ночь над Римом. Ночь внутри огромного фаларидова быка. Даже звезды исчезли, появятся ли они вновь? Увижу ли я их завтра, наступит ли для меня следующая ночь?

Как странно устроен мир. Страшно становится, когда увидишь, до чего же мало разума проявили боги, выпуская на волю человеческое стадо. Ибо мечемся мы во тьме, чавкая, тиская своих самок, радуясь чужой крови, упиваясь звоном монет, и мало кому дано проникнуть сквозь завесу предрассудков, узреть суть происходящего.

Проник ли я в эту суть? Наверное, нет, хотя всю свою жизнь отдал размышлениям. А что толку! Истины, открывшиеся мне, — опаснейший клад. Владеть им тяжко, а поделиться не с кем.

Бедный мой сын, тебе кажется, что ты повзрослел настолько, что постиг тайны богов. Ты увидел игры сумасшедших и решил рассказать всем о своем необычайном открытии. Ты вдруг понял, что Рим — совсем не такая республика, о которой говорится в “Акта попули романа”, и вообще давно уже нет никакой республики, что над нами повисло нечто фараонообразное, огражденное тысячами и тысячами легионерских мечей, захватившее огромный кусок мира и безнаказанно предающееся любым сумасбродствам. И не просто предающееся, но заставляющее эти сумасбродства прославлять и обожествлять. И именно из-за этого твое юное неопытное самолюбие взбунтовалось, и ты утратил осторожность.

Ты решил, что обожествление Друзиллы — смешная выходка выжившего из ума императора и его извращенных дружков. Если б дело было только в этом, если б только в этом...

С одной стороны, действительно, странно — одну сестричку-любовницу посмертно отождествляют с Пантеей, а двух других отправляют в тяжелейшую ссылку. Но есть, сын мой, и другая сторона — как у любой монеты. Ее-то и не сумел я тебе показать. Не успел...

Калигуле надо отделаться от явных доказательств кровосмесительства и разврата членов своей семьи. Как это сделать? Тебе кажется, что его решение — бред безумца? Отнюдь! В таких делах он и его приближенные, вообще власть имущие, обладают превосходной логикой.

Агриппина и Ливилла постепенно превратились в дворцовых шлюх. Калигула не только спал с ними, но и раздавал направо и налево — всем очередным любимцам.

Друзилла — совсем иное дело, к ней Калигула старался никого не подпускать, и замуж за Кассия Лонгина она вышла лишь формально. Бедняга Лонгин, как нелепо поплатился он за имя свое, и на посту проконсула Азии настигла его рука Калигулы. Не знаю, какого Кассия имели в виду оракулы Фортуны Антийской, но вряд ли Лонгина. Он способен был устроить роскошный обед, но отнюдь не заговор против Цезаря. Прикрыв своим именем позор Друзиллы, он достиг высокого положения и был вполне счастлив. И поплатился просто за то, что имя его в неподходящий момент всплыло в воспаленном воображении императора. В сущности, дикая случайность.

А вот обожествление его жены и даже ее смерть — далеко не случайность. Поступки, простительные жалкому родственнику Тиберия, вовсе не к лицу полновластному принцепсу. Поэтому судьба Друзиллы была предрешена в тот момент, когда твердая рука Макрона прижала ворох одежды к лицу полумертвого старца. Через год не в меру пылкая женщина последовала за своим дядей и заняла пустующее место Пантеи. И все образовалось к лучшему, ибо связь Калигулы с Друзиллой оказалась любовью богов — ведь и Юпитер, которого этот психопат считает своим братом, никем из своих олимпийских красавиц не брезговал. Именно в этом логика Калигулы, он — земное воплощение Юпитера, и разве не естественна его связь с земным воплощением Пантеи?

Ему, как воздух, необходимо было именно вознесение на небо и причисление к лику богов, а вовсе не исторические экскурсы его придворных лизоблюдов, дескать, Кавн и Библида, Макарей и Эолида тоже были братьями и сестрами...

В годы юности моей так же негодовал Август, когда его глупые друзья напоминали о любви лесбосского царя Эпопея к дочери Никтимене или кипрского царя Кинира к дочери Мирре. Это не спасло Юлию от злой ссылки, и черным крылом гнева смело с римских улиц чудесного певца Овидия. Он должен был унести тайну рождения Агриппины Старшей подальше от Рима. О, если бы эта тайна ушла в могилу на берегах сурового Понта, не коснувшись меня!

Так-то, сын мой, так-то... Не терпел Август никаких помех в создании своего божественного образа, не терпел их Тиберий, не потерпит и Калигула. И никто из них не уподобится Салмонею-Эолиду, никого из них не поразит молния за нелепое подражание Юпитеру. Молнии поражают других — разрушителей образа, тех, кому кажется, что выплеснуть перед миром истину, сорвать покровы — самое главное.

Вовсе нет, вовсе нет, безрассудный мой Марк, ибо необходимость божественного образа принцепса — неприкосновенная истина, не менее важная для государства, чем многочисленные легионы, вино и зрелища, одурманивающие толпу, чем когорты добровольных доносчиков.

Выдать чаяния толпы за действительность — искусство из искусств, вожделенная цель любого правителя.

Так было в веках ушедших, и так будет в веках грядущих.

Чем могущественней оказывалось царство Верхнего и Нижнего Египта, тем труднее становилось в нем дышать, тем опасней искать и открывать истину. Тяжко приходилось жрецу Анху, а через две тысячи лет тяжко приходится нам. Падают под ударами Хроноса историки и поэты. Куда ушел Кремуций Корд, напомнивший Тиберию о том, что следует понимать под республикой? Где Тит Лабиен, усомнившийся в божественности Августовых деяний? Или Мамерк Скавр, обвиненный кровожадным Макроном в том, что трагедия “Атрей” оскорбительна для величия принцепса? Все они были загнаны в ладью Харона, и путеводным огнем для них послужил гигантский костер из книг того же Лабиена...

Проникшим в глубь образа нет покоя в этом мире. Ибо они — сеятели смуты, разрушители выдумок, которыми правители обильно начиняют головы своих подданных. Не знаю, наступит ли настоящий золотой век, когда немногие смогут указать правильный путь многим и повести по этому пути, и отношения между ними не будут пропитаны лживой отравой сказок о ясновидящих Отцах Отечества. Если и наступит, то не скоро — ни дети наши, ни внуки не увидят его.

А нам, Марк, пристало воспринимать мир, каков он есть, ибо другим он не станет. Созданный извращенным разумом богов, он и останется надолго, может быть, навсегда извращенным.

И в этом мире нельзя править могучими царствами, не выстраивая и тщательно не охраняя образ, угодный толпе. Толпа хочет жить в наилучшем, наисправедливейшем из царств. Объявим же его таковым, и горе тому, кто завопит от боли, прикоснувшись к реальной справедливости. Ибо для крикуна тоже найдется место в образе лучшего из царств — место клеветника и охульника, от которого надо всеми силами честных граждан, то есть тех, кто и не подозревает о существовании действительности, защищать божественного правителя и его мудрейших советников.

И вечно будет испивать свою чашу цикуты Сократ, посягнувший на лживый образ гармоничного полиса. И вечно будет наемное стило идти в бой рядом с наемным мечом. Неужели вечно? Неужели не наступит великий день, когда их предадут проклятью? Пусть вместе со мною, достопочтеннейшим сенатором, который ценой лжесвидетельства попытался отвести беду от своего дома. О, если б я стал так же молод, как ты, сын мой, я бы непременно поверил, что такой день наступит, и это будет день подлинного счастья, ибо люди станут, как боги, а может, и сильнее богов.

Но сейчас над Римом ночь, и еще не скоро взойдет солнце, и не скоро лучи его заскользят по мраморным ступеням, вонзятся в древние стены храмов, брызнут огненными струями в глаза людей, изгоняя ночные кошмары. Кто из нас уверен, что доживет до рассвета? Но каждому хочется, чтобы память о нем, кровь его дожили, проникли в рассвет.

О, если бы я знал, Марк, как выгородить тебя, как уберечь от нависшего над тобой сумасшедшего меча. Знаю только одно — ты не расплатишься Туллией за свою жизнь, а другой цены не примет Калигула. Поэтому я уверен, что ни тебе, ни, наверное, мне не дотянуть до февральских календ. Остается лишь молить Юпитера, чтобы смерть наша была легкой, и этот безумный щенок не крикнул палачу: “Бей, чтобы он чувствовал, что умирает!”

Может быть, он раздобрится во время завтрашних Игр? Проберусь поближе, попробую уловить его настроение.. Если все будет хорошо, умолю отпустить в небольшое путешествие, захвачу Марка с Туллией, и пусть нас поищут… Убежим в дальние земли, отсидимся вдали от Рима — вдруг что-нибудь произойдет. Очень уж много прорицаний о близкой гибели Калигулы. Говорят, астролог Сулла никогда не ошибается. Пусть он и его звезды не ошибутся и на этот раз.

Неужели звезды останутся равнодушны к нашим судьбам?..

VII

Голова... голова... обруч смерти... Где она, смерть, — в этой тени или в той? Может, за колонной? Притаилась...

Завтра же прикажу убить эту колонну, ибо она прячет смерть, страшную, как раскаленный терновник. Прикажу обвить ее медным или еще лучше золотым терновником — пусть мучается. Потом она дрогнет, обрушится свод... Я смогу снова увидеть тебя, брат мой Юпитер, проклятые каменные своды перестанут разделять нас. Твой глаз вечно парит над Римом, оберегая меня.

К чему наша ночная встреча? Ты призываешь меня? Ты устал — один без верного друга и брата... О, как я понимаю твое одиночество, ибо и в этом мы равны. Постой, а может, я еще более одинок, чем ты?

Куда я бегу? И откуда эта черная тень, неотступно преследующая меня? Опять смерть? Этот нелепый дворец просто начинен смертью. Я разрушу его, разгоню тени, лишающие меня покоя... О великий брат мой, не допусти моей гибели — Калигула, как и ты, должен быть бессмертен.

Зачем ты впустил в голову мою эти острые молнии? Они жгут меня, их зазубренные края рвут на куски мой мозг... Пошли же мне священное безумие, ибо я не вмещаюсь в этот мир совершенством гения своего.

Это стадо жирных баранов в сенаторских тогах думает, что я сумасшедший... Ха-ха… Я знаю — они шушукаются по углам, их ядом пропитаны мечущиеся тени этого дворца, и на всех перекрестках Рима змеями извиваются слухи о безумии богоравного Калигулы... Еще бы — ведь ни я, ни ты не постижимы для них.

Но сейчас и я не понимаю тебя, Юпитер, — зачем ты призвал меня, почему так больно ударил? Разве братья — всегда враги?

Я знаю, в ночь перед смертью божественного Юлия ты приходил к нему, пожимал ему руку, и твое пожатие предрекало гибель... Значит, я обречен?

Заплачет ли по мне Инцитат, как плакали Юлиевы священные табуны, отвергнет ли он пищу, сумеет ли удержать власть?..

Надо было бы сделать его консулом и как можно скорее — тогда я помог бы ему, оказавшись среди богов. Там мое место, ибо Рим не достоин меня. Пусть же правит Быстроногий! Но достоин ли Рим моего коня?

Я отдам ему в жены Цезонию, и он будет вечно благо дарить меня, ибо нигде не найдет лучшего сосуда любви. О, какие жертвы возложит он на алтарь, воздвигнутый в мою честь! А я соединюсь там, в небесах, с Пантеей, и боги расступятся перед нами.

Не сердись, о брат мой Юпитер! Я тебя не забуду, ты станешь младшим и любимым братом, и мы будем надолго уединяться в золотых небесных рощах... Неужели ты менее достоин любви, чем сестра моя, неужели менее искусен в ней, чем жалкий пантомим Мнестер?

Только об одном прошу тебя — никогда не касайся Друзиллы, ибо гнев мой будет страшен, и ничто не спасет тебя. Призови кого угодно, ее не тронь! Я могу уговорить Инцитата, и он отдаст тебе Цезонию, кого хочешь бери, но Друзиллу не тронь, я не вынесу этого, как не могу вынести столь долгой разлуки с ней... Я скоро приду к тебе, моя Пантея, приду и приведу за собой жриц твоих, они достойно ублажат тебя дарами.

Еще один пир в твою честь, богиня моя, и мы соединимся вновь, я чувствую это, я знаю... Я стану первым среди богов, брат Юпитера и Пантеи. Я уподоблюсь триединому Хору, но римский орел займет место сокола. Наверное, я, именно я, сын Осириса и Исиды, тайный плод их небесной любви, сокрытый до времени от безмозглых людишек...

Нет, нет... я не хочу идти сквозь эти легионы, не хочу идти к галльскому царю... оставь меня, отец, оставь... я снова побегу по высоким травам в своих мягких сапожках... никто не посмеет бунтовать, я усмирю их, только оставь меня, отец...

Явится божественный знак, я уйду на небо и сольюсь с тобой, подобно тому, как Хор сливается с отцом своим Осирисом, превращаясь из земного воплощения бога в небесное... И тогда мы убьем эту страшную колонну, за которой постоянно шевелятся тени моих врагов, ибо здесь все, все мои враги, все ждут одного — моей смерти...

Но я обману их, обману, обману... Я уйду на небо и сольюсь с тобой, отец, сольюсь, чтобы отомстить, отомстить...

VIII

И наступит рассвет, равнодушный к снам и бессоницам ушедшей ночи, несущей неизбежность нового дня, новых дней, десятилетий, веков. Наступит праздник посева — январские сементины, и во время открытия Палатинских Игр, в восьмой день до февральских календ, трибун преторианской когорты Кассий Херея страшным ударом меча в божественный затылок навсегда прервет мучительные видения императора Калигулы.

А через несколько часов центурион Юлий Луп зарубит достославную хозяйку Рима Цезонию и ловко размозжит об стенку маленькую злючку Юлию Друзиллу.

В толчее вокруг тела Отца Отечества меч телохранителя-германца поразит сенатора и хрониста Гнея Корнелия Тимида, и вместе с душой сенатора, которому в этот день очень хотелось уловить тень доброго настроения на челе принцепса, уйдет в подземное царство тайна ссылки поэта Публия Овидия Назона.

Избежавший во время правления ненавистного племянника тысячи смертельных опасностей престарелый Клавдий и на этот раз окажется на высоте. На высоте в буквальном смысле слова, ибо спрячется на крыше и, укутавшись в занавеску, будет снова терпеливо ждать гибели. Но преторианец Грат вытащит его из убежища и наречет новым императором.

И укрывшись в преторианском лагере за Коллинскими воротами, Клавдий потихоньку придет в себя за те два дня, которые протекут в непрерывных словопролитных сражениях сената и консулов, твердо решивших восстановить настоящую республику без нормальных или сумасшедших цезарей. И небольшая цена — по пятнадцать тысяч сестерциев на нос, предложенная им, вполне убедит преторианцев в его неотъемлемых правах и решит судьбу Рима куда проще и вернее, чем сенаторская словесная эквилибристика. И агония империи, которая на самом деле республика, то есть нет — республики, которая на самом деле империя, продлится еще на четыре с лишним века.

Клавдий возьмет власть в свои трясущиеся вечно потные руки, и тот же меч, который поразил Калигулу, обрушится на голову Хереи и ближайших его друзей, причем меньше всех повезет Лупу — он начисто лишится мужества перед казнью, будет так ловко и упорно дрожать и извиваться, что первый удар приведет лишь к неопасной ране, и придется всерьез добивать его вторым ударом меча.

Успешно испарив жиденькую республиканскую ересь, Клавдий примется неторопливо править империей, покряхтывая под пятой своей третьей супруги Мессалины. И это продлится до тех пор, пока ему будет под силу нести всемирно известные могучие рога, подаренные ею. Отделавшись от Мессалины, он женится на сестричке Калигулы Агриппине Младшей и тем самым вступит на свою финишную прямую — от усыновления отпрыска Агриппины маленького Луция Агенобарба до блюда отравленных белых грибов, которое подсунет ему супруга незадолго до семнадцатилетия своего любимого сына. Ибо Луцию придет пора стать императором Нероном.

Так и не попадет на последний калигулов пир молодой Марк Корнелий. Он обнаружит свое имя в тетрадке Калигулы под кратким и выразительным названием “Меч”, а имя отца — в другой тетрадке под названием “Кинжал”. И не вина бедного безумца, что некоторые его планы так и остались планами. Скорбь об отце не помешает Марку вы полнить важное поручение сената — доставить к морю и утопить императорский ларь с ядами. И долго будет всплывать на месте захоронения ларя дохлая рыба...

Марк и Туллия проживут немало счастливых лет. Молодой сенатор окажется достаточно разумным, чтобы подальше припрятать рукописи своего отца, где встречались весьма нелестные отзывы об умственных возможностях нового принцепса. И как-то само собой получилось, что хроника целиком исчезла...

Марк и Туллия проживут немало счастливых лет и погибнут одновременно — Туллия сдержит свое слово — из-за того, что Нерон сочтет их сторонниками умерщвленной по его приказу матери.

Все это впереди, а пока над Римом занимается рассвет.

Грядут сементины. Ожидаются обильные жертвоприношения в честь вознесенной на небо красивой сестренки императора Друзиллы, богини Пантеи, и ее вознесение должен будет еще раз засвидетельствовать на вечернем пиру почтеннейший сенатор и хронист Гней Корнелий Тимид. После этого молодой император исполнит ритуал священного совокупления с самой очаровательной из жриц Пантеи. И воздав должное своей первой любви, обратит свой взор на земных женщин. И будут сжиматься кулаки, и гнев будет испепелять сердца доблестных римских патрициев, пока липкие пальцы Отца Отечества станут неторопливо погружаться в роскошные одежды их жен...

Впрочем, все это выдумки, ничего такого не произойдет, честь первых красавиц Рима останется незапятнанной, ибо Юпитер не подарит следующий вечер любимому брату своему.

А пока над Римом занимается рассвет. Тяжелый сон сморил Кассия Херею. Ему могло бы присниться, что он — спаситель родины, и его чествуют ликующие толпы свободно вздохнувших римлян. Но Кассий спит без снов, ему не до пышных триумфов, все его воображение израсходовано на детали великого плана спасения свободы. Кассий спит без снов, он ни разу не подумал, что будет потом — наступит ли эта самая свобода, и хватит ли ему жизни, чтобы ею полюбоваться. Он чувствует — и нет слов, чтобы осознать это чувство, — что то самое “потом” для него, в сущности, не наступит. Ибо Кассию хорошо известна судьба Брута и судьба своего тезки, еще многие и многие судьбы. Его не устраивают лавры второго Брута, но что поделаешь — оскорбительное безумие императора устраивает его еще меньше.

Спят праведным сном вдохновители заговора Валерий Азиатик и Марк Виниций, считающие себя отцами новой республики. И каждый из них видит сладкий сон, где преторианская когорта в полном составе явилась в сенат и именно его требует объявить принцепсом, требует, требует, требует...

Минск. 1979


© Александр Потупа (Alexander Potupa) Черная неделя Ивана Петровича 02 (The Ivan Petrovich Black Week 02)

Черная неделя Ивана Петровича (The Ivan Petrovich Black Week). «Фантакрим-XXI». Прометей, Москва, 1989, 1990; «Ловушка в цейтноте». Эридан, Минск, 1990; «Нечто невообразимое». Эридан, Минск, 1992

ЧЕРНАЯ НЕДЕЛЯ ИВАНА ПЕТРОВИЧА

Не  помню сам, как я вошел туда,
Настолько сон меня опутал ложью,
Когда я сбился с верного следа.

Данте (Ад, 1, 10-12)

1

Божий дар свалился на Ивана Петровича Крабова внезапно и без каких-либо серьезных оснований. Не наблюдалось перед этим многозначительных знамений или вещих снов, напротив, все шло донельзя серо и обыденно. И даже сколь-нибудь четкого желания обрести чудесное ясновидение у Ивана Петровича никогда не возникало.
Произошло это глубокой осенью, в заурядное субботнее утро, когда Иван Петрович имел единственное полуосознанное стремление подремать еще часок, хотя внешние обстоятельства тому крайне не способствовали. Несмотря на довольно ранний час, что-то около восьми, Анна Игоревна вовсю гремела кастрюлями на кухне, и в этом шуме Иван Петрович сквозь полудрему улавливал многообразные угрожающие нотки. Кроме кастрюльного перезвона, супруга заполняла квартиру отнюдь не лаконичными нравоучениями в адрес их пятилетнего сына Игорька, и жалкие ломтики прессованных опилок, именуемые дверью, никак не защищали слух бедного Ивана Петровича. Дело клонилось к тому, что никакого завтрака в отсутствие отца Игорек не получит - не видеть ему завтрака, как своих собственных огромных ушей, которые он опять забыл вымыть. Игорек слабо ныл, не улавливая тонкой связи между собственным утренним аппетитом и затянувшимся сном отца, который, наверное, устал и не хочет идти в свой садик, то есть на работу.
Впрочем, нет, Игорек неплохо знал, что по субботам и воскресеньям они с папой свободны от утреннего штурма автобуса. Но от его малолетнего внимания ускользала важнейшая закономерность домашнего распорядка – каждую субботу в полдевятого Иван Петрович должен был, независимо от погодных условий и душевного состояния, идти во двор и заниматься зверским избиением двух ковров и одной ковровой дорожки. Тяжелые и неуклюжие пылесборники с синтетическим ворсом доводили Ивана Петровича до настоящего неистовства, что, разумеется, увеличивало его славу великого умельца-выбивальщика. В то утро Анна Игоревна имела все основания для недовольства - попросту она уже не сомневалась, что в данную конкретную субботу раз и навсегда заведенное ею расписание нарушится. Отсюда и глубокое смятение, которое никакими силами не втискивалось в ее, в общем-то, доброе сердце и рвалось наружу, претворяясь в звонкое кастрюльное аллегро.
Вот-вот Игорек с громкими криками ворвется в спальный угол родительской комнаты, так называемой залы, и окончательно выдернет Ивана Петровича из жалких остатков дремы. Да какая там дрема! Разве может по-настоящему дремать человек, твердо зная, какую казнь приготовили ему близкие?
Но в адском механизме Анны Игоревны что-то разладилось. Скорее всего, Игорек забастовал, не желая получать заветный бутерброд ценой отцовского покоя.
И тогда Иван Петрович услыхал решительные шаги супруги. Он сильно зажмурил глаза, уткнулся носом в подушку и целиком погрузился в только что родившийся светлый замысел - если сегодня удастся хоть немного нарушить святое правило 8-30, то его можно будет нарушать и потом, а возможно, и вовсе устранить из семейного обихода. На миг перед внутренним взором Ивана Петровича мелькнула сцена прекрасного будущего без ковровых экзекуций, зато в сопровождении надрывно поющего пылесоса. Мелькнула и исчезла в скрипе прессованного ломтика и в прерывающемся от негодования голосе супруги:
- Дитя голодное плачет, а ему наплевать. Вставай сейчас же! Вставай!
Эти слова Иван Петрович воспринял отчетливо, и тут же в него полетел не менее отчетливый увесистый добавок:
Долбануть бы этого жирного тюленя по затылку, чтоб не притворялся. Ну и вонища здесь. Сейчас же открою форточку, так он пулей вылетит из постели. Видно, опять ноги не вымыл, безобразник несчастный...
Иван Петрович не мог поклясться сразу в двух противоречивых вещах. Во-первых, фразы про жирного тюленя и прочее были несомненно сказаны голосом Анны Игоревны, разве что немного приглушенным и обесцвеченным. Да и по логике, некому было, кроме нее, бросаться такими фразами в этой комнате.
Во-вторых, в голове все еще кувыркалось последнее слово, которое вслух произнесла супруга,- "вставай", и в этом Иван Петрович был уверен, как в самом себе.
В единстве и борьбе указанных противоречий у Ивана Петровича возникло неодолимое желание проверить - нет ли кого из посторонних в его комнате. И тогда, разрушая свою нехитрую маскировку, он резко повернулся, присел на постели и ошалело уставился на ближайшего обладателя высокоразвитой второй сигнальной системы - собственную жену.
Скрипнула пружина. В прихожей монотонно топал и ныл Игорек.
- Ну, что я говорила? - победоносно выдохнула Анна Игоревна.-
Притворяешься! Всю жизнь только и делаешь - притворяешься! И, между прочим, ноги опять не вымыл, а я белье два дня как меняла, а теперь в стирку сдавать, да?
И снова устремился в Ивана Петровича странный довесок:
Ну, чего выставил свою глупую заспанную морду? И блямбики в глазенках, будто голуби накакали. Несчастье плешивое, надоел же ты мне, ох, надоел. И этот балбес весь в отца, чего б не хватало. С утра пораньше голову задолбит. Ой, колбаса горит...
- Ой, колбаса горит! - воскликнула Анна Игоревна и рванулась на кухню.
- Быстро вставай,- выдохнула она на бегу.
- Эта дрянь и так, без всякой сковородки, за день до тошноты краснеет, а тут столько масла истратила... горелую есть будете... не ори ты, репродуктор ходячий... - запричитала она где-то вдали.
В мирный уголок Ивана Петровича просочился угар. И вместе с этим угаром в него вползла странная догадка: "Я могу подслушивать чужие мысли, ибо сейчас я узнал мысли собственной супруги". И хотя Иван Петрович еще не скоро оказался во дворе - но все-таки ровно в полдевятого! - в душу к нему закралось нечто промозглое и сырое. И он стал быстро одеваться.

2

Субботний день проплывал перед Иваном Петровичем, как в тумане. Он впервые посредственно выбил ковры, ибо глубже, чем следует, погрузился в неприятные размышления о природе собственного несчастья. Откуда-то он слышал, что угадывание чужих мыслей - сплошное шарлатанство, кажется даже, антинаучное запудривание мозгов с неизвестно какими, но уж наверняка неблаговидными целями. И, разумеется, Ивану Петровичу представить было страшно, что он стал вместилищем чего-то такого инородного, с нехорошим душком, и, весьма вероятно, запрещенного. Однако представлять приходилось, и сопутствующие картины никак не способствовали качеству ковровыбивательной процедуры.
Получив от супруги строгий выговор, Иван Петрович окончательно скис, тем более, что мысленная часть выговора, последовавшая за обычными резкими словами, содержала все доказательства крайнего презрения к его впавшей в халтуру личности. В наказание он был отправлен в магазин и, потолкавшись по трем очередям, убедился в бесспорном существовании телепатии. Он узнал, что симпатичной кассирше Светочке изменяет парень, одолживший у нее сорок три рубля, что у соседки по подъезду Марии Карповны, стоявшей рядом в очереди за сардельками, тяжело, если не безнадежно, болен муж, что рыжий грузчик Серега заначил две банки азербайджанского вермута и боится, что директор похлопает его по карманам, и еще множество совершенно неожиданных и, пожалуй, ненужных сведений втекло в его понемногу вспухающий мозг.
Потом был еще один выговор, потом обед...
В результате, к пяти часам дня у Ивана Петровича развился натуральный комплекс неполноценности. Ко всему прочему, он чуть не позабыл о традиционной пульке у Ломацкого и убежал, прихватив из дому всего рубль с мелочью.
В сущности, это было не очень страшно - максимальные потери никогда не превышали трешки. Слишком уж привыкли друг к другу члены преферансного кружка. Однако расплачиваться следовало сразу - это правило соблюдалось столь же неукоснительно, как и явка игроков к половине шестого.
Семен Павлович Ломацкий, врач-венеролог, веселый и подвижный мужик лет
пятидесяти, жил совсем неподалеку, в соседнем корпусе. Квартира его была обставлена очень прилично, а при мысли о количестве ковров в этой квартире у Ивана Петровича сразу же начиналась ломота в плече.
Когда Анна Игоревна говорила - обставляться, как люди, одеваться, как люди, она имела в виду не абстрактную личность с глянцевой иллюстрации, а конкретно Ломацкого и его стилизованную берлогу. Однажды Анна Игоревна побывала там в гостях, и с тех пор в ее взгляде затаился еще один кубометр тайной злости на свою нелепую судьбу. К счастью, ей очень не понравилась молодая жена Ломацкого Фанечка, пухленькое двадцатисемилетнее существо с очаровательной мордашкой и рвущимся к едва ли кому ведомым целям великолепным бюстом. Анна Игоревна считала, что такой брак подрывает основы общественной морали, ибо, во-первых, что будет, если все мужчины станут брать жен вдвое моложе себя, а во-вторых, за какие такие заслуги досталось Фанечке как сыру в масле кататься? "Конечно, я понимаю! - кричала Анна Игоревна в очередном приступе обличительного энтузиазма.- Я все понимаю! Ты тоже с удовольствием бросил бы меня, растоптав плоды совместной жизни ради сопливой девчонки. И хоть ты намного моложе Ломацкого, даже его Фанька оказалась бы слишком молода для тебя, слышишь, слишком молода..."
Иван Петрович все это слышал и, разумеется, соглашался, со вздохом, но
соглашался. Однако он вовсе не считал, что Фанечка до такой степени ему не
подходит. Напротив, он не раз воображал себе этакие удивительно заманчивые
сцены и даже как бы ощущал кончиками пальцев замочек на французском лифчике
Фаины Васильевны - ведь не могла же она не носить именно французское
белье...
Но игривые мотивы были давным-давно загнаны вглубь и никак не
проявлялись - очаг гостеприимного доктора казался Ивану Петровичу
неприкосновенным.
На этот раз Иван Петрович немного опоздал. Все были в сборе и, видимо,
недоумевали. Ломацкий сидел за столом, сердито уставившись в расчерченный лист бумаги. Напротив устроился следователь Фросин, личность брюнетистая, поджарая и оттого крайне загадочная. Четвертый участник пульки Аронов, инженер божьей милостью, нервно бегал по комнате, преимущественно вокруг небольшого столика, где заботливая Фаина Васильевна приготовила поднос с весьма затейливыми бутербродами и двумя запотевшими бутылочками.
- ... и все-таки не раскалывается, стервец, - произнес Фросин в момент
появления Ивана Петровича.
Крабов напряженно пережевывал отрицательную эмоцию, полученную от Фанечки, которая открыла ему дверь, поздоровалась и с наимилейшей улыбкой выдала:
Господи, опять эта бесцветная личность. До чего ж надоело, неужели Киса не может водить к себе кого-нибудь...
Так и не выяснив Кисиных возможностей, Иван Петрович рванулся в комнату.
Деликатнейший Семен Павлович не сказал ни слова, лишь незаметно метнул взгляд на высоченные антикварные часы.
- Извините,- забормотал Иван Петрович,- домашние дела, так сказать, семейные проблемки.
- Ладно уж, не оправдывайтесь,- дружелюбно ухмыльнулся следователь
Фросин.- Пока тут Михаил Львович организует по стартовой, я вам презабавную
историю расскажу. Гаденькое дельце мне досталось...
Иван Петрович перевел дух и сразу успокоился. Никаких мыслей, кроме…
...эх, по холодненькой... возьму бутербродик с краю... сегодня уж
повезет...
в воздухе не витало. Мягкий свет и уютное похрустывание колоды в руках
у Ломацкого создавали все условия для быстрого восстановления истрепанного
внутреннего мира Ивана Петровича.
- Так вот, находим мы у него шесть икон, - продолжал Фросин, искоса
прослеживая нехитрые манипуляции Аронова. - Находим и, как положено, тянем
на допрос, а он ни в какую. Знать не знаю, говорит, и не ведаю. Иконки,
дескать, дрянь, купил у случайного человека примерно по трешке за штуку -
тому вроде бы выпить приспичило,- и именем не поинтересовался. Если надо,
говорит, берите на здоровье мои иконки, мне такая ерунда и даром не нужна.
И вот я сижу, печенкой чую - его это работа, а Пыпин только скалится.
Неужели, говорит, вы меня, интеллигентного человека, в банальной краже
подозреваете?
- Позвольте, позвольте, Макар Викентьевич, - вмешался Ломацкий, - я
чего-то не понимаю. Разве вы никаких следов этого Пыпина в церкви не
обнаружили?
- В том-то и дело, - радостно воскликнул Фросин, и Ивану Петровичу
показалось, что не такой уж этот брюнет загадочный.
- В том-то и дело! Я же полчаса вам толкую, что следов никаких нет,
что сам Пыпин, скорее всего, и рядом с той церковью не стоял, а дружка
навел. Только теперь - концы в воду. Нет у него, видите ли, дружков, нет и
точка! И седьмой иконы, самой ценной, тоже нет. - Тут без стартовой не
разобраться,- подал голос Аронов. - Бросьте-ка эту ерунду, пора за дело.
Дружно выпили по маленькой, закусили отменно гастрономичными
бутербродами и приступили.
И сразу, после первой же сдачи, Иван Петрович понял, что влип он в
пренеприятную историю, поскольку все карты своих партнеров знает
досконально, как будто лежат эти карты на столе картинками кверху.
И пошла кутерьма. Для начала засадил Иван Петрович Фросина на
практически неловленном мизере. Пригласил Аронова втемную и после
совершенно правильного первого хода следователя отобрал шесть своих и
безжалостно всадил четыре. От этого художества у Фросина волосы встали
дыбом, и он при следующей игре заторговался до червей и оставался без
одной, а все потому, что Аронов имел привычку при своей сдаче сразу же
подсматривать прикуп. А когда через два круга Иван Петрович торжественно
заказал мизер, зная, что прикупные семерка и дама крестей дают ему все
гарантии безопасности, Фросин нехорошо побледнел. И тут Иван Петрович
сквозь ровный шелест простых счетных мыслишек уловил вой настоящего
снаряда:
С ума сойти с этим Крабом. Ну, чего он творит? Краб, крап... Неужели крап? Тогда трешкой не обойдешься. Галка баню устроит, мать ее... Пришить бы этому разбойнику пару годиков строгача. Фраер проклятый...
И не было сомнения, что пакостные мысли относились к Ивану Петровичу Крабову - к кому же еще? В принципе, Крабов не обиделся, напротив, он наполнился внутренним раскаянием, но, с другой стороны, очень уж было приятно организовать бурю в застоявшемся субботнем болотце.
По традиции выпивали по финишной и расходились около часа ночи,
повеселевшие и довольные друг другом. Но на этот раз атмосфера заметно
испортилась. Иван Петрович выиграл тридцать один рубль сорок копеек, причем
бедняга Фросин вынужден был заплатить ему почти половину. Понурые
физиономии соперников и весьма вольные их мысли портили настроение, но самое важное заключалось в ином - из своего чудовищного выигрыша Иван Петрович решил заначить только червонец, а все остальные немедленно вручить Аннушке. Это обеспечивало, как минимум, недельный покой и всяческие семейные привилегии.
Всемирная любовь охватила Ивана Петровича, и если бы он мог, то несомненно предложил бы каждому рубля по три из своего приза. Для
недельного воспарения в глазах супруги вполне хватило бы и десятки.
Натягивая плащ, Фросин снова стал жаловаться на судьбу, на безнадежное дело, из-за которого он, конечно же, схлопочет выговор от начальства. И тут Ивана Петровича черт дернул за язык. То есть хозяин языка буквально почувствовал какое-то щекотное прикосновение к кончику, возможно, это скатилась свернувшаяся в шарик всемирная любовь. В результате, он панибратски похлопал Фросина по плечу и сказал:
- Давайте-ка, Макар Викентьевич, я вам помогу, ей-богу, помогу.
- Да вы что, смеетесь? - вскипел Фросин.- Чем вы способны мне помочь? Вы? Это ж не в преферанс перекидываться!
- Хотите, поспорим, что помогу? - не унимался Иван Петрович. – Допрошу вашего Пыпина и расскажу вам, где он прячет седьмую икону...
- О, пари, пари! - захлопала в ладоши Фанечка, появляясь из спальни в сногсшибательном кимоно.- Заключайте пари!
Фросин затравленно шарахнулся от нее и черными своими дьявольскими глазами уставился на Крабова.
- Хо-ро-шо,- раздельно и твердо проговорил он.- Пари, Иван Петрович, на бутылку "Наполеона", чтоб неповадно было. А бутылочку в следующий раз здесь и раздавим, идет?
Иван Петрович на миг остро пожалел бюджет Фросина, но тут же решил перебросить в заначку еще червонец - мало ли что! Реакция Анны Игоревны на всякие долги чести была ему известна куда как точно...
И вдруг какое-то дрожание мозгового эфира резко испортило ему настроение. Уловив направленные взгляды Фанечки, он услыхал:
Если бы ты еще поприличней одевался и не так слюнявил, можно было бы и потерпеть. Нет, ну тебя к чертям, ничего ты толком не умеешь, импотент несчастный. Вот Дергалов - совсем иное дело, только Киса, по-моему, начинает догадываться...
Конечно, нельзя ошибиться - это в адрес Аронова. "Ах, развратник несчастный",- подумал Иван Петрович, и, сострадательно заглянув в глаза Кисе, покинул его квартиру в полном смятении чувств.
Одиннадцать рублей сорок копеек произвели на полусонную Анну Игоревну
неотразимое впечатление. Она даже вскочила с кровати, уронив на пол пухлый
жоржсандовский роман, и наградила Ивана Петровича многими восторгами, которые частично компенсировали его злость на Фаину Васильевну Ломацкую.
Погрузившись по уши в необъятную пуховую подушку, Иван Петрович смежил
веки и тут же выпал из окружающего мира.

3

Он не сразу понял, куда попал. Первое, что он осознал отчетливо и вполне, - свое целиком расплющенное, истинно двумерное состояние. Потом, пользуясь разветвленной дедукцией, он определил себя как карту, лежащую в прикупе и страстно желающую прийти к нему же самому, признанному королю преферанса, выступающему в каком-то крупном международном турнире или даже на мировом чемпионате.
Одновременно он остро ощутил привкус горечи от того, что никому, в сущности, не нужен, даже Ивану Петровичу Крабову, который, во-первых, стал трехмерным, а во-вторых, вообще не нуждается в валетах неустановленной масти.
Да, да, в этом все дело! Ни к какой из четырех известных мастей плоский вариант Ивана Петровича не принадлежал - он был валетом пятой неопределенной и, возможно, несуществующей масти и потому ни в коем случае не мог встать в козырный ряд. Таким образом, он не способен был принести пользу воображаемому трехмерному Крабову, высоко вознесшемуся в мировой преферансной элите.
Столь бездарное положение плоского Ивана Петровича со никак не устраивало, и он срочно поменялся формой с более привычной трефовой
семеркой, находившейся в руках у Аронова. Семерка - почти туз, только с
двумя лишними рядами крестов. Операция обошлась сравнительно недорого, странно, что семерка на нее клюнула. Кажется, Иван Петрович поплатился очередью на квартиру улучшенной планировки.
"Теперь я похож на настоящего крестоносца, - не без гордости думал он.- У меня красивый белый плащ, и я должен завоевать гроб Господень".
Но завоевание пока откладывалось, и плоский Иван Петрович медленно полз к Ломацкому, который наконец-то решился осуществить свою давнюю мечту - сыграть мизер втемную на бомбе.
Ломацкий такому прикупу необычайно обрадовался. Славный мизер выходил у него. И все завершилось бы отлично, не взбунтуйся тишайший Михаил Львович.
- Странно, - сказал он дрожащим от обиды голосом,- с какой стати вы, Семен Павлович, фотографию своей супруги в колоду подсунули. Что за намеки?
И он стал показывать всем по очереди валета пятой масти.
- Позвольте, позвольте,- беспокойно заерзал Ломацкий,- но я чего-то не понимаю. Разве вы обнаружили в церкви следы Фаины Васильевны?
- Ага! - торжествующе воскликнул Фросин, который как раз и сдал в прикуп плоского Ивана Петровича или иным образом расплющил его.- Все становится на свои места. Ведь это у вас, Михаил Львович, никакая не Фаина Васильевна, это богоматерь мужского пола, наверное, седьмая икона, украденная Пыпиным. Первый раз вижу икону в виде картежного валета. Во замаскировали!
"Это ж обычный валет, только чуждой нам масти,- подумал двумерный Иван Петрович.- Какое счастье, что я успел поменяться с семеркой. Сейчас все глазели бы на меня, а вскоре всплыла бы истина. Однако подозрения непременно падут - на меня или на того, который притворился трехмерным".
Но воображаемый Иван Петрович ни на что не реагировал, а сидел с
гроссмейстерским видом, пристально вглядываясь в свои карты.
Скандала не вышло, а решили, к безусловному неудовольствию Ломацкого, пересдать. Валета чуждой масти попросту выкинули из колоды.
На какой-то миг крестоносному Ивану Петровичу стало жаль эту
беспризорную оригинальную карту, однако, он ясно понимал, что гораздо
приятней тасоваться в общей колоде, чем одиноко валяться на ковре под столом, созерцая весь набор домашних тапочек из арсенала Ломацкого и непонятные значки в противоположных углах собственного плаща. Наоборот, с ясными крестами, многотиражно отпечатанными на глянцевой поверхности, все становилось донельзя прозрачным. Сама собой возникла цель - кого защищать и на кого нападать, какому королю послужить поддержкой, а кому из игроков - последней надеждой на неловленный мизер.
"Однако какой же я был масти?" - напряженно соображал Иван Петрович, снова сжатый слегка вспотевшими пальцами Фросина. - И везет же нам с Макаром
Викентьевичем друг на друга... Обязательно надо вспомнить, какова пятая масть в нашей колоде. И вообще, стоило ли менять свою неповторимость на бесконечные перемещения в чужих руках, где семерка, как бы ни рыпалась, все равно останется семеркой? С другой стороны, одинокий валет - не велика радость, никогда в козыри не выбиться. Странная масть. Что мне напоминает значок в углу? Ага! Если четыре обычных масти - вроде полноценных арийских сословий где-то в Индии, то я получался вроде неприкасаемого, и наверное, поэтому меня зашвырнули под стол, то есть уже не меня, но все-таки вышвырнули. Значит, это был кастовый значок. Зря семерка согласилась, теперь и улучшенная планировка не принесет ей особого счастья. А вот я уже козырем стал! Молодец Фросин - шесть трефей заказал, немного, но свое отгребет. Как пить дать, на крестоносцах в рай въедет..."
На этом размышления двумерного Ивана Петровича были прерваны. С него
пошли, и сильный шлепок по столу начисто разрушил его забавные видения.
На мгновение Иван Петрович очнулся, мягко столкнул с себя неудачно
разметнувшуюся супругу, повернулся на бок и тут же уснул праведно и безмятежно, а главное - без лишних вопросов о природе пятой масти.

4

В воскресенье Иван Петрович проснулся в относительном душевном равновесии. Супруга на цыпочках порхала по квартире и полушепотом воспитывала Игорька. Поздний и единственный ребенок Крабовых громко повторял ее слова:
- Папочка устал, и его нельзя будить. Папочка вчера долго работал и устал. Игоречек-заинька не будет будить папочку.
Его голоса было вполне достаточно, чтобы перебудить всю лестничную клетку, но содержание компенсировало форму, и именно оно убедило Ивана Петровича, что его ночной вклад в семейный бюджет не пропал даром.
Иван Петрович встал, умылся и, бесшумно проскользнув на кухню, чмокнул Аннушку прямо в шею. Она грузно подпрыгнула, замахала руками, засуетилась.
- Ой, Ванечка, ой, напугал! А я вот тесто на оладушки замешала. Будем сейчас оладушки кушать.
- Заинька,- крикнула она Игорьку,- включи-ка телевизор, там как раз "Будильник".
В комнате, именуемой залой, тотчас зазвучала бодрая музыка, и веселые
голоса ведущих стали насыщать атмосферу чем-то заковыристым и
юморообразным.
Помешивая тесто, Анна Игоревна включила огонь под сковородой и произнесла роковую, хотя внешне совершенно безобидную, речь:
- Утомился вчера у этих Ломацких? Еще бы, еще бы! Все Европы у себя гоняют? И откуда, скажи, берется, а? Ну, откуда? На чужих трипперках процветают. Отрыгнется Фаньке, попомнишь меня, отрыгнется. Оставит она своего Кисоньку с огромнейшими рогами и еще с инфарктом, это уж точно – с инфарктом.
Иван Петрович безразлично кивал, на поверхности его мозга колыхалась мелкая рябь полного согласия с мнением супруги. Но под этой рябью духовного взаимопонимания и семейного благоденствия уже набирало силу темное и загадочное подводное течение. Булькая и завихряясь сначала где-то в области
поджелудочной железы, оно постепенно затопило сердце и стало подниматься все выше и выше. Взгляд Фанечки на Аронова, случайно подслушанные ее мысли, добродушно блуждающие самодовольные глаза Семена Павловича - все всплыло как-то сразу и сразу разрушило утреннюю идиллию.
Иван Петрович вдруг понял, что начихать ему на приключения Фанечки с Ароновым и с этим самым бессмысленно врезавшимся в память Дергаловым,
начихать на ее вызывающе красивые грудки и яркие губы, поскольку все это
тешит взор, но никак не относится к предметам его, Крабова, семейной
собственности. Начихать, когда перед ним пританцовывает, суля несчастному
Ломацкому всякие напасти, не чужая женщина, а своя жена, и надо сказать, даже теперь, на тридцать восьмом годике жизни, очень симпатичная дама. А раньше, в первые безоблачные годы брака,- не то чтоб симпатичная, а просто очень эффектная, вполне способная не только понравиться, но и стать предметом глубокого интереса. И хуже того, Ивану Петровичу доподлинно был известен один из тех рыцарей, для которых Анечка представляла в те годы лакомый кусочек. Звали этого типа Людвиг Ильич Сильвестров, и состоял он начальником Анны Игоревны, ухаживая за ней вплоть до позднего замужества. Он и потом долгое время не оставлял ее, даже в гости захаживал, а острой на язык Анечке ни в коем случае нельзя было показывать и тени своей ревности, иначе - конец, засмеет. И мучился тогда бедный Иван Петрович лютой внутренней мукой, мучился от малости своей и ничтожности, что ли, рядом с блестящим по уму и по внешности Сильвестровым, от которого в памяти остались модные тогда невероятной ширины галстуки и липкая улыбка под
огромными искренними голубыми глазами.
И всплыла в Иване Петровиче вся эта давно погребенная и честным словом Анны Игоревны припечатанная муть, всплыла, и белый свет и гора оладушек на тарелке показались ему пресными и бессмысленными атрибутами существования.
- Ванечка, Ванечка,- все настойчивей взывала к покинувшему ее супругу Анна Игоревна,- я ж тебя в третий раз спрашиваю, во что эта соплячка перед вами наряжалась? Ты оглох, что ли?
Иван Петрович медленно со скрипом въехал в потемневший кухонный мир и, не отрывая взгляда от оладий, буркнул:
- В кимоно...
- Это ж надо! - воскликнула Анна Игоревна, но тут же осеклась, почуяв недоброе.
- Ваня, что с тобой? - тихо спросила она. - Может, на работе неприятности? Какой-то ты не такой.
- Папуленька больненький, - поставил диагноз Игорек, уминая третью оладушку.
- Аня, - совсем чужим и оттого неприятным голосом начал вдруг Иван Петрович, - скажи мне честно, Аннушка, у тебя с Людвигом что-нибудь было?
Анна Игоревна уронила очередную оладью, вслед за ней на пол полетела
вилка.
- Женщина к нам спешит,- по инерции сказала она, потом слабо улыбнулась и почти веселым тоном спросила.- Ты что, рехнулся, Ванюша? Тебе тогда не надоело меня допрашивать?
Господи, крест какой-то тяжкий с этим Лютиком. Ну не могу же я тебе, дурню толстокожему, всего объяснить. Не скажу ведь, что вся твоя ценность в семейном призвании, что скотина последняя этот Лютик, но зато мужик, каких я никогда, пенек ты несчастный, ни до тебя, ни потом не знала, что после него, после его пальцев, будь он проклят, я прямиком на стенку лезла и на все готова была...
Приняв это сообщение, Иван Петрович зажмурился и пулей вылетел из кухни. "Предательница, потаскуха", - думал он, бегая по комнате.
- Да что с тобой, Ванечка? - спросила не на шутку встревоженная Анна Игоревна, появившись рядом.
- Не тр-р-рогай меня! - взревел Иван Петрович. - Лучше расскажи, что вы с ним вытворяли.
- С кем?.. Что?.. - совсем занервничала она.
И тут перед сознанием Ивана Петровича замелькало такое, от чего в иные, более романтические времена полагалось сразу же умереть. Не отдавая себе отчета, он стал приборматывать вслух кое-какие обрывки ее мыслей, и вдруг Анна Игоревна ударилась в жуткий, ни на что не похожий рев. Может быть, она и поняла, догадалась о причине запоздалого допроса. Может быть! Но этого никто, даже самый ясновидящий ясновидец не сумел бы узнать в ту минуту. Потому что гибнущая радиостанция в ее симпатичной черепной коробке ничего, кроме сигналов катастрофы, не выдавала:
Конец, конец... До чего же идиотский конец... Сволочь Сильвестров, натрепался... Убью, убью... Конец... Бросит меня этот тихоня... Все узнал... Как?.. Откуда?.. Сволочь, все сволочи... Конец... Уйдет... Одна... Игорек... А Сильвестров еще и про Димку, про Димку натреплется... Расписаться хотел... Дура, дура... Что будет? Конец... Конец...
- Димка? - механически переспросил Иван Петрович.- Какой еще Димка?
Глаза Анны Игоревны расширились от ужаса, и она грохнулась на пол там,
где стояла. Прибежавший на шум Игорек бросился на Ивана Петровича,
захлебываясь слезами и сжимая кулачки:
- Ты зачем мамулю побил? Я тебе покажу...
Какой-то конденсатор разрядился внутри Крабова, напряжение резко спало, он обмяк и медленно опустился на пол рядом с нелепо разбросанным телом супруги.

5

В понедельник Иван Петрович готов был пожертвовать чем угодно, даже месячным жалованьем, чтобы не ехать на работу. Он еле-еле оторвал голову от
подушки, вернее не голову, а пухлое болевместилище.
Он проклинал случайно застрявшую в буфете бутылку водки, монотонные
всхлипывания Анны Игоревны, охватившее его от пяток до макушки желание бежать, бежать куда-нибудь, полбутылки пива сверху, стакан, запущенный изо всех сил в равнодушно-голубую стену, - в общем, проклинал он вчерашний вечер и, пожалуй, весь воскресный день.
Но надо, ничего не поделаешь - надо, и это многомерное, мгновенно
обрамившее сознание Надо выкинуло Ивана Петровича в обычные его семь
пятнадцать утра в слякоть и автобусную толчею.
Преодолев проходную буквально на последних секундах, Иван Петрович успел заметить неподвижную фигуру в черном - заместителя директора по режиму товарища Пряхина. Товарищ Пряхин раз в неделю, однако, в совершенно
непредсказуемые дни, самолично и сугубо добровольно выходил на охоту к
вертушкам, и попадаться ему дважды вблизи этого остроумного механизма никак не следовало. Негласные правила предписывали каждому, оказавшемуся после звонка по другую сторону вертушки, спокойно развернуться и последовать к ближайшему гастроному, где ровно в восемь тридцать можно было попробовать горячего кофе. В промежуточные пятнадцать минут требовалось исполнить долг вежливости, а именно позвонить в свой отдел и сообщить, что ты по производственной необходимости, скажем, с восьми до десяти, задерживаешься на объекте. Грамотные отдельцы немедленно включали тебя в список отсутствующих по уважительной причине, и именно в тот момент, когда тебе подавали первую чашечку двойного, товарищ Пряхин начинал вчитываться в бумагу, из которой следовало, что ты недаром ешь государственный хлеб.
Однажды Крабов попался, попался самым бездарным образом, проскочив сквозь вертушку секунд через двадцать после начала рабочего дня. Вспоминать о последствиях ему ни при каких обстоятельствах не хотелось, но с тех пор он стремился строго следовать кофейно-дисциплинарному ритуалу. Он с
удовольствием принял бы кофейный вариант этого ритуала и в понедельник, но, увы! Именно в этот день с самого утра он должен был участвовать в совещании по анкете, а в такой ситуации никакие оправдания на начальство не действовали.
Совещание открылось как обычно - в большом кабинете заведующего отделом Макара Трифоновича Филиппова, человека, олицетворяющего для Крабова всю серьезность и запутанность проблем, которыми занималось учреждение со строгим контролем за трудовой дисциплиной. Сегодня должны были утвердить проект плановой анкеты по источникам благосостояния. Сквозь немного поутихшую головную боль Иван Петрович старался с предельным вниманием вслушиваться в обсуждение каждого пункта, а в отдельные моменты даже кивал головой. И все шло настолько хорошо и гладко, что Иван Петрович готов был поверить в теорию строго чередующихся полос везения и невезения. Вот и обсуждение сорок седьмого вопроса, в разработке которого принимал участие Крабов, прошло без сучка и задоринки, а Макар Трифонович даже отметил его скромные заслуги в правильном подборе прилагательных. Забрезжил финиш совещания, и выход на финишную прямую обозначился кратким вступительным словом товарища Филиппова:
- Итак, переходим к последнему, сорок восьмому вопросу. Прошу сосредоточиться. Я думаю, до перерыва успеем.
Встала секретарь Лидочка и с выражением прочитала по бумажке:
- Вопрос сорок восьмой. Можете ли вы назвать дополнительные источники
пополнения вашего семейного бюджета - подсобное хозяйство, работа по
совместительству, помощь родственников и прочее? В скобках: ненужное зачеркнуть.
Как социолог слегка романтического направления, Иван Петрович сразу же
представил себе склоненную голову среднестатистической единицы, напряженно
размышляющей над ненужностью указанных источников дохода. Однако согласиться с ненужностью какого-либо из этих источников он никак не мог, особенно "и прочего".
И тут таинственный локатор Ивана Петровича принял сигнал, несомненно
исходящий от устало прикрывшего глаза начальника отдела:
Молодец Выгонов, хороший вопрос, и место оставил для моего замечания. Молодец! Источники чего? Пополнения, дополнения, исполнения... Да, нет же. Этого самого - увеличения! Вот именно - увеличения! Или лучше что-нибудь поскромней - усиления, а? Нет, все-таки - увеличения, просто и солидно. И понятней...
- Так, товарищи,- бодро произнес Макар Трифонович,- я полагаю, Выгонов с сотрудниками составили удачный вопрос, весьма актуальный. Будут ли какие-нибудь замечания?
При такой первичной оценке по всем отдельским правилам замечаний делать не следовало. Следовало спокойно ждать, пока Филиппов самолично снимет с вопроса очевидную пылинку, кивнуть, впрыснуть свое полугромкое "да" или "нет" в общую волну одобрительного шумка и поспешать к проходной по случаю близящегося обеденного перерыва.
Но мысли Ивана Петровича потекли по иному руслу. "Ну, один-единственный раз попробую, - решил он. - Один разик, чтобы Филиппов обратил внимание, а то сидишь, киваешь..." И он несмело поднял руку.
- У вас что, Иван Петрович? - удивленно встрепенулся Филиппов.
- Тут небольшое замечание, Макар Трифонович,- еле выдавил из себя
Крабов. - Дополнительные источники пополнения - это как-то не очень...
- Что не очень? - нервно перебил Макар Трифонович.
- Я хочу сказать, не очень хорошо звучит,- назло ему продолжил Крабов. - Лучше - дополнительные источники увеличения, или просто - дополнительные доходы.
- Так-так, - многообещающе протянул Макар Трифонович,- значит, вы настаиваете именно на увеличении бюджета, а не на пополнении? И вообще, на дополнительных доходах?
Ну, Крабов, погоди...
А может, это примерещилось?
- Нет, товарищи, и еще раз нет! - твердо сказал Филиппов. – Наши вопросы не должны ориентировать на увеличение. Пополнение - это скромно, как говорится, небольшое пополнение, и все. Скромно, понимаете, Иван Петрович, скромно и правильно.
Но Крабова понесло. Вместо того, чтоб забрать свое замечание и стушеваться, он задал совсем кошмарный вопрос:
- А на помощь родственников ориентироваться хорошо?
Немедленно вскочил Выгонов и, страшно сверкая зрачками, заголосил:
- Вы придираетесь ко мне и к Макару Трифоновичу. С родственниками мы не ориентируем, а только констатируем. Есть отдельные факты среди молодых трудящихся. Сын моих знакомых кооператив построил - откуда взял четыре тысячи на взнос? Конечно, у родителей...
- Так-то, Иван Петрович,- прервал Выгонова Филиппов.- Социолог должен пристально вглядываться в жизнь, глубоко изучать реальные явления. А вы
предлагаете закрыть глаза на объективную действительность, да?
Поставленный с ног на голову, Иван Петрович уже ничего не хотел и не предлагал. Он съежился под осуждающими взглядами членов коллектива, понимающих, что до обеда остается три с половиной минуты, а краткой лекции о смелости научных предвидений им не миновать.
Эта лекция длилась пять минут, и, разумеется, Крабов попал в число безнадежных ретроградов, а Выгонов - в славную когорту тех, кто глубоко изучает и чувствует новое. И лишь слабым утешением для Ивана Петровича послужила очередь в столовой, где он оказался значительно ближе к раздаче, чем упивавшийся триумфом Выгонов.
После обеда Ивана Петровича поджидал сюрприз в виде вызова к Филиппову. В мыслях Крабова мелькнуло одно единственное и несправедливое слово - "расправа", но Филиппов ни малейшего желания расправляться не проявил. Он сухо сообщил Ивану Петровичу, что тому необходимо немедленно прибыть к следователю Фросину в качестве очень важного свидетеля, и подписал пропуск, дающий право на одноразовый выход из учреждения с целью исполнения гражданского долга.

6

Итак, научный сотрудник анкетного отдела НИИ типовых обобщений Иван Петрович Крабов отправился в путешествие между двумя Макарами.
Полчаса пути по разжиженному дождем воздуху, тряские полупустые автобусы и приступы тошноты при воспоминании о вчерашнем пиве сверху стимулировали некоторые размышления о природе постигшего его несчастья. Дар чтения чужих мыслей не вызывал теперь и тени сомнений, как, впрочем, и неизбежность связанных с ним неприятностей. Иван Петрович поклялся бы самыми страшными клятвами никогда и ни при каких обстоятельствах не пользоваться этим даром. Но конкретная перспектива поиска бутылки "Наполеона" казалась ему столь мрачной, что он решил еще раз сделать уступку своим способностям.
Неприятности подстерегали его на каждом телепатическом повороте. Во-первых, он выяснил, что Лидочка считает его лабораторным бегемотом и в то же время не прочь была бы завести серьезный роман со стройным и красноречивым Выгоновым, невзирая на жену и ребенка, поскольку Федя (должно быть, ее кавалер) не пишет из армии ни слова, хотя твердо обещал жениться, а она, дура, поверила, пострадав за ту (какую ту?) ночь от тяжелой маминой руки, то есть приняв все мыслимые муки на почве мужской и родительской несправедливости и истерзавшись идеей, что такая вот порченая она на фиг никому не нужна, даже не слишком юному Выгонову, - разве что малость побаловаться, но ни в коем случае не взять замуж, что было бы совсем неплохо, так как, говорят, что из ученых получаются хорошие мужья – не пьяницы и не бузотеры вроде отца, который пообещал свернуть Федьке шею...
Во-вторых, Юра Филоктимонов, проходя мимо обеденного стола Ивана Петровича, яснее ясного дал понять, что таких, которые ни черта не рубят в работе, раздражают начальство и коллектив и раньше Юры получают в столовой свой шницель, следует гнать поганой метлой, и непременно подальше. Самое забавное, что при таких мерзких мыслишках Филоктимонов ухитрился совершенно дружелюбно улыбнуться и подмигнуть.
"Сплошной нравственный стриптиз,- думал Крабов.- И зачем мне это надо? Зачем мой мозг суется во все замочные скважины? Если бы не "Наполеон", ни за что не полез бы к Фросину".
Иван Петрович выскочил из автобуса и нырнул в подъезд соответствующего
учреждения. Дежурный очень толково объяснил ему, как попасть по лестнице на
второй этаж и как в углу справа найти кабинет товарища Фросина.
Макар Викентьевич сидел за большим письменным столом, вперясь
безразличным демонически-темным взором в окно. У противоположной стены на
полумягком стуле с инвентарной бирочкой помещался гражданин, мнущий длинными пальцами кожаную кепку, в таком же, как и кепка, кожаном пальто. Всем своим видом гражданин выражал вежливое недоумение по поводу своего пребывания в столь странном месте. Живые зеленоватые глаза его неторопливо изучали странное место - сантиметр за сантиметром, высокий лоб с залысинами излучал спокойствие, и только в почти вертикальных морщинках около губ пряталась ирония. На Ивана Петровича он едва обратил внимание, возможно, расценил его как случайного визитера.
"А ведь ты обречен, - подумал Иван Петрович. - Вот сидишь, играешь в
невозмутимость, а между тем, обречен".
И в трудно передаваемых образах он ощутил радость, что не находится на месте зеленоглазой кожанки.
Фросин сухо поздоровался и указал Крабову на стул рядом с собой.
- Вы извините, Иван Петрович,- сказал он, - извините, что я напрямую
созвонился. Сегодня удобней всего получается.
- Ничего, ничего, все в порядке,- заверил Крабов и тут же принял жесткий сигнал:
Надо тебе время дать - за коньячком побегать. Будешь знать, как трепаться...
- Значит так, гражданин Пыпин,- отчеканил следователь, - сейчас Иван Петрович задаст вам несколько вопросов, и мы зафиксируем ваши ответы на магнитофон. Помните о смягчающих обстоятельствах.
Гражданин Пыпин понимающе ухмыльнулся, а Иван Петрович принял от
Фросина новую радиограмму:
Я тебя документально вперед ногами вынесу, хвастунишка несчастный, и
пленочку в субботу у Ломацких прокручу. Тебя этот Пыпин за пояс засунет и
ушами твоими нос утрет. Тоже мне, король преферансный выискался. Только б
Галка по своей дурной привычке не позвонила и настроение не испортила...
Галка, или Галина Семеновна, супруга Фросина, была знакома Крабову по двум-трем вечеринкам у Ломацких, но более всего пользовалась известностью в ином отношении - очень часто угадывала она кульминационные моменты допросов и именно в эти моменты звонила, выдвигая очередное безумное предложение, скажем, захватить преступничка и через полчаса явиться с ним в кафе, или что-нибудь в этом роде.
И сразу же Иван Петрович принял параллельное сообщение, почти
наложившееся на предыдущее:
Что за тип? На начальника не похож, начальнику свое кресло предлагают.
На обычного свидетеля тоже не похож - таких сразу представлять положено. А
может, этот... тайный агент, может, на хвост мне повесили, а он на Ваську
вывел? Спокойно, спокойно, и главное - не спешить...
"Ага, Васька!" - отметил про себя Иван Петрович и даже удивился, до чего просто начнет разматываться веревочка, которой сколько ни виться...
- Гражданин Пыпин,- начал он солидным и, как ему казалось, совершенно
следовательским голосом, - что вы хотите рассказать о своем знакомом по имени Вася?
Краем глаза Крабов тут же отметил, что Макар Викентьевич вздрогнул от удивления, а гражданин Пыпин, которому он старался смотреть прямо в зеленоватые зрачки, изменился в лице.
- Нич-чего,- пробормотал Пыпин,- совсем ничего, не знаю никакого Васю.
Но в мозг Ивана Петровича уже вливалась пенистая волна правдивой информации:
Попался, идиот, влип, как последний урка. Ведь знал же, что с этим Васькой залечу когда-нибудь. Пронюхали, гады, догадались. Все. Каюк! Про Ваську молчать буду, ни звука про Ваську. Пусть сами берут его, и икону пусть у него берут, а я знать ничего не знаю, я даже могу опознать Ваську по шраму на носу. Скажу, что он мне и загнал те шесть икон, пусть докажут...
- Неужели вы ничегошеньки не знаете о Васе со шрамом на носу? - переспросил Крабов. - И адрес его не помните?
Две встречные волны хлынули в Ивана Петровича:
Чего этот Шерлок Холмс выпендривается? Какой Вася?..
Еще бы не помню! Попробовал бы я забыть домик на Сливянке, спрятав там
все свое состояние!..
Надо кончать - от начальства влетит, пожалуется Пыпин на привлечение посторонних...
- Да не знаю, ей-богу, ничего я не знаю, вот поверьте,- умоляющим голосом заныл Пыпин, и Иван Петрович подумал, что неплохо было бы легким ударом по темечку отключить Фросину его болтливое сознание.
- Вы не знаете Васю со Сливянки? - спросил он Пыпина, разыгрывая
максимальное удивление.- И не можете назвать нам его точный адрес?
Могу... Подрубенская, 18-23, могу, но не хочу. Не был я там, и точка. Кто меня видел? А никто! Никто из посторонних. Так что, не дури ты мне голову, утка ментовская...
- Да о каком Васе вы меня спрашиваете? - вслух произнес Пыпин. – Не припомню я таких знакомых...
- И куда икону на Подрубенской прятали, тоже не припоминаете? - спросил Крабов, победительно поглядывая на Фросина и одновременно соображая, в каком смысле его обозвали уткой - в медицинском или в охотничьем.
Судя по всему, у Макара Викентьевича добровольно отключилось мышление
- его мозг не выдавал ни единого сигнала.
Чтоб ты сгорел! Ничего вы тут не знаете. Васька сам все прячет в тайник за батареей. Но Подрубенскую все-таки засветили. Крышка Василию, вечная память. Пусть один горит...
- Я же вам объяснил, гражданин начальник, что ни о каких Васях со Сливянки, ни о какой Подрубенской мне ничего неизвестно,- собрав последние силы, довольно твердо сказал Пыпин, и Иван Петрович в глубине души зауважал отчаянную твердость зеленоглазого.
"От таких женщины обычно без ума",- не по делу подумал Крабов.
- А где вы поджидали Васю, когда он церковь брал? - спросил он.
В машине поджидал, но как ты это докажешь? В машине, рядом с гастрономом. И Васька перепсиховал еще за мою стоянку на светлом месте. Дурак Васька - на светлом месте не так подозрительно...
Ответа вслух не последовало, Пыпин только беспомощно пожал плечами. И
тогда Иван Петрович пошел с козыря:
- Сколько вы хотели взять за седьмую икону с этого, ну, как его?..
С Князя? Три с полтиной, но ведь жался он, собака, а теперь - ни ему иконки не видать, ни Васе свободы. Черт побери, неужели на Князя вышли? Вот тут и мне крышка. Два свидетеля, и я посередке. Прихлопнут. Если узнают, что Князь наводил на эту церковь, полезут и другие эпизоды, и Князь отгрохает настоящий срок. Сразу позвоню, как выскочу отсюда, сразу звонок... Две последние цифры - двойка и семерка, а то путаю. А вдруг и его взяли?..
Иван Петрович спокойно привстал, взял со стола большой телефонный
справочник и начал его листать. Воцарилось молчание. Фросин был доведен до
крайности и даже не шевелился. А Пыпин, уставясь в пол, продолжал генерировать:
Князь заляжет на дно, к Симке на хату, а может, еще куда. Васька на меня понесет, но кто ему поверит? У него две ходки за плечами... Отобьюсь. Черт с этим тайником, другой устрою. Главное - выскочить отсюда и позвонить, а то Гаврилыч решит, что я его продал...
Иван Петрович карандашом подчеркнул "Княжевич И.Г." и любезно
протянул телефонную книгу Пыпину:
- Звоните отсюда и просите поскорее податься к Симке.
Это был рискованный трюк, но по тому, как сразу обмяк Пыпин, Иван
Петрович понял, что попал в точку.
- Дайте бумагу, я все напишу,- глухо сказал Пыпин, и Иван Петрович,
почувствовав себя подлинным хозяином кабинета, протянул ему несколько
листов из пачки, лежавшей на углу стола.
- Макар Викентьевич, давайте пока покурим,- обратился он к медленно
выползающему из сомнамбулического состояния Фросину.
И в голове у него замелькало:
Приходит тут дилетант с улицы, и все готово. Как? Как ему удалось? Ни черта не понимаю? Этот Пыпин ведь ни слова не сказал. Неужели Крабов всю ночь вел следствие? Но не мог же он своими силами разыскать и вора и барыгу. Да он и подробности-то ни одной не знал, даже с делом не знакомился. Что за чушь? Опять фокусы. Сначала на полтора червонца меня расколол, теперь на все три - попробуй добыть "Наполеон" без наценки. И Пыпина надо срочно арестовывать и всю его шайку. А я как раз хотел дело законсервировать, всем растрепался, что надо ждать, пока седьмая икона всплывет, что Пыпин, скорее всего, честный коллекционер. Кошмар! Если кто узнает об этом допросе, засмеют. Галка из дому выгонит. Вот и проучил
толстого остолопа...
Обида вскипела в душе Ивана Петровича. Он встал и, не попрощавшись,
довольно сильно хлопнул дверью. Настроение вконец испортилось.
"Скотина неблагодарная, - решил он. - И я добрый осел - за четверть часа утопил зеленоглазую кожанку, а вместо спасибо - толстый остолоп... Всем, всем приношу несчастье. И бедную Аннушку чуть до инфаркта не довел, и на службе не то, и здесь..."
Все не клеилось в жизни. И автобус, который ушел из-под носа, не клеился. И другой автобус, который сломался на полпути между двумя остановками, из-за чего Ивану Петровичу пришлось, чертыхаясь и невообразимо балансируя, пробираться с полкилометра по сплошной грязи, где фальшивые кочки расплывались при малейшем прикосновении, ничуть не мешая ноге проваливаться в очередную вязкую лужу. И еще была пустая, всеми покинутая квартира, без Анны Игоревны и Игорька. И, следовательно, в перспективе замаячил поход к теще с уговорами и выговорами, с нареканиями и обвинениями в тиранстве.
Иван Петрович без охоты пожевал кусочек плавленого сыра, завалявшийся в холодильнике, подогрел чай. В квартире стояла невероятная тишина – ни криков, ни чужих мыслей. Пустота. И от этой пустоты стало Крабову не по себе, захотелось куда-то пристроиться, но с непременным условием, что сначала его пожалеют и признают невиновным во всем случившемся.
Иван Петрович походил из угла в угол, потом почитал газету, и она показалась ему такой же пресной и безвкусной, как чай или плавленый сырок.
"Поваляюсь", - решил он и почему-то отправился на диван в комнату сына.
Здесь пахло Игорьком, и было как-то спокойней.
Иван Петрович прилег и долго изучал потолок. Как попал в руки к нему Игорев револьвер, почти всамделишный кольт? Иван Петрович приставил кольт к виску и подумал, что вышла бы недурственная сцена, что многие бы вспомнили о нем и пожалели. От этой мысли сделалось теплей. Впрочем, многие ли? Он отбросил руку с кольтом подальше, глубоко вздохнул и погрузился в дрему, постепенно утащившую его в странный, ни на что не похожий сон.

7

Сначала в пульсирующем многолепестковом синем вихре явилась перед ним
Фанечка Ломацкая, явилась, чтобы погрозить изящным пальчиком и сказать:
- Вы подсматриваете куда не следует, Иван Петрович. Нехорошо это. Что Семен Павлович скажет?
Но Крабов совершенно точно знал, что никакого Семена Павловича нет в природе, поскольку в природе нет никаких барьеров между ним и Фаиной Васильевной. То есть, Ломацкий был, но в качестве ложного комплекса ощущений и потому не мог материализоваться, а напротив, ежесекундно распадался на атомы, подобные демокритовым шарикам с крючками, загогулинами и всякими заусеницами, придающими воспоминаниям о несостоявшемся Семене Павловиче какой-то горьковатый привкус. Пока Крабов размышлял об исчезновении почтенного доктора, прибежал Игорек, и ухаживать за Фаиной Васильевной стало неудобно. Игорек нервничал и бросался на Ивана Петровича с кулачками наперевес, а Фаина Васильевна повторяла:
- Вот видите, вот видите, я же говорила... И вскоре испарилась,
насмешливая и неудовлетворенная. И вслед за ней, громко топая, убежал Игорек. Сделалось пусто, но ненадолго. Снова возник синий вихрь, заполняя собою пространство, и вычертил переплетением своих завитков знакомую фигуру
Макара Викентьевича Фросина при исполнении служебных обязанностей.
Фросин хитро подмигнул и в полном контрасте со своим веселым
подмигиванием официально-покровительственным голосом произнес:
- Мы тут обсудили твою кандидатуру, Иван Петрович. Крепкая у тебя
кандидатура.
Это звучало, как мускулатура, но Иван Петрович сразу размяк от похвалы и даже слегка пошутил:
- Я же еще не кандидат, все как-то не успеваю...
- Кандидат, кандидат,- убедительно отпарировал Макар Викентьевич.- А главное - я за тебя поручился.
И стал надвигаться, даже навис над Иваном Петровичем, причем демонические глаза его все веселей подмигивали, а челюсть все решительней выдвигалась вперед.
- Будет трудно - поможем, ты не сомневайся,- добавил он полушепотом,- еще как поможем.
Потом он непонятным способом преобразовался и стал небольшим домом на пустой пыльной улице, а выдвинутая челюсть оказалась голубым мезонинчиком.
"Странно,- подумал Иван Петрович,- с какой стати Фросин хохмы выкидывает? Поди ж ты, акробат..."
Но чувство тревоги и ответственности охватило его, и он понял, что следит за этим домом, желая остаться незамеченным, а пустая пыльная улица - это, конечно, Подрубенская. Как в таком домишке могло образоваться двадцать три квартиры? Секрет ускользал от Ивана Петровича, и это раздражало его, но еще менее приятный факт заключался в том, что дом мыслил, вовсю думал о спасении своего непутевого хозяина Васьки. Однако, улавливая размышления в целом, Крабов никак не мог разложить их на отдельные внятные образы.
И вдруг его осенило.
"Все правильно, - догадался он. - Дом не может общаться со мной на основе человеческих понятий, ибо он принадлежит к совсем иной цивилизации. Ему плевать и на меня и на Ваську, но к Ваське он привык, быть может, по-своему любит его, и потому я должен выслеживать прохвоста среди пыли и ветра, не рискуя проникнуть вовнутрь его друга. Но как мог Фросин предпочесть мне рядового уголовника? Зачем ему эта трухлявая ископаемая цивилизация?"
От этого открытия и от всех вопросов Ивану Петровичу сделалось
муторно, хотя он и обрадовался чудом уцелевшему в нем стремлению к открытиям. Он совершенно точно знал, что Васька сейчас выйдет из дома и побежит перепрятывать седьмую икону, которая есть не что иное, как "Богоматерь владимирская", вырезанная Васькой из "Православного календаря" за прошлый год. Однако в календаре по преступной небрежности редактора оказался подлинник, и этот подлинник ни в коем случае не должен был уплыть за океан через грязные лапы гражданина Княжевича И. Г.
Потому-то Иван Петрович и дежурил на пыльной и пустой Подрубенской с белым Игоревым кольтом в руке, дежурил и все время страшно боялся, что в решающий момент кольт не захочет стрелять, поскольку Иван Петрович совершил непростительную служебную оплошность, забыв дома пистоны.
"Надо проверить, пока не поздно", - решил Крабов и поднял револьвер, целясь в окно голубого мезонинчика. Оглушительный выстрел грянул над Подрубенской. Дверь дома, на которой Иван Петрович без труда различил крупные цифры - 23, тут же открылась, и из нее вывалился Васька почему-то в немецкой каске и со шмайсером в руках.
Васька гигантскими прыжками понесся к калитке, дико вращая глазищами и громко выкрикивая:
- Скромно, понимаете, Иван Петрович, скромно и правильно.
Иван Петрович понял, что сейчас Васька обнаружит его укрытие и начнет
стрелять в упор из ржавого музейного шмайсера. И тело Ивана Петровича,
полное жизни и способностей к открытиям, примет жуткую раздирающую боль,
сглатывая десятки пуль и превращаясь в тело умирающего, а потом и мертвого
Крабова, то есть вообще никакого. Последним усилием воли он заставил себя
снова поднять кольт, и Васька, уже выскочивший за калитку, вдруг отбросил
свой страшный экспонат и поднял руки.
Потом они ехали на какой-то машине, Васька плакал, взахлеб рассказывая о своей нескладной жизни, и перевоспитывался на глазах. Еще в машине сидел Фросин, очень часто и от всей души жал руку Крабову и при каждом рукопожатии прикреплял к лацкану крабовского пиджака по ордену, причем Иван Петрович никак не мог сказать ответной речи - мешал плачущий Васька.
Потом Иван Петрович сидел в огромном, как футбольное поле, кабинете за
отличным письменным столом и думал, что теперь он настоящий кандидат и вот-вот приступит к масштабной работе. Но масштабности мешал все тот же Макар Викентьевич, который пристроился рядом на стуле, впрочем, на почтительном расстоянии от Ивана Петровича. Фросин брал откуда-то тонкие папки и торжественно зачитывал фамилию, имя и отчество. И сразу же из неоглядной глубины кабинета возникал гражданин, однозначно соответствующий открытой папке, и Крабов начинал легкий, иронический допрос, выясняя подлинные мысли гражданина и определяя меру его вины. Выяснив все, что надо, Крабов диктовал свои наблюдения невидимому устройству, которое принимало решение о дальнейшей судьбе гражданина.
Одни лишь приглушенные звуки - надоедливые удары, проникающие сквозь очень толстые стены кабинета, - мешали Крабову полностью сосредоточиться и подумать о том, чем, в сущности, он занимается. Но убрать звук было невозможно - Фросин растолковал, что там, за стенами, полным ходом идет сооружение прижизненного памятника Ивану Петровичу, человеку, навеки покончившему со всеми формами преступности.
В кабинете все протекало торжественно и просто. Тяжело вздыхали хищенцы и взяточники, падали на колени мошенники и мелкие хулиганы, а воздух становился все чище и высокогорней.
Судя по всему, невидимое устройство, регистрирующее наблюдения Ивана
Петровича, в основном, проявляло завидную гуманность, и лишь некоторые граждане уходили из кабинета неудовлетворенные и не вполне добровольно. Почему-то в их числе оказывались лишь те, чьи мысли вызывали у Ивана Петровича удивление и даже некоторую оторопь.
Но в целом, процедура шла на редкость гладко - многие сразу же осознавали свою вину, а главное - полную бесполезность преступных замыслов в новых условиях, созданных талантом Ивана Петровича и организаторскими способностями Фросина.
Только воздуха не хватало. Определенно начиналось удушье, и Иван Петрович принимал все менее официальный вид. Он распустил галстук и попытался расстегнуть ворот, но Фросин ловко и очень сильно перехватил его руку.
- Нельзя, нельзя, - зашептал он Ивану Петровичу. - Неудобно как-то.
- Но я задыхаюсь, - прохрипел Крабов.
- Это с непривычки, - стальным шепотом пояснил Фросин. - Зато воздух!
Чувствуете, какой воздух?
- Но воздуха уже нет, совсем нет, - слабо сопротивлялся Иван Петрович, и сам испытывал удивление от очевидного нарушения законов физики, согласно
которым никакая беседа в безвоздушной среде невозможна.
- Сейчас мы ее вызовем,- сказал Фросин, угадывая крабовскую мысль,-
вызовем и спросим, почему она нарушает законы.
- Это не она нарушает,- выдавил из себя Крабов.- Это мы нарушаем.
- Что нарушаем? - не понял Фросин.
- Ее законы...
- Это никак невозможно, - убежденно сказал Макар Викентьевич, - потому
что никаких таких особых законов у нее нет и быть не должно. Есть наши законы, отражающие нашу действительность, потому - абсолютно истинные, и никому не дано права их нарушать. И если вы этого не понимаете, мы и вас сейчас вызовем.
Надоедливый стук за стенами кабинета сразу же исчез - то ли просто
приостановилось сооружение памятника, то ли звуковые волны навсегда прекратили свое существование. Между тем, Иван Петрович отчетливо осознавал, что раздваивается, и другая, лучшая или худшая, но именно его часть, задыхаясь, понуро бредет к столу. Зато части, оставшейся в кресле, стало заметно легче дышать, вернее, не дышать, а обходиться без воздуха. А Макар Викентьевич, продолжая выкручивать крабовскую руку, извлек новую папку и торжественно прочитал:
- Подозреваемый Иван Петрович Крабов.
- В чем подозреваемый? - не выдержал Иван Петрович, сидящий в кресле.
- А в том,- ответил Макар Викентьевич.- Вы работайте, работайте, я ведь за вас поручился.
"Ладно, - подумал сидячий вариант Ивана Петровича,- с этим толстячком мне будет попроще - даже вопросов задавать не надо".
И он принялся диктовать невидимому записывающему устройству - четко и
нелицеприятно, и с каждым словом тот, другой Иван Петрович, сжимался в размерах и как-то нелепо корежился. Но тут взгляды двух половинок Крабова встретились, и Иван Петрович, сидящий в кресле, ощутил настоящий испуг за их общее будущее и одновременно почувствовал, что подозреваемый втягивается в него без остатка, разоблачая тем самым его двойственную природу и наличие безобразных внутренних противоречий, а Фросин сейчас закажет семь бубей. Вместо этого совершенно логичного заказа Фросин вскочил и заверещал:
- Что же вы замолчали? Вы думаете, что у вас неловленный мизер, а я вам штуки три одной левой всажу. Вы себя покрываете, Иван Петрович, а это похуже, чем крапленая колода, намного хуже, за это не только канделябром по морде положено, за это еще и на поселение угодите.
И Макар Викентьевич с невероятной силой загнул руку Крабова, отчего
тот сразу же проснулся. Сильная боль действительно застряла в затекшей
руке, неловко подвернутой под спину. Кроме того, ворот рубашки, которую
Иван Петрович забыл снять, съехал набок и всамделишно душил его.
Иван Петрович кое-как размял руку, расстегнул воротник, изрядно натерший шею, и взглянул на часы. Они бесчувственно показывали половину шестого - спать уже поздно, а вставать на работу - рановато.
Иван Петрович пробрался на кухню, включил огонь под чайником и присел на табуретку. "Крепкая кандидатура",- мелькнула у него мысль, ухмыляющаяся и непонятно с чем связанная.

8

"А что, даже забавно как-то,- думал Крабов, с трудом удерживая равновесие на левой ноге,- был бы я великим следователем и горя не ведал бы. Никаких конфликтов с начальством - любое дело за час, как на ладони. Только одна беда - если захочется мне кого-нибудь утопить и припишу я ему вовсе не те мысли, так что ему делать? Как он докажет, например, что никогда подобных мыслей не вынашивал?"
Автобус нещадно прыгал на каких-то колдобинах, и гражданин в серой шляпе все норовил ухватить Ивана Петровича за рукав, транслируя при этом самые нецензурные мысли.
"Это ж надо - с утра выдает, - думал Иван Петрович, пытаясь подальше
убрать свою руку с привлекательным рукавом плаща. - А с другой стороны,
страшная вещь получается. Возьмется кто-нибудь за меня и навыдумывает таких
преступлений, о которых я ни сном, ни духом не ведаю. Что будет?"
"Плохо будет",- решил он за остановку до работы.
Выпрыгнув в порывистый ветер и мелкую осеннюю изморось, Иван Петрович
подумал, что все это до предела серо и неуютно, и внезапно его потянуло к чему-то светлому и огромному, оценивающему его труд в яркости света и громкости аплодисментов.
"Цирк! - понял он и зажмурился от удовольствия. - Вот истинное мое место. Второе отделение - народный гипнотизер и телепат Иван Крабов, то есть народный артист, конечно. Здорово! Угадываю мысли любого зрителя, само собой только цензурные мысли. Все смеются, хлопают, за билетами очереди на целый квартал, гастроли в Париже и Монтевидео, афиши и аншлаги. Красота!"
Вспомнился Ивану Петровичу единственный за много лет воскресный поход в цирк с Игорьком, визжащая от восторга толпа детишек, яркий румянец на щеках очень смешного клоуна, многоцветные шарики жонглера-виртуоза и еще - изумительно стройная наездница, заработавшая слишком уж скромные, по мнению Крабова, аплодисменты.
"И Пряхина там, должно быть, нет, - думал он. - Братство артистов. Можно пить лимонад перед выходом на арену, сидя на каком-нибудь ящике с чудесами и почесывая за ухом у настоящего полосатого тигра, а наездница может подойти и запросто стрельнуть трешку до аванса или, скажем, отобрать бутылку с лимонадом, чтобы промочить горло после своего номера".
Все эти мысли образовали столь красочный хоровод, что скорость движения Крабова упала почти до нуля. Он шел, шел и никак не мог преодолеть несчастную двухсотметровку между остановкой и подъездом учреждения. Это только у самоуглубленных философов нет разницы между состоянием покоя и равномерно-прямолинейного движения. Разница есть - ее Крабов нутром чуял, сознавая, что непременно опоздает на работу, и возникнут из-за этого самые неприглядные последствия. Разницу понимали и отдельные сотрудники НИИТО, рысцой идущие к финишу, легко обгоняя Ивана Петровича.
Не удивительно, что он оказался у подъезда ровно на сорок секунд позже, чем необходимо, помялся на ступенях, махнул рукой и пошел к гастроному. Ему никак не хотелось вступать в острый дисциплинарный конфликт с товарищем Пряхиным, разрушать заполнивший воображение дымчато-радужный мир.
Он занял очередь за кофе, позвонил в отдел, и милый Лидочкин голосок заверил его, что все будет в порядке, лишь бы он не опоздал к профсоюзному собранию, которое перенесено на три часа.
Во время исполнения дисциплинарного ритуала в голове Ивана Петровича родилась вполне определенная идея, которую он побоялся обозначить четким термином. Однако эта идея привела его к остановке троллейбуса в двух кварталах от гастронома, троллейбуса, на котором можно было доехать почти до самого цирка.
И через каких-то пятьдесят минут Иван Петрович входил в круглое здание.
Пожилая дама, сидящая у внутренних дверей, не удивилась его желанию
встретиться с директором, но искренне посоветовала обратиться к администратору.
Не хватало еще, чтобы каждый стал беспокоить Илью Феофиловича из-за
пары билетов...
Уловив эту мысль, Иван Петрович осознал, что его никто еще не
воспринимает как великого артиста, мага и телепата международного класса.
"Ну, ничего - наступит и мое время",- усмехнулся он про себя и
проследовал на второй этаж.
В небольшой приемной его радушно встретила симпатичная
секретарь-блондинка.
- Вы по поводу Абрашиных гастролей? - улыбаясь, спросила она.-
Подождите, пожалуйста, полчасика. Илья Феофилович скоро будет.
- А кто такой Абраша? - глупо признался в своей посторонности Иван
Петрович.
- Абраша - это слон,- удивленно ответила блондинка.- А вы кто такой?
"А я - тигр",- хотел ответить Крабов, но решил отложить шутки на потом.
- А мне на прием к Илье Феофиловичу.
- На прием? - округлила глаза секретарь-блондинка.- А зачем на прием? Если вы из-за билетов, то...
- Да нет же, не из-за билетов,- невежливо перебил ее Иван Петрович и сразу же пожалел о своей торопливости. В сущности, было бы неплохо узнать, кто здесь главный по части билетов. Мало ли...
"А впрочем, к чему это? - подумал он.- Если устроюсь, и так буду контрамарки пачками иметь".
Сказать ему, что Илюша в министерство подался? Но ведь я уже проболталась, что он сейчас будет. Дуреха! Если этот мопсик опять по поводу устройства дочки в цирковое училище, у Илюши на весь день настроение сядет, и не видать мне отгула...
Но поток блондинкиных размышлений был резко прерван появлением маститого человека в замшевом полупальто и с артистической шевелюрой. Он кивнул секретарь-блондинке, неопределенно скользнул взглядом по фигуре Ивана Петровича и исчез в директорском кабинете.
Минут через двадцать туда направился и Крабов, причем секретарь-блондинка предупредила его, что Илья Феофилович собирается в министерство и задерживаться никак не может.
Войдя в кабинет, Иван Петрович ощутил на миг что-то вроде священного трепета, который неизбежно нападает на всякого, переступающего внутренний порог храма искусств. Однако настроен он был решительно и потому сразу приступил к делу.
- Здравствуйте, Илья Феофилович,- произнес он твердо и торжественно.
- Приветствую,- буркнул директор.- Что у вас?
- У меня номер, отличный номер.
- Программа? - снова буркнул Илья Феофилович и протянул руку.
И тут у Ивана Петровича впервые скользнуло соображение, что проникнуть
сюда не так-то просто, что талант - не единственный и, возможно, не главный
ключ к этому храму, что наверняка есть какие-то подробности и требования, о
которых он и не догадывается.
- Видите ли...- начал он.
- Программа,- повторил директор, не убирая протянутую руку.
- Нет у меня программы, пока нет.
- Так чего ж вы у меня время отнимаете? - резким, но пока не злым
голосом спросил директор. - Вы же, надеюсь, не новичок?
- Новичок, новичок,- радостно подхватил Иван Петрович. - Я новичок, но у
меня очень интересный номер.
- Так,- выдохнул Илья Феофилович,- час от часу не легче...
Он убрал руку и откинулся на спинку кресла.
- А своего льва вы в приемной оставили? - устало спросил он.
- У меня нет льва,- обиделся Крабов.- У меня есть мысли.
- Ах, мысли! - подчеркнуто серьезно воскликнул директор.- Опять по номеру Канашкиной? Так поговорили бы с ней и с постановщиком.
- Нет, Канашкина здесь ни при чем,- растерялся Иван Петрович.- Но я мысли могу угадывать.
- Ну и что? - безразлично отреагировал Илья Феофилович. - Сейчас все
угадывают, без этого нельзя, без этого не проживешь.
- Все? - изумился Крабов. - Все никак не могут угадывать - это было бы
противоестественно. Но я могу.
- Вы сами себе противоречите, дорогой,- совсем уж запросто сказал Илья
Феофилович.- Нелогично! Не станете же вы утверждать, что обладаете
противоестественными способностями?
- Конечно, не стану,- растерянно согласился Крабов, но тут же поправился. - То есть, стану, потому что умею.
- Да? - весело переспросил директор.- Ну-с, и что же я сейчас думаю?
- Вы думаете о том, что неплохо бы мне, доморощенному телепату, выйти из вашего кабинета и никогда в нем не появляться,- предельно вежливо перевел Иван Петрович.
Илья Феофилович засмеялся взахлеб, широко и безудержно.
- Ну, радуйтесь, радуйтесь, - прохрипел он сквозь выступившие слезы. - Вам удался редчайший фокус - насмешить директора цирка, которому при любой клоунской репризе ничего, кроме квартального плана да гастрольных конфликтов, не видится.
Вдосталь насмеявшись, он перешел на вполне серьезный тон:
- Вы ведь сами понимаете, что это сущая ерунда. Не надо быть телепатом, чтобы догадаться о моих мыслях в настоящий момент. Конечно, я мысленно желаю вам, простите, пойти ко всем чертям. Но это слишком естественно - того же самого желают все руководители, к которым с утра пораньше приходят с проектами вечных двигателей, художественного оформления общественных туалетов и планами установления всеобщего равенства. Более того, я могу еще лучше угадать ваши мысли. Вам надоела ваша скучная работа. Однажды в этой пятилетке вы отвели сюда своего сына и подумали, что жизнь циркового артиста, который вовсю дурачится на арене, получая зарплату плюс сертификаты после заграничных гастролей, куда привлекательней. Возможно, вы попытались стать жонглером - с этого многие начинают. Но, переколотив полсервиза и сильно нарушив семейное равновесие, вы решили пойти по легчайшему пути. Подумаешь - угадывать мысли! Они ведь у всех такие похожие. Не надо ни кувыркаться, ни цепляться за трапеции под куполом, а? Я прав?
"Откуда он знает про поход с Игорьком? - подумал Иван Петрович.- И при чем здесь сервиз?"
- Я прав? - переспросил Илья Феофилович.
- Да, вы правы,- ответил Крабов,- правы в том, что из нашего разговора может получиться неплохой анекдот, и за ужином вы расскажете его Ирине Сергеевне.
Илья Феофилович на миг опешил, но тут же собрался с мыслями и пошел в атаку:
- Ах, хитрец! Заранее выяснили кое-что о моей семье, да? Но разве это угадывание мыслей?
А мысли Ильи Феофиловича шли рассыпным строем и вытворяли такие зигзаги, что ни в одну из них нельзя было толком прицелиться. И Иван Петрович решился на подлог.
- Вы ждете посетителя по поводу гастролей слона Абраши?
- Да, жду, - спокойно отбился директор. - Но об этом вам могла сообщить
Ксюша в приемной, не так ли?
- Правильно,- честно признался Крабов и решил временно снять запрет на
натурализм,- но о том, что Подругин - алкоголизированная скотина,
опаздывающая всюду, кроме пивной, она мне не говорила. Это ваши мысли.
- Хм,- вздрогнул Илья Феофилович и густо покраснел.- Но, видите ли, и
в этом нет ничего удивительного. Вы знали, что Подругин должен был прийти
примерно час назад. Вы прекрасно понимаете, что я не доволен его опозданием. А насчет скотины - это вы случайно пальцем в небо...
- Илья Феофилович, сколько денег у вас с собой? - а вдруг решился Крабов.
Так! Небось, пятерку попросить хочет. Три червонца в бумажнике, рубль с мелочью в кармане и полсотни в заначке...
Такие мысли прогенерировал директор, а вслух спросил:
- Зачем вам знать?
- Илья Феофилович,- торжествующе начал Крабов,- я не собираюсь стрелять у вас пятерку. У вас сейчас восемьдесят один рубль с мелочью. Правильно?
- Да-да,- выдавил из себя ошарашенный директор.- А откуда вы знаете?
- Я же угадал ваши мысли...
Ого! Вот этого он не мог так просто узнать. Мистика! А вдруг через Ирину? Нет, исключено. Про заначку она знать не может, ни в коем случае не может. Но откуда? Опасный тип. И вообще, мы один на один. Вдруг ударит. Нет, на хулигана не похож. Теперь еще не хватало, чтобы он узнал про колечко для Канашкиной в кармане пальто...
- И еще, Илья Феофилович, - продолжал Крабов,- в кармане вашего пальто
лежит одно колечко...
Кошмарики! Все обо мне вынюхал. Теперь ославит. Еще и Ирина узнает! Что творится, что творится! И как быть? Послать к черту - чего доброго, домой заявится. А если нет, то опять-таки, что делать? Выпустить этого умельца перед комиссией, так он полную арену дров наломает. Свинство какое-то! Телепат дерьмовый выискался на мою голову...
- Дорогой товарищ, - произнес он вслух, - все это не очень-то убедительно. Телепатии нет и не может быть. Сделаем так. Вы зайдите ко мне в пятницу, часикам к одиннадцати, и мы вас с удовольствием посмотрим. Только принесите объяснение ваших опытов в двух экземплярах. Обязательно в двух экземплярах на машинке. А сейчас я очень тороплюсь.
Иван Петрович возликовал. Он уже знал, что Илья Феофилович никуда не
торопится, что прием в министерстве назначен на завтра, что директор будет волей-неволей дожидаться Подругина, а после обеда - осматривать большую течь в потолке костюмерной, что до пятницы директор рассчитывает найти способ выставить ясновидящего вон. Он многое знал, но чего стоят все наши знания рядом с надеждой на новую жизнь! Он хотел, чтобы побыстрей наступила пятница, сквозь которую будет сделан первый шаг к иным горизонтам.
Крабов вежливо попрощался с Ильей Феофиловичем и секретарь-блондинкой Ксюшей и решил целую остановку пройти пешком.
"Понедельник - тяжелый день, - думал Иван Петрович по пути. - Все дела
следует начинать во вторник, и тогда успех обеспечен. Представляю, какую рожу скорчит Выгонов, когда узнает, что меня приняли в цирк".

9

Иван Петрович, как на крыльях, мчался на собрание. Ему немного нагорело за несвоевременную уплату взносов, кое-кто обстрелял его не слишком лестными мыслями, но все это казалось преизрядной чепухой.
И только у самого подъезда он пришел в себя и вспомнил, что жизнь складывается не столь уж благополучно. С визитом к теще не следовало тянуть - по некоторым данным Иван Петрович мог быть уверен, что размер выкупа стремительно возрастает с каждым днем.
С другой стороны, именно сегодня Крабову предстояло явиться на банкет
по случаю успешной защиты родного брата и представлять там гордых и счастливых родственников. Собственно, защита диссертации уже прошла, и никаких данных о голосовании у Ивана Петровича не было. Но сомнений в том, что все завершилось по-хорошему, у него не было тоже. Федя двенадцать лет высиживал свое физико-математическое детище и, судя по должности, имел отличные, а, скорее всего, даже удобные отношения с начальством. А посему ни у кого не могло возникнуть ни малейших сомнений в запланированном на текущий квартал триумфе Федора Петровича.
Не очень-то хотелось заявляться на банкет в одиночку. Супруга старшенького Мария Филатовна непременно обыграет это одиночество во время ближайшей встречи с Анной Игоревной. При всем том, Федя очень прозрачно намекнул брату, что приглашает сотрудников без жен, имея ввиду ограничиться тридцатью семью посадочными местами. Опять-таки совместный поход с Аннушкой неизбежно привел бы к тяжелейшему разговору на обратном пути, когда она по старой привычке станет жаловаться Богу и по-ночному сгустившейся осени, что, дескать, хотелось бы взять такси, да разве с таким мужем позволишь себе подобную роскошь. Это другие думают о благосостоянии семьи, заботятся о зимней экипировке жены, не говоря уж о своем общественном положении. И пойдет, и пойдет... В этом плане банкет брата открывал слишком широкие перспективы для семейной драмы.
Так что, ситуация складывалась явно в пользу холостяцкого похода. Иван Петрович переодел рубашку, почти модно вывязал галстук и даже пару минут спокойно посидел в кресле и покурил.
В банкетный зал он прибыл одним из первых. Маша сразу сообщила, что
только двое мерзавцев безуспешно покушались своими черными шарами на
научную карьеру ее мужа, и взяла Крабова-младшего в хозяйственный оборот. Ивану Петровичу была поручена важнейшая миссия - подавать собственное спиртное, спрятанное в двух ящиках за аккуратной занавеской, отделяющей зал от подсобки. Отсюда Иван Петрович сделал вывод о своем безусловно далеком месте за столом, ибо где ж ему сидеть, как не напротив занавески?
Он все прекрасно понимал и ни капельки не обижался, однако скользнуло в нем какое-то темное чувство навеки закрепляемой между ним и братом дистанции. Об отсутствии Анны Игоревны никто не спросил. Только среди вороха организационных хлопот проскочило в мыслях Марии Филатовны нечто вроде:
...Слава Богу, без Аньки - хоть раз мужика отпустила на дармовщинку попить...
Но к таким естественным поворотам Иван Петрович уже привык - стоило ли обижаться...
"Ведь вот, - думал он, - Илья Феофилович тоже меня за мошенника принял, а потом решил комиссию собрать. Человек изнутри всегда должен быть иным, не совпадать со своей наружностью. Общение действует, как фильтр, а меня никто и не просит лазить в неочищенные воды внутренних миров".
Размышления показались Ивану Петровичу интересными и приятными, и он решил продолжить их с определенной целью - ради тоста, который ему неизбежно предстоит сказать. Идея о неочищенных водах внутреннего мира дала Крабову отличный толчок.
Дело в том, что Федор Петрович работал как раз над модными экологическими проблемами. Вернее, не над глобальными проблемами защиты Земли от безудержной изобретательности homo sapiens, а над некой частной задачей использования того-то и того-то, чтобы то-то и то-то отделить от другого. Задача была умело подвязана к экологии да еще и закрыта, то есть пропущена по плану секретных работ. Это создавало, так сказать, двойную гарантию успеха. Малой толикой гарантий и решил воспользоваться Иван Петрович - теперь он собирался остроумно сыграть на братовой теме и показать этим физикам, что простые смертные тоже способны кое в чем
разобраться.
И опять же следовало любой ценой подтвердить ту рекомендацию, которую Федя давал ему во время предбанкетных знакомств. Брат-социолог - это звучит неплохо. Один милый старичок даже подсел к Ивану Петровичу и стал задавать пакостные вопросы по поводу произвольности микросоциологических тестовых параметров и вообще, так что по вопросам можно было вывести совершенно нелепое заключение о полном незнакомстве старичка не только с основами социологии, но и с такими общенаучными факторами, как Макар Трифонович Филиппов и товарищ Пряхин.
Легко отделавшись от старичка, которого вскоре утащили в достаточно почетный угол, Иван Петрович углубился в конструирование тоста, причем углубился настолько, что чуть не проморгал открытия банкета, когда тамада, похихикивая и потирая руки, хорошо поставленным голосом выдал оригинальное вступление - пора, дескать, перейти к неофициальной части заседания Ученого Совета.
Все выпили и закусили. Еще раз сказали тост и выпили. Еще раз...
Тут Ивану Петровичу прислушаться бы повнимательней к тому, что говорится вслух, а главное - не говорится, а думается, проигрывается внутри выпивающих и закусывающих товарищей брата в обход всяких фильтров деликатности.
Увлеченность собственными фантазиями и творческими виражами никого еще
не доводила до добра. Но редко с кем происходил такой публичный конфуз, как
с Иваном Петровичем.
Он зарделся, услыхав слова тамады:
- А теперь попросим сказать о диссертанте его уважаемого брата, который по роду своей интересной профессии сумеет осветить вопрос с социологической точки зрения.
На момент Ивану Петровичу показалось (не три ли рюмки тому виной?), что он уже принят в цирк, но почему-то на должность осветителя, и сейчас будет помогать важному вопросу исполнить свой номер, должным образом его осветив. Но в софите что-то испорчено, и вместо красивого золотистого пятна по арене мечется маленькая сверхъяркая точка, и, соприкасаясь с чем-либо, она немедленно порождает ослепительное сияние. Испугавшись темноты, вопрос запутывается в подкупольных проволочных конструкциях и шлепается на арену прямо под страшный огненный гривенник.
Несмотря на дурное предзнаменование, Иван Петрович смело приступил к
исполнению братского долга.
- Я очень рад, - начал он серьезно и почти торжественно,- что скромный труд моего брата высоко оценен специалистами и всеми коллегами. Не сомневаюсь, что его работа достойна всяческих похвал. Экология, к которой, насколько я понимаю, приложил силы мой брат,- наука с большим будущим. Ведь ни один из нас не хочет, чтобы мы или наши дети оказались в экологической нише, сильно смахивающей на нишу в кладбищенской стене...
Вдоль стола прокатился хохоток, и сразу же все смолкли, повернув головы в сторону Ивана Петровича. А у него, как назло, выскочил из памяти гладкий переход от ниши к остроумному заключению.
- Да,- повторил он,- сильно смахивающей... Но это звучит мрачно, а у
нас сегодня радостное событие. Я хотел сказать... хотел сказать... Ну, в общем, чем больше науки в смысле охраны материальной среды, тем меньше засоряется среда интеллектуальная. Выпьем за это!
Призыв Ивана Петровича ощутимо повис в прокуренном воздухе банкетного
зала. Стало совсем тихо, как в будние дни у упомянутой им стены. Где-то неподалеку бухал оркестр и повизгивала певица, подчеркивая эту напряженную тишину, в которой призыв плавал, как хитрый самоубийца в Мертвом море.
У Крабова-старшего лицо пошло красноватыми пятнами и улыбка сделалась столь зловещей, что Иван Петрович уже прикидывал, в какую сторону нырнуть, если в него полетит пустая бутылка.
Но, вероятно, в душе тамады проснулся истинный артист, играющий свою роль до конца, даже осознав, что бутафорские пистолеты по вине помрежа заменены. Он встал и заголосил:
- Товарищи, как бы там ни было, идея правильная, социологически
выверенная - выпьем! Это всегда помогает!
Компания зашевелилась - выпили, стали закусывать, о чем-то оживленно
шептаться, переглядываться. До Ивана Петровича долетали отдельные иронические разряды.
Ну, семейка... Свинью подложил... Вроде не было его на защите... Почти по Варравину... Ниже пояса...
Постепенно, минут за пять, из этих лоскутиков склеилась кошмарная картина. Иван Петрович понял, что Федина кандидатская была поставлена на защиту при одном резко отрицательном отзыве, подписанном профессором Варравиным. К счастью, Варравин - не официальный оппонент, он просто прислал письмо. В письме содержалось сравнение работы Крабова-старшего с ручным подсчетом логарифмов до семнадцатого десятичного знака, а диссертация и опубликованные статьи Феди определялись как типичное засорение окружающей интеллектуальной среды. Кроме того, Варравин как следует проехался по поводу бессмысленного засекречивания Фединой работы, исходные положения и выводы которой были известны во всех развивающихся государствах и могли заинтересовать разве что папуасскую разведку и то в сугубо юмористических целях. Но главное и самое любопытное из уловленного
Иваном Петровичем заключалось в том, что все, как один, внутренне соглашались с Варравиным, и лишь фильтр деликатности и еще кое-какие благоприобретенные фильтры убеждали их в неизбежности и полной законности Фединой защиты.
Федя и особенно Мария Филатовна были до крайности оскорблены, из глаз их вылетали молнии поярче огненной иглы, померещившейся Ивану Петровичу перед тостом.
Выяснив, что Федя искренне желает ему провалиться сквозь землю и вообще кипит от негодования, Иван Петрович потихоньку, бочком-бочком, покинул свой пост и выскользнул из зала. С трудом отыскав номерок, он схватил плащ и поехал домой.
Очередную неприятность он принял сравнительно спокойно. "Оригинальные
способности всегда приводят к странным последствиям,- думал он по пути.- Чем ближе мы к среднестатистической единице, тем счастливей. На нас не за что роптать, и нам, соответственно, не на что. И под мышками не режет – мир скроен, как по заказу..."
Добравшись до дому, он почувствовал пронизывающую усталость. Все напряжение дня разрядилось в нем, замелькало каруселью случайных образов, и он уснул, едва дотянув до постели. Вернее, не уснул, а окунулся в непонятные и увлекательные приключения.

10

Все началось со стремительного падения из полной темноты в ярко освещенный кружок. Кружок расширился, наполняясь тускло-красным отливом ковра, и стал обычной ареной, почему-то обтянутой тонкой и прочной сеткой для защиты от хищников.
Иван Петрович почувствовал, что не расшибся, а, напротив, приземлился мягко и даже красиво.
"Что за глупости? - подумал он, раскланиваясь в неразличимо черное
пространство за металлической сеткой, где угадывался гул восторга или
просто волнообразная работа гигантской, возможно, живой машины.- С какой
стати меня заставляют делать прыжки из-под самого купола, к тому же без
всякой страховки?"
Абсолютно черная живая машина за сеткой испускала нечто вроде вздохов,
но ни одной мысли в обычном смысле слова Крабов угадать не мог. Доносились
лишь отрывочные междометия, а может, просто протяжные хоровые сочетания,
как в классе подготовишек:
А-а-а... У-у-у... О-о-о-го!.. О-о!..
Ему стало не по себе.
Но тут на арену выбежал Илья Феофилович, роскошно потряхивая седой
гривой и для пущего эффекта прищелкивая длинным бичом.
- Выступает заслуженный кандидат цирковых наук Иван Крабов с группой
дрессированных зрителей! - нараспев произнес он.- Смельчаков прошу пройти к арене. Любые мысли будут угаданы на любом расстоянии. Победителей ожидает квартальная премия.
Казалось, купол расколется от грохота - странный взрыв аплодисментов, ибо ни одного отдельного хлопка Иван Петрович различить не сумел. Возможно, черная машина выражала свой восторг иным образом.
"Интересно,- думал Крабов,- кто от кого отгорожен сеткой - они от меня или я от них? И к чему этот дурацкий хлыст? Разве я дрессированный кандидат? Тоже мне, тигра полосатая..."
Внезапно Иван Петрович оскалился и злобно зарычал. Собственно, без особого энтузиазма, а так, играючи, как бы сливаясь с ситуацией. Но ничего хорошего из этой шутки не вышло, потому что Илья Феофилович резко щелкнул бичом перед самым носом Крабова и коротко бросил:
- Сидеть!
"Почему сидеть? - свербануло Ивана Петровича.- За что? Я же никаких таких мыслей не имел, наоборот, сам распознавал..."
Однако спорить с грозной и позорной силой, таящейся в биче, было опасно. Тем более что вблизи сетки маячила мощная фигура товарища Пряхина с Игоревым кольтом в руке, и шутить фигура явно не собиралась. Смельчаки как-то повывелись, долго никому не хотелось погружать Ивана Петровича в свои неотфильтрованные глубины.
Наконец, темное пространство вблизи одной из ячеек сетки сгустилось, и образовался человек, очень похожий на Крабова.
"Федя, конечно же, он",- решил Иван Петрович, и на душе у него заметно
полегчало.
Все-таки цирк - это цирк, и черная машина за сеткой - всего-навсего затемненная человеческая масса.
"Возможно, Федя и его коллеги изобрели какой-то особый черный свет и цирковые софиты специально освещают им людей, чтобы арена с этой нелепой клеткой выглядела ярче, а люди не отвлекались от представления, разглядывая друг друга",- пронеслась в голове Ивана Петровича физически нелепая мысль, причем он сам полностью осознавал ее нелепость.
Он так и не успел доказать невозможность черного света, когда началась
мощная генерация со стороны брата:
Ну, ты, жалкий неудачник, угадывай, угадывай. Ты родился остолопом и
остолопом помрешь. Ты мне завидуешь, потому что я солидный и обстоятельный
человек, нужный человек на нужном посту, даже с семнадцатым десятичным знаком я нужный человек, а ты, ты завидуешь мне черной завистью, принимая ее за какой-то черный свет, и еще измышляешь, клевещешь, что такие, как я, его нарочно изобрели - как же, торопились перевыполнить именно к твоему идиотскому выступлению! Хочешь стать солидным человеком и не можешь и постепенно превращаешься в мелкого расщепенца со своим законом сохранения внутреннего мира. Было бы что сохранять! Да, я зубами по крошкам выгрыз свою диссертацию, а ты никогда ничего не выгрызешь, потому что думаешь не о том... Дали тебе по шапке с твоей идеей реальной личности, со всякими подозрительными теорийками, дали, и ты заткнулся. Я думал – навеки заткнулся, а ты еще злобой брызжешь, змей ядовитый... Ну, угадывай мои мысли, говори их вслух, говори...
Иван Петрович ошалел и почувствовал, что не способен произнести ни одного слова. Разоблачать пакостные излияния Феди перед публикой он никак не хотел и вообще не хотел выставлять напоказ свое родство. Он с удовольствием промолчал бы совсем, но Илья Феофилович грозно щелкнул бичом, и Крабов-младший решил не доводить дело до греха.
- В голове этого товарища я не нашел ни единой мысли,- сказал он. - Попрошу выйти кого-нибудь другого и подумать о чем-то конкретном, скажем, вспомнить о юношеской мечте.
Цирк взревел, и Иван Петрович даже испугался за ту поспешность, с которой брат был втянут обратно в окутанную черным светом массу.
Перед сеткой возникла Фанечка в домашнем халатике.
"Странно, неужели Ломацкий экономит на ее нарядах?",- подумал Крабов и без труда прочитал ее мысли.
Она хотела стать актрисой, не обязательно великой, но все равно не стала, а сейчас очень хочет добыть полный комплект французских теней, но никак не удается. Фанечка грустно кивала головой, а Илья Феофилович одобрительно прицокивал - дескать, смотрите, какой качественный фокус в моем цирке показывают!
Потом появился сам Ломацкий. Крабов сразу же понял, что Семену Павловичу никогда и не снилась карьера венеролога, он мечтал всерьез заняться иглоукалыванием и даже съездить в Китай, но что-то забарахлило - то ли в биографии Семена Павловича, то ли во взглядах верных сынов председателя Мао, то ли и в том, и в другом одновременно. Постепенно все улеглось - долго не укладывалось, но улеглось, - на данный момент Семен Павлович, можно сказать, счастлив своей всемирной уравновешенностью, а не хватает ему малого - очень хочется сыграть как-нибудь мизер втемную и, пожалуй, добыть комплект теней для Фанечки.
Как-то очень быстро промелькнул Аронов в старой коричневой шляпе и в очках, с толстой рукописью под мышкой. Из его сумбурных мыслей Иван Петрович четко уловил лишь одно - роман, который так и называется "Мизер втемную", Михаил Львович пишет уже шесть лет, и в этом романе выведен главный герой, очень похожий на Ломацкого как в смысле своего жизненного пути, так и в смысле характера.
Промелькнули кассирша Светочка, несостоявшаяся балерина, и дрессировщик Подругин со слоном Абрашей и затаенной тягой к абсолютно трезвой жизни. Потом пошли совсем незнакомые личности, и у каждого были свои иногда очень интересные замыслы, далеко не всегда исполнявшиеся, но всегда большие и чистые. От этих замыслов даже черный свет за металлической сеткой немного размылся и посерел.
Иван Петрович легко читал любые мысли и радовался, что его дебют проходит триумфально, ибо Илья Феофилович, вполне довольный своим подопечным, совсем забросил бич и расслабленно развалился в невесть откуда возникшем кресле за своим невесть откуда взявшимся письменным столом.
Крабов умело регулировал поток информации, иногда обходил молчанием слишком острые мечты испытуемых, иногда смягчал и сглаживал, и все были довольны.
И вдруг он уловил ясную трансляцию Ильи Феофиловича:
Ничего себе цирк. Я думал, этот тип - обычный маньяк, а он настоящий талант и очень уж ловко угадывает чужие мысли, хотя такого нет и не может быть никогда. Значит, он нарушает законы, и как бы не подумали, что я этим нарушениям вовсю способствую. Представление придется прекратить, а его оставить в клетке, пусть подавится своими догадками обо мне и Канашкиной. И, пожалуй, пора полить его черным светом...
"Что за ерунда? - подумал Иван Петрович.- Ведь никакого черного света
в природе не должно быть. Но с другой стороны, в природе нет места и для
чтения чужих мыслей, и для многих прочитанных мною мыслей тоже не должно
найтись места. Неужели вокруг моей скромной личности образовалось какое-то
завихрение, нарушающее правильный порядок? Наверное, возникло, иначе не
стал бы Илья Феофилович держать меня в клетке".
Он повернулся к письменному столу, желая честно признать свою вину, но
Ильи Феофиловича там не было. Вместо него за столом сидел Макар Викентьевич
Фросин и исполнял служебные обязанности, пронзительно глядя в грешную душу
Крабова немигающими глазами. И арена превратилась в кабинет Фросина, а у
дверей кабинета, затянутых все той же цирковой сеткой, кривлялся Пыпин, выкрикивая:
- Вот видите, гражданин следователь, кого вы пригрели... Я же ангел божий по сравнению с этим типом...
Фросин махнул рукой, и у гражданина Пыпина сразу же выросли за спиной прелестные белые крылышки. Пыпин вспорхнул, немного полетал у потолка и исчез куда-то, возможно, втянулся в специальное устройство для отсасывания отбросов общества. На столе у Макара Викентьевича задребезжал телефон. Крабов моментально понял, что звонят откуда следует, причем не вообще откуда следует, а оттуда. Звонили из гигантского кабинета Ивана Петровича, а именно звонил тот Фросин, листающий тонкие папки с личными делами и запрещающий тому Ивану Петровичу расстегнуть ворот рубашки и привести себя в неподобающий вид. Фросин на этом конце провода все сильней хмурился, получая все более важные сведения по крабовскому делу.
Потом он положил трубку на стол и направил на Ивана Петровича мощную лампу. Иван Петрович тут же почувствовал, что исчезает, поскольку лампа поливает его сильным потоком черного света. Когда Крабов стал единственным темным пятном в светлом и четком кабинете, Макар Викентьевич достал из стенного шкафа огромную кувалду и принялся изо всех сил колотить по крабовской голове. Это было очень звонко, но совсем не больно, а лежащая на столе телефонная трубка даже немного повернулась, чтобы внимательно слушать и, возможно, считать удары.
"Так вот что за надоедливый звук! - обрадовался Иван Петрович.- А я почему-то решил, что это прижизненный памятник ставят. Странная работа, и Фросин не очень-то смахивает на Микеланджело или на Родена. Но зачем он так старается?"
- У меня как раз сломалась вешалка,- ухмыльнулся Макар Викентьевич,
легко и точно угадывая мысли Крабова,- а гвоздей нет под рукой.
"Возможно, я самый крепкий гвоздь в мире, - лестно подумал о себе Иван Петрович, но вслух ничего не сказал. - А Фросин - лучший в мире скульптор
человеческих душ".
Между тем, Макар Викентьевич завершил свою работу, спрятал кувалду в шкаф и повесил на Ивана Петровича свою форменную фуражку, которую он по роду своей службы так и не успел ни разу надеть. Это действо наполнило Крабова до чертиков противным ощущением собственной полезности.
Поскольку удары прекратились, Иван Петрович легко вычислил своей головой, превратившейся в отличную шляпку гвоздя, что как раз в этот момент там, в другом кабинете, другой Иван Петрович втягивает в себя своего двойника, грубо нарушая ритуал допроса и полагая, что сооружение памятника приостановлено из-за этого нарушения.
Фросин открыл дверь и громко объявил:
- Следующий!
Иван Петрович услыхал бодрый детский топоток, и понял, что в кабинет заскочил Игорь. Игорек плакал, топал ножками и бросался на Фросина с острыми кулачками, а тот прыгал по кабинету и смеялся, довольный этой внезапно подвернувшейся игрой.
Забыв, что перекованные обладают несколько иным спектром чувств, Иван Петрович хотел было прослезиться, но кто-то из бегающих по кабинету схватил
кувалду и стал бить по его шляпке. Сначала Иван Петрович пытался протестовать, даже бормотал что-то о недопустимости ударов по форменной фуражке Фросина, но он слишком быстро погружался в стену, а удары становились все болезненней и чаще...
В этот безусловно интересный момент Иван Петрович проснулся оттого, что голова его совсем низко свесилась с дивана, и кровь бешено запульсировала в висках.
Он метнул голову на подушку, сразу полегчало, но вместе с резкой головной болью отлетел и сон. Приоткрыв один глаз, Иван Петрович взглянул на часы и ужаснулся. Где-то на другом конце города товарищ Пряхин уже готовился принять в свои объятия первых нарушителей трудовой дисциплины, а нарушители, подъезжающие к нужной остановке, уже облизывались при мысли о чашечке горячего кофе и шарили по карманам в поисках двушки...

11

Спасительная идея забрезжила перед Иваном Петровичем во время скоростного чаепития. Он ясно вспомнил, что именно в среду должен заехать на один из заводов за анкетами. Правда, после обеда, но это не столь существенно.
Иван Петрович сразу же выбежал к автомату и позвонил в отдел. Отдел собственным голосом Макара Трифоновича Филиппова ответил ему, что применять один и тот же прием два раза подряд некрасиво, и вообще... Однако посещение завода соответствовало графику, так что голос Филиппова в конце концов милостиво согласился.
Душа Ивана Петровича отчасти воспарила. На завод можно было не спешить - часок-другой наверняка оставался.
Крабов позавтракал остатками семейных запасов и решил немедленно идти в гастроном. В холодильнике воцарился прохладный космический вакуум. А
полноценную жизнь следовало еще завоевывать, причем не позднее сегодняшнего
вечера. И все дальнейшие размышления Ивана Петровича так или иначе
связывались с планами стратегического маневрирования на тещиной территории.
И в этом вроде бы до предела насыщенном течении событий случилось с Иваном Петровичем нечто выдающееся.
Отоварившись в гастрономе бутылкой пива, хлебом и плавлеными сырками, он немного постоял за сосисками, но махнул рукой - долго. У кассы, где сидела Светочка, Иван Петрович выяснил, что кавалер ее окончательно бросил, а из одолженных сорока трех рублей вернул пока меньше половины, что грузчик Серега не дает ей теперь прохода, пристает с глупостями, но на его вечно подградусную физиономию смотреть противно. Обдумывая положение Светланы в социологическом аспекте, Крабов стал спускаться по ступенькам.
На последней ступеньке стояла девушка - в общем, довольно миловидное создание в красном беретике,- стояла и как-то неопределенно оглядывалась по сторонам. Проходя мимо, Крабов уловил поток простых мыслей, которые нетрудно было разгадать и без всякой телепатии.
Кто бы помог доволочь эту сумищу до остановки? Никто ведь не поможет.
Хоть бы кругломорденький полюбезничал...
Что-то несвоевременное словно толкнуло Ивана Петровича под язык. Он
подскочил к миловидной девушке и совсем не своим, разбитным тоном
предложил:
- Хотите, помогу? Грешно ведь такими ручками таскать такие сумки...
Девушка, разумеется, удивились, и, разумеется, в глазах ее на мгновение вспыхнул огонек протеста. Но, видимо, Иван Петрович представлял собой достаточно безобидный тип приставалы - из тех, на которых воду возят, и поэтому девушка тихо ответила:
- Пожалуйста, если можете.
Сумка оказалась на самом деле не из легких, и жалкая авоська Ивана Петровича не могла составить ей никакого заметного противовеса. Отступать было поздно, тем более, что коммуникабельность миловидного создания стремительно возрастала.
- Это я тетушке везу,- защебетала она,- а другой ее племянник, но не
мой родной брат, здесь работает. А вам не тяжело? А хотите, я вам палочку
сухой колбасы устрою?
"У тетушки свадьба или просто зверский аппетит,- подумал Крабов, когда в полусотне метров от остановки автобуса ему безудержно захотелось бросить сумку.- Что я творю? Вместо того, чтобы сидеть на работе, разгуливаю с девчонкой, у которой наверняка есть парень - не мне чета. Ну и глупости, ну и глупости..."
Однако он героически довел девчонку до остановки и внезапно (уж не было ли замешано здесь его расщепенство?) спросил ее насчет свободного времени. Сразу же выяснилось, что у Лены - именно так ее звали – время есть, например, завтра она с удовольствием сходила бы на новый фильм в "Октябрь".
Легкая победа удивляет нас не меньше самого тяжкого поражения. Удивлению Ивана Петровича не дал развиться в неограниченное чувство восторга лишь подошедший автобус.
"Без десяти шесть у "Октября", без десяти шесть у "Октября",- ликовал он по пути домой, радостно помахивая авоськой.- Ай да Ванька, ай да молодец!" Бутерброд со стаканом пива привел его в отличную форму, только зеркало в прихожей немного охладило вопросом:
- Зачем ты ей нужен?
Впрочем, Иван Петрович был уверен, что вопрос прозвучал откуда-то изнутри, и, если он даже угадал мысли зеркала, все равно это были мысли отраженные, то есть его собственные сомнения. А сомнения - основа всякого познания. Уж в это - во что, во что, но в это! - Иван Петрович верил безгранично. Потому неделикатность зеркала не слишком его обидела. Да и обижаться было некогда и не на кого.
На заводе Иван Петрович узнал, что анкеты уже готовы. Предприятие вообще славилось всевозможной досрочностью, так что удивляться досрочному заполнению анкеток никак не приходилось.
Остальную часть рабочего дня Иван Петрович посвятил подготовке бумаг к машинной обработке, и чувствовал он себя крайне легко и даже весело.
Только к семнадцати ноль-ноль настроение слегка поползло вниз – Иван Петрович понял, что поход к теще стал близкой неизбежностью.

12

Теща Крабова, Софья Сергеевна, была человеком бесспорно могучим – из тех, что гибнут зазря в круговерти мелких семейных заварушек или в многообразии профкомовских конфликтов. Ей следовало бы возглавлять клан Алой или Белой розы, на худой конец, руководить работой небольшого райисполкома. При таком истинном масштабе личности прокрустово ложе скромной учительской должности оказывало на Софью Сергеевну странное деформирующее действие. Это ложе, упаси бог, не лишало Софью Сергеевну головы или конечностей, но, подобно всякому слишком тесному вместилищу, оставляло уйму потеков и натертостей, а в слабых местах и само трещало по всем швам.
Неудовлетворенные административные способности Софьи Сергеевны своеобразно спроецировались на ее семью. Семья эта долгое время ходила по струнке и слыла образцовой. Но в какой-то момент супруг Софьи Сергеевны, несостоявшийся крабовский тесть, со струнки соскользнул и смылся неведомо куда и с кем, а ее старший сын наглухо засел где-то на Севере и более чем на три дня в период отпуска у строгой своей матери не задерживался.
Такая предательская политика ближайшей родни привела к естественной, но весьма опасной ориентации тещи, ибо вся ее деятельная душа сконцентрировалась на воспитании семейства своей дочери. Образовавшуюся систему проще всего было бы назвать протекторатом, но боюсь, что эта аналогия ни в коей мере не отразит истинного могущества Софьи Сергеевны и ее реальных полномочий. Коротко говоря, она непрерывно желала добра своей Аннушке, причем в таком объеме, что все это добро уже не умещалось в сознании Ивана Петровича.
Софья Сергеевна никогда не вмешивалась в мелочи, и в этом смысле она
относилась к редкому типу тещ, заслуживающих самых высоких похвал. Но в
принципиальных вопросах она всегда оказывалась на уровне, недостижимом для
скромной логики Крабова. А к кругу принципиальных вопросов могло быть
причислено многое, и нередко Ивану Петровичу мерещилось, что радиус этого
круга все быстрей стремится к бесконечности.
Сказанного более чем достаточно, чтобы оценить всю глубину переживаний
Крабова в тот момент, когда он позвонил у порога тещиной квартиры. Софья
Сергеевна открыла ему дверь, прошила тридцатисекундным пронзительно-испытующим взглядом и со вздохом сказала:
- Заходи, Ваня, заходи, хорошо, что ты появился.
Иван Петрович скинул плащ и бочком протиснулся в зал как раз в тот момент, когда хлопнула дверь смежной комнаты и из-за нее донеслось недовольное повизгивание Игорька и резкий шепот Анны. По экрану вмиг осиротевшего телевизора бежали какие-то любопытные кадры, одновременно очевидные и невероятные.
- Безобразие какое! - гневно выговорила Софья Сергеевна, протискиваясь вслед за Крабовым.- Сколько раз Анюте твердила - Игорек к полдевятого должен быть в постели, а тут десятый час и никакого порядка.
Она прошла на кухню, зажгла огонь под чайником и гораздо спокойней позвала Крабова:
- Выключай, Ваня, машину и иди сюда, чаек пить будем.
Иван Петрович выключил телевизор, потом по-хозяйски пресек расход электроэнергии в солнцеобразной люстре и неспешно направился на свое
традиционное место у кухонного окна, где ему обычно разрешалось выкурить сигаретку под более или менее краткую лекцию по семейной социологии.
- Брак, Ваня,- серьезная штука,- сразу же начала Софья Сергеевна,
регулируя газ под чайником.- Я педагогикой занимаюсь больше лет, чем тебе
по паспорту значится, и прямо скажу, жизнь прожить - не поле перейти.
Человек, нетвердый в семье, никакого счастья иметь не может. И вообще, я
честный трудовой путь до конца прошла и отдохнуть хочу. Так почему я вашими
делами заниматься должна? Почему мне покоя нет, а?
Иван Петрович глубоко затянулся и смолчал.
- Вот и тебе сказать нечего! - продолжала Софья Сергеевна.- Значит, я права, и вы сами должны свою жизнь выстраивать, верно?
Самое забавное, что ее слова удивительно точно совпадали с ее мыслями.
Всякие мелочи типа:
Ох, и задам же я тебе... Чего эта дура с ребенком от него бегает? Уведут его когда-нибудь - будет знать...
не стоило принимать во внимание.
- Конечно, верно! - все более воодушевлялась Софья Сергеевна.- А раз верно, то объясни-ка мне, чего ты жену с сыном из дому гоняешь?
- Я не гоняю,- слабо отмахнулся Иван Петрович.- Она сама надумала...
- Э, брось, Ванечка, такого не бывает,- заулыбалась Софья Сергеевна, довольная тем, что зять бог знает который раз вступает с ней в одну и ту же игру по твердым правилам, гарантирующим ей моральный выигрыш.
Она выставила на столик сахарницу и свое знаменитое печенье.
- Знаешь ли ты, Ваня, что ревность - это пережиток? - вдруг спросила
Софья Сергеевна.- И с этим пережитком надо всеми силами бороться!
- Что-что? - не понял Крабов.
- Я говорю, устраняй пережитки в своем моральном облике! - напористо
повторила теща.
- Хорошо, устраню,- буркнул Иван Петрович.
- Ну и чудесно,- сразу перешла на теплый тон Софья Сергеевна.- А то мне показалось, что на этот раз ты сильно ее обидел. Какие-то подозрения
вспыхнули, да? Ну, признайся, подозрения?
Как ей объяснить? Сказать про свои новые способности? Получишь порцию ликбеза по философским основам естествознания. Да и нужно ли всем все объяснять? Нужно ли?
- Повздорили малость,- как можно мягче увильнул от ответа Иван Петрович, и ему почему-то живо вспомнился эпизод четвертьвековой давности, когда классный руководитель на протяжении двух часов дотошно выпытывала причину - истинную причину! - по которой он столкнул с парты свою соседку.
- Но объясни мне,- не унималась теща,- объясни мне - что за вздоры в настоящей советской семье? Вздоры, из-за которых жена с маленьким ребенком убегает в дом своих родителей! Признайся, ты ее оскорбил?
- Да нет же...
- Не юли, Ваня, иначе не стала бы она падать в обморок,- твердо сказала теща, всем своим видом показывая, что предварительное следствие окончено.- Только не юли! Я таких, как ты, десятки перевидала, и перевоспитывала их, и из них настоящие люди выходили. Раз ты умалчиваешь о причине ссоры, значит, ты виноват. А раз виноват - должен попросить у Анюты прощения. Не будешь больше?
- Не буду,- вздохнул Иван Петрович.
И Софья Сергеевна стала разливать чай. Вскоре пришла Аннушка в домашнем халате, с распущенными, лохмато торчащими волосами и сильно заплаканными глазами. Они порядочно еще посидели, отдали должное кулинарным и педагогическим талантам Софьи Сергеевны, упаковали Игорька и на такси отправились домой.
Как и предполагал Иван Петрович, выкуп оказался велик, даже больше, чем он мог рассчитывать. Прощения у Аннушки он, конечно, попросил, но это мелочи. Главное - он вынужден был окончательно согласиться на съезд, ибо Софья Сергеевна убедилась, что только личное ее присутствие в семье Крабовых обеспечит моральное процветание этой семьи. Впрочем, к такому давно назревшему решению Иван Петрович отнесся до странного равнодушно.
Дома Аннушка, как-то жалобно вздыхая, все терлась вокруг Ивана Петровича. В конце концов, он и вправду пожалел ее. Уснули они около часа ночи, усталые и умиротворенные, отбросив прошлое в той степени, в какой это было необходимо в ночь на очередной осенний четверг, полноценную семейную ночь без незваных и, видимо, лишних снов.

13

Новый трудовой день начался для Ивана Петровича составлением обширной
сводной справки и параллельными размышлениями о снах, от которых он, вроде
бы, насовсем избавился.
Сны были редкостью в его жизни, приходили раз-другой в год, не более, и напоминали они лишь случайные обрывки серой киноленты дневных впечатлений. Поэтому естественно, что первая же ночь без цветной широкоформатной и полнометражной фантасмагории крайне обрадовала Ивана Петровича, и он даже уловил в ней обнадеживающие признаки общего выздоровления.
"Если бы отделаться еще и от телепатии,- думал он,- и позабыть о
неприятностях, связанных с ней, все пошло бы по-старому, то есть нормально.
Жаль, конечно, цирка, но не превращать же всю свою жизнь в сплошной цирк".
Но вот забыть было трудно. Взгляд Ивана Петровича на окружающий мир как-то неуловимо изменился. Одно дело догадываться о не слишком красивых мыслях ближнего, другое - подсматривать в эти мысли, как в чужие исповедальные письма, оставаться один на один со своим нелепым отражением в кривом зеркале чьих-то извилин.
Забыть было трудно. Разумеется, жаль Аннушку, но с другой стороны - сцены! Спонтанно, без всякого к тому побуждения всплывали такие сцены, от которых у Ивана Петровича дух захватывало, и делалось ему пусто во всех отношениях. И опять-таки - размолвка с братом! Ну, не хотел же Иван Петрович его обидеть, в мыслях такого не держал. Однако Федя обиделся, и, должно быть, надолго, и самое забавное, что его коллеги уверены в злонамеренности выступления ближайшего родственника.
Все эти рассуждения настроили Ивана Петровича на грустный лад. С любых концов, казалось, штамповали его погаными штампиками "Неудачник", уже и места свободного не хватало.
Попозже, часам к одиннадцати, когда отрицательные эмоции готовы были целиком проглотить его, спасительное воображение стало все устойчивей воспроизводить славный образ девушки Лены, обладательницы тяжелой сумки и красного беретика. Может быть, встреча у "Октября" - ее полудетская прихоть, и вообще - придет ли она, не посмеется ли, не пришлет ли полюбоваться на нахального толстячка какую-нибудь развеселую подружку-хохотушку?
В обеденный перерыв Иван Петрович проявил истинный героизм и, прихватив пару пирожков, помчался кратчайшим путем с тремя пересадками в "Октябрь" за билетами. Фильм шел с понедельника и, говорили, делал полные сборы. Судя по афишам, "Бессилие" - историческая лента, артисты в рыцарских доспехах, прекрасные дамы, сражения... Как раз то, что нужно для первого похода с девушкой - фильмом она заведомо будет довольна, смотреть на рыцарей и обсуждать их подвиги всегда приятно. Смущало Ивана Петровича только название, поскольку здоровые ребята, по макушку закованные в латы, вызывали в нем ассоциации с чем угодно, кроме бессилия. Что ж, тем интересней будет во время сеанса, решил он.
Голубые бумажки в кармане резко сократили послеобеденную службу Ивана Петровича. Этот странный и совершенно неизвестный в теории относительности эффект был обусловлен не только идиллическими картинками с участием Лены, но и более непосредственными фантазиями. Например, представлял себе Иван Петрович того же самого Выгонова в шлеме с роскошным павлиньим султаном. Было бы интересно вмонтировать туда небольшое электронное устройство, чтобы в подходящей ситуации перья сами по себе распускались в широчайший веер и приветствовали монарха или даму сердца. Монарх представлялся Ивану Петровичу в облике Филиппова или Пряхина, хотя последнего лучше было бы произвести в заместители монарха по режиму. С дамой выгоновского сердца дело обстояло похуже - без брючного костюма Лидочка никак не складывалась в четкое изображение, а Фаина Васильевна очень даже складывалась, но увязать ее образ с Выгоновым было слишком трудно.
Под эти приятные фантазии Иван Петрович лихо расправился со сводной справкой по анкетам, распространенным среди работников мясокомбината, и тем самым незаметно выполнил программу и завтрашнего дня. Стимулирующую роль искусства Иван Петрович принял, как должное, и настолько вошел в рыцарские образы, что даже удивился отсутствию в ответах каких-либо рыцарских мотивов. Мнилось ему, что, распространи их институт свои анкеты среди высокородных баронов, - процент жалоб на бытовые неурядицы резко подскочил бы, поскольку, по сведениям Крабова, средневековые замки строились без особых удобств, без учета многообразных культурных и, так сказать, естественных нужд. В этом смысле, отсутствие статистически обоснованной кривой роста благосостояния по сравнению, скажем, с 13-м веком могло рассматриваться как крупное научное упущение НИИТО.
В половине шестого Иван Петрович уже маячил у входа в "Октябрь", ловко увертываясь от желающих приобрести лишний билетик. Странная и многочисленная категория граждан, надеющихся на чудо, со всех сторон обтекала его, создавая то там, то тут небольшие водовороты вокруг немногих, кто своим рассеянным видом или просто недостаточно резким отказом оставлял хоть один шанс на добычу пропуска в двухсерийный средневековый рай.
"Скорее всего, она не приедет,- думал Иван Петрович.- Было бы смешно увидеть ее здесь рядом со мной. Будем считать, что я пришел сюда не из-за нее, а просто в кино. Когда же я выбирался последний раз? Кажется, в прошлом году... Посидели полчаса на какой-то комедии, а потом Аннушка вспомнила о невыключенной газовой плите..."
В тот момент, когда воспоминания Ивана Петровича готовы были обратиться к подгоревшему чайнику, перед ним возникла Леночка и без всякого здрасьте-извините стала поносить общественный транспорт. И вправду, оставалось всего пять минут до начала сеанса.
- Куда пойдем? - спросила она, полагая, что ритуал вежливости уже исполнен.
- Как куда? - удивился Иван Петрович. - Конечно, в кино.
Леночка восторженно хлопнула ладошками, подпрыгнула и, ухватив Ивана
Петровича под руку, рванулась к входу.
"Очень непосредственный ребенок",- решил Крабов, приноравливаясь к ее темпу. И тут же на него посыпались забавные лоскутики Леночкиных мыслей:
Смешной дядька - вот уж не подумала бы, что он добудет билетики... А ничего у нее дубленка... И этот глазеет... Симпатичный... Вальке позвонить? Не успею... Про что кино? Спросить… А, ладно, сейчас увижу... Купит ли он мороженое? Как намекнуть?.. Пусть догадается, а то провожать не разрешу... Хорошо, что билеты достал, иначе потащил бы в кабак - это уж как пить дать... А вообще, старый он, чтоб по киношкам водить.
Из всего потока Иван Петрович уловил лишь один квант полезной информации и сразу же неподалеку от контролера купил спутнице стаканчик мороженого. Разумеется, в Ивана Петровича полетела сладкая порция мысленной признательности с небольшой горчинкой из-за сравнения с каким-то Семеном, от которого и стакана лимонада не дождешься.
Главная проблема, измучившая Крабова перед началом сеанса, заключалась в словах "брать или не брать". Брать или не брать Леночку за руку, когда в зале погаснет свет? По слегка заплесневелым юношеским воспоминаниям Иван Петрович представлял, что это приятнейшая операция. Однако он страшно стеснялся - вдруг Леночка подумает, что за несчастный билет в кино и мороженое он хочет получить бог весть какую награду.
"Может, и вправду стоило в ресторан позвать?" - скользнула у Крабова запоздалая и финансово не обоснованная идея, когда они усаживались в середине восемнадцатого ряда.
Но в Леночкиных глазах светилось неподдельное удовольствие от всего происходящего, а в мыслях кувыркались какие-то сладкие символы мороженого.
Сомнения Ивана Петровича потихоньку рассеялись. Во время журнала он так и не смог принять единственно верное решение относительно руки. Поэтому он просто взял Леночкины пальцы в свою ладонь и застыл, демонстрируя всем своим видом отсутствие неделикатных намерений. Леночка сначала вздрогнула, но тут же успокоилась, и Крабову даже показалось - ее липкие от мороженого пальчики ответили ему легким пожатием. Из-за этого Иван Петрович пропустил все заставочные кадры и не сумел узнать, кто же сотворил такой странный, мало на что похожий фильм.

14

Сначала на экране появилась клетка, в которой билась редкостной красоты птица. Потом рука какого-то урода в драной холщовой рубахе взметнула над клеткой черный платок. Трепещущая от ударов крыльев черная конструкция надвинулась, захватывая экран, и в этом крупном плане Ивану Петровичу передалось ощущение птичьей клаустрофобии, словно он сам попал в замкнутый безвыходный объем, над которым неизвестный урод размахнул свой вонючий непроницаемый платок.
И тут же в немую сцену ворвался гул огромного лагеря крестоносцев под стенами Константинополя. Рыжие бородатые детины с громким хохотом жарили бараньи ноги и упивались вином из дорогих серебряных кувшинов.
Потом в роскошных своих покоях метался слепой император Исаак II, призывая громы небесные на головы броненосных варваров. Из длинного монолога Иван Петрович понял, что древний правитель страдает от материальных затруднений и предательства собственного сына Алексея, который добился разделения трона, пообещав латинянам незамедлительную выплату сумасшедшей контрибуции.
Сравнительно спокойная обстановка дворца сменилась феерическими сценами насилия и разбоя - в константинопольском пригороде разгулялся небольшой отряд крестоносцев. За временно сохраняемый престиж властителя народ по обыкновению платил головами мужчин и девственностью дочерей...
Тайный совет в лагере, восстание горожан, толпа, несущаяся по Триумфальной дороге, продажа и перепродажа всего, что продается и не продается, коронация Алексея Дуки по кличке Мурцуфл - того единственного, кто печенкой чувствовал неизбежный крах своего пестрого и нелепого государства, страшная картина удушения последнего из династии Ангелов Алексея IV, неудачливого тезки самозванца Мурцуфла и неверного сына, и, наконец, грандиозный штурм и разграбление Константинополя. Сцены отдельных схваток, открыточные виды великого города со стороны безмятежной Пропонтиды, вездесущие лисьи физиономии венецианцев и последняя любовь главаря крестоносцев Бонифация Монферратского к юной гречанке, стремящейся по-своему спасти родной город и близких людей...
Все это мощной волной влилось в Ивана Петровича, затопило его, и к немалому стыду своему он вспомнил о руке спутницы только тогда, когда движение невидимого реостата стало наполнять зал слабым белесым светом.
"Странно,- подумал он,- я пришел сюда поухаживать за девушкой, а -
надо же! - просто сидел и смотрел кино".
Леночка улыбнулась Крабову и забрала руку, чтобы поправить шарф и беретик и вообще привести себя в порядок. Толпа зрителей медленно рассасывалась в проходах, истекая отсюда, из воздуха, насыщенного крахом далеких миров, в обычную вечернюю круговерть, к бутербродам, телевизорам, автобусам и прочим достижениям цивилизации.
- Правда, хорошая картина? - спросила Леночка, выбираясь на улицу впереди Крабова и слегка отталкиваясь от него своим остреньким локотком.
- Хорошая, - рассеянно ответил он, пытаясь отогнать видения трехдневного погрома, особенно сцену разрушения статуи Беллерофонта верхом на Пегасе.
- Все-таки красиво они одевались, помните Бланку? – продолжала Леночка, не обращая внимания на своеобразное настроение Крабова.- А гречанка совсем красавица, правда? Кто ее играл, не знаете?
- Не знаю, - все также безразлично бросил Крабов.
- А почему она называется "Бессилие"? Смешно, правда?
- Почему смешно? - переспросил Крабов.- Это как раз не очень смешно. И разве речь не о том? Вспомните, как метался этот Алексей V, призывая греков к сопротивлению. Все понимали, какие их ждут ужасы, но никто не колыхнулся.
Когда все всё понимают и никто не хочет пальцем пошевелить - это и есть бессилие.
- Вас послушать, - сказала Леночка, - получается - Византия рухнула от того, что государство надоело, попросту надоело всем его гражданам. Разве так бывает?
"Ого!" - подумал Иван Петрович, а вслух сказал:
- Очень даже бывает. Кому нужна труха? Вот и выходит - сначала
надоедает, а потом никому ничего не надо.
- Но ведь гражданам-то хуже, - удивилась Леночка. - Они же должны быть
патриотами, правда?
- Правда,- ответил Иван Петрович заметно потертым Леночкиным словом,-
граждане должны, но толпе государственных рабов на все плевать...
- И Мурцуфла этого жалко,- вставила Лена.
- Жалко, - сказал Крабов, - жалко, потому что он в клетке и понимает, что в клетке, но клетка собственной конструкции, и на нее накинут черный платок...
- Какая клетка? А-а, та, что вначале, да?
- Есть клетка времени, и он сидит в ней, - стал разъяснять Иван Петрович, - и выскочить из этой клетки ему не дано, он вынужден делать то, что положено в данной клетке в данное время. А жалко потому, что он-то это понимает - не в наших, а в своих образах, но все равно понимает. В остальном чем он лучше других?
Скучно и непонятно. Умничает толстячок. А название глупое - может, так
на русский перевели, а на самом деле - другое...
Такой сигнал воспринял Иван Петрович, когда они с Леной подходили к остановке, и чуть не ответил, что при любом названии оригинала он считает перевод весьма удачным - откуда взять лучший русский эквивалент бессилия? И нужно ли? Хотел ответить, но вовремя удержался и получил новую порцию:
С приветом дядя, ей-богу, с приветиком. Все пальцы измял, ну и что? Теперь проводить захочет. Скучно...
Иван Петрович нерешительно помялся на месте, подумал. Подходил ее автобус.
- Спасибо, Леночка, за компанию, до свидания,- сказал он вдруг, хотя еще пару секунд назад мог бы поклясться, что никогда не откажется от проводов симпатичного существа в красном берете.
Похолодало. Иван Петрович добрался до дому к часам десяти и хотел сразу же залезть в постель. Но его поджидала Анна Игоревна с ужином, носившим следы какой-то праздничной идеи. И главное - не было вопросов и не приходилось возводить бастионы оправдательной блажи. Зато стопочка "Пшеничной" пришлась очень кстати. Он согрелся.
- Хочешь еще? - спросила Анна.
- Нет, спасибо.
Тогда она ткнулась носом в воротник его домашней куртки и заплакала.
Через час они уснули, довольные друг другом и переполненные тем трудно определимым и незаслуженно забываемым чувством, которое иногда называют
нежной признательностью.

15

Разумеется, в эту ночь к Ивану Петровичу не мог не прийти полноценный сон. И сон пришел.
Прежде всего, он увидел себя на берегу Пропонтиды, но почему-то не могучим рыцарем в блестящих доспехах, а маленьким мальчишкой, вылепливающим из влажного песка большой и красивый замок.
Он твердо знал, что раскинувшийся неподалеку город - не его родина. Он явился сюда как бы по пути, случайно, а истинная его цель - война за гроб Господень с неверными где-то там, на юго-востоке. И потому на рубахе его нашит небольшой красный крест - ведь не может быть, чтоб в столь древние времена под стенами Константинополя выбирали санитаров, да и в реальном своем школьном детстве Иван Петрович до такой должности никогда не дослуживался, а напротив, постоянно хватал замечания за грязные и обгрызенные ногти. Правда, специалистом по части песочных замков он был отменным.
Прямо на маленького Ваню налетел могучий всадник, подхватил его, и Ване, то есть Ивану Петровичу, почудилось, что они, как в сказке, одним прыжком перемахнули через высоченные константинопольские стены.
Так Крабов оказался в низкой, богато украшенной перламутровыми инкрустациями комнате один на один с Алексеем V, который действительно непрерывно хмурился, всем своим видом оправдывая кличку Мурцуфл.
"Отличное имя для кота, - подумал Иван Петрович, - а то все Васька да
Васька..."
- Здравствуйте, Иван Петрович, - глухим голосом произнес император. - Что делать будем?
- А что? - растерялся Крабов.
- Как что? - удивился великий базилевс. - Готовится штурм, Иван Петрович, не сегодня, так завтра эта крестоносная орда ворвется в город.
- Надо войско собрать, - поражаясь своей государственной мудрости, посоветовал Крабов.
- Вот! - громко воскликнул базилевс.- В том-то и дело, что ничего не выходит. Войско не хочет собираться. Никто и ни за какие деньги не желает идти под наши знамена. Впрочем, денег тоже нет - последние Ангелы успели всю казну крестоносцам сплавить. Дескать, те - тоже христиане, только ищут бога своим путем. Мы бы их шайку шапками закидали - у нас перепроизводство головных уборов, - но теперь ни одна живая душа и шапкой кинуть не хочет.
"Откуда он выучился так по-русски шпарить? - поразился Иван Петрович.- Вот будет комедия, когда я объявлю в Академии наук, что византийский император совсем прилично по-нашему изъясняется..."
Но эта глубокая мысль не получила должного развития. Алексей V начал генерировать, и Иван Петрович страшно обрадовался, что его способности не
исчезли от такого дальнего броска во времени.
Сей рыцарь - явный шпион Бонифация, в аду мне гореть, если он не лазутчик. За чей счет он стал бы носиться по столетиям? А может, венецианцы? Не устроить ли ему небольшую пытку?..
От последней идеи базилевса прошибло Ивана Петровича холодным потом.
Греки, резонно полагал он, очень приличные мастера насчет пыток. Впрочем, кто не мастер в той области? А испытывать на себе достижения разных народов в древнейшем искусстве развязывания языков никак не хотелось. Хотелось мгновенно испариться.
Оглядев себя, Иван Петрович понял, что он уже не мальчик, а настоящий рыцарь, только доспехи у него синтетические - из какого-то блестящего пластика. До чего же быстро он повзрослел под действием нехитрой задумки великого базилевса.
"Прекрасно,- мелькнула у него мысль,- но что будет с моим панцирем, если кому-нибудь из этих здоровенных идиотов захочется стукнуть меня мечом? Надо срочно уматывать отсюда, пока цел... Или доспехи сменить?.."
Но Иван Петрович точно знал, что запись в общую очередь на рыцарскую амуницию прекращена, а удостоверения участника Первого крестового похода у него пока нет.
- Вот и ты не хочешь поддержать меня,- печально сказал Алексей V. – По глазам вижу, что ты мечтаешь испариться в самый ответственный момент. Но не удастся! Ничего у тебя не выйдет! Ты будешь помогать мне до последнего.
- Но я тороплюсь,- стал оправдываться Иван Петрович.- Я вообще из другого времени, я случайно попал в ваш Константинополь. Мне домой надо, а завтра утром - на работу.
- Я сам знаю, из какого ты времени,- твердо заявил базилевс. – Будешь из того времени, которое я укажу, ибо с меня никто еще не снял императорскую корону, и я сам волен указывать ход времени.
"Это он от наглости или избытка христианского мировоззрения? – подумал Крабов.- Он же умный мужик".
- Я и вправду не дурак, - продолжал базилевс, пытаясь скорчить ироническую ухмылку.- Я повидал такое, что тебе ни в одном двухсерийном сне не привидится, я понимаю все, даже то, что ты из иного времени. Но мне нужен живой свидетель - подчеркиваю, живой - и именно оттуда. И ты станешь свидетелем нашей гибели от равнодушия. Кстати, имей в виду - мне надоели твои критические взгляды. Тебя и семь с половиной веков ничему не научили. Сел бы ты на мое место...
Алексей V по кличке Мурцуфл вдруг безнадежно махнул рукой и умолк.
Потом он внезапно и пружинисто вскочил с золотого трона, широким жестом
пригласил Ивана Петровича следовать за собой, и они пошли, вернее,
помчались по переходам императорского дворца.
"Здесь одной только стражей можно опрокинуть всех крестоносцев,- решил Иван Петрович. - На кой черт держать по целому взводу бездельников в каждом углу, жалуясь на нехватку военного бюджета?"
- Нельзя, - крикнул базилевс на ходу.- Эта стража хороша, когда охраняет наше величество от собственного народа. Но против вооруженных латинян она не пойдет. Избивать - одно дело, а воевать с крестоносцами - совсем другое.
"Интересно, - подумал Крабов, - что именно он читает - мысли или взгляды?"
Но базилевс на своего спутника больше не реагировал. Они выскочили куда-то в район Форума Константина, и Алексей стал хватать за руки и трясти всех прохожих мужского пола.
- К оружию! - кричал он. - К оружию, константинопольцы! Защитим наш
славный город от вторжения латинских варваров!
Но константинопольцы не собирались браться за оружие. У каждого находились какие-то неотложные дела. Некоторые просто отмахивались, другие, краснея и запинаясь, оправдывались, бубнили о семье, о трудных временах, третьи демонстрировали ворохи справок с круглыми печатями.
- Ах, бестии! - взревел базилевс. - Я всех вас выведу на чистую воду. Не владей я великим троном императора Константина, если не разоблачу ваши подлинные мыслишки.
И тут чьи-то сильные руки схватили Ивана Петровича и понесли над городом, и он, не успев насладиться принудительным полетом, оказался в огромном зале на позолоченном троне, очень похожем на тот, на котором ранее восседал базилевс. Трон был не слишком удобен, зато подлокотники в форме львиных лап показались Ивану Петровичу высшим достижением искусства, а великолепный материал балдахина он со знанием дела расценил как настоящую восточную ткань.
"Непонятно, - удивленно подумал он, - почему люди так стремились к столь неудобному и ненадежному креслу? Очень уж жестко. А из балдахина вышел бы
неплохой отрез для Аннушки".
Внезапно он почувствовал, что правая рука его не свободна. Рядом стоял такой же трон, в котором удобно расположилась Леночка, поджав под себя одну ногу. Ее пальчики, по-прежнему липкие от мороженого, покоились в крабовской ладони.
"Надо ее одернуть, - решил Крабов. - Императрице не подобает такая поза".
Но на замечание просто не хватало времени. В зал вбежал базилевс
Алексей V почему-то в сером костюме Макара Викентьевича Фросина, и вслед за
ним стража стала вводить равнодушных константинопольцев.
- Приступим? - спросил базилевс и, подмигнув Ивану Петровичу совсем по-дружески, уселся у самого подножия великого трона императора Константина на полумягкий стул с инвентарной бирочкой. Откуда-то появились тонкие папки, и базилевс, закурив любимую фросинскую "Орбиту", стал листать и зачитывать личные дела.
"Значит, это древний византийский обычай,- сообразил Иван Петрович. -
Неужели и у них существовала артель слепых, штампующая эти страшненькие серые папочки? Ну, конечно! Без артели-то нельзя. И возглавлял ее предпоследний из царствовавших Ангелов - слепец Исаак II! Как трудно дается эта историческая правда..."
Иван Петрович даже устрашился всех тех слов, которые воспринимались неким волшебным сектором его мозга и самопроизвольно скатывались ему на язык. Но базилевс казался невозмутимым и даже, в своем роде, одухотворенным. Энтузиазм сквозил в его взгляде, в небрежных движениях, которыми он извлекал папки из воздуха или брал с какого-то невидимого столика, в еще более небрежных и слегка замаскированных жестах, которыми он приказывал стражникам увести очередного, не в меру копающегося в действительности молчальника.
И лейтмотивом неслось со всех сторон: "Пытки... пытки... пытки..." Коротенькое слово - последняя полуразмытая дамба на пути мыслеизвержения следующей жертвы.
- Отлично! - засвидетельствовал базилевс, когда Иван Петрович пропустил первую сотню, а, перевалив на третью, Иван Петрович услыхал мерные глухие удары за стеной.
- Это памятник тебе ставят на форуме Феодосия, - радостно пояснил базилевс.
"Знаем мы твои памятники,- подумал Крабов, - фуражку или там корону будешь ты вешать на этот памятник. Лучше бы бесплатную путевку в настоящую Феодосию выписал".
Одна только Леночка не могла по-настоящему включиться в странную ситуацию, представляющуюся ей чем-то вроде третьей серии "Бессилия".
"Это и есть третья и самая существенная серия "Бессилия",- съехидничал про себя Иван Петрович, не прекращая исполнения служебных обязанностей, - третья серия с прядильщицей в роли императрицы. А она молодец - в душе буря, но глазом не ведет".
- А мне это колечко насовсем? - шепотом спросила Лена, не выдержав страшного внутреннего напряжения.
- Т-с-с...- зашипел снизу базилевс, превращаясь из смуглого красавца-киноактера в подлинного Макара Викентьевича. - Насовсем, насовсем, только не шуми.
- Но мне сегодня в третью смену, - капризно сказала Лена, впрочем, капризничая весьма рассеянно, поскольку ее внимание было приковано к изумительному византийскому перстню с огромным, как драконий глаз, рубином - к тому, во что превратилось ее скромное девичье колечко с бордовой стекляшкой.
- Справку дадим,- сквозь зубы процедил базилевс Фросин.
- Тогда хорошо, - вздохнула Лена и погрузилась в созерцание перстня.
Вскоре она пресытилась этим занятием и, повернувшись к Крабову, спросила.
- А вы и вправду император?
- Не знаю,- ответил Крабов.
- Ну да, так уж и не знаете, - заулыбалась Лена.- Однажды у нас в цехе была лекция, и лектор говорил, что императоров уже не осталось. Может, вы по конкурсу место заняли?
Вопрос болезненно кольнул Ивана Петровича. Через несколько месяцев истекал его срок в институте, и надо было подавать документы на переизбрание.
- А откуда вы про конкурсы знаете? - спросил он у Леночки.
- А у меня двоюродный брат по конкурсу работает, это который в институте, а не в магазине, - с гордостью и некоторым смущением ответила она, и Крабов понял, что воспоминания об ученом двоюродном брате сильно скрашивают жизнь его соседки по трону.
- Вы тогда обиделись на меня, да? - кокетливо поинтересовалась она.- Я просто не подумала, что такое может происходить на самом деле, а вообще-то мне ни капельки не было скучно.
"Приукрашивает", - подумал Крабов и не стал ничего отвечать. Напряжение возрастало. Папки мелькали в руках Фросина-Мурцуфла все быстрей, и по мере их ускорения усиливались и учащались глухие удары за стеной.
"Очень уж стараются, - отметил Крабов. - По шляпку меня вгонят, так что и кепочки не нацепишь".
- Готово! - воскликнул базилевс.
Зал растворился, и Крабов понял, что он присутствует в качестве почетного гостя на открытии собственного памятника. Нечто огромное, заключенное под большим черным полотном, пульсировало посреди форума Феодосия, который почему-то порос зеленой травой - и это глубокой осенью! - и вообще напоминал милый сердцу Ивана Петровича пустырь за Приморским парком в его родном городке. Крабов со всей подобающей серьезностью следил за церемонией, но в глубине души сильно переживал, чувствуя, что под черным покрывалом скрывается нелепое живое существо, живой символ его, Крабова, невиданного взлета. Говорились какие-то многоцветные медовые речи, а существо под покрывалом пульсировало все слабей.
Наконец, покрывало сдернули, и Иван Петрович сразу понял - поздно! Его
двойник-символ безнадежно мертв - изящная бронзовая конструкция, по смыслу
которой Иван Петрович, совсем как Беллерофонт, возносился на Пегасе к Олимпу или к иным сияющим вершинам, навсегда застыла в полувзлете-полупадении. Навсегда - это, конечно, фигура, на самом деле был отмерен срок, весьма небольшой срок до полного уничтожения озверевшей толпой захватчиков, которая именно на Пегасе раскрутит свой тугой клубок злости и неудач, свое многолетнее ожидание никак не наступающего на земле царствия небесного, где можно было бы жрать и пить вволю, не рискуя получить ржавым наконечником копья промеж лопаток, не натирая задницу
дешевым, но все же купленным в долг седлом, не кланяясь до треска в пояснице сильным мира сего. И снова в Ивана Петровича проник непостижимый магнетизм слияния со своим двойником - он втягивался в бронзового Беллерофонта и отвердевал.
- Ничего не выйдет! - закричал Фросин. - Не увильнешь!
И Иван Петрович почувствовал, что его вместе с крылатым конем стаскивают с гранитной глыбы и снова волокут в огромный тронный зал.
"Только причем здесь Пегас? - думал Иван Петрович.- Потом все свалят на бедного коня. Скажут, что он и распихал византийцев по темницам".
Мелькали папки. Работа продолжалась.
- А что мы тут делаем? - спросила Леночка, понемногу осваиваясь с обстановкой. - Куда их уводят?
- Не знаю,- нехотя ответил Иван Петрович. - Ничего не знаю.
- А, по-моему, что-то не так, - громко сказала она. - Не мое, конечно, дело, но им грозит что-то нехорошее. Вы должны узнать...
- Т-с-с... - делая страшные глаза, зашипел базилевс Фросин.– Вы мешаете работать.
- Я лучше пойду, - обиделась императрица и, легко соскочив с трона, оказалась на подножке невесть откуда вырулившего автобуса.
- Если сидеть на справке, то и без квартальной премии останешься,- бросила она напоследок.
На прощание Крабов уловил с ее стороны нечто вроде импульса жалости к странному толстячку, который ввязывается в какие-то сомнительные дела, и ощутил страшное одиночество. Крылья Пегаса уныло повисли, и старый конь всем своим видом показывал, что зарядить бронзового Ивана Петровича творческим оптимизмом уже невозможно.
- Я, пожалуй, тоже пойду,- сказал, ни к кому не обращаясь, Иван Петрович. При этом он напряженно соображал, как забраться с таким конягой в обычный рейсовый автобус и не следует ли позвонить и вызвать грузотакси.
- Ни в коем случае! - завопил Фросин, снова превращаясь в вечно нахмуренного грозного базилевса и резко нажимая на большую красную кнопку звонка. В зал ворвалась целая толпа стражников с грозными кувалдами наперевес, а впереди бежал рецидивист Вася с автогенным аппаратом в форме шмайсера.
"Значит, меня уничтожат вовсе не латиняне, а, так сказать, свои же, - удивленно подумал Иван Петрович. - Вот и верь после этого историческим фильмам..."
Звонок кричал все надрывней, и Иван Петрович почувствовал, что неведомая сила, которая несомненно ассоциировалась с силой Архимеда, выталкивает его из зала куда-то вверх. И даже забронзовевший Пегас ожил и слабо взмахнул крыльями, словно пробуя эти давным-давно затекшие атавистические конечности...
Твердая рука Анны Игоревны стягивала с Ивана Петровича одеяло.
- Вставай, Ванюша, вставай,- приговаривала она,- уже и будильник отзвонил. Я тебе чаек приготовлю.
"Константинополь падет потому, что я не завершил свою работу,- мелькнула у Крабова совершенно дурацкая мысль.- Ну и идейки у этих византийцев... Впрочем, при таких мурцуфлах нечему удивляться".
Чай был свежезаварен и вкусен, как никогда, и у Ивана Петровича даже осталось несколько минут для сладкого утреннего перекура. Это казалось превосходным предзнаменованием в решающий для Ивана Петровича день, каковым и была данная пятница.

16

Да, наступила решающая пятница, и все устремления, посетившие Ивана Петровича после путешествия к своевольным византийцам, связали его с цирком, а конкретно - с комиссией Ильи Феофиловича.
К этому событию Иван Петрович готовился весьма тщательно - он заранее выговорил себе библиотечный день с одиннадцати часов. Подобной формой творческого отпуска он пользовался очень редко, даже реже одного законного раза в месяц, и систематическая скромность оказалась в данном случае как нельзя кстати.
По пути в цирк Крабова охватил странный духовный озноб – особое состояние, знакомое всем, когда-либо участвовавшим во всякого рода творческих конкурсах. Мерещилась респектабельная толпа корифеев арены, тщательно анализирующих каждую деталь крабовского выступления, делающих убийственно точные замечания и, наконец, дружно голосующих за беспрепятственный допуск Крабова - по какой там у них принято: первой или второй форме! - в храм искусства. В главном, то есть во владении телепатией, Иван Петрович был полностью уверен. Разъедала его только одна проблема - почему он, свободно читая чужие мысли, никогда и никому не внушает свои.
"Да ведь я и не пробовал этого", - вспомнил он и ужасно удивился.
Как не дойти до идеи прямого эксперимента! Неустранимая привычка всегда и во всем следовать внешним внушениям? Возможно, однако теперь Иван Петрович настроился. Он метнул взгляд на соседку, сидящую впереди, и мысленно приказал ей повернуться и попросить у него лишний талончик.
Цветущая дама опасного возраста действительно повернулась и попросила у Ивана Петровича талон. Это было уже слишком. Крабова мгновенно переполнила волна восторга перед самим собой, вернее, перед собственным могуществом. Волна затопила его по уши, и он сидел, хлопая ресницами и не соображая, что невежливо надолго задерживать даму в неудобном повороте.
Собственно, талонов у Крабова не было, он постоянно пользовался проездным билетом, разумеется, к обоюдной выгоде - своей и автобусного парка. Дама секунд тридцать бессмысленно пялилась на Крабова, но потом вспомнила, что талоны ей совершенно ни к чему, что она тоже взаимовыгодный пассажир. Она фыркнула, покраснела и отвернулась.
Что это со мной творится? Зачем талоны? Совсем эта Людка до сумасшествия доведет...
Такой сигнал тревоги принял Крабов и через некоторое время узнал, что Люда - ее дочка, вздумавшая в неполные восемнадцать лет женихаться, да было б с кем, а то с каким-то сопливым студентом-первокурсником, живущим на хилую стипендию в общежитии и, конечно, мечтающим о прописке на невестиной жилплощади. Теперь дама и ее супруг в трансе, не знают, что делать, а дурная Людка, кажется, перестаралась и зашла слишком далеко - черт бы побрал эти поездки на картошку! - и вот приходится принимать срочное и очень ответственное решение...
Крабову стало по-настоящему неудобно. Лезть со своими глупыми
экспериментами в момент большого семейного горя - разве не верх бестактности?
Но, с другой стороны, он горько пожалел, что не знал раньше о новой грани своего дарования, ох, как пригодилось бы ему это во время путешествия в Византию.
"Я внушил бы крестоносцам, чтобы они устроили свою Латинскую империю где-нибудь в Сахаре, - думал он, - а Алексея V заставил бы организовать жизнь Византии по-новому, во всяком случае, без выкачивания чужих мыслей и без пыток. А главное - внушить Мурцуфлу, что время не такая уж безнадежная клетка, что рано или поздно оно распахивается и впускает в себя лучи будущего, высвечивающие правду. Вся задача в том, чтобы разгадать сочетание этих лучей и не поверить в существование черного света, способного укрыть наши истинные дела и мысли".
И еще представилась Ивану Петровичу волнующая сцена - как он заставляет Фросина с чистой бескозырной десятерной на руках заказать мизер, лучше, конечно, втемную и на бомбе, и тот, мысленно выстраивая всевозможные матюгальные конструкции, пытается всучить кому-нибудь хоть одну взятку, пытается и не может, и тузы хитро подмигивают ему зрачками четырех руководящих мастей. И в этот момент Фанечка подходит к столу и начинает вести себя аморально - публично целовать Михаила Львовича Аронова в затылок, а Семен Павлович швыряет свои карты и осознает мгновенным озарением, стоящим вне всякой логики, что неправильно заказал свою жизнь, и недобор ему гарантирован независимо от того, пострадает или нет будущее благосостояние Фаины Васильевны.
К чести Ивана Петровича надо сказать, что данная несколько непорядочная сцена, родившаяся в его перегруженном воображении, должна была дополниться чем-то очень важным и неприятным, относящимся к нему лично, и дополнение не состоялось по единственной причине - автобус подошел к заветной остановке, откуда начиналась его финишная прямая в большое искусство.
Цирк встретил его просто и по-деловому. Вахтерша, выяснив, что он назначен к директору, приветливо ему кивнула, а Ксюша сообщила, что Илья Феофилович задерживается и надо немного подождать.
Иван Петрович расстроился, ибо мог рассчитывать на все, кроме такого поворота. Его энтузиазм требовал немедленного выхода. Он бесцельно скользил взглядом по афишам и графикам на стенах, пристально разглядывал секретарь-блондинку, пока не осознал, что она заслуживает очень серьезного внимания. Попросту говоря, во внешности Ксюши не было ни одного изъяна, и в одежде, пожалуй, тоже. Крабов не выдержал и проделал адский эксперимент, при воспоминаниях о котором ему впоследствии не раз приходилось краснеть. Он мысленно приказал Ксюше посильней подтянуть юбку. Она повиновалась - даже чрезмерно, и Иван Петрович, убедившись в совершенстве ее длинных ног, получил от нее дикую порцию самокритики. Обругав себя последними словами, Ксюша вскочила и исчезла из приемной до самого прихода Ильи Феофиловича.
Илья Феофилович вошел в приемную, вздрогнул при виде Крабова и
многозначительно сказал:
- Да-да...
Потом, открывая дверь кабинета, добавил:
- Минутку, сейчас я вас приму.
Откровенно говоря, назначая Крабова на пятницу, Илья Феофилович и думать не думал, что тот явится, и никакой комиссии устраивать, разумеется, не собирался. В цирк обращается не так уж мало домашних умельцев, воображающих, что они корчат очень смешные рожи или ходят по канату. Если каждого из них пропускать через более или менее компетентную комиссию, то нетрудно подсчитать, что все лучшие цирковые силы, включая гардеробщиков и уборщиц, должны будут по двадцать пять часов в сутки непрерывно заседать в упомянутых комиссиях. С этой точки зрения, предубеждение Ильи Феофиловича очень легко понять. С другой стороны, первая встреча с Крабовым не могла не оставить суровый след в его душе. Ибо разоблачение загашника Илья Феофилович не мог представить иначе, как в тесной связи с происками нечистой силы - то, что не удавалось сделать даже всеведущей Ирине
Сергеевне, не могло получиться ни у кого из простых смертных.
Илья Феофилович немного подумал и вызвал с помощью Ксюши двух человек
- наездницу Канашкину, которая все равно хотела полюбоваться ясновидцем, и старшего администратора Рубинова, который умел произвести неотразимое
артистическое впечатление и обладал исключительно ярким даром неуловимости.
Члены наскоро сколоченной комиссии собрались на редкость быстро -
минут за двадцать, и тогда Илья Феофилович велел позвать новичка.
За истекший час ожидания Иван Петрович успел растерять изрядную долю оптимизма. Во-первых, ему было очень стыдно перед Ксюшей, которая под умственным рентгеном Крабова оказалась славной девчонкой, по уши влюбленной
в цирк и в цирковой народ. Во-вторых, всякий энтузиазм представляет собой
субстанцию тонкую и легко растворимую в достаточно емких промежутках
времени. Иногда в виде осадка выпадает лишь скромное желание завершить
начатое дело, но это желание слабо напоминает исходный порыв.
Аналогичный осадок руководил и действиями Ивана Петровича, когда он
перешагнул порог директорского кабинета.
- О чем сейчас думает этот товарищ? - сразу метнул вопрос Илья
Феофилович, указывая на солидно покашливающего Рубинова.
Иван Петрович смешался. Старший администратор Рубинов думал, в сущности, о приятных вещах, например, о том, что Канашкина полнеет не по дням, а по часам, что зря он так переживал, когда ее отбил Илья Феофилович, что заказ на паюсную икру будет готов к пяти, а балычок стервец Прокопьев так и не даст...
- Он думает, что товарищ Прокопьев не даст ему балыка,- нашелся Иван
Петрович. - Икры даст, а балыка - нет.
- Я протестую, - взвизгнул Рубинов. - На службе я думаю о служебных делах!
И тут Иван Петрович понял, что допустил серьезный просчет. Илья Феофилович бурно загенерировал:
Ах, крокодил! Влез-таки к Прокопьеву. А тот тоже хорош гусь - не мог на прошлой неделе выписать мне пару кило семужки... Значит, икоркой балуетесь, товарищ Рубинов, ясно, ясно...
- Это неприкрытое шарлатанство, Илья Феофилович! - кричал Рубинов, теряя свой стандартный вид заслуженного деятеля. - Можете сами выяснить у Прокопьева. Я ничего такого... А гражданин тут шарлатанит - это же видно.
- Ладно, успокойтесь,- внушительно сказал Илья Феофилович. - Зачем оправдываться?
Потом он обратился к Крабову:
- Вы принесли программу вашего номера?
- Какая тут программа? - удивился Крабов. - Зрители выходят, а я угадываю их мысли. Вот и все.
- Это что ж выходит? - подал голос Рубинов. - Любой зритель выходит, и
вы любую его мысль перед всеми вслух? Это ж скандал выйдет...
Он запутался в выходах и умолк, так что его озарение насчет
положительных производственных характеристик для каждого активного зрителя дошло только до Ивана Петровича.
- Публика на то и публика, - терпеливым тоном наставницы произнесла Канашкина. - Но мы-то должны знать секрет вашего фокуса.
- Вся беда в том, что я и сам не знаю своего секрета, - простодушно ответил ей Иван Петрович. - Наверное, и секрета никакого нет. Угадываю и точка.
- Так не бывает,- широко заулыбался Илья Феофилович.- Точки потом расставляют, на просмотре. Всякий фокус имеет свое объяснение в соответствии с достижениями современной науки и техники. Вы не верите в это?
- Верю,- признался Иван Петрович.
- А раз верите,- совсем уже проникновенно произнес Илья Феофилович,-
то чего ж вы нас за нос водите?
И ему самому очень понравилась такая твердая позиция в защиту современных достижений.
- Разве сможем мы, ответственные люди, доверить вам общение с многотысячным коллективом зрителей, если вы сами не понимаете природы своего номера? - добавил он отеческим тоном.- А вдруг вы что-нибудь не то угадаете, а?
В голосе Ильи Феофиловича чувствовалась такая многотонная ответственность за коллектив зрителей и престиж вверенного ему учреждения, что Крабова начали разъедать настоящие сомнения - а вправду ли отгадываются эти проклятые мысли, а не занесло ли его в какое-то мистическое течение, подрывающее основы реалистического искусства, и вообще, не спит ли он?
- Посудите сами,- многоопытным соловьем залился Илья Феофилович,- посудите сами. Вы приписали товарищу Рубинову совершенно странную мысль по поводу рыбных закусок, а он категорически от этого отмахивается. Удался ли ваш номер?
Илья Феофилович обвел взглядом притихших членов компетентной комиссии
и тяжело вздохнул, что должно было выражать заведомо отрицательный ответ.
- Смею уверить, - с издевательской вежливостью произнес он, - нет, не получился! Вообще-то, в природе существует некий Прокопьев, связанный с рыбной гастрономией, но дело совсем не в этом. Не исключено, что Прокопьев даже знаком с товарищем Рубиновым, но дело опять-таки не в этом. Дело в том, что наш зритель, общаясь с вами, должен получить заряд бодрости и, так сказать, оптимизма. А что получил от вас товарищ Рубинов? Что?
Илья Феофилович явно упивался чисто педагогической победой над настырным новичком. В красивых миндалевых глазах Канашкиной замелькали искры искреннего обожания.
- Товарищ Рубинов получил от вас порцию неприятных ощущений, вот что он получил! - продолжал Илья Феофилович. - И я думаю, у товарища Рубинова на весь день испорчено настроение. А разве в этом задача цирка? Разве мы можем культивировать натурализм и интеллектуальный стриптиз? Знаете, кто бывает среди наших зрителей? А вы про рыбную закуску...
Затаенный смак, с которым сделано было последнее замечание, нагнал на Ивана Петровича изрядный аппетит - пришлось даже слюну сглотнуть. "К выходным бы селедочки достать..." - не к месту подумал он.
- Да-да-а, про рыбную закуску,- с хорошо сыгранным сожалением протянул Илья Феофилович, и Крабов понял, что моральное окружение завершилось, и противник приступает к операции на уничтожение.- А дело-то в чем? Вы вот полагали, небось, что одними талантами своими обойдетесь, что актерская подготовка не обязательна? Выскочил на арену, пожонглировал шариками, или льву голову в пасть сунул, или, на худой конец, мысль угадал, и со зрителя хватит, да? А ведь все не так, совсем не так! Будь вы причастны к искусству, вы сто раз подумали бы, прежде чем обозначить вслух мысли того же Рубинова, на репетициях попотели бы, со знающими людьми посоветовались...
Тут Илья Феофилович тяжело, пожалуй, даже осуждающе вздохнул, и лицо
его обрело торжественно-скульптурное выражение.
- Искусство, знаете ли, в том и состоит, чтоб просветлять человеческую мысль, извлекать из человека все лучшее и подавать это в изящной, артистической, так сказать, упаковке. Именно такое искусство любят, и, сами понимаете, за что ж его не любить? Такое искусство и отличает профессионала от дилетанта, от человечка с кое-какими способностями, однако без дара просветления. Вот и у вас по части указанного дара неважно дела обстоят, совсем неважно...
Представления не вышло. Надо кончать этот балаган. Жаль, что у Рубанова на уме одна икра, не хватает пикантных деталей. Канашкина будет недовольна. И Ирине ничего не расскажешь. Ладно, надо кончать. Пора...
Такой обильный поток директорского сознания уловил Иван Петрович.
"Ах, так, ну, погоди!" - подумал он.
- Илья Феофилович, - дрожащим от обиды голосом сказал Крабов, - не все
наши мысли для нас праздник. Я бы мог точно передать вам все, что думал
тогда Рубинов, но не хочу этого делать, не хочу говорить вслух, понимаете?
Так, значит, этот пакостник все еще стреляет в сторону Канашкиной. Ай
да Рубинов, мало тебе не будет...
От этой директорской генерации Иван Петрович почувствовал себя скотиной. Он шел сюда без малейшей фискальной цели, вовсе не имея в виду подгадить Рубинову или подтолкнуть Илью Феофиловича к сведению счетов. Он шел сюда с единственным намерением - показать свое искусство проникновения в чужие мысли и, может быть, попроситься на работу. Получалось же черт знает что - какой-то византийский вариант. Каждый его шаг приводил к тем или иным неприятностям и для него, и для окружающих. И тут Иван Петрович решил, плюнув на все моральные проблемы, пустить в бой тяжелую артиллерию.
Он отдал Илье Феофиловичу четкий приказ - принять на работу.
- Так, дружочек, на работу я вас, конечно, беру, - вдруг выпалил Илья Феофилович, грузно поднимаясь из-за стола и почему-то протягивая руку лично Крабову.
У Рубинова отвисла челюсть, а Канашкина удивленно захлопала ресницами. Иван Петрович подумал:
"В общем, не очень-то красиво, но зато я, наконец, займусь чем-то таким, что принесет мне известность".
- Оформляйтесь, оформляйтесь, - продолжал Илья Феофилович. - Идите в отдел кадров, а искусству мы вас подучим, как следует подучим.
- А кем оформляться? - спросил Иван Петрович и мысленно приказал директору назвать размер зарплаты.
И тут же пожалел о своем приказе.
- Позвольте, позвольте,- забормотал он,- но у меня семья, и я иду к вам со ста семидесяти...
- Понимаю, понимаю, дружочек, но по какой сетке прикажете вас оформлять? - удивился Илья Феофилович, из которого постепенно улетучивался дурман первого крабовского приказа - теперь во всей грандиозной бессмысленности проступала суть собственного решения.
- Я подумаю, можно, я подумаю до понедельника? - спросил Крабов.
- Да-да, конечно, думайте,- почти радостно воскликнул директор, убирая протянутую руку.- Хорошенько думайте, у нас тут нелегко, поверьте, нелегко...
Крабов, не прощаясь, выбежал из кабинета, зачем-то бросил Ксюше "Пока!", и через три минуты его тело уносил первый подвернувшийся автобус.
Опомнился Иван Петрович на совсем не известной ему окраине от того, что пожилая контролерша настойчиво требовала предъявить билет.
Попав домой, он никого не застал и прилег на диван. Легкую дрему прервало возвращение Аннушки с Игорьком. Его растормошили, усадили к телевизору, и только за вечерним чаем он признался Анне Игоревне в своих назревающих трудовых трансформациях. Супруга выслушала его очень спокойно, уточнила все известные самому Крабову детали, а потом негромко, но крайне отчетливо сказала:
- Ванюша, я еще тогда, в прошлое воскресенье, подумала, что ты болен. Тебе надо лечиться, Ванюша. Чем дуться в преферанс с этим Ломацким, посоветовался бы с ним, может, к хорошему профессору попал бы. Только не рассказывай никому, что в цирк собирался, - засмеют. Когда выздоровеешь, проходу не будет.
Такого поворота Иван Петрович совсем не ожидал. Как это болен, когда
вполне здоров? И за что его больным-то объявлять - за то, что не как все, за то, что захотел публику веселить, а не стал правой рукой Мурцуфла? За что?
Ни слова не говоря, он ушел в спальный угол и обиженно отвернулся к стене. Через полчаса появилась Анна Игоревна, тихонько улеглась рядом и положила ему руку на плечо. Крабов притворился спящим, но по вздохам супруги определил, что она немного всплакнула на кухне. От этого стало ему совсем тоскливо, и еще он вспомнил о неизбежной завтрашней процедуре с коврами. Пытаясь сам от себя убежать, Иван Петрович крепко зажмурился, глубоко вздохнул и куда-то провалился.

17

Хорошо бы сказать - провалился в сон, но ничто вокруг Ивана Петровича не вызывало сомнений в реальности происходящего. Возможно, у него был
слишком своеобразный взгляд на реальность.
Он попал в какое-то помещение, где десятки людей ожидали своей очереди
на безусловно важный прием. Иван Петрович знал, что сам он может пройти без
очереди, и что его право очевидно для всех, но почему-то не спешил он воспользоваться своим правом.
Вдруг неподалеку от огромной двери с красивой, но неразборчивой табличкой Крабов заметил солидную фигуру Аронова, который сидел хмуро и неподвижно, как, впрочем, и остальные.
Пробравшись по довольно узкому проходу, Иван Петрович наклонился к Аронову и негромко спросил:
- Что здесь происходит, Михаил Львович? Аронов поднял на Крабова воспаленные глаза, видимо, с трудом отрываясь от своих размышлений.
- Что происходит? - безразлично переспросил он и вздохнул. - Страшный
Суд происходит, Иван Петрович, вот что происходит.
Вообще-то, коридор и особенно вид очередей сильно напоминали Ивану Петровичу какое-то невеселое судебное присутствие. Однажды ему пришлось побывать в нарсуде в качестве свидетеля по делу об уличной драке. Так что он многое знал о деятельности учреждений такого рода, ему казалось – многое знал, и ответ Аронова его несколько удивил.
- Почему страшный? - прошептал он, остерегаясь нарушить тишину.
- Сами увидите,- нехотя буркнул Аронов и отвернулся.
"Не хочет разговаривать,- решил Крабов,- может, из-за проигрыша в прошлую субботу. Не похоже на него, вовсе не похоже. В сущности, он простой и веселый мужик... Или догадался, что я про Фанечку знаю?.."
- Да бросьте вы свои глупости, - вдруг взорвался Михаил Львович,- бросьте! Неужели вы и здесь не можете подумать ни о чем более умном, чем мои отношения с Фаиной Васильевной?
- Что Фаина Васильевна? - поразился Крабов.
- А то, что у вас на уме вертится, - ответил Аронов. - Только не считайте, ради бога, что ваши хохмы с угадыванием чужих мыслей так уж оригинальны. Свои пора иметь. Здесь не цирк. Мы ведь на Страшный Суд призваны.
- Как прикажете вас понимать? - возмутился Крабов, краснея до ушей.- Откуда такой тон?
- Отсюда! - парировал Аронов, хлопая себя по широкой грудной клетке, и добавил,- Тон вам не нравится... Потому что доделикатничались мы,
дособлюдались... Вот вы, вы, например, почему вас в семеркину крестоносную
шкуру потянуло? Фросину пособить захотелось, да? Пусть пигалицей, но в приличную касту, верно?
- Да нет, ведь! Ничего подобного! - еще более возмутился Иван Петрович. - Но не нравится мне быть валетом неприкаянной масти, хоть убейте, не нравится.
- Зато семеркой куда как славно! - съехидничал Аронов. - Между прочим, это был джокер. Вот от чего вы отмахнулись.
- Джокер? Ну, конечно же, он! - обрадовался Крабов простому разрешению мучавшей его загадки.- Но к чему он в преферансе? Неужели на что-то годен?
- Пора свою игру предлагать, а не в чужой копеечным идеям соответствовать, - извернулся Михаил Львович.- Годность, она, ведь, еще и от правил зависит. Кто правила задает, тот и годен. Доигрались мы с вами, понимаете, совсем доигрались. Так уж сейчас хватит голову-то дурить, сейчас - на Страшном Суде!
- Что за навязчивые образы? - снова, раздражаясь, спросил Крабов.- В
наше-то время и в нашенских местах...
- Очень даже к месту и ко времени,- усмехнулся Михаил Львович,-
поскольку это и есть настоящий Страшный Суд - все мысли наизнанку.
- Но судят-то за деяния, а не за мысли.
- Это там судят за деяния, а здесь - за мысли,- твердо сказал Аронов.- Здесь вскрывают подлинную правду, и, поверьте, Господь не использует, подобно некоторым, свои способности для подглядывания в замочные скважины. Понимаете, говорят, за этими дверьми ничего уже нельзя скрыть или представить в ином свете.
- Говорят? - опять удивился Иван Петрович. - А разве многие оттуда выходят?
- Нет, - вздохнул Аронов. - Оттуда мало кто выходит, но кое-какие слухи проникают, знаете ли...
"Это понятно, - подумал Иван Петрович. - Слухи проникают сквозь самые
непроницаемые преграды. Там, где не пройдет живой или мертвый, проползет слух. Здорово Львовича крутануло, если он в такую отчаянную мистику ударился..."
- Ну ничего, переживем,- сказал он как можно оптимистичней и подмигнул Аронову.
- Вы так считаете? - снова вздохнул Аронов. - Вашими устами да мед бы пить! Только я вряд ли переживу. Я заразился озлоблением, понимаете, натуральным озлоблением, а это высший грех, неискупаемый грех. Я так и не открыл своей главной темы. Год, два, три, годы - понимаете! - годы, и борьба за идею превратилась в склоку с Самокуровым, который меня за что-то возненавидел, и настал момент, когда я ему отплатил тем же. Надоело, зверски надоело расплачиваться за все годами, годами, годами... За чей-то интеллектуальный нарциссизм - своими годами, за чье-то желание гонять по заграницам ради ярких тряпок - своими годами, за чье-то ущемленное и давным-давно загноившееся самолюбие - своими лучшими годами... И я впал в смертный грех - однажды расплатился с судьбой ненавистью к Самокурову и иже с ним, озлобился на все, что его породило и позволяет ему процветать, и на себя за то, что я, вы меня, надеюсь, понимаете, не могу ничего доказать напрямую и должен перебиваться какой-то дохлой словоблудной дипломатией перед разнокалиберными мурцуфлами, которых вы добросердечно подозреваете в ощущении клетки времени, а они ощущают только вашу собственную клетку, ими же созданную, и понимают, что деваться вам в общем-то некуда, и любуются вашим инстинктом самосохранения и вашим бессилием. И теперь я боюсь, что договорился и уж наверняка додумался. Не спустят мне этого, Иван Петрович, никак не спустят. И Фаины Васильевны не спустят, и преферанса по субботам, и "Мизера втемную", которой я так и не смог дописать...
Иван Петрович застыл от удивления. Он с радостью дослушал бы монолог Аронова но, к сожалению, в этот момент огромная дверь бесшумно отворилась, и мощный голос товарища Пряхина позвал:
- Товарищ Крабов, мы вас ждем. На работу нельзя опаздывать!
И запела, заполняя унылое коридорное пространство многообразием тем - от византийских аккламаций до переливчатых трелей звонка у вертушки НИИТО,- запела труба, должно быть, архангелова, во всяком случае, необычная, ибо ничего похожего Ивану Петровичу до сих пор слышать не доводилось.
Воодушевленный знакомыми нотками, Иван Петрович ободряюще кивнул Аронову и проскользнул за дверь.
Зал, открывшийся перед ним, не был мал или велик - Иван Петрович сразу понял, что в данном случае отказывают все категории сравнения. Возможно, зал следовало считать бесконечным в пространстве и во времени и даже объективно существующим вне сознания и независимо от ощущений, но Крабов не очень хорошо представлял себе, облегчит ли такая оценка его дальнейшую участь.
Вдали на великолепном троне восседало нечто нечеловечески совершенное,
воспринимаемое как многомерное Сияние, притягательное и грозное, заставляющее жмуриться и испытывать нарастающие сердечные вибрации.
Неверующая душа Крабова, вернее, та информационная структура, которая должна заменить душу подлинного атеиста, слегка смутилась. Все происходящее воспринималось ею как своеобразное цирковое представление с не слишком
интригующим пока подтекстом. "Уж не погружаюсь ли я в мир раздраженного
Ароновского воображения? - скользнул в его душезаменителе полувопрос-полудогадка. - Или своего, или чьего-то еще... Пересечение раздраженных воображений создает грандиозную исповедальню - это что-то новенькое, но вряд ли перспективное".
Товарищ Пряхин записал Крабова в свой знаменитый черный блокнотик, а потом кто-то юркий и очень толковый разъяснил Ивану Петровичу, что ему следует пройти к специальному столику у подножия престола Господня и принять участие в выездной сессии Страшного Суда в качестве лица отчасти посвященного.
Иван Петрович так и не уразумел, что есть отчасти посвященное лицо - наверное, вроде кандидата в смысле Фросина, - но зато перед ним, кажется, раскрылся источник его проклятого дара.
"В течение недели я служил для них простым экспериментальным буйком, -
самокритично и даже с долей трагизма думал он, - на мне, вернее, с моей
помощью отрабатывали приемы вытягивания чужих мыслей с тем, чтобы сегодня
подвести черту и окончательно обречь кого-то на пытки, а кого-то прославить. Но зачем, зачем все это? Кому это необходимо?"
В голову Ивана Петровича потоком хлынули мысли подсудимых, или подвергаемых, как их определило Сияние. Зловонными пузырями поднимались со дна очередной заблудшей души невообразимые деяния и замыслы и лопались на поверхности мозга, обстреливая членов суда самыми странными и нередко отчаянными сигналами. В вихрях этих сигналов пронесся перед Иваном Петровичем Аронов, которого приговорили к пожизненному редактированию "Мизера втемную" и к самоотверженной работе над темой Самокурова. Выезд в ад Михаилу Львовичу категорически запретили по режимно-моральным соображениям.
Фаину Васильевну ласково погладили по головке и отпустили с миром.
Илье Феофиловичу поставили на вид. Он пытался оправдываться, особенно
насчет загашника, но Сияние не пожелало вдаваться в подробности и тут же
утвердило строгий выговор без занесения.
Потом появилась Леночка в красном берете и, увидав Крабова, дружески подмигнула ему. Как душе чистой и непорочной, ей выделили белоснежное платье средневековой принцессы и двухнедельную туристическую путевку в рай. Леночка сделала книксен и исчезла.
В душе Ивана Петровича стало нарастать какое-то глухое сопротивление. Суть действий, творимых Сиянием, начисто от него ускользала.
"Дурацкая трата времени, - думал Иван Петрович. - Во-первых, я не знаю, что такое ад или рай, никогда там не был. Во-вторых, в чем смысл назначений? Если Оно допускает существование многомыслия, за что же судить?"
Появился Ломацкий, потоптался посреди небольшой арены для подвергаемых
и с неподдельным любопытством стал разглядывать Сияние и разместившуюся
рядом судейскую команду.
Взгляд его, ироничный и уж, во всяком случае, бестрепетный, неспешно
обежал почетный ряд и остановился на Крабове. Мысли, которыми он бегло и
наискось успел обстрелять присутствующих, напоминали крупнокалиберную
пулеметную очередь - материал, малопригодный для создания объективного
портрета-характеристики.
- А вы-то здесь зачем? - удивленно и даже слегка насмешливо спросил Семен Павлович.- Вот уж не ожидал...
- Я лицо отчасти посвященное, - обиделся Крабов. - У нас тут выездная сессия!
Но Семен Павлович как бы и не обратил внимания на обиженный тон старого партнера:
- Вот уж не ожидал... Да вы и вправду возомнили насчет Страшного Суда? Глупости, Иван Петрович, право же, глупости. Оглянитесь как следует – это же мы сами и есть, и еще зеркало, которое водрузили над стулом с бирочкой и неизвестно за что принимают...
И Иван Петрович стал добросовестно оглядываться... Картина, которую
увидел он теперь, заставила его протереть глаза, однако ж, от этого не
изменилась и продолжала поражать отсутствием мистики и даже какой-то
скучноватой научностью.
Среди судей там и тут мелькали недавние подвергаемые, и не было у них ангельских крылышек или дьявольских рогов. Наблюдалась обычная озабоченность важным делом, озаряемая иногда вспышками зависти или симпатии, на отдельных лицах сквозило прохладное безразличие - в общем, очень человеческая смесь очень человеческих проявлений. Михаил Львович Аронов, удобно расположившись за своим столом, листал роман, как сборник чьих-то личных дел, и ставил пометки на полях. Леночка сидела, поджав ноги, и внимательно рассматривала свой византийский перстень и подписи на путевке. Илья Феофилович кокетничал с Фаиной Васильевной, и оба они не слишком интересовались окружающим. Были и другие знакомые и полузнакомые лица, уже подвергнутые и потому успокоенные и лишь немного любопытствующие в смысле чужих исповедей.
И вся эта отнюдь не райская сцена отражалась в огромном странно изогнутом зеркале и концентрировалась им, и отраженные в нем люди выглядели сгустками юной энергии и абсолютно правильных мыслей, истинных и, следовательно, непобедимых. И эта концентрированная непобедимость воспринималась всяким новым подвергаемым как грозное Сияние, а собственное несоответствие идеальному отражению становилось исповедью с теми или иными последствиями.
"Все верно, мы сами себя судим, подвергаем, оцениваем, - сообразил Иван Петрович. - Но при этом пытаемся отделить в себе и особенно в других
черненькое от беленького, воображаем себя сгустками каких-то абсолютных
качеств, а потом удивляемся своей зависимости от внешней силы, которую сами же обожествили".
- Вот-вот,- усмехнулся Ломацкий,- именно так...
- А я думал, вы уравновесились,- разочарованно протянул Иван Петрович.
- Не вы первый, не вы последний,- ответил Семен Павлович, и во взгляде его проскользнула растерянность. - Когда-то я полагал, что найду единственную точку, ту, о которой мечтали древние китайцы, найду единственную точку и введу в нее иглу, и потом не будет в моей жизни желаний, не соответствующих моим возможностям...
Но тут Ломацкого пресекли, и Сияние выписало подвергаемому штраф за
пренебрежительное отношение к выездной сессии, сопровождавшееся мыслями
особой дерзости. Штраф был обиден, как щелчок по носу среди парадного ужина
в модном ресторане, - Ломацкому следовало немедленно заплатить профсоюзные
взносы со всех сокрытых им ранее доходов.
- И все-таки нет ни ада, ни рая, - возопил тогда вконец расстроенный Семен Павлович. - Есть жизнь, которую мы сами себе устраиваем...
Сияние немного подумало и дополнительно оштрафовало его на целый
червонец - как за грубое нарушение правил уличного движения.
И тут охватила Крабова дерзкая идея нарушить ход странного собрания,
вытворить нечто взрывчатое, может, и губительное для него самого, но
непременно меняющее ход событий.
В зал ввели Алексея V по кличке Мурцуфл, и на присутствующих обрушились не слишком привлекательные подробности давнего государственного переворота и изничтожения последних Ангелов. Алексей V шел на откровенное покаяние, жалобно просил выпустить его по состоянию здоровья из неблагоустроенной клетки тринадцатого века. Его превратили в очень симпатичного кота и с небольшим повышением перевели в чистилище.
Это решение переполнило Крабова неподдельным негодованием. Во-первых,
зачем увлекаться этими загадочными терминами, которые были понятны и близки
всяким там крестоносцам, но где они теперь - эти великие завоеватели? Что
такое, собственно, чистилище, кто там бывал, и в чем смысл дипломатического
поста, предоставленного бывшему базилевсу, который и по вере своей никакого
отношения к чистилищу иметь не должен. Вопросы буквально захлестывали Ивана
Петровича, но главное его возмущение крылось в ином. Он и сам считал, что
кличка Мурцуфл более всего подходит солидному самостоятельному коту, но
вовсе не собирался участвовать в подозрительных трансформациях мыслящего -
хоть и странными категориями, но мыслящего - существа.
В конце концов, - рассуждал он, - Мурцуфл сидит в каждом из нас, и Ломацкий, и Аронов, и Леночка тоже сидят. Каждый из нас заключен в другом и ждет, когда на него обратят внимание - не накажут, не выпорют, а именно обратят внимание и даже дадут шанс стать своим. Будет худо, если одна из частей превратится в животное, а другая одновременно подвергнется наплевательскому штрафу или растворению в собственной рукописи, или станет наслаждаться даровыми туристическими впечатлениями. Зачем же разъединять нас далее произвольными преломлениями в бракованном зеркале?
И Крабов попытался применить свое свежеоткрытое дарование, воздействуя на окружающих силой собственной мысли. Для начала он скомандовал прекратить судилище. И сразу что-то испортилось в четком механизме заседания. Застряла
посреди зала одинокая фигура очередного подвергаемого. Иван Петрович мог бы поклясться, что это Фросин, и был крайне обрадован, что спас старого знакомого от порции нелепиц и несправедливостей.
"Любопытно, - подумал Иван Петрович, - почему он Макар? От греческого "макариос" - счастливый, блаженный, или от санскритского "макара", то есть, чудовище-вахана, на котором ездили боги? А может, это одно и то же? Может, у блаженных и у боговозцев единые индоевропейские корни?"
Знакомые и незнакомые судейские чиновники, бывшие подвергаемые, дружно
повернулись к Ивану Петровичу и удивленно уставились на него. Сияние в центре зала завибрировало и немного померкло. С минуту Иван Петрович улавливал только мощный поток удивления.
Ну и ну... Во дает!.. Думает - это цирк... Замаскировался... А еще гроб Господень воевать ездил... Мурцуфлу помогал... Семеркой прикидывался... Ну и ну...
Но потом ситуация стала резко портиться.
Раскаленная до звездных температур игла прошила крабовский мозг, и вместе с ней он воспринял мысль, исходящую, скорее всего, от Сияния лично.
Ты что, на неприятности напрашиваешься? Кто тебя уполномочил на такие шаги? Теперь смотри, что из этого получится...
И вдруг Крабов почувствовал страшную силу, отрывающую его от
судейского стола. Не успел он глазом моргнуть, как декорации переменились -
он, Иван Петрович, стоял напротив еще ярче всполыхнувшего Сияния, а Макар
Викентьевич Фросин сидел на крабовском месте и с любопытством рассматривал
нового подсудимого.
Иван Петрович стоял, неторопливо размышляя о своей жизни, и удивлялся
ей, и понимал, что исповедь предназначена не для него самого, что не он, а другие, облеченные непостижимой для него властью, будут копаться в этой жизни, заглядывая в любые, даже самые интимные уголки, и делать выводы, делать самые решительные выводы. От такого соображения у Крабова закружилась голова. В медленном хороводе судейских столов с приклеенными к ним ухмыляющимися, добродушно или злорадно ухмыляющимися физиономиями, замелькали голубые полупрозрачные тени, в которых Иван Петрович, несмотря на охватившую его слабость, сразу же признал свои давно испарившиеся мечты.
"Забавно, - думал он, - мне казалось, они навсегда исчезли. Надо же... И в самом деле, почему я забросил свою идею квантового интеллектуального поля? Я ведь по-настоящему верил в существование чего-то, подобного звуковым квантам в металле, что вполне реально взаимодействует с людьми и, в свою очередь, делает их реальными, то есть осознающими свою человеческую природу. Может быть, вовсе не это Сияние - квант древнейшей идеи, именуемой Богом, послало мне свой проклятый дар, а просто сами кванты интеллектуального поля случайно выстроились, образуя когерентные цепочки вокруг моего мозга и тысячекратно усиливая друг друга, и стали доносить до меня чужие мысли в тщетном ожидании, что когда-нибудь возвратятся свои. Я по-настоящему верил в них и теперь верю. Почему я так легко согласился петь не своим голосом? Почему склонился перед Филипповым? И эти голубые тени или выдуманные мною кванты, притворившиеся голубыми тенями, пришли расквитаться со мной за мое бессилие, за мою подчиненность обстоятельствам".
Но тени юношеских идей не приходят сводить счеты. Стоим ли мы их внимания! И они мирно кружились вблизи Ивана Петровича Крабова, ничем ему не досаждая, разве что немного царапая его изнутри, хотя, в сущности, они давно уже пребывали вовне. И поэтому мелкие саднящие царапины на бесформенной серой массе, называемой мозгом, а иногда - душой, вызывали у Ивана Петровича лишь смутное ощущение утрат - одной, другой, многих... Одновременно он радовался, разумеется, потихоньку, что они, некогда им покинутые, не оставили его в трудный час и теперь собираются разделить его явно незавидную участь.
"То черный свет примерещился, - думал он, - то вот эти забавные тени, которые внутри меня и снаружи, - сплошная путаница в законах природы. Даже самые тайные мечты - это нечто квантовое, и только с какой-то вероятностью они могут находиться внутри человека, они просачиваются и не признают ни абсолютных клеток, ни грязных черных платков".
Отчего пришла на ум зацепка за квантовую механику, некогда поразившую его воображение, он никому и не смог бы объяснить. Тем более, что наши мечты вряд ли похожи даже на волны вероятности - они вообще нетрактуемы современной наукой, ибо их не успел ввести туда молодой Ваня Крабов, которому вовремя и очень доходчиво растолковали, что настоящая реальная личность вовсе не обязана сильно взаимодействовать с мировым интеллектуальным полем, а вот на работу не опаздывать - обязана. Нетрактуемы современной наукой и потому никак не могут нарушить ее
непреложные законы. А потому и неподсудны...
Но здесь судили. В непробиваемой тишине судили и Ивана Петровича, и
испущенные им некогда расплывчатые голубые тени. Судили молчанием.
"Меня отлучат", - решил Иван Петрович, и от этой мысли сделалось ему, как никогда, тоскливо и пусто.
Зал перестал кружиться. Сияние померкло - словно поглотилось бесконечно высоким потолком. Судья и тени медленно таяли. Только Макар Викентьевич Фросин немного задержался - видимо, он совсем не спешил таять. Он сочувственно кивнул Крабову и развел руками - дескать, ничего не поделаешь, потом встал из-за стола и подошел к внезапно возникшей позади него стене. Подошел, снял с огромного гвоздя с нелепо расквашенной шляпкой свою фуражку и исчез за зарешеченной дверью,
Зал на глазах сжимался, схлопывался все быстрей и быстрей, и теням некуда было деваться - тем, что не покинули зал вслед за судьями, - они метались по оставшемуся пространству, тревожно шелестели, пытались раствориться в сгустившемся воздухе, но, видимо, безуспешно. И некоторые стали прятаться в Ивана Петровича, легко и безболезненно проникая сквозь его кожу.
Наконец, стены вплотную подступили к Крабову, слизнув песочный замок у его ног, и он понял, что сейчас сольется с этими стенами, если попросту не будет раздавлен ими.
"Может быть, это только сон?" - мелькнула в голове никчемная догадка и тут же испарилась, поскольку в зале Страшного Суда, оказавшегося вовсе не страшным и, пожалуй, не совсем судом, больше не осталось места ни для голубых теней, ни для самого Крабова, ни даже для этого крошечного кванта мысли...

18

Возможно, из-за этого апокалипсического сжатия в точку Иван Петрович встретил очередную свою субботу с легкой головной болью. На кухне буйствовал Игорек. Анна Игоревна увещевала его, по мере сил своих утихомиривала, но без особого успеха. Только взгляд на часы осветил для Ивана Петровича природу сыновьева бунта. Было как раз 8-30, а он, благородный отец семейства и знатный ковробоец, все еще валялся в постели.
Но в ровном журчании Аннушкиного голоса ни малейших намеков на свое
разгильдяйство он не уловил. Она появилась в спальном углу минут через десять, без всякого упрека взглянула на мужа и спокойно, как будто никакого беспрецедентного нарушения режима не было и в помине, сказала:
- Проснулся? Тогда пошли завтракать, а то Игорешка зверствует.
И вот что странно - ни одной обидной или похвальной мысли в адрес Ивана Петровича она не имела, похоже - мысли вообще отсутствовали, вернее не прослушивались. Иван Петрович поразился. Супруга без активной оценки окружающего мира представилась ему чем-то фантастически-инопланетным, внеземным и потому требующим немедленного объяснения. И эта потребность подтолкнула его к крупному открытию, утешительному, хотя и не слишком приятному,- видимо, он утратил свой проклятый замечательный дар, утратил безвозвратно.
"Чему удивляться? - подумал он.- Наверное, сегодня ночью я не оправдал доверия. Вот уж, действительно, оконфузился - супротив Господней воли попер. Смешно..."
Не то, чтоб ему было очень смешно, однако ситуация больно ловко окрашивалась в иронические тона и оттого становилась не столь уж мрачной и
достойной сожаления.
"Да и о чем жалеть? - думал он.- Не о чем тут жалеть. Ничего хорошего из угадывания чужих мыслей не получается. Если б меньше угадывал, не пылились бы мои старые бумаги на антресолях. А может, и не пылятся, может, Аннушка давно их в макулатуру сдала, и теперь эти пропылившиеся голубые тени превратились в какой-нибудь серый томик Дюма?"
От такой мысли Иван Петрович взгрустнул. Захотелось разыскать все эти бумаги, перечитать их, понять, если это еще возможно, и продолжить, главное - продолжить.
И время складывалось удачно - два выходных, никуда не надо бежать.
"Как же не надо? - вспомнил Иван Петрович.- А к Ломацкому? И Фросин должен прийти с бутылкой "Наполеона" и рассказать о триумфальном допросе Пыпина. Хоть и злится на меня, но непременно расскажет. И Ломацкий, и Аронов, и даже Фанечка станут смотреть на меня с интересом - ай да Шерлок Холмс!.."
- Ванюша, завтракать пошли,- прервала эти приятные размышления Анна Игоревна.
"Хороший все-таки у нее характер,- одобрительно подумал Иван Петрович.- Может, и не будет сильно ругаться, если я немного антресоли разберу. А вдруг там давно уже и нет никаких бумаг?"
Уже допивая чай, Игорек ловким ударом испортил ему настроение. Сын вспомнил про цирк - давно, видите ли, не был!
Теперь Крабову не видать арены, не видать гастролей в Париже и Монтевидео. От этого сразу стала сжиматься кухонька, и внезапно Иван Петрович осветился изнутри дикой вспышкой сожаления о своем образе действий в течение последней ночи. Испортил он себе будущее, скорее всего, не испортил, а вообще лишился такового из-за минутного всплеска непонятного протеста, который ни к чему существенному и не привел, а просто перебросил его из кресла у подножия престола в смешную исповедальную позицию, требующую теперь немедленного перетряхивания пыльных залежей на антресолях, где, вероятней всего, никаких теней и в помине нет, поскольку тени недолговечны и, подобно людям, слепнут и умирают в темноте.
Импульс черного света на миг ослепил Ивана Петровича, и в этом импульсе вычертился вопреки всем законам природы и общества безграничный зал так называемого Страшного Суда и его, Крабова, интеллигентно деформированная фигура в порыве немой исповеди, с которой уходит Сияние и остальные судьи, как с плохого спектакля в театре с прочными и хорошо разрекламированными традициями.
Опрокинулась чашка, и бесформенное коричневое пятно стало быстро расплываться по клеенке.
- Что с тобой, Ванечка? - услыхал он сквозь глухие надоедливые удары - в висках или за ближайшей стеной? - тревожный голос Анны Игоревны.- Лица на тебе нет. Ой-ё-ёй...
Мир постепенно восстанавливал свои контуры, и в этом мире возникла рюмка с тридцатью каплями валокордина и заботливый шепот Игорька:
- Папуле головка болит, да?
Потом мир немного покачался и встал на место, совместился сам с собой, а слабое мерцание того сжимающегося зала совсем исчезло, и все приобрело исключительную контрастность.
Иван Петрович улыбнулся и накрыл своей теперь уже послушной ладонью пухлые пальчики Анны Игоревны, нервно ищущие его пульс.
По кухне растекалось по-осеннему серое субботнее утро, и все шло не так уж плохо. И надо было жить дальше.

Минск, 1981


© Александр Потупа (Alexander Potupa) Осенний мотив в стиле ретро 03 (Autumn Motive in Style of a Retro 03)

Осенний мотив в стиле ретро (Autumn Motive in Style of a Retro). «Нечто невообразимое». Эридан, Минск, 1992

ОСЕННИЙ МОТИВ В СТИЛЕ РЕТРО

И ублажил я мертвых, которые давно

уже умерли, более живых, которые

живут доселе; а блаженнее их обоих

тот, кто еще не существовал...

Екклесиаст 4, 2—3

1

Настроение — тончайшая материя с неограниченно развитым свойством исчезать, исчезать в подходящий и неподходящий момент, всегда и всюду, по случаю и просто так. Оно зыбко, ненадежно и слоисто, как облачное покрывало над этой осенью, посреди коей я безуспешно пытаюсь втиснуться в истекающие сроки.

Истекающие сроки — очаровательный канцеляризм с ностальгическим привкусом неких истекающих соком, но все еще несвоевременных истин, и кроме того — осипший голос Сергея Степановича в трубке: ... ежели готово, чего тянуть?.. сдвинем на год, как пить дать, сдвинем...

И я прямо-таки физически ощущаю, как объективные силы плана редподготовки мягкими Сережиными лапками двигают мою пухлую, точнее опухшую от трехлетнего сна рукопись вдоль по клеточкам какого-то вечного табель-календаря.

Кой дьявол дернул меня принять заказ на биографию Струйского?

Нет, вру. Не принять заказ, а организовать его — есть такая современная суперметафора “организовать”.

Не все биографы становятся Цвейгами, не всем дано увидеть вслед за Тыняновым прыгающую походку людей 20-х годов и сразу появившиеся лица удивительной немоты. Я биограф-собака, — та самая, которая все видит и понимает, которой кажется, что она...

Есть рукопись, но нет Струйского, вот в чем .беда — героя-то нет! Есть идеальная осень — просто болдинский концентрат необходимого одиночества и обилия материалов. Но главного нет — не оживает.

Пойду, заварю чай, последнюю пачку “Цейлонского” из обширных Верочкиных запасов.

Все конечно — и чай, и одиночество в обезлюдевшем дачном поселке, и почти безразмерное терпение Сергея Степановича.

Самое большее через неделю он явится сюда вместе с Верочкой — на ее вздохи и взгляды он рассчитывает тверже, чем на собственные логические доводы, — и мне нечем будет их угостить.

Впрочем, не о том беспокоюсь — Вера непременно чего-нибудь прихватит, и еще: ... Господи, ну не надоело тебе... раз в пять лет паршивую книжку... люди нервничают, а ты?

И Сережа: ...это очень неплохо, поверь мне... потом додумаешь — все мы так... второе издание... давай рассуждать реально…

Реально — что это? Реален этот чай, он превосходно заварился. Сашка пошел в десятый класс, и я не могу купить ему приличные штроксы — это более чем реально. Верочка, семейный паровоз на полутора ставках, племянник Костя, юный виршетворец, путающий Данте с Дантесом, — реальность.

А Струйский между “Голосом” и “Письмом сыну” — кто? Абстракция?

Лица, пронзительно четкие и расплывающиеся, заполняют полотно памяти. Весь секрет не в том, кто на первом, а кто на втором плане. Главное — их сочетание. Оно не обнадеживает (забавный ряд: обнадеживать, обверивать, облюбливать; например, я давно уже не обвериваю свою жену...).

Надо выбраться из четырех стен. Возьму куртку и поброжу, потопчу листву.

2

Вот что интересно — третий день над моим домом висит летающая тарелка, нечто в высшей степени небесное и мерцающее.

Еще интересней — меня это не волнует.

Я знаю, что всех этих серебристых дискообразных творений внеземной цивилизации с голубыми или зелеными человечками на борту попросту не существует. В них безгранично веруют мальчишки и гуманитарии, но не я, застрявший где-то посреди.

Разумеется, НЛО — неопознанные летающие объекты — вполне реальны, ими даже занимается особая наука — уфология. Но это плоды нашего обращения с атмосферой, что-то вроде относительно устойчивых светящихся загрязнений — ложек дегтя в медово-комфортабельном царствии homo sapiens. Короче, фантомы.

Я не удивлюсь, если к началу нового века, а оно совсем уже не за горами, сведения об НЛО будут запросто публиковаться среди прогнозов погоды.

Висит и висит, Бог с ней.

Чего ей от меня нужно?

Благо, зависла бы над домиком физика или астронома. Здесь же она бесполезно тратит время.

Листва под ногами, набухшая до вязкости, рисунки на коре — чуть не вырвалось “причудливые узоры” — это меня интересует, в этом едва ли не единственный мой шанс на настроение, на то, что сквозь бухгалтерский щелк дат и событий приведет к подлинности исходного толчка, к странному тяжелострочию “Голоса”.

Может быть, я сумею заглянуть в ту осень, осень-испарину на морщинистом подглазьи губернского городишки близ черты оседлости, в ту осень, где по колдобистому межзаборному пространству бредет черноглазый анархист — по сути, — а вообще солидный чиновник господин Струйский, исполняющий обязанности латиниста в местной гимназии и по совместительству, как сказали бы сейчас, играющий роль пророка в узком кругу местного литературного света, то есть лица, пожалуй, и несуществующего, ибо какие там пророки вдали от столиц, на крайний случай хотя бы и своих, российских.

Свет, полусвет, полутени... Вот чем хороша осень — ясно видятся полутени, исчезающие в иные времена года, до поры вязких ковров прячущиеся где-то вне зримого мира.

Тяжелое время, слипшееся, спрессованное, давящее и скользкое, обозначаемое химическим словечком реакция. Вот только что, едва ли не мгновение назад, свобода была тут, рядом, хоть рукой дотронься. Дотронулись, обожглись. Реакция. Слипшееся время, по которому бредет знаток мертвых языков Борис Иннокентьевич Струйский. Ночь, непременно ночь, и порыв ветра, вскинувший листья среди случайных, чудом не выметенных этим порывом осенних звезд.

И еще — полнота сил, переполнение совсем нерастраченным, но уже горьким, переполнение, изливающееся в трубе, запредельном каком-то порыве трубы, от которого крыши обрушились бы, услышь они этот вопль.

И отсюда — рывок в утро, в то утро, когда Она была рядом, хоть рукой дотронься.

Или слишком просто? Или сложно? Славная научная работенка под заглавием “К вопросу о моделировании осенней полутени...”

Зябко. Сырость проедает дыры в костях и в понятиях. Даже нержавеющие истины не выдерживают такого потока сырости; она, как радиация, — не округло-мягкое излучение, а именно звенящая и режущая радиация.

Висит проклятая, все висит и висит — чего ей надо?

Пойду домой.

3

Не верю я в контакты такого рода. Люди придумали их себе в утешение. Тривиальная аналогия и только.

Для нас, двуногих разумных, каковыми мы сами себе кажемся, лучшая форма общения — личная встреча, разговор, попытка напрямую заглянуть друг в друга.

Два народа, вообще два крупных социальных организма — другое дело. Приходится выделять послов, дружеские делегации и тому подобное, возникает, так сказать, политический контакт — правящие круги (забавно: почему не квадраты?) стараются постичь себе подобных. Но истинное общение — взаимный культурный поток. В его течении, в шелесте страниц и потрескивании киноаппаратов выясняется, что они, далекие, не имеют рогов, у них те же уши, носы, чувства и прочее, и прочее... Хорошая литература веками исправляет то, что за считанные часы ломают излишне исполнительные живые посланцы.

И все-таки, каждый новый шаг — сквозь аналогию, и отсюда идея летающих тарелок, пришельцев, стремящихся дружески похлопать нас по плечу или дать нам недвусмысленный пинок. Не худший миф XX века, но только миф.

Где-то я читал, что нет таких кораблей, которые могли бы носить нам подобных от звезды к звезде, нет и вне фантастики быть не может, что, вероятно, все общение между цивилизациями сведется к сигналам, к чистому потоку информации без всякого колониального привкуса.

В кристально чистые информационные потоки верится слабо, они могут послужить страшным оружием, но такой контакт куда правдоподобнее, чем всякие серебристые диски с психологией коммунальной соседки, прикованной к замочной скважине...

Право же, эта посудина с полуразмытым контуром, зависшая над домом, начинает меня нервировать.

Так я никогда и не погружусь в него, не отыщу того единственного штриха, без которого есть рукопись, но нет героя.

Совсем вечереет — до чего ж рано. Разожгу щепки в Верочкиной печурке, громко именуемой камином, посумерничаю, прогоню скопившуюся внутри сырость.

Затрещало. Живой дымок и живой огонь — то, что 30 тысяч лет тому назад взметнуло моих предков над уютным, но безобразно узким животным миром, взметнуло настолько, что до сих пор приходится гадать, где же приземлятся ближайшие потомки — в цветущем саду или в голой пустыне (какова банальность! — почему не голый сад и цветущая пустыня, так современней).

Трещит дранка, занимаются поленья. На дворе совсем темно.

Пройдет этот вечер, неповторимый и один из многих, пройдут тысячи вечеров, догорят все дрова, исчезну я, Вера, этот дом...

Гости вечерние, размышления-пилигримы,

словно пляшущие тени на каминном экране.

Ни молитвами, ни бунтами не преодолима

бытия оглушительная однократность,

однократность каждого мельчайшего шага —

каждая попытка последняя и первая,

нечто расплывчатое опять мешает

коснуться сердцевины оголенными нервами...

Это он — времен “Голоса”.

Если слегка зажмуриться и сделать мельчайший шаг, пусть однократный, если устремиться сквозь не столь уж плотную занавеску времени, то...

4

Язык-чеканка, язык изречений, а не обычных житейских трюизмов.

— На этом я завершаю разбор ваших сочинений, — говорит Борис Иннокентьевич, и я понимаю, что нахожусь рядом, возможно, в двух-трех метрах от него.

— Господин Гребенщиков, будьте добры, сделайте перевод этого отрывка, — продолжает Струйский и протягивает стеснительному полноватому юноше раскрытый томик.

Гребенщиков неловко поднимается с места, выходит к учительскому столу. Он немного краснеет, но, собравшись с духом, бросается в перевод, как в реку:

— Мы читали... прочитали, что восхвалявший Тразею Пета Арулен Рустик, а Гельвидия Приска Герений Сенецион были за это судимы... осуждены... присуждены к смерти, и казнили не только писателей, но и их книги, ибо триумвиров обязаны сжечь, сжечь на форуме... на...

— На той части форума, где исполняются приговоры... — поправляет Борис Иннокентьевич.

— Да, да... где исполняются приговоры, создания... творения светлых умов. Распорядившиеся считали... конечно, считали, что этот костер заставит... утихомирит римлян, пресечет в сенате речи вольнодумцев... речи вольнолюбивых, задушит совесть людей... людского рода. Его изгнали учителя... учителей философии...

Гребенщиков потеет, воротничок мундира тесен ему — глупое дело школьная форма.

Почему Струйский вызвал именно его для перевода именно этого отрывка и именно в это время?

Ах да. Гребенщиков, кажется, Алексей — единственный из гимназистов, упомянутый в отрывочных дневниках. Все, что застряло в моей дырявой памяти.

— ... и запретили все другие высокие науки, чтобы больше не было ничего честного. Мы же являем... явили воистину великий пример... пример...

— Пример терпения, — вставляет Струйский.

— ... терпения, и если прежние поколения видели, что есть неограниченная свобода, то мы увидели... мы...

Гребенщиков совсем растерялся.

— Мы видели такое же порабощение, ибо непрерывные преследования отняли у нас возможность общаться, высказывать свои мысли и слушать других. И вместе с голосом мы утратили бы и самую память, если бы забывать было столь же в нашей власти, как безмолвствовать.

Струйский останавливается и обводит глазами класс.

— Садитесь, Гребенщиков, спасибо, — говорит он тихо. — Это непривычный текст. Это Корнелий Тацит, мы как бы перепрыгнули через столетие. Мы переводили отрывок из “Жизнеописания Юлия Агриколы”. Агрикола — тесть великого историка, и Тацит увековечил его достойную жизнь...

Класс совсем затих.

— ... Первые три абзаца — описание времени. Тацит дает почувствовать, что любое жизнеописание — шаг, действие, точка зрения...

Вот он, рядом.

Тацит в слипшееся время — шаг, действие, точка зрения...

Из него ли “Голос”?

Не все так просто. Исторические ассоциации нелинейны. Лишь глупцы устраивают из них таблички: “По газонам не ходить!”

Да, конечно, это та же осень, осень, когда состоится серьезный разговор с попечителем, переиначивший путь Струйского, разговор, который через каких-то два года приведет Бориса Иннокентьевича в места иные и окончательно вышвырнет из рядов чиновного люда. Такова одна из версий старта в неблагонадежность.

— Господин Струйский, — скажет попечитель, до подбородка обремененный соблюдением твердых общественных устоев, — до нашего сведения дошло, что на уроках вы используете, как бы сказать, нерекомендуемые тексты... Несвоевременные-с!

— В каком смысле? — искренне удивится Борис Иннокентьевич.

— В самом обычном, господин учитель, — станет злиться статский советник. — К чему это вы речи о свободе держите? Вам латыни обучать положено, сладкозвучию Вергилия. Так-с!

Струйский смолчит, усмехнется и смолчит, и эта усмешка — именно она — доведет господина попечителя до белого каления.

В дневниковых записях — цитаты из “Агриколы”. Мог ли Струйский использовать их на уроках, например, так, как это привиделось мне?

Мертвая бумага все скрывает. Скрывает и конкретный повод для будущих неприятностей, толчок к хроническому конфликту с начальством, как сказали бы нынче.

Конфликты — таинство. Мог ведь он просто не поздороваться, или случайно толкнуть, или... Почему именно Тацит?

5

Удивительно солнечное утро. Изнутри и снаружи — прозрачность.

Последние праздники погоды.

Из невесть откуда взявшегося озорства выскакиваю на крыльцо с небольшим зеркальцем — надо поприветствовать этих неподвижных мучеников науки.

Висит. Самое смешное — летающее блюдце спокойно несет бессмысленную вахту над моим домом, маскируясь под серебристое облачко подозрительно правильной формы. И невысоко — пожалуй, метров сто.

И буслы спокойно летят к ближнему хутору, ноль внимания на это чудо.

А как поприветствовать — азбукой Морзе? Но я и ее не знаю, помню только с детских лет знаменитый SOS — три точки, три тире, три точки.

Попробую — им-то все равно, пусть знают, что я их вижу и отношусь к ним более чем спокойно. Итак, три точки...

Впадаю в форменное детство.

Нет ведь никакой тарелки, есть обычный атмосферный фантом, и некому там принимать мой шуточный SOS.

Просто потребность в живой душе — сегодня утром мне хоть на полчасика нужна живая душа, которой я поведал бы об уроке латыни, поделился бы гипотезой о таинственной связи рассуждений историка первого века с событиями века двадцатого — единственной дельной мыслью, родившейся в моей голове в период истекающих сроков.

Впадаю в детство.

Надо не баловаться с зеркальцем, а думать, утюжить времена, в которых спрятан ключ к живому Борису Струйскому.

Включаю магнитофон — который уже раз. Который уже раз Володя Штейн будет внушать мне “Голос”.

Включаю, и Володя неторопливо и с легкой хрипотцой начинает:

Не Господь ли завьюжил пыль

трубным гласом над звездной прорубью?

Голос был,

Голос в бубен бил,

Голос счастья сулил с три короба.

Голос ал, словно росплеск зорь —

яснорусская россыпь звонницы...

Но вздымается зверь-позор,

воем коего долы полнятся.

Штыкозубый площадный зверь

искромсает рассвет наш подлостью,

и тугая волна потерь

пеной страха сотрет тень Голоса.

Володя меняется, надсадно хрипит, почти ощутимо юродствует:

Не вели, государь, казнить.

Горечь пьем из колодца дней.

Червь сомнения точит дни,

извиваясь на грязном дне.

Петрушкой, перегрызшим

кукловодовы ниточки

и впавшим в мечту, как в грех,

заречемся ль в приказе пыточном

супротивничать силе впредь?

Трачен временем тронный бархат

наших бунтов —

ими щенков пугать.

В непредвиденном тлеет завтра,

перекроенное наугад.

Снова меняется Володя, иная окраска…

Жадно пью я очами рысьими

край, глотнувший медуху-вольницу, —

окропив Русь кровавыми брызгами,

солнце воли к закату клонится.

Захлебнемся ль в раскольничий век

словопенными млечными реками?

Дополна на Руси звонарей,

да ударить в набат некому,

Хрип...

да ударить в набат — дрожь берет,

бледнеет по-кабацки опухшее лицо,

в курятнике порывов соловецкий хорек

пальцы наполняет расплавленным свинцом.

И снова спад...

Оттого ль и нейдет в западню нашу

счастья лось,

звероликий и нежноглазый?

Все простое из нас повыветрилось,

лишь горечь чернокнижья осталась.

Проступает на иконе предчувствия слеза,

как четвертое измерение

возрожденной Троицы.

Пламя красок устало доски лизать.

Сквозь пожар очищения нам откроется

красноблико мерцающий будущего скол —

эхо Голоса над столетием дальним

исцеляет пылающим Рублевским мазком

поэзии российской исповедальню.

И тяжело, почти рассудочной прозой...

Громоздкие валуны многослойных слов

ворочаются, как обиженные

дохристианские идолы,

словно чувствуют — вблизи неприступно зло,

а издали — подсудно ли?

Да и поздно издали

протягивать руки в прошлого сколы,

непоправимо заоваленные.

Немой от рождения сувенирный

Царь-колокол жив.

Переплавлены вечезвонцы опальные.

И лишь эхо тенями Голосов усопших

осеняет переплески российского дождя,

внезапной нотой, чистой и высокой,

в Заонежье отражаясь и в шепот нисходя.

Щелкаю тумблером.

Тишина.

Очень талантлив Володя, и все на вторых ролях в своем театре. Объективно нет их, вторых ролей, но на самом деле — еще как! Чем ему помочь? А Верочка все хлопочет о неустроенной его личной жизни...

Володя сыграл бы Бориса Струйского, великолепно сыграл бы одним голосом, напиши я такую пьесу. Но в роль эту Володю не пустят — внешнее несходство, то да се...

Да уж, внешне они далеки, между прочим, и голоса наверняка разные. Но ведь есть еще что-то...

Странная вещь, как и все, что связано с Борисом Иннокентьевичем, — “сувенирный”. Так говорили ли в то время, не заскочил ли он вперед с этим французистым прилагательным? И насчет четвертого измерения — ведь только-только появились работы Эйнштейна и Минковского, время как дополнительная ось координат еще не вышло из области дискуссий. Тем более, сразу же воткнуть эту ось в рублевскую икону...

Да, странного много, но может быть, в нем суть.

6

Забавно или нет, но тарелка изменила цвет, понятие для таких штуковин, пожалуй, не слишком определенное, и все-таки изменила — стала как бы гуще.

Это я обнаружил часов в пять, после обеда, вернее того, что я называю обедом в отсутствие Веры.

Мелькнула мысль — не из-за моих ли сигналов?

До чего же мы антропоцентричны — даже безобидное свечение над головой связываем с человеческими поступками и идеями...

Впервые за Бог знает сколько месяцев я почти доволен, вот-вот начну потирать руки. Сломалась какая-то перегородка, и в моей рукописи за это утро что-то сместилось, не знаю в ту ли сторону, но сместилось.

Радоваться, в общем-то, рано, все листы — бесформенная глыба, однако в этой глыбе кое-что замерцало. Еще одно такое мерцание, и появится намек на книгу (оборотик — “намек на книгу”! Сережа завизжал бы от негодования).

Сегодня запрусь пораньше, снова “пляшущие тени на каминном экране” — вдруг повезет. Попахивает свинством, но вдруг повезет увидеть ее, Серафиму Даниловну, божественную Симочку.

Неукладывающийся образ — жил себе потихоньку добряк и аккуратист, почтенный учитель гимназии, добросовестно отрабатывая свое жалованье, в свободное время писал стихи, которые не вскоре, через десятки лет, заиграли иными красками и подтолкнули весьма заурядного (один на один — можно!) писателя создать его, скромного латиниста, биографию...

Да, так почему неукладывающийся? Кто и во что? А все та же Симочка. Она, одним мизинцем вышвырнувшая Бориса Иннокентьевича из спокойной чиновной заводи в иной мир.

Скорее она, чем господин попечитель, скорее она... Но не представляю! Не могу представить учителя Струйского влюбчивым, впадающим в неистовое мальчишество. Потому что не вижу ее. Как ни стараюсь, увидеть не могу.

А вдруг Сергей Степанович, мягколапчатый, в семи издательских водах полосканный, прав, и не стоит усложнять.

Эволюция — усложнение. Выучили эту истину, прониклись ею и усложняем, усложняем, усложняем... Скоро уже неудобно будет сказать: Он увидел Ее и полюбил с первого взгляда. Как так! А где психологический и сексуальный резонанс, где предшествующие разочарования и пустоты, где... Как будто за встречей двух симпатичных молодых людей не должно стоять естественное стремление узнать друг друга поближе.

Включаю портативную игрушку, и хрипловатый голос Володи заполняет комнату:

От простоты уходишь ввысь,

но небо зеркалом хрустальным

все отражает,

и устало

земля мне шепчет: сын, вернись!

Вернись...

Как будто есть возврат,

как будто с блудными сынами,

которых лик Иного манит,

ведется честная игра.

О, игры неба и земли!

Мы рвемся ввысь, где воздух чище,

потом всю жизнь почву ищем,

где сквозь навоз произросли.

И остаемся посреди,

как атмосферные фантомы,

лишенные земного дома, —

мир звезд нам души бередит.

Окалина с заблудших душ

спадает искрозвездным ливнем.

Мальчишка, милая наивность,

всю ночь в предстартовом бреду...

Любопытно, откуда это — “предстартовый -, какими ветрами занесено к нему в строки?

Что он знал о тарелках, которые по несколько дней зависают над домом неверующего? Что означают эти “атмосферные фантомы”?

Наши устремления, застрявшие на полпути, нацеленные на беспредельность и не попавшие туда, ибо всякая реальность живет иссякающим импульсом, — так, что ли? Потом силовые поля обстоятельств — “и остаемся посреди”...

Кончаются дрова. Поэтому устрою символический огонек.

Ради ожидаемого броска.

А ведь я даже не посреди, я только слегка подпрыгнул и вот-вот по колени погружусь в ту самую усердно удобренную почву, удобренную душами нашими, экскрементированными той самой пеной страха...

7

Дорожка в парке, длинная, как английский сентиментальный роман.

— Ты труп, воплощение неподвижности — кричит Борису Иннокентьевичу совсем юная дама, и ее милые черты искажаются полной гаммой негодования.

Я теряюсь. Подло, в конце концов, подглядывать семейные сцены, даже созданные собственным воображением, но могу поручиться — это живой парк, живая листва, живые одуванчики и одуванчиковая поземка, и посреди дорожки — Борис Струйский того периода, который по его же записям считается наисчастливейшим.

Я где-то совсем рядом, в отличном кустообразном убежище. Следовало бы зажмуриться и заткнуть уши — не могу. Передо мной подлинная Симочка, одна из последних, а может, и единственная Беатриче в семейном варианте. Боготворимая Серафима Даниловна!

Борис Иннокентьевич ощутимо морщится, не знает, куда деть себя, свой столь противный труп.

— Да, да, настоящий труп, — кричит Симочка и задыхается от крика, и криком заражается окружающее пространство, вибрируя совсем по-мюнховски, оно хлещет Струйского женским протестом.

В чем дело? Это не запрограммировано. Образ скандалящей среди парка Симочки — ни с чем не сравнимая чушь. Она — ровное светлое пятно в рукописи. И вдруг!

И совсем не вдруг.

Все дело в отказе, в отказе и в листовках. Примерно в это время Струйский не решился взять на хранение маленький чемоданчик с листовками. Вернее, заколебался.

“Тень набежала на наши отношения, — писал он, — дай Бог, мимолетная тень. Проклятый чемоданчик!”

Но он еще не ведал истинного размера проклятья.

Из донесения, подшитого к делу: “... отказался, но под давлением супруги, Серафимы Даниловны Струйской, урожденной Силиной, дал согласие, однако, вероятно, нехотя...”

И еще его запись: “Неужели я труп?”

Все это калейдоскопически стократно смешивается во мне, и вот — такая сцена в парке.

Струйский вздыхает, без особой надежды бросает взгляд на бессмысленную и безответную голубизну над кронами.

— Симочка, — говорит он устало, — это безумие. За Иваном наверняка следили...

— Ну и что? — взрывается Серафима Даниловна. — Ты не должен трусить!

До чего ж она хороша во гневе.

— Но думать-то я должен, — не слишком уверенно перебивает ее Борис Иннокентьевич.

— Ерунда! — наращивает она давление. — Это отговорки. На благородные поступки удобно глядеть со стороны. Неужели все твои высокие слова и мысли не превратятся в единственный настоящий поступок.

— Симочка, милая, — протестует Струйский, — это же поступок самоубийцы.

И берет ее за руку.

— Не прикасайся ко мне, — кричит она, — не смей! Теперь все, кому не лень, предают Ваню, и ты с ними заодно, а я думала...

И она разражается потоком слез или просто уходит от него быстрым шагом, почти бегом, — в общем, какая-то такая банальная концовка. Ничего лучшего мое воображение не подсказывает.

Слабо. Все это слабо — чего-то я не узрел. Не было ли в конце такого — мельчайшего штриха, скажем, взгляда, жеста, вздоха, — что заставило его броситься в немыслимый вираж?

Однако ясно, что Симочкины вполне искренние, но, как говорится, не совместимые с текущим моментом переживания, переживания из-за брата ее, Ивана Даниловича Силина, — причина многих дальнейших событий.

Брат уже сидит под следствием, и дальнейшая его судьба почти никакими источниками не высвечена. Пресловутый чемоданчик с листовками, призывающими к низвержению эксплуататорского строя, блуждает где-то, и никто — пока никто! — не хочет приютить его.

Струйский все-таки приютит, возьмет этот чемоданчик, превосходно зная, что родственники в первую очередь попадут — наверняка уже попали! — под подозрение, возьмет и спрячет поэтически нелепо в своем кабинете среди рукописей и книг, едва ли не на самом видном месте.

8

Перенапряжение — в ушах звенит. Не даны нам путешествия во времени, это сказка, дескать, самые темные уголки когда-нибудь освещаются лучами правды. Бывает и по-иному — они темнеют дочерна, эти уголки, концентрируют тьму в совершенно черные дыры в душах и судьбах.

Женщины как движущие пружинки биографий — разве это ново? Напротив, понятно до непонятности, почти примитивно.

Но вот что тревожит меня — откуда мои видения, сцены едва ли не по заказу, откуда “тени Голосов усопших” в правильном и неспешном течении моей жизни?

И еще этот звон, только что возникший, тонкий и назойливо сильный.

Я с легкостью необычайной увязываю факты, я — самодеятельный Мегрэ. Очень уж привлекательно объяснить все тарелкой, зависшим над моим домом невозможным чудом.

Должна ведь отыскаться бесспорная причина хроновидения, дара, о котором я не просил ни Господа Бога, ни Литфонд. Иначе дело запахнет смертельным ударом по мировоззрению истового материалиста.

Пронзительность звука такова, что становится не по себе. Вроде бы ноет все пространство комнаты и время, текущее в ней, — странной музыкальности свист не связан с каким-либо направлением, он везде и отовсюду.

Состояние мое не с чем сравнивать, впрочем, нечто похожее бывает, когда Костик начинает мужественно лепетать рифмованный вздор в лучезарно ободряющих улыбках своей мамы, Верочкиной сестры. Так и видится тогда штампованная аннотация ко всему этому трам-бам-тарараму, пяток строк лживо-гладенького петита...

Попытаться растолковать: миленькие, нет у вашего мальчика слуха, он не слышит жизни, ему нигде не болит, ни одной вавки за двадцать два годика. Ему не о чем кричать и шептать тоже не о чем. И не стоит ему совершать безрассудное бегство из инженерных рядов.

Странно, но Верочка вмиг звереет: ...конечно, моя родня, куда уж... плевать тебе, пробьется ли он...

Мне и точно плевать, но лучше бы не пробился.

Звук сгущается, бьется во все углы, стискивает мне виски и проникает вовнутрь.

Надо снять напряжение, немедленно и любой ценой.

Прости меня, дружище, мягколапчатый мой Сергей Степанович, совсем уж нечем будет встретить тебя и твои хлопоты.

Открываю последнюю в этом доме бутылку “Русской”, наливаю граммов пятьдесят. По такому случаю огурчик бы.

Вскрою баллон — Верочка убьет, но все равно вскрою, — черт с ними, с зимними запасами, до зимы еще дожить надо.

Сейчас станет хорошо, исчезнет этот ноющий звук. Как и нередко случается, морально-отрицательным способом восстановлено морально-положительное состояние. Восстановлю окончательно и пойду спать.

Не так уж много дало мое сегодняшнее путешествие, но и за то спасибо.

Так.

Хорошо не становится, становится никак. И пить больше неохота.

Возвращаюсь в каминную (какое щемяще-приятное название!), включаю свет.

По комнате плавает какой-то голубой сладковатый дым, как будто зажгли десяток палочек с индийскими благовониями.

Неужели из печки что-то вывалилось или окурок не туда сунул? У-у, пьяная рожа!

Нет, все в порядке. Печка, и. о. камина, давно остыла, свежезажженная сигарета торчит у меня во рту. Все в порядке, но по комнате плавают полупрозрачные сгустки дыма.

Чудеса наводняют мою дачу, не хватает только парочки бледных привидений, взывающих к справедливости. Цветная мистика клубится у ног.

Устраиваюсь в кресле и как-то подсознательно ищу глазами кувшин с узорчатой арабской вязью. Не слишком ли — явление джинна, случайно освобожденного почти трезвым писателем Лиходедовым.

Включаю магнитофон, пусть Володин голос изгонит этот противный посвист. И Володя Штейн старается:

Жизнь поэта —

рывки и простои,

хуже — негоже,

лучше не стоит.

Как говорится,

пишет, как может,

правду не стоит,

кривду — негоже.

Строчку замажет —

ранку залижет,

выше взлетая,

падает ниже.

В гонке по кругу

дней суета…

Жизнь, как песня,

да песня не та.

Черт возьми, это из более позднего Струйского, гораздо более позднего, или я ошибаюсь? Все планы склеиваются в голове, перемешиваются десятилетия, не хватает только мне, биографу, забыть где, когда и при каких обстоятельствах.

Между тем, дым сгущается все сильней, и, наконец, напротив меня сотворяется нечто контурное и зыбкое, возможно, человекообразное.

И я сразу определяю — голубой человечек, летающая тарелка, мой сигнал и прочее, и прочее...

Анекдот какой-то, но мне не до смеха.

9

— Что с тобой стряслось? — спрашивает голубой человечек. — Зачем ты звал нас?

Могу поклясться, вопросы эти сами втекают в мою голову, и никаких сотрясений воздуха в связи с ними не происходит. Ну, сие, положим, элементарно — не хватает, чтоб они общались с нами посредством обычных разглагольствований.

Непонятно другое — в честь чего он, несуществующая дымчатая личность, нелегально просочившаяся в этот дом, старается мне серьезные вопросы задавать? Шуток не понимает, что ли? Это же просто, как дважды два, — мое настроение на миг просветлело и толкнуло на крыльцо для вполне невинного занятия — пускания зайчиков.

— Ты передавал SOS, — внушает мне голубой человечек, — что в расшифрованном виде означает: “Спасите наши души”. Чьи души я должен спасать?

О Господи, инопланетянин-то без малейшего чувства юмора, куда уж ему души спасать. И вообще, какое ему дело до моей души, до запутанной мозаики импульсов где-то в потайных ходах между корой и подкоркой?

Я больно щипаю себя за ухо, и, похоже, человечек морщится от этой средневеково-нелепой операции.

— Сомневаешься в моей реальности? — словно бы ухмыляется клубящееся создание.

В целом, я ни в чем таком не сомневаюсь. Понимаю, что сомнение — движущая сила, но не она ли подчас сворачивает скулы?

Реален, так реален. Будь я и вправду пьян, поверил бы, запросто поверил бы, но я слишком трезв для веры и достаточно глотнул для изгнания сомнений, иными словами, я идеально формируем, и потому мне попросту все равно. Реален, так реален. Хочешь спасать мою душу — спасай.

— Трудная книжка, да? — участливо спрашивает голубой человечек.

Издевается? Вряд ли. Для этого не стоило спускаться со своего облачного пастбища. Заоблачье как раз неплохое место для насмешек, самое безопасное.

— Книжки пока не видно, вот в чем беда, — выдавливаю я из себя.

Между прочим, ноющий свист полностью исчез, мои слова впервые и весьма слабо нарушили тишину в этой комнате, но все в ней теперь приобрело странную голубизну, вернее, еле уловимый отблеск клубящегося гостя.

— Послушай, — снова нарушаю я тишину, — тебя ведь не существует, так что стоит ли жаловаться собственной галлюцинации? Я просто перенапрягся, пытаясь нырнуть в иные времена и кое-что подсмотреть, а эти нырки немало стоят. Мой Струйский стал потихоньку оживать, но слишком медленно, и мы с ним ничего не успеем до явления Сергея Степановича. А он-то непременно заявится, правда?

— Конечно, заявится и очень скоро, — как ни в чем не бывало отвечает человечек. — Я тебе сочувствую, но особенно — твоему Струйскому. Должно быть, его долго убивали, если он оживает с таким трудом.

— Но как ты можешь о чем-то судить, если ты фантом или галлюцинация? — едва ли не с возмущением спрашиваю я.

— Фантомам судить гораздо легче, нежели себе подобным, — добродушно впрыскивает в меня голубой человечек. — Кстати, зачем ты выбрал такую мучительную тему. За это время ты накропал бы очень приличный и толстый роман.

Он все-таки издевается. Мне не о чем писать толстый роман, тем более приличный (приличный? — кому, собственно, к лицу?).

— Подпрыгнуть — еще не полететь, — нагло добивает меня нелегальная личность. — Каждый масштаб требует своего пера. Сознаешь ли ты это?

— Послушай, ты, галлюцинация, — срываюсь я на безобразно резкий тон, — нешто каждое пустое место всю жизнь будет учить меня, учить, как писать, что писать и к какому масштабу приноравливаться. Пшел ты к...

— Пшел ты — это легче всего, — миролюбиво перебивает меня голубой человечек. — И к педагогическим упражнениям пустых мест пора бы привыкнуть, да и не такое уж я пустое место. И потом, я должен высветить в тебе правду, чтобы как-то помочь.

Помочь! Он еще надеется мне помочь, это дымное чучело, которое столько дней отвлекало меня от главного своей паршивой летающей посудиной. Я тебе покажу высвечивать правду у честного писателя!

— Я тебе покажу правду, — уже не сдерживаясь, кричу я и швыряю в него первым попавшимся под руку — тяжелой старомодной пепельницей.

Кусок выжелтевшего мрамора в форме орла, прикованного к ямке с окурками, для которого давным-давно нет места в городской квартире, летит, впервые в своей долгой жизни исполняя роль хищной птицы, летит и точно попадает в центр гномообразного сгущенного дымка.

Мощная вспышка на миг ослепляет меня. Это обозленное облачко глотает мой снаряд и тут же растворяет его. Только окурки и горелые спички разлетаются повсюду.

— С-скотина, — очень по-человечески пищит голубой, пожалуй, теперь уже синеватый человечек. — Скотина! Я же к тебе с добром, а ты хамишь, примитивно хамишь.

И вдруг вся картина предстает передо мной как бы со стороны. Трезвый, теперь уже совершенно трезвый и вовсе не чуждый моральным нормам писатель Геннадий Лиходедов, сидя в уютном холле своей дачи, бессовестно мечет тяжелым предметом в померещившегося ему пришельца с иных звездных миров. Не пора ли ему на недельку-другую в известное заведение по привитию более адекватных взглядов на объективную реальность?

— Разумеется, это свинство швырять в меня памятниками материальной культуры 50-х годов вашего века, — раздумчиво бубнит голубой человечек, заметно посветлевший и уплотнившийся, — однако зря ты психуешь. Туда тебе еще рано. Ты ведь не оживляешь фантомы, а пытаешься их уничтожить с помощью уродливых мраморных птиц.

Интересно, куда делась пепельница-орлоносец? Между тем, незваный гость внушает мне:

— Ты панически боишься в себя заглянуть. Это свойственно людям, но какой же ты к черту писатель, если стыдишься из собственной души сделать линзу? Полагаешь, что микроскопы изобретаются только ради микробов и молекул, да? А во времени зрение чем усилить? Небось, и не думал никогда... Эх ты, труженик пера, ударник авторских листов и массовых тиражей...

Ему мало предсмертного полета продукции неведомой артели, он еще и дразнится, какой-то пошлый фельетон декламирует. Ну ладно, дружище, — ты идея, но я — живая мыслящая материя, и победа будет на моей стороне, увидишь!

— Победа? — удивляется голубой человечек. — Что это? Над чем или над кем? Вы, люди, победили окружающую материальную среду, взялись за среду интеллектуальную — успешно взялись. Тебе хочется в обозримом будущем поздравить себя и с этой победой? Хочется?

Мне хочется спать. Это правда. Хочется, чтобы этот продукт перенапряжения коры провалился или рассеялся, как ему удобней. Кто дал ему право копаться, во мне? Пойми, чудак, мне нечего спасать — случайные сочетания импульсов, моя, научно выражаясь, энцефальная структура, именуемая душой, не есть с некоторых пор предмет спасения, а что касается линз — существуют вполне экономичные конвейеры, разве могут конкурировать жалкие самоделки с их точно сфокусированной и дешевой продукцией... Короче говоря, мой сигнал — шутка, даже если принимать его всерьез. Спасти можно то, что сотворилось и доступно мне, тебе, третьему, но нельзя спасти благое намерение биографа-собаки, которому кажется...

— Ты не существуешь, — резюмирую я. — Летающие тарелки — бред, социокультурный феномен, вроде религиозного. Раньше являлись дева Мария или Христос — одиночкам или толпам, ныне — твари, вроде тебя...

— И еще иконы плачут, — вставляет он непонятно к чему.

— Да, плачут, — не теряюсь я, — иконы плачут, возгораются свечи...

— Проступает на иконе предчувствия слеза, как четвертое измерение возрожденной Троицы... — цитирует он ни с того ни с сего.

И мы умолкаем. Тишина снаружи и изнутри. Тишина-антикрик, пронизывающая тишина.

И ее прерывает слабый ручеек, втекающий в мой мозг

— Если так удобней, считай, что меня нет. Ты прав — нет летающих тарелок с всякими там непонятными человечками, нет ничего летающего и непонятного и голубого.

Снова дым заструился по полу, рассеиваясь и исчезая невесть куда. Мелькнул ноющий свист, но как-то мгновенно испарился, и стало совсем пусто.

Стало пустей, чем было — вот что странно.

Мне нравится одиночество. Но тут наступило большее — покинутость. Зачем это я его вытолкал, выпихнул, выдул. Существует или нет — какое мне дело?

Холодно. Осень.

10

Должно быть, покинутость сфокусировала меня — издалека стали наплывать, растворяя и вбирая в себя этот вечер, сцена в неком казенном учреждении, точнее в кабинете с портретом государя-императора в рост и с парой умных глаз, вспыхивающих из-под портрета, как из засады.

— Видите ли, господин Струйский, — говорит полковник, обладатель дальнобойных взглядов, — в известной мере, я о пользе вашей радею. Не хочу врать, главное для меня — интерес государственный, однако нет смысла судьбу вашу пятнами покрывать. Понимая это, вы должны быть откровенны — ну право же, какая ниточка вас с Иваном Силиным всерьез связывать может? Вот уж не понятно мне — какая?

Борис Иннокентьевич весь подбирается, внутренне пружинит.

— Уверяю вас, господин Ильин, — отвечает он, — никакой особой ниточки нет, если не считать того, что он брат моей супруги. Мы, пожалуй, и не встречались часто, а в последнее время вообще...

— Серафиму Даниловну выгораживать изволите? — усмехается полковник Ильин. — Вот сие как раз понятно и похвально даже. Откровенно желаете? Я бы тоже выгораживал, ей-богу. Но не в том дело, грех-то вы целиком на свою душу взяли, а по супруге вашей, пожалуй, никакого следствия не учинишь, потому, Борис Иннокентьевич, не извольте беспокоиться за супругу свою. Вы, главное, со мной по-честному высказывайтесь. Для чего вы чемоданчик пригрели?

— Ни для чего, — еще больше сжимается Струйский, — просто оказался дома какой-то чемоданчик, не спорю, может, и Иван Данилович оставил — не знаю, право слово, не знаю, и в чемоданчик тот не заглядывал.

Как бы ему шепнуть потихоньку, знак подать, что в этом нарастающем его напряжении весь фокус, только этого господин в засаде и дожидается. Есть предел прочности, и свой предел каждый определяет именно так.

— Этому верю, — сочувственно говорит полковник, — человек вы честный, и вещи, данные вам на хранение, досмотру не подвергнете. Но о содержимом чемоданчика вы непременно знали, смею подсказать — сообщено о том было никем иным, как мадам Струйской, не так ли?

— Я вас уверяю... — с прозрачной для опытного глаза горячностью взвивается Струйский.

Но полковник вроде бы и внимания не обращает и гонит собеседника своего в угол простенькими вопросами:

— Разве не удивительно, что вы, человек аккуратный, бросаете дорожный чемоданчик с неизвестным содержимым среди святая святых — своих рукописей? Разве не удивительно, Борис Иннокентьевич, что любящие вас близкие люди, у которых — заметьте! — нет никаких оснований сомневаться в левом, так сказать, направлении ваших мыслей, разве не достойно удивления, что они предлагают вам спрятать опасный предмет и никак его не обозначают?

— Может показаться так, господин Ильин, но, право же, никто не вводил меня в курс дела, — пытается увильнуть Струйский, — я, видите ли, нашел его...

— Не убедительно, — перебивает полковник чуть более жестким тоном, — не убедительно-с! Ибо тогда вы непременно поинтересовались бы содержимым, а обнаружив, что чемоданчик не ваш, сразу же приступили бы к розыску владельца, дали бы знать в полицию. Вы ведь честный человек, господин Струйский, и никак вы из этой своей честности не вывернетесь!

Хозяин кабинета с удовольствием прищуривается. Капкан — налаженный механизм из портрета, кресла, письменного стола и полковника Ильина — с легким треском захлопнулся.

Струйский опускает взгляд и устремляется на скользкий путь наименьших потерь, тех, что кажутся ему наименьшими. Теперь он жалкий тюбик с ложью в сильных и умело тренированных пальцах Ильина.

— Хорошо, — выдавливает он из себя, — хорошо, господин Ильин, я действительно знал о листовках в чемодане, я заглядывал туда...

— Ах, оставьте, — едва ли не салонно вздыхает полковник, — оставьте, молодой человек, — не заглядывали, да и вряд ли вас интересует листовочный способ борьбы с самодержавием, у вас, насколько нам понятно, собственные идейки водятся...

Он едва заметно улыбается — доволен бестия.

— У вас, Борис Иннокентьевич, иные взгляды, но дело не в этом. Нелепо, однако, чтобы любящий брат ни с того ни с сего подсунул в дом своей сестрицы таковскую бомбу, подсунул, ни словом о том не обмолвясь. Я думаю, Серафима Даниловна немало сил приложила, дабы его уговорить, да и вас, пожалуй. Вы-то ясно понимали, что дом Струйских в первую голову под подозрение попадет... Не хотите вы со мной откровенничать — вот беда-то, себе самому помочь не желаете.

Ильин облизывает пересохшие губы — ответственный момент в его допросе.

— Вот поймите меня, Борис Иннокентьевич, — продолжает он, втискивая в голос свой максимум сочувствия, — постарайтесь понять. Листовочки-то у вас обнаружены, тем самым братец Иван Данилович здорово под монастырь вас подвел. Но дело опять же по-разному повернуть можно, скажем к слову — вдруг вы по неопытности поскользнулись, с кем не бывает. Но тогда извольте сие утверждение искренностью своей доказать. Кто вам чемоданчик передал — вот в чем загвоздка. Назовите, покайтесь, и все в порядке. К чему вам морока эта?

— Да не знаю я, как чемодан в доме оказался, — начинает нервничать Струйский, — ей-богу не знаю, может, подбросил кто, может, Иван занес, спросите у него...

— Э-э, нет, так дело не пойдет, — назидательно тянет Ильин, — опять вы душевным моим расположением пренебрегаете. Чемоданчик к вам после ареста Ивана Даниловича попал, так? Действие это через сестру его шло — через вашу супругу, однако она лишь сигнал дала, дабы некий неизвестный передал вам означенный груз, сама же она не встречалась с ним — таково именно, уверяю вас, было условие ее братца. Ее, значит, под удар никак не ставить, а только вас. Потому ее положение безусловно твердое — никакого, дескать, сигнала не давала, никакого чемоданчика в глаза не видела. Последнее — вероятнейшая возможность, а первое, простите великодушно, — чистейшая ложь. Но нас, поверьте, Борис Иннокентьевич, ее гимназические игры со всякими тайными знаками нимало не трогают. Нас личность, встречавшаяся с вами, интересует, и все. Согласны ли назвать ее?

11

Я — в меняющемся там. Капкан — портрет, глаза Ильина и прочее — тот же, но Струйский — иной. Он явно подавлен, дурно выбрит, под глазами мешки.

— Что же вы упорствуете, Борис Иннокентьевич? — устало спрашивает полковник. — Право, смешно, впрочем, скорее печально. Печально видеть, как разумный и талантливый молодой человек упорствует в заблуждениях. На что надеетесь?

Струйский затравленно молчит. Не столь уж малой ценой дался ему этот опыт — пусть собеседник выложится, откроет карты, а там решать. Странно подчас постигается писателем цена слова...

— Дело-то закрывать надо — вот беда, — спокойно продолжает полковник Ильин, — и может оно для вас не тем — ох, не тем! — концом повернуться. Вы ведь как рассчитываете — предполагаете легким испугом отделаться? Не выйдет, батенька, ничего такого не предвидится. Мы учреждение серьезное, у нас всякие меры доступны. Вот хотите, простенькую картинку изображу?

Струйский поводит глазами, полковник сейчас для него — опасный предмет, источник боли, вроде капканной защелки.

Ильин устраивается поудобней и приступает к живописи.

— Картина первая, милостивый государь. Свидетельствуем мы вас в смысле умственной полноценности, и что же? Всплывает тут разное, вот и папаша ваш — как он дни-то свои окончил? Как божий человек, верно? Оттого, может, и наследственность дурная. Да не сверкайте, не сверкайте взглядом-то, испепелите поди, а у меня тоже семья и дела государственные. Свидетельствуем вас и говорим тогда по совести: не виновен господин Струйский в деяниях своих, но дабы впредь социалисты умственным расстройством его не пользовались, излечить его следует. И на много лет, сударь мой, медицинским воздействиям подвергнетесь, опять же статейки в газетах — надо же, канальи эти, социалисты, к темной возне своей кого привлекают — Господом обиженных, потому в здравом уме верить им невозможно. Тем самым и нам на пользу послужите, устои монархии своим примером укрепите. А публика, узнав, чьи стишки иногда печатались, вздохнет, посмеется, да пожалуй, какой журналишко десяток-другой подписчиков утратит. Публика она дура, господин Струйский, сами небось понимаете...

Струйский оторопело слушает все это, а полковник, чувствуется, благодарен подследственному за безусловное внимание.

— И из-за чего, из-за каких идей муки вам принимать? А главное — из-за кого? Небось, студентик с завихрениями или тем хуже — слесаришка, начитавшийся популярных брошюрок.

— А вы же поэт, Борис Иннокентьевич, — голос Ильина густеет от убедительности, — ей-богу, поэт. Недавно вот из записочки вашей, неудачно на волю переданной, стихи я своей Марии Карловне показывал, это супруга моя, дама, поверьте, тонкая в литературном вкусе, так в слезу ее вогнал, всплакнула она... Право же, поэзия...

И полковник Ильин голосом Володи Штейна (чем не сочетание!) зачитывает:

Быть может, мы и чудом уцелели,

но Бог спаси, коль голову пригнем.

Не жги себя изнутренним огнем —

затлеет хворост поздних сожалений.

Сноп искорок спалит тебя в ночи —

солома чувств воздушна и горюча.

Дым сожалений сладостно нас мучит,

но горестно огонь потерь кричит.

— Ей-богу, за душу берет, — едва ли не восторженно комментирует полковник. — И представьте, все это — как оно у писателей называется? — огонь души и прочее, все это обратится в прах, будет осмеяно и забыто. И ради кого? Ради какого-то недоучки, который все едино попадется и вас продаст, и еще Серафиму Даниловну не пощадит, на нее гору напраслины наворочает. Обидно-с! А еще обидней, что господа социалисты про вас же подумают: дескать, как он каторги избежал? И решат — продал он нас и по-легкому сумасшедшим домом отделался. Да-с! И мы в таком случае никаких опровержений заявлять не станем, напротив, намекнем кое-где, что вы нам серьезные услуги оказали. Полная компрометация получится, верно?

— Это подлость, — удивительно спокойно говорит Струйский, — обычная подлость, и со временем она раскроется...

— Философствуете? — ухмыльнулся Ильин, впрочем, не без приятности. — Что ж, не прочь и я с вами пофилософствовать. Со временем, говорите... Так ведь с каким временем? Жизнь — она одна, и коротка к тому же, ох, коротка. В истории кое-что, конечно, всплывает, иногда даже правда всплывает, но вам-то что с того? Ваша-то единственная жизнь покалечена, а таланты загублены. А от того, что в меня потом, через сто лет, стрелы метать станут — разве мне больно? Я за государственным интересом, как за каменной стеной и навеки за ней останусь. Сек бы я беспощадно философов, которые молодых людей с пути сбивают, ибо в их писаниях не настоящий человек выведен, коему богом шесть десятков лет отмерено и по пути соблазнов всяких разбросано сверх числа, не настоящий, а как бы ангельский, который живет сколь угодно долго и высокими идеалами каждый свой шаг правит...

Полковник Ильин передергивает плечами, словно противен ему этот философский гомункулус, живущий сообразно идеалам.

— Устал я с вами, — тоскливо говорит он. — Разоткровенничался, а вы? Ну да Бог рассудит, молчите. Хотел я было вторую картинку перед вами разыграть, поинтересней первой, да не стану, пусть она вам сюрпризом покажется. Как раз к Рождеству...

На этом все прерывается — нет кабинета с капканом, нет Струйского. Я сижу в кресле и сквозь наплывающую головную боль пытаюсь сообразить, в кого же я швырял мраморной птицей — в полковника или в голубого гнома. И мельтешат передо мной странные обрывки: каменная стена государственных интересов, о которую бессмысленно расшибается пепельница, краснобокий, уютно поблескивающий медными частями “Паккард”, модель 1907 года, лоскутки каких-то вальсов проносятся в голове, и никак, ну никак не выходит проникнуть туда, в камеру с сероватыми стенами и огромным потеком сырости в верхнем углу.

“Паккард” урчит и не хочет трогаться с места. Холеная ручка с перламутровыми ногтями тянется к позолоченной телефонной трубке, дабы впрыснуть туда бесконечно милые, глупости о последнем карлсбадском сезоне.

Улыбки: эк господин Измайлов по сологубовской “Королеве Ортруде” проехался! Неужто не читали? “Биржевые ведомости”, да-с! ... и нафедорит Сологуб... ха-ха...

Благословенное неспешной возвышенностью ретро, где всюду есть ход, кроме камеры с сероватыми стенами и огромным потеком сырости в верхнем углу.

12

Пусть завтра голова развалится, но сегодня мой день. Действительно, передо мной, вокруг меня, всюду — камера. И невероятный дух, концентрат сырости и беды, — беда пахнет по-своему.

— Будьте вы прокляты, — громко шепчет Струйский.

Кто — вы?

Дело-то повернулось второй картинкой, кою добродушный полковник Ильин не пожелал объяснить. И возможно, первая, весьма тщательно нарисованная, кажется теперь Борису Иннокентьевичу едва ли не идиллией.

Похихикивая и неуклюже пританцовывая в цветастой гирлянде патриотических бантиков, проплывает перед ним Иннокентий Львович, мудрый и слишком впечатлительный родитель его. И пытается бить земные поклоны перед укрепленным в рамочке самоличным письмом Пуришкевича Владимира Митрофановича и толстой пожелтевшей пачкой “Русского знамени”, под рамочкой сложенной.

И поскользнувшись на странных, ни в какие рамки не втискивающихся событиях, начинает стремительно — со ступеньки на ступеньку — спрыгивать вниз по бесконечной черной лестнице в неведомый подвал, откуда нет и быть не может выхода. А гирлянда нитью Ариадны, скорее всего бесполезной, разматывается и ложится под ноги сыну, и сын рвется туда, чтобы выхватить отца из небытия — вот-вот захлопнется и за ним дверь подвала, но последним усилием он выскакивает на волю, где нет ничего вольного, где блуждают полковничьи картинки, зато нет и бесконечной черной лестницы, откуда доносятся удаляющиеся всхлипы отца, его неровные и почти ритмичные шаги, отзвук которых сглатывается теменью, растирается в шелест листьев на длинной парковой аллее, вдоль которой убегает в одуванчиковую метель безрассудная Симочка...

Среди всей этой кутерьмы образов плывут строчки:

Не дай мне Бог ту пережить минуту,

когда в измученной тебе

воспоминаний мелкий бес

разбудит сожалений смуту,

над всем иным восторжествует…

Но я не дам ему плясать –

убью,

пусть и погибну сам.

Сражаюсь, значит существую!

– Будьте вы прокляты, – мечется Борис Иннокентьевич на символическом своем тюфячке.

Дело-то повернулось второй картинкой – никто не стал свидетельствовать Струйского на предмет психический. Медики трогательно забыли о нем, и даже появившийся у него неприятный кашель ни в малой степени их не заинтересовал. Зато полковник и кое-кто из старых знакомых заботами не оставили.

В один прекрасный день на столе Ильина возникла тоскливенькая серая папочка с парой небесталанно состряпанных бумаг, из коих следовало, что господин Струйский изволит являть собой образ мошенника, притом вполне законченного.

Ибо, обязавшись прочитать для членов местного отделения «Союза Михаила Архангела» курс лекций о древнеримской национальной политике, сей ученый муж взял преизрядный аванс, а от исполнения договора увильнул.

Получился отлично взболтанный криминал-коктейль, и даже сейчас, через много лет, не высветить многих и многих тонкостей – или не даже сейчас, а теперь уже… В общем, не высветить.

Разговор относительно лекций действительно был. Господин Сазонов, председатель местного отделения, самолично нагрянул с визитом и после долгих рассуждений о первом, втором и третьем Риме и сетований в адрес учителя истории, не понимающего своего патриотического долга, предложил Струйскому участвовать в богоугодном деле, разумеется, не безвозмездно.

Борис Иннокентьевич посмеялся, хотя и не слишком оскорбительно для верноподданного слуха, и более или менее деликатно пояснил, что далек от историко-проповеднических идей и вообще изрядно занят иными делами.

На том, к пущему неудовольствию господина Сазонова, все и завершилось.

Разумеется, Сазонов настаивал, весьма прозрачно намекал на неблагоприятное мнение о текстах, предпочитаемых Струйским в гимназии, наконец, прямо заявил, что господину учителю предоставляется уникальная возможность это мнение исправить... Он много и воодушевлено говорил, однако без особых результатов.

И в дневнике Струйского — в отрывочных слепках момента, именуемых теперь дневником, — возникла насмешливая запись с острой цитатой из “Зрителя” (“А здесь идея и значки, Своя печать, свобода глотки, Любовь начальства, много водки. Патриотизм и пятачки”).

Бесспорно и то, что запись попала в серую папочку, превратившись в форменное вещественное доказательство — ага, разговор-то был!

Никаких реальных сведений о передаче Борису Иннокентьевичу трехсот рублей аванса, конечно, нет, если не считать свидетельства трех почтенных членов “Союза”, готовых клятвенно подтвердить факт передачи, а впоследствии это и сделавших.

— Вопиющая нелепость, — бился на следствии Струйский. — Гнусная провокация. Я этих господ в глаза не видал. С тем же успехом Сазонов мог указанную сумму себе в карман положить...

— В рассуждении положения вашего не следовало бы словами такими бросаться, — терпеливо вздыхал Ильин. — Свидетели указывают, что имели дело с супругой вашей, через нее аванс и вручили. Желаете ли очной ставки и привлечения Серафимы Даниловны в качестве соучастницы?..

Так-то.

-- Будьте вы прокляты, — рычит в подушку Борис Иннокентьевич, — ...ть-те вы-про-кля-ты...

13

Но наплывают светлые минуты, когда можно заглянуть в прошлое, совсем вроде бы недавнее, не взорванное, не затуманенное обозленностью.

— Это потрясающе! — восклицает Иннокентий Львович, отбрасывая газету. — Я всегда утверждал: все дело в человеке, человек способен на многое недоступное нашему воображению. Но каков этот Гудини! Представляете, он сидит в Бутырках, в запертой одиночной камере, скованный по рукам и ногам, а вскоре исчезает оттуда, и еще меняет местами других заключенных...

— Говорят, он проделывал этот фокус в Англии и в Гамбурге, — с улыбкой говорит матушка. — Не понимаю, однако, как удается...

— Как бы ни удавалось, — горячо перебивает ее Иннокентий Львович, — важно, что освобождается. Я думаю, это будет серьезнейшее искусство в новом веке — умение выбираться из застенков...

— И самостоятельно выбираться из шестифутовой могилы, — весело добавляет она.

— Зря смеетесь, Татьяна Павловна, зря смеетесь, — говорит отец, — я ведь серьезно. Это сейчас, в девятьсот третьем, смешным кажется, однако пройдет немного лет, и вообразите себе — мир начнет погружаться в застенки, и тогда вспомнят о Гарри Гудини. Ведь некогда и телескоп представлялся фокусом досужих умельцев...

— Однако же, не стоит так горячиться, — с неизменной улыбкой вставляет Татьяна Павловна, — для преступников ли тюрьмы? И к тому же чай пора пить...

Приглушенно мерцают лампы, идет семейное чаепитие, и Боре (здесь он просто Боря, Борик, Боренька) необъяснимо тепло и надежно от того, что где-то есть человек, способный в наручниках броситься с моста в Миссисипи, запросто улизнуть не только из далекой и как бы абстрактной бостонской тюрьмы, но и из вполне зримых Бутырок, есть голубоглазый австрийский подданный Эрих Вайс, которого эмиграция и цирковая традиция преобразовали в неустрашимого Гарри Гудини.

Есть то видение того мира и это видение — нечто прямо противоположное.

Кто контролировал эксперимент Гудини с тюремным вагоном — не полковник ли Ильин? Не он ли составлял доклад о необходимости новой конструкции замков, дабы исключить исчезновение талантливых самородков без мирового имени, но с золотыми руками и великим свободолюбием?

Конечно, он. И это никак не мешало ему восторгаться успехами заграничного эскейписта, особенно умением тасовать колоду карт пальцами ног. Полковник Ильин и сам знал тысячу способов испариться из мест заключения, но

вот колода, тасованная ногой, — это было нечто невообразимое!

Из письма Гарри Гудини в Париж издателю журнала “Иллюзионист” Жану Кароли: “Безрезультатного обыска, которому меня подвергли агенты русской тайной полиции, я никогда не забуду. Я испытал ту же операцию в большей части полиций всего мира, но подобного варварства я не видел никогда”.

И негодовал господин Сазонов, однако еще внутренне: как можно пускать этого фокусника — знаем, какой он там австриец или американец, все знаем, голубыми глазами не проведешь! — как можно приглашать его в сердце России-матушки и попустительствовать ему в развращении общественного вкуса трюками, кои ставят под сомнение основы власти? Как?

И уже занавеска ближних несчастий задергивается, маскируя далекое мирное чаепитие, и рождается иной образ из “Монолога Гудини”:

Я, как змей,

из узкогорлой бутылки Бутырок выполз.

Я был вымочален и обессилен.

Но попробуй вырвись

из смирительной рубашки России —

сквозь ее зарешеченность

не прорвется и выдох.

Я предчувствую,

как Кассандра,

осененная сдвигом зоркого разума, —

мое искусство борьбы с безысходностью

самое важное в двадцатом веке,

веке — мастере души калечить,

раны заляпывая

словоблудной грязью.

И отсюда — небольшой взрыв превращения в Гарри Гудини, для которого нет этой камеры с потеком сырости в углу и смехотворны все эти ржавые решетки, бренчащие ключи и овальные кокарды, и отсюда — снова в блинообразную подушку, затмевающую прошлое и будущее.

Будьте вы прокляты... — хрипит Струйский, — ...ть-те-вы-про-кля-ты...

14

— Нет, — шепчет Серафима Даниловна, а ей кажется, что кричит, — нет, вы не сделаете этого. Он не мог, любой скажет — он не мог...

— Дело-то еще хуже, госпожа Струйская, поверьте, еще хуже, — сочувственно покачивает головой полковник Ильин. — -Господин Сазонов утверждает, что означенная сумма вам передана была по причине отсутствия в тот момент вашего супруга, и якобы вы сказали, что знаете обо всем...

Тот же капканный кабинет — неисчезающее мое наваждение, и мирная, внешне очень мирная беседа приятной дамы с солидным офицером.

— Но я и не знакома с господином Сазоновым, мне его даже не представляли, — отбивается Симочка.

— Что с того? — ласкает ее взором Ильин. — Трое почтенных, всеми уважаемых людей в один голос настаивают на имевшем место факте. Войдите в мое положение — должно ли мне прислушаться к их словам?

— Я понимаю, — теряется Струйская, — все понимаю, но клянусь вам, это нелепость. Никогда бы Борис Иннокентьевич не стал читать лекции для “Союза” и не стал бы общаться с этими людьми, и я...

— Отчего же вы пренебрегаете связями с патриотической организацией? — бесцеремонно перебивает ее Ильин. — Пачкотней социалистов не брезгуете... Не в этом ли, Серафима Даниловна, корень зла? Между тем, вам-то известно, что государь весьма благосклонен к “Союзу”, тогда как умонастроение вашего брата и подобных отщепенцев считает предосудительным. И все лучшие люди и истинные патриоты так полагают.

— Вы меня не совсем верно поняли, господин Ильин, — торопливо говорит Струйская, — мы ничего против “Союза” не имеем, однако с некоторыми их идеями по поводу иноверцев нельзя согласиться. Борис Иннокентьевич смотрел по-иному...

— Как же, позвольте спросить?

— Он полагал, что сохранение черты оседлости ведет к порче нравов, и разжигание религиозных распрей вредно для России...

— А разжигает эти распри “Союз” с благословения правительства и государя, не так ли, мадам? — лениво уточняет Ильин.

— Нет, что вы, — пугается Симочка, — не так, но...

— Вот! — довольно усмехается Ильин. — Вот, мадам Струйская, в этом маленьком незаметном “но” все дело. Не из-за него ли все ваши неприятности? Из маленьких “но” проистекают крупные недовольства, разъедающие души. Я еще понимаю, когда темный пролетарий, натравленный на высшие классы, начинает кусать руку, дающую ему хлеб. Но вашему-то супругу государь положил хлебушко с ма-а-аслицем, какие же у него “но”?

“С ма-а-аслицем...” звенит вокруг, “с ма-а-аслицем...” тупо настаивают портрет, стол и все углы кабинета.

— Разве Борис Иннокентьевич кусал кого-нибудь? — робко принимается возражать Струйская. — Он напротив, он честно служил...

— Честно? — уже гораздо жестче вступает полковник. — И по вашему крестику на заборе честно стал прятать заговорщицкие листовки? Не забывайте, Серафима Даниловна, вы ведь сами изволили показания подписать. Честно! Да хоть бы он осознал, осудил свой образ действий — нет того. Да он и усугубляет, пожалуй. Письмеца-то от супруга получаете?

Серафима Даниловна заливается краской, но героически молчит.

— Ладно, не отвечайте, — терпеливо говорит полковник, —'только примите к сведению — многие письма к нам попадают, и есть среди них такие, кои свидетельствуют о явной неблагонадежности господина Струйского, и проникни содержащиеся там стишки в печать, беды не обобраться. Хотите, зачитаю?

Страсть какая-то у полковника Ильина к чтению, хотя я понимаю — не в страсти дело, о страстях его я ничего не знаю. Знаю только, что Струйский идет в меня Володиным голосом. Парадокс — Ильин разевает рот, и несется оттуда

Володина хрипотца.

И вот сейчас полковник достает листок и начинает пробиваться сквозь неразборчивый почерк Бориса Иннокентьевича:

Суть судьбы — никуда не денешься

из мохнатых паучьих лап

безнадежности и безденежья,

и молчишь в глубине угла,

паутиною страха спутан

по рукам и ногам.

И вот:

зришь, как сон, — в вековом распутье

колымага Руси плывет

по похабным ухабам буден,

грязью чавкая.

Вкривь и вкось

колеи от колес,

как будто

самогону глотнуть пришлось

на поминках по сыну.

Сыро.

По нервишкам скользит озноб.

Как спасти тебя, мать-Россия,

тем возницам твоим назло,

кто втянул тебя в эти хляби,

свел с исконных твоих путей,

кто тебя до креста ограбил

да и крест утащить хотел?..

Рухнуть гатью стволов осиновых

под колеса твоей судьбы,

чтоб еще одну хлябь осилила,

силясь черный мой год забыть?

Ты еще одну хлябь осилишь —

самовластных возниц оскал.

Беспризорная мать-Россия,

боль моя и моя тоска.

Полковник облизывает губы.

— Каково, а? Между прочим, отсюда вытекает, мадам Струйская, некое неудобство вашего денежного положения. И это делает вину Бориса Иннокентьевича еще более вероятной. Всякие такие преступления, известно, — от нужды-с, хе-хе...

Ловок все-таки Ильин улавливать суть поэзии! Ловок.

— Но уверяю вас, — оскорбление взвивается Серафима Даниловна, — мы не нуждались, и мое приданое...

— Какое там приданое — видимость одна, — снисходительно улыбается Ильин. — Вы бы уж по правде мне, старику, признались: тяжеленько, дескать, было концы с концами сводить, и бес попутал...

— Какой бес, что вы говорите? — чуть не плачет Струйская. — Хорошо мы жили...

— А я вам про беса и читаю. Слушайте дальше. И полковник продолжает:

Колыма, колымага, на кол...

И под сердца неровный шум

черный год обо мне заплакал,

год, в который опять спешу.

Я костер свой на совесть сладил —

не в дерьме же гореть опять.

Ты прости меня, Бога ради, —

не могу, устал отступать.

Отступать? И куда?

За нами

ни Москвы, ни двора, ни дня.

Аввакумова сруба грани

ждут такого, как есть, — меня

и тебя и похожих прочих,

возжелавших персты поднять.

Но за сотню правдивых строчек

не грешно и глотнуть огня.

Лучше в голос, не стоит в шепот —

пьяный шепот удушит Русь.

От потопа идей дешевых

на ковчеге огня спасусь...

В зарешеченности обочин

то назад, то чуть-чуть вперед

сквозь столетья беззвездной ночи

колымага Руси плывет.

В кабинете повисает ощутимо тяжелая тишина. До Серафимы Даниловны потихоньку доходит суть происходящего. И сердце ее стискивает ужас, холодный и липкий, — игра теперь позади, и вовсе не сводится она к злосчастным тремстам рублям, а вокруг страшная в своей механической простоте действительность, действительность-ловушка без намека на выход.

— Да-с, Серафима Даниловна, так о чем мы говорили? — рассеянно спрашивает Ильин. — Ах да, о том, что Борис Иннокентьевич упорствовать изволит в своих заблуждениях и, как видите, усугубляет, весьма усугубляет... Кстати, приношу извинения за непотребное для вашего слуха словечко, но право же, я тут ни при чем. А вот насчет костра он угадал, костер сам себе недурственный делает...

— Но неужели ничем нельзя помочь? — всхлипывает Серафима Даниловна, и по щеке ее скатывается первая слеза.

— Трудно, мадам Струйская, очень трудно, — тихо говорит Ильин, — вряд ли и браться стоит, поскольку он сам себя вниз толкает. Пытались мы мнение почтенных людей о нем узнать, так вообразите ли, что господин попечитель сообщить изволил? Ваш супруг, оказывается, и на уроках латыни ухитрялся предосудительные чтения устраивать. К мнению не прислушивался... Но кое-что, разумеется, облегчить можно, — меняет он тон, — особенно, если вы разрешите как-нибудь заглянуть к вам и в спокойной, так сказать, обстановке обсудить положение. Здесь, сами видите, я в роль обвинителя легко вхожу...

Ильин еле заметно улыбается и откровенно заглядывает в глаза своей собеседнице. Она вспыхивает и бормочет, вставая:

— Как-нибудь, как-нибудь... Как вы смеете? — вдруг взрывается она.

-- От доброты душевной смею-с, — разводит руками полковник. — Только от доброты.

15

Между прочим, скотина ваш господин попечитель, с внутренней усмешкой думает Ильин, подходя к окну опустевшего кабинета, хоть и равен мне по чину, однако же, пакостник... Светлая голова — такую мысль взлелеял, а отомстил-таки. И как живо он эту наглую выходку Струйского описал.

Полковник глядит сквозь огромное окно на голубую, совершенно чистую голубую полосу неба и ощущает прилив сил от того, что эта полоса не зарешечена и никак зарешетиться не может, что справа за спиной — олицетворенная сила, пусть глуповатая, но привычная и, в общем-то, правильная святыня.

Все правильно в этом мире, включая прелестную юную даму, только что покинувшую кабинет. Жаль, конечно, тоска ее и злость не скоро пройдут, не скоро уступят место потоку естественной жизни, который ворвется в нее иными фигурами и совсем отбросит полуразмытый образ неудачливого супруга. Среди этих фигур не будет, скорее всего, полковника Ильина — увы! — ибо она по молодости-глупости не понимает, что такое маленькое, просто малюсенькое послабление тюремного режима и какую цену платят подчас за подобное послабление.

Многого не понимает эта дама с левым умонастроением, но ничего, поймет — поправеет. Еще как! Помытарится по родственникам, до сущего подаяния дойдет, и плевать ей станет на любые идеи, и в душе ее вспыхнет слабый, но устойчивый огонек ненависти к брату и к мужу, и разгорится огонек в сильное пламя, и уж не в нем ли будет спасаться господин Струйский, не этот ли зыбкий ковчег имеет он в виду? А о своей роли она непременно забудет, ибо свойственно нам забывать свои роли — сколько их за долгую жизнь переигрывать приходится.

Все правильно в этом лучшем из миров, и вполне справедливо, что Мария Карловна не испытывает таких же мучений духа и тела, хотя, конечно, в смысле внешности ее следовало бы куда беспощадней обречь на адские муки, чем нежно-упругую — черт побери! — Серафиму Даниловну.

И, в конечном счете, размышляет полковник Ильин, ежели вздумаю нажим оказать, раз-другой с визитом явлюсь, растолкую, какие он там муки принимает, наобещаю поблажки, пожалуй, и сдастся, известное дело — сдастся.

Вот ведь преимущества свободного человека: захочу — партию в вистец проведу, захочу — в иное место направлюсь, скажем, к Серафиме Даниловне. А ему, что ему остается? Озлобленные стишочки пописывать, чтоб они в мою папку зашвыривались и там век вековали? Через годик испишется, уголовной каши от пуза хлебнет — что тогда?

Значит, главное — правильный образ мыслей, силу лучше вот так, справа за плечиком иметь, чем нос к носу с ней сталкиваться.

Самая гниль, думает Ильин, чувствуя, что внутри у него закипает непонятное раздражение, и Силину он не свой, и мне — чужак, кому же такой сочинитель надобен? Эти вот чужаки и пятый год накаркали, свободы подай им, свободы, а на баррикады не шибко-то лезли, как до крови дошло...

Глупости, думает Ильин, баррикады наполовину из их строк сделаны, и ружья наполовину их идеями стреляли. Глупею, ей-богу, глупею. От того, чувствую, что не искоренить их, ох, не искоренить переменщиков чертовых. Все-то им перемены подавай, ничто сущее, видите ли, не устроительно им, между тем, не они ли при переменах первыми на костер пойдут...

И вдруг делается полковнику неуютно в тихом этом кабинете, и мнится ему, что не зарешеченная голубизна не так уж и надежна, и вообще все текуче в этой жизни и далеко от идеала, даже полоска неба, на которой висит какое-то блестящее облачко, неподвижно висит и, возможно, составляет главный предмет его раздражения.

И приходит на память — к чему бы? — Гарри Гудини с его дьявольской усмешечкой, некогда без усилий покинувший тюремный вагон, самолично полковником Ильиным проверенный...

Не отсюда ли опала, думает Ильин, и вся эта осточертевшая провинция, где приходится раздувать любое дело, жертвуя честью офицера, дабы там, непроизвольно дергает он правым плечом, дабы там вспомнили и оценили, наконец-то оценили способности, включая умение ласково заигрывать с господином Сазоновым, не плюя ему в заплывшую самодовольством рожу.

Ей-богу, несправедливо, думает он, что такие, как Сазонов, на свободе гуляют, пока Струйский за решеткой мается. Господа сверхпатриоты скорей всего и угробят Россию...

И теперь настроение совсем уж испорчено, понимает Ильин, серебряная нашлепка на небе и взвинтившаяся Серафима Даниловна, в глазах которой он с господином Сазоновым вроде бы одно целое, — все в этом дерьмовейшем из миров стремится испакостить ему жизнь.

И кабинет кажется ему клеткой, а высочайшее недреманное око — чем-то занудливым и слишком вездесущим.

Но это длится мгновение, самое короткое мгновение слабости, и оно испаряется бесследно, ибо Ильина ждут иные папочки и спрятанные там судьбы, которые все еще в его руках, и потому не стоит обращать внимание на всякие мелочи, вроде серебристого пятна за окном и сазоновской физиономии, так некстати всплывшей в памяти...

16

Серое утро. Дождь. Моя крыша, как маленькая клавиатура, бубнит в три звука.

Сразу над крышей начинается небо, и выше антенны ничего не разглядеть. И не известно — улетела обиженная тарелка или все еще мокнет над пустым поселком. Жаль, если они обиделись, должны понимать, что к настоящему контакту я просто не готов, может, и вся наша цивилизация не готова отразиться в трезво-жестоком инопланетном зеркале. И летающая пепельница — обычный нервный срыв.

Ах, как ловок я оправдываться, какой я весь невиновный и серьезный.

Что сегодня — воскресенье, понедельник, четверг? Смешались дни, если не годы.

Вот-вот нагрянут Сережа с Верочкой, навезут кучу вкусных вещей, канут в эту осень мои самодельные подгорелые каши, наступит иная, весьма деловая жизнь с истекающими сроками и Сашкиными штроксами.

— Ты не маленький, — скажет Сергей Степанович после первой, — должен понимать... Вылететь из плана просто, попасть туда сложней. И чем ты докажешь, что ближайшего года хватит на переваривание твоего Струйского?

— Выпивай, Сережа, и закусывай, и пусть тебя не волнует этих глупостей, — почти точно процитирую я бабелевскую фразу.

Сережа ухмыльнется и нальет по второй, изготавливаясь к жесткому моральному прессингу. Но Вера тут же подобьет итоги:

— Гена, — проворкует она, — не волнуй Сергея Степановича, благодетеля своего. У него сердце, а у тебя, миленький, безусловный финиш. В понедельник везу рукопись Лидочке, а “Эрику” твою прячу так, что целая бригада Шерлоков Холмсов не найдет. И никаких переделок, ясно? Сереженька растолковал мне по дороге, что это гениальный труд...

И так далее, и тому подобное.

Сергей Степанович тут же подхватит эстафету:

— Хорошая книга, честно, старик, хорошая, а лучшее — оно враг, — скажет он после второй. — Так что сдавай-ка ее, и полный порядок. Тебе ж только одно десятилетие описать, чего копаться?..

Потом Вера водрузит на стол большой кофейник, и пойдет костомывный треп — тому-другому перемоем мы втроем косточки, пока Сергей Степанович исподволь не поинтересуется...

Ах, черт побери мою память. Лежит ведь пухлая рукопись Зайцева и дожидается положительной рецензии. Заяц, конечно, недурственно в ученых делах разобрался, что называется, на уровне... Как дважды два, доказывает, что Икс, достигший всемирного признания и делающий очевидно сверхполезное дело, на каких-то двадцати пяти авторских листах непременно разоблачит бездарного проходимца Игрека, разоблачит, невзирая на должности и звания. Не роман, а исходящий документ Президиума Академии... Мне бы заячью самоочевидность!

Интересно, что сказал бы Струйский, ознакомившись с этим исходящим, что подумал бы о своих потомках? А моя заведомо приличная рецензия — разве не щелкнула бы его?

Уж удивлять Сергея Степановича, так удивлять. Поступить однажды по воле своей — Зайцу написать все, что о нем думаю, а свою рукопись начать заново.

Н-да, написать, начать... Легко говорится. А у Зайца, между прочим, жена третий год хворает и вряд ли из хворобы своей вылезет, и Сергей меня одним недоуменным взглядом на место поставит...

Дождь внушает заброшенность. Как он пережил осень в затхлой своей камере?

Письма — вот что его спасало.

Щелкаю клавишей, и дух Струйского приходит ко мне в голосе Володи:

Кричи, кричи —

не докричишься,

зови, зови —

устанешь звать...

Пуста старинная кровать,

и объяснения излишни.

Сжимает голову круг боли.

Я пью таблетки пустоты

и знаю —

не вернешься ты

в стен этих выцветшую голость.

Ты, отступая, защищалась,

дралась отчаянно и зло,

но, видно, так уж повезло —

я опозорен всеплощадно.

Мне остается только ждать —

свободы,

истины,

любимой,

а ныне всеми я покинут,

огнем кольцеобразным сжат,

как бальмонтовский скорпион,

не там и не тогда рожденный,

не тем талантом награжденный,

не той душой,

не тем пером.

Что ж, может быть,

и я дождусь

минуты нашей беспечальной.

Она наступит — я ручаюсь,

она твою растопит грусть,

она вернет тебя, быть может...

Пусть нежность лучших наших дней

пожаром памяти моей

обугленное сердце гложет.

Мне верить хочется — дождусь

минуты нашей беспечальной.

Она наступит — я ручаюсь.

Вот буду ль жив — не поручусь.

Где-то здесь рубеж излома, странная — странная ли? — мечта поселяется в его камере — мерещится свежее пронзительное утро в абрикосовом саду детства, и еще — парижские набережные, на которые никогда не ступала нога Бориса Иннокентьевича. Незадолго до этапа рождается такое:

Лета блеск...

А на сердце вьюга.

Претворяются сказки в быль —

затолкали в собачий угол

и хотят, чтоб от счастья выл.

Нешто чертовым когтем мечен,

загнан в мертвый покой нуля?

Так бывает —

ничто не вечно,

даже тяга к родным полям.

Вдруг охватывает не к месту,

озлобленья зигзаг чертя,

ностальгия по бегству в детство

или просто ко всем чертям.

Даже страшно себе признаться —

всплеск свободы в злой толще стен —

мне мерцать в костре эмиграции.

Я — танцующая светотень.

Образ, не поддающийся расшифровке, но частый — в вариантах, раскиданных по груде рукописного архива. Атмосферный фантом, пляшущий блик — что это? Что мерцало перед ним в долгие зарешеченные дни, вечера и ночи?

“Симочка, милая, плюнь ты на эти петербургские хлопоты, береги себя, — пишет он. — Их короны не стоят твоих слез. Г-н И. намекал мне недавно на всякие гадости, видать, ты его здорово перешибла своей недоступностью. Смешно. При случае непременно надаю ему пощечин. Он из себя выходит от того, что мы с тобой не ломаемся и достоинство свое не размениваем. Значит, мы правы. И прорвемся”.

И наступает темный, почти не документированный сибирский период.

Господи, до чего ж сильны были люди, вставшие тогда над бомбами и дымящимися револьверными стволами, над конкретными мундирно-фрачными господами. Узревшие суть не в личностях на портрете и под портретом, а в их единстве, совокупно отраженном в расширенных зрачках Серафимы Даниловны.

Вот оно — единство, отраженное в зрачках, приковывающее их вовнутрь к одной задаче — самосохранению, низводящее человека к биологическим функциям и только к ним. Но даже импульсивно-ломкая Симочка смогла вовремя — пусть с ошибками и лишними словами, но все-таки вовремя — встать над собой. Значит, неодолимость отраженного единства — сказочка для слишком взрослых, для тех, кто уже забыл исток отнюдь не сказочной игры, где видится то, что хочешь и можешь увидеть.

17

Дождь как-то незаметно иссякает, и небо поднимается выше и выше.

Я стою на крыльце и жду, разумеется, жду, откроется ли зависшее над моим домом чудо. Тарелка на месте, она словно бы набухла и посерела — поди не набухни от круглосуточного потока, затопившего все вокруг.

Ветер рвет остатки облаков, тащит обрывки за горизонт, к городу, чтобы там тоже почувствовали осень, поглубже запрятали пестрые летние впечатления и грелись, потихоньку вытягивая их изнутри маленькими допинговыми дозами.

Мысли мои, кентавры со сбитыми копытами, пасутся где-то на полпути сюда, зная, что их ждет до вязкости мокрая листва и не слишком уютное лысеющее вместилище.

Они в последних его часах или минутах, они пытаются собрать эти минуты по крупицам, по сути — из ничего, из воображения, и минуты, плоть от плоти моих кентавров, тоже становятся двузначны и невоспроизводимы, повисая над тем временем тяжким чудом, чем-то вроде летающего блюдца или иного зримого мифа. Но ватное слово миф — только сердцевина чуда, вообще-то оно игольчатое, и иглы его тянутся в разные времена, нанизывают на себя почти невероятные события. И мысли-кентавры, обессиленные, но воодушевленные любопытством, устремляются вдоль игл, высекая искры из кремнистых случайностей своего пути.

Скоро они окончательно устанут и вернутся в эту осень, им непременно надо вернуться к тому моменту, когда придет гость оттуда, уставший обижаться и мокнуть там, наверху, видимо, тоже в одиночестве своих бесконечных наблюдений за людьми.

Скоро совсем стемнеет, не пора ли в кресло — в спокойное ожидание минуты, когда по комнате расплывутся слои голубого тумана, чтобы сгуститься напротив меня в якобы инопланетное, но по-земному обидчивое существо, способное злиться и прощать.

На завтра предсказывают заморозки, и почему-то кажется, что тарелка рванет на юг, в более прозрачные и теплые места, а значит, сегодняшнее свидание будет последним, вроде прощания, когда позволительно многое — даже выжать по скупой мужской слезе. Или мы расстанемся без особых эмоций? Скорее — так. У нас разные пути — он умеет неведомо как преодолевать пространство, я совсем уж непостижимым образом ношусь во времени. Логично разойтись и не мешать друг другу лишними душекопательными вопросами. Пусть контакт, начавшийся шуткой с зеркальцем, окончится тоже смешно.

Сказано, однако, Екклесиастом: сетование лучше смеха, потому что при печали лица сердце делается лучше.

Забавная идея, с которой немало возился Струйский, пытался постичь ее, как и многие иные премудрости, в полузастывшем своем сибирском надвременье. Не постиг он ее, должно быть, от сетований сердце не делалось лучше, исходило накипью, которую даже чуткая нежность Серафимы Даниловны трогать опасалась.

Вот и я полагаю, — смеющийся человек еще имеет шанс. И потому родившееся в шутке в смех да обратится.

Нетерпеливое ожидание лишает меня ужина, но я упорно сижу в кресле, чтобы мысли, разбежавшиеся по разным направлениям от последних минут Бориса Иннокентьевича, собрались воедино и отогрелись, виновато глядя друг на друга и потирая ушибы, полученные на скользких поворотах истории.

Они втекают в меня сквозь прищуренные глаза, и потому я упускаю миг, когда место около двери обозначается голубовато-тревожным светом и из него возникает нечто знакомое. Затрудняюсь назвать его позу — это мы привыкли стоять, сидеть или лежать — здесь же наблюдаемо какое-то четвертое состояние, не входящее в нашу изысканную систему представлений о комфорте. Впрочем, ни поза, ни само появление дымчатого существа особого удивления у меня не вызывают — великое дело внутренняя готовность и ясное предчувствие.

Лишь последняя мысль, совсем ослабевший кентавр, которому досталось больше других, — мысль о, как бишь его, своевременно и, в общем-то, весьма деликатно отрекшемся, — застревает на пороге, как бы повисает между мной и

Голубым человечком и наверное на момент делается общей.

Я щелкаю клавишей, и гном согласно кивает головой. Перемотка Бог знает сколько метров, метров-лет. Стоп. И Володя Штейн начинает глухим словно отсутствующим голосом:

Чужая глухая боль.

С Господом на пари

проникновенный слог

ножиком ткну

в

Позволь,

в

Меньшее из двух зол,

в

Стоит ли говорить…

Так и пройдем,

как тень сквозь тень.

Лишь взгляд, как мяч,

от серых стен

отскакивает наискось,

и на износ,

и на износ

отстукивает маятник.

… годы совсем не те,

и не под тем углом

видим мы свой удел.

Давайте о красоте,

о чайнике на плите

или о чем другом.

Так и уйдем,

как тени в тень.

Одни,

в один прекрасный день

не раздобыв глоток тепла,

сгорим дотла,

сгорим дотла.

Средь взглядов-птах

и взглядов-плах

сгорим дотла,

сгорим дотла…

18

— Ты извини, говорю я, мне не хотелось, чтоб так вышло…

— Пожалуй, это я перегнул палку, внушает мне пришелец. — Люди тонкокожи, иногда удивляешься, что они вообще выжили, и нет ли здесь ошибки природы. Но эта ошибка не кажется неисправимой, верно?

К сожалению, он прав, резок и нагл, но прав — тогда и сейчас. Только у меня нет аналогичной пепельницы, способной к полету за честь всего человечества. И совсем нет желания снова пугать гостя.

— Не сердись, транслирует он. — Не стоит нам ссориться, это более бессмысленно, чем ты можешь себе вообразить. Лучше поболтаем так — о всякой всячине, мне ведь скоро улетать.

В голове моей каша, сотни вопросов теснят друг друга, и трудно с чего-нибудь начать. Разумеется, пришла пора поболтать, смешно качать права, когда перед тобой нечто или некто внеземное.

Некоторые вопросы выпирают наружу, от них буквально трещит не слишком крепкое полотно моей внутренней картины мира. Например, как они летают…

— Не ломай себе голову, — усмехается голубой человечек, как может усмехаться колеблющееся облако. — Все гораздо проще. Я тоже думаю, что межзвездные фотонные монстры — нелепость. Зачем гонять живые существа в далекие и опасные путешествия ради информации, которую можно получить при помощи обычных сигналов? И зачем сбрасывать над планетой блюдца, чурающиеся прямых контактов? Блажь…

Блажь? Я целиком согласен с этим; но, черт возьми, а ты-то откуда, разговорчивое мое чудо? Если межзвездные броски обитаемых кораблей лишены смысла, то, как же ты путешествуешь и куда торопишься улететь? Ничего не понимаю. Может быть, речь идет о движении во времени?

Вот! Именно эта идея — летающие блюдца как хрономобили. Тогда понятно многое, слишком многое — и их некоммуникабельность, и странные исчезновения, и… И неужели мои видения как-то связаны сего присутствием?

— Ты чертовски догадлив, сообщает мне гном. — Завитки берут, до чего ты секуч и понятлив.

— Так это из научной фантастики? – радостно уточняю я. — Ну, Уэллс и прочие изобретатели машины времени, да?

— Уэллс написал обычную сказку, — радужно переливаясь, внушает мне голубой человечек, — а остальные долго ему подражали. Серьезные идеи движения во времени появились куда поздней, они связаны с теорией культуроидных структур, и вообще все это слишком сложно и скучно для дружеской вечерней беседы.

— А что такое культуроидные структуры? — искренне удивляюсь я.

— Это как раз нехитро, — по-моему, с плохо скрываемой зевотой объясняет гном. — То, что относится к передаче небиологической наследственности — обучение, социальная адаптация, со временем формирует устойчивые структуры — образы искусства, науки, религии. Это особый мир...

— Нечто вроде платоновских эйдосов? — демонстрирую я эрудицию.

— Если бронзовые зеркала, которыми Архимед пытался поджечь римский флот, что-то вроде ваших лазеров, то и эйдос — нечто вроде культуроидной структуры в нашем понимании, — терпеливо растолковывает мне гном. — И вообще, я не намерен читать лекции о твоем будущем — далеко не все может тебя обрадовать...

Я же знал, что тарелка зря висит над моим домом темного гуманитария, физик вцепился бы когтями и все выпытал, даже рискуя увидеть собственное будущее в не слишком розовом свете.

Что бы ему и впрямь не повисеть в иных местах, внушая идеи переплавки танков в велосипеды, конструкцию своего блюдца или, на худой конец, приличного картофелеуборочного комбайна. Неужели важнее забрасывать меня, биографа-собаку, в иные времена, дразнить ощутимостью давно ушедшего, где ничего не исправишь и никому не поможешь?

— Должно быть, так, — продолжает он, — и ты не удивляйся, оно бесспорно важнее. Никакие комбайны не заместят понимания человека. И не иронизируй над образом собаки, внедрившимся в тебя. Надо спасать мертвых во имя живых, этому учат сенбернаров, но иногда забывают учить писателей. Если не заглядывать в прошлое, всамделишное, а не игрушечное, велик риск интеллектуальных мутаций, легко остаться без будущего, вообразить, что история открывается карьерой твоего высокопоставленного папеньки и блестяще завершается твоими умственными упражнениями...

Какого дьявола ты трогаешь отца? Чтоб тебя самого так высоко поставило...

— Обидчив ты не в меру, — ухмыляется гном. — Я ведь не о тебе лично, так — для примера, хотел показать, что наши путешествия действительно важны. Но кстати, я и тарелка здесь ни при чем. Это должно стать личной потребностью и зависит только от тебя.

Красивые слова! Куда бы я заглянул, не зависни твоя тарелка именно над моим домом и именно этой осенью? Куда бы я заглянул, не слетай она предварительно во времена Струйского, не проследи его жизнь от первых до последних мгновений и, наконец, не облучи меня каким-то неизвестным полем воображения? Вот тебе и атмосферный фантом...

— Да нет же, нет! — отчего-то нервничает голубой человечек. — Это твоя тарелка, вернее, твой и уже опознанный летающий объект. Постарайся хоть сейчас что-нибудь понять. Ты сам делаешь шаги во времени, сам платишь за каждый свой шаг, и это твой фантом...

Он устал прыгать на разделяющий нас сверхвысокий барьер, устал от бесконечных своих путешествий, и усталость его вливается в меня, упругими волнами перекатывается внутри, и в резонанс с ними постанывают мои бедняги-кентавры.

Этот голубой дымок, в сущности, тоже один из них. Я устал. Бог с ними, с вопросами...

— Так-то лучше, — генерирует голубой человечек. — Знаешь, я утром исчезну, но ты не будешь в одиночестве. Утром жди гостей.

Я их давно жду и очень живо вижу грядущий день, включая загрузку Сережиного “Москвича” дачной амуницией.

— Но эта ночь твоя. Если ты способен еще, если желаешь... — с явным сочувствием вздыхает гном. — Только потом не жалей о принятых решениях.

О чем жалеть? Радоваться...

— Не финти, — слышу я отчетливо, словно реальный голос, — если захочешь, к утру я могу стереть все твои нелегальные впечатления. Пусть останется добротная и удобная модель потребного тебе десятилетия, черно-белая, без всяких там пестрот и полутонов, без всяких стереопроекций во времена иные. И будет недурно, а?

Куда девалась моя летающая мраморная птица? Человечек словно бы пожимает плечами, на самом деле облако начинает вибрировать, становится все прозрачней и куда-то исчезает.

В тот момент мог бы присягнуть, что оно втянулось в меня, заняло свое место среди отдыхающих кентавров, но секундой позже — ни за что. Его просто не стало, как, вероятней всего, и не было никогда.

19

Дело, видимо, в том, что я возвратился с чашкой чая к своему креслу — нелепой, но крайне удобной конструкции. Уселся, и тут же завьюжило — смирно гревшиеся друг о друга образы понеслись хороводом, и в свисте, очень напоминающем назойливый аккомпанемент первого контакта, стало чудиться разное. Все, как в его полудетском:

И сны проносятся чредой,

посланцы грез неутолимых,

метелью образов любимых

над воспаленной головой...

Рыбой, выброшенной на берег, билась в жару Симочка, звала его, но его не было рядом, а там, в далеком сибирском поселении, он неуютно ворочался за столом, что-то предчувствуя и слепо листая тихонравовское издание “Жития”.

“Сице аз, протопоп Аввакум, верую, сице исповедаю, с сим живу и умираю”.

Вьюжит. До чего же они медлительны, письма, — пока дойдут, на целый дюйм подрастает маленький Кеша.

“Трогаться сюда не следует, никаких средств не хватит, а наших тем более. Право же, стоило хорошенько ограбить господина Сазонова и К°, а заодно и пару банков, дабы сидел я со спокойной совестью, а вы во всем довольство испытывали. Но талантов к тому Бог не дал.

Кеська наш не понимает ничего, оно и к лучшему — в свое время отыщутся длинноязыкие доброхоты, а пока береги его, как сможешь.

И не казнись — эти господа не таким, как ты, руки выкручивали. Твои слова ничего в судьбе моей не изменили, ибо все предопределилось заранее, до суда. Ты была и есть единственный свет в зарешеченном окне моем.

И останешься им настолько, насколько хватит сил твоих.

Сохрани тетради, не знаю зачем, но сохрани — это, может быть, все, что от меня осталось”.

С Россией что-то творится, думал он, меряя камеру шагами, недавний глоток свободы не пройдет даром, никого теперь, кроме господина Сазонова и иже с ним, идеей мировой гегемонии не купишь.

Надо ломать, своими руками ломать, только жаль, что я поздно это понял, когда чужие руки ловко сломали меня, загнали в дыру, откуда не выбраться, откуда добровольно рванешься вприпрыжку по бесконечным ступеням черной лестницы на звук все ниже и ниже удаляющихся отцовских шагов.

Холод, холод, всюду холод, и никуда от него не деться, каждое слово — дыхание на пальцы, а перо больше царапает бумагу, чем пишет.

— Ничем не могу обрадовать вас, госпожа Струйская, — скажет невысокий человек в очках. — В данных обстоятельствах я никак не сумею издать книгу Бориса Иннокентьевича. Это поставило бы нас, меня и компаньона, в двусмысленное положение. Любой критик, разнюхавший официальную формулировку его дела... вы понимаете?..

Не уставая, хлопают двери, одна, другая, третья — захлопываются. Весьма сочувственно захлопываются.

Состояние здоровья-с? Прошение, мадам, прошение на высочайшее имя. Непременно разберутся... весьма сожалею...

Ды, ладно, барин, усмехается некто безликий, однако обозначенный в записях Струйского как Сенька Убивец, кончай ты свою писанину, мотнешься в очко, полегшает, ей-богу... дописался, небось...

Нам ни шага, ни вздоха даром.

Я могу доказать на спор —

каждый стоит силы удара,

принятого в упор.

Удары.

Еще удары.

Звон мечей и монет.

Мы — гладиаторская пара,

бьемся спина к спине.

Я упал бы давно уж замертво,

в небо бросив проклятья хрип,

чтоб арена от боли замерла,

хоть на миг покачнулся Рим.

Но я спину твою открою...

И плевать на клоунский Рим —

лучше харкнуть кипящей кровью,

чем распять себя изнутри.

Слишком громко трибуны воют,

слишком рано ликует медь.

Вам мерещится — вы на воле,

мне же видится — вы в тюрьме.

Мы шатаемся, боль глотая, —

не упасть, устоять суметь.

Время памятник нам поставит —

бог любви побеждает смерть.

“Рано или поздно тюрьмы обрушиваются на их творцов” — напишет он.

И снова вьюга, мечутся образы, тают и ассоциируются самыми невероятными цепочками вблизи поворота, где подходит к концу отведенное мне планом десятилетие.

Помилование в окопы — в не слишком глубокую могилу, пытается зубоскалить Струйский.

Где-то впереди четверть века, но кому дано знать?

Но я-то знаю и смело убегаю за ним в иные десятилетия, мы играем в прятки, и я неизменно выхожу победителем, и все-таки жмуриться приходится мне, а он прячется повсюду — не вообразить где — но я, как методичный сыщик, всюду, всюду, всюду вылавливаю мгновения ясновидения, даже тогда, когда лучше всего не видеть.

20

Я чудом вырвался из этого путешествия. Теперь уже сам, вместе со своими кентаврами, присутствовал везде и постиг их усталость, проникся их желанием спокойно поблуждать где-то на полпути от последних его минут. Полпути — это выходит в собственном детстве, прекрасное желание, слишком прекрасное, чтобы так запросто исполниться.

До чего же вкусные и пышные оладьи готовит сегодня мама — смотри, как подрумянились, а ты бледненький что-то, кушай-кушай, сметанки подлей.

Я там и не там, одной половиной в славном осеннем Дне Пышных Оладий, другой — здесь, в этой осени, или в совсем далекой и северной. Потому что на непосредственно впитанную детскими глазами картину большого старого стола с точеными и треснувшими от древности ножками, на котором возвышается на редкость красивая отцовская пепельница с орлом и целая миска неописуемой вкуснятины, над которым царит раскрасневшееся мамино лицо, а где-то сзади — облупившаяся побелка, большой книжный шкаф, скрывающий невероятные приключения, и еще портрет, должно быть, очень доброго усатого человека в простой деревянной рамке, и серая Мурка, облизывающая свое блюдечко, на всю эту впитанную картину проецируется нечто иное, не умещающееся в том времени.

И я вынужден на полшага отступить, чуток выдвинуться из милой картины детства.

— Видишь ли, мама, — говорю я с убийственной рассудительностью, и мама теряется, услыхав иного сына. — Видишь ли, мама, не все так просто, не все у меня получилось, я как бы человек-проект, у меня по-прежнему главное в будущем, только будущее сильней и сильней сокращается. И не каждый барьер удается взять.

— Что с тобой? — спрашивает мама, нависая надо мной непробиваемой защитой, и глаза ее округляются от страха. — Ты не заболел ли, Генонька? И лобик горячий, ей-богу, горячий...

— Нет, мама, — говорю я, — не заболел. То есть мне кажется, что я вполне здоров, только мало, очень мало получается...

— Да что ты, голубчик, — машет она руками, — у тебя жизнь еще впереди, все получится, и учительница тобой довольна.

Ты права, мама, лишь в мелочи ошиблась — жизни впереди нет, даже не знаю, хватит ли меня на финишный рывок. А в остальном права — не даю я своим учителям повода для недовольства, никому и не для чего повода не даю. И не стоит тревожить тебя моей неидеальностью и незаконченностью. У тебя будет болеть сердце, а я хорошо знаю — теперь знаю! — что такое боль за ребрами, что такое слабость, оставляющая получеловека на съедение неизменно неоконченным делам.

Скоро придет отец — обязательно надо его дождаться, а пока поговорим о чем-нибудь интересном.

— Мама, — улыбаюсь я как можно восторженней, — знаешь, мама, я сделал открытие, только мне не очень-то хочется, чтобы оно оказалось правильным.

— Какое открытие, сынок? — рассеянно спрашивает мама, ворочая последние скворчащие оладушки на раскаленной сковородке.

— Ко мне приходил голубой гном с летающего блюдца, и я понял, что он путешествует во времени, это замечательно, правда, мама?

— Правда, Генонька, правда, — отвечает она и одобряюще кивает мне.

— Но не это главное, мама, главное — он совсем не похож на нас, он говорил про культуроидные структуры, понимаешь? Так вот, мне показалось, что он тоже какая-то такая структура, он словно лишен нашей оболочки, хоть и говорит по-нашему, то есть нет, не говорит, а думает, и ты сразу схватываешь. Неужели это все, что от нас останется в будущем — дымчатые тени, размазанные по времени, одержавшие победу не только над миром вещей, но и над миром идей...

— Ты красиво говоришь, сынок, но я ничегошеньки не понимаю, — обезоруживающе улыбается она. — Ты фантазер у меня, да?

— Мама, — почти кричу я, роняя вилку, — это правда, это не фантазии. Будущее наследует наши дела, а оболочка не играет роли, со временем она отмирает, заменяется чем-то более удобным — разве это не страшно? Вот эта рука, глаза, лоб никому не понадобятся — разве это не страшно?

— Вот эта рука возьмет сейчас чистую вилку и очень даже понадобится, — еще шире улыбаясь, говорит мама, но я не слушаю ее.

— И все-все, даже самое стыдное можно будет увидеть, да? — совсем вхожу я в крик. — Ты мне не веришь, но ко мне действительно приходил голубой человечек с летающего блюдца...

— Господи, — тихо говорит мама и усаживается напротив, — ты совсем уже взрослый. И сам придумываешь чудесные сказки, такую я тебе никогда не читала. Обязательно расскажи ее папе, он будет очень рад. Ты ведь знаешь, он так давно не брался за перо...

И глаза у нее набухают, но меня не успокоить.

— Не веришь? — всхлипываю я. — Не веришь мне? И так всегда — чем правдивей я говорю, тем меньше мне верят! Ну и ладно...

И я вскакиваю из-за стола, бегу к двери.

— Не уходи, — просит она, — сейчас папа с работы придет, ты расскажешь ему свою страшную сказку, и папа все тебе растолкует.

— Вы оба не поверите, оба, — шепчу я и выскакиваю из комнаты и из того времени. И успеваю огрызнуться напоследок. — Это ты, ты обманываешь, он не может придти...

Выскакиваю и тут же проклинаю свою вечную поспешность, дурацкий импульс самолюбия, вытолкнувший меня из, может быть, единственного истинно моего мира. Еще полчасика, каких-то полчасика терпения, и я встретил бы отца — мамы никогда не лгут, — и он непременно растолковал бы мне природу голубого фантома.

У тебя мамины глаза и мой подбородок, сказал бы он, и нам это очень нравится, мы вовсе не пугаемся того, что ты — иная оболочка, перепутавшая наши качества. И разве это главное? Пусть ты походил бы на самую жалкую и нелепую обезьяну, мы все равно любили бы тебя. Лишь бы ты сумел унаследовать наш дух, вынянченный не слишком простым временем.

Вынянченный — это звучит странно на фоне его навеки обсеверенного лица.

Оболочка — ерунда, улыбнулся бы он, в ином остаются не только дома и деревья, но и наши идеи в словах и образах. Назови их любыми структурами, суть не в этом, главное — они живые существа, свободно скользящие во времени и, возможно, составляющие его ткань. Не какие-то там нерукотворные памятники, а сгустки жизни, не менее реальной, чем мы с тобой...

Отец — это зима, я знаю, что он придет только зимой, просто помню, и потому заспешил, не стал дожидаться.

Но куда — куда, черт возьми, мне теперь-то спешить? Знаем ли мы, куда несемся и чем несостоявшимся платим за свои ускорения?

Я не дождался своей зимы — влетел в другую, и чуть не пресеклось мое путешествие от странной мысли: они ведь могли видеть друг друга, Борис Иннокентьевич и мой отец, все-таки почти современники — делили целую эпоху, как иные делят бутылку или комнату. Пересекались ли? Видимо, могли, но не знаю — ничего не знаю, хотя эта идея надолго теперь застрянет во мне, как зазубренная стрела в теле одного из кентавров.

21

Может, мне и не суждено попасть в свой осенний уголок, меня отшвырнуло от детства — плата за нетерпение. Отшвырнуло в какой-то взбесившийся вьюгами февраль, наконец, в тот единственный ослепительно тихий февральский день, который добил Бориса Иннокентьевича, как говорится, подвел черту под его многотерпением к почти ссылочным блужданиям.

Стало до боли в глазах бело, и я почувствовал, что

земля воспринимается мною с высоты птичьего полета — впечатление огромного листа бумаги, изрезанного четкой скорописью и контурными рисунками.

Скоропись оказалась лесом, а рисунки — вполне реальными и даже ладными бревенчатыми домиками, разбросанными кое-как и нанизанными на неправдоподобно покойные дымы.

Я понимаю так, что гномик поблагодетельствовал — пригласил меня в гости, однако сам он не объявился и никаких мерцающих пультов и кинокадров о счастливом своем далеке демонстрировать не стал. Однако предметами иной материальной культуры в меня тоже никто не целился, и я решил, что этот средний вариант гостеприимства — к лучшему, тем более что моя воля успешно управлялась с незримым ковром-самолетом — я мог проникнуть в любую из славных избушек, а мог, напротив, взметнуться чудовищно высоко, возможно, вообще улететь с этой холодной половины планеты.

Но я приковался к одному из строений, внутри которого в три шага туда-назад металась замотанная в далеко не свежий шарф фигура, отмахивая рукой какой-то мягкий такт, и взгляд ее отсутствовал здесь, наверное, именно он вовсю использовал чудесные способности моего невидимого аппарата и несся туда, откуда обзор был беспределен или казался таковым.

И вот что еще — Струйский не был одинок, он сливался с иными судьбами, нес к ним свою неповторимость и разделял участь, и тем самым передо мной творилось время — тягучее вместилище того, что происходило, происходит и должно произойти.

Строки связывали его с иными жизнями в далеких отсюда пространствах, где тоже буйствовал метельный февраль, и оставалось не столь уж много — те же метания в три-четыре шага по комнате с осколками русского ампира или по дощатому надежно запечатанному бараку.

И тогда, наконец, я услышал его подлинный голос в “Февральской сентиментали” — впрочем, это был опять-таки Володин голос, теперь я уверен — даже внешне Володя совпал бы с Борисом Иннокентьевичем, прошедшим сквозь все, что довелось пройти.

Белокрылье зимы.

Воспаряешь в иное,

в иное,

в иное...

Очищается лик

раззолоченных ложью времен.

Бесприветные мы —

судьбы вьюгой бессилия ноют,

но встаем над собой и над веком,

а он полумертв.

Разве это зима —

ледниковый период России...

Сирой нищенкой

муза бредет по рифмованным льдам,

словно старая мать

корку хлеба с трудом испросила

у своих сыновей —

только нечего маме подать.

Где-то трубы поют,

но над льдистым мерцанием наста

испаряются звуки

иссиня-серебряных труб.

В закулисном раю

примеряются судьбы как маски —

здесь в разгаре игра,

только все ненавидят игру.

В мутноватом стекле

иссякают озябшие души.

Ах, как трубы поют!

Только многим ли нынче до труб?

Есть лишь скользкая клеть,

где дерьмовых иллюзий удушье

нас однажды толкнет

ускользнуть в никуда поутру...

Просто льдистая бредь

расщепляет умы и запястья,

просто льдистая пыль

набивается в строки — святая святых.

Это миг — умереть,

не сгибаясь и в страхе не пятясь,

но намного трудней

среди вьюги взлелеять цветы.

Не на личный венок —

несть поэту могильного хлада,

он уходит в иное, —

а в этот извьюженный мир,

где средь строчек и снов

восстаем из гробов,

если надо,

бесприветные мы,

но живые поющие мы.

Наступил момент, когда мне стало ясно — любой ценой я должен вырваться отсюда, сменить свое парящее состояние на нечто более устойчивое и понятное, разобраться в себе — и вправду тот ли масштаб, хватит ли меня на продолжение этих полетов в будущем.

И я рванулся назад с тайной мыслью, что задержусь — хоть на минутку — в другой, детской своей зиме, и отец расскажет мне что-нибудь о наследовании по духу, и мы будем пить чай снова все вместе, не зная, что находимся почти точно посреди двух эпох, будем пить чай с несладким, но вполне осязаемым настоящим, и мама непременно расскажет о первой моей сказке, родившейся в тот нелепо прервавшийся День Пышных Оладий.

Но ничего такого не происходит. Времена года калейдоскопически меняются, февраль истекает в весну, где киноледоход творит уйму надежд, они выпархивают, как голуби из платка фокусника, теряются в летнем засушливом зное, и все опять впадает в осень — все более протяженную и ощутимую.

И я успешно завершаю свое путешествие полудремой в том же старом и до безобразия удобном кресле.

22

Утро потрясающее. Чуть прохладное, пронзительно ясное осеннее утро.

Не было ни изнурительного дождя, ни сказочной тарелки над домом, ни странных моих перемещений. Кто поверит во все? Кому рассказать?

Голубой гном растворился в небе, отдав ему свой цвет, и я мог бы беседовать с небом, если бы поверил в это.

Настало полное одиночество, но оно — лишь малый промежуток, ибо обрамлено ожиданием. Заурчит мотор, и оно испарится на целую зиму, а может, и навсегда.

Думаю, впереди еще целый час, а завтрак уже съеден, и рукопись свернута — сегодня я не прикоснусь к ней, уж только не сегодня! — и делать решительно нечего. Разве вот стоять на крыльце и впитывать небесную пустоту, которая, оказывается, умеет ловко входить в образ мыслящего дыма.

Делать решительно нечего. На даче, в общем-то, подозрительный порядок, он глубоко поразит Веру.

Разумеется, нет и быть не может летающих тарелок. Кому нужно из кожи лезть вон и устраивать межзвездные перелеты, ради подтверждения очевидного факта, что даже не самый великий ретроград товарищ Лиходедов Г. В. в обозначенные перелеты ни капельки не верит. А то, что они носятся во времени, я сам и выдумал. Если наши потомки могли бы и впрямь заглядывать в прошлое — подлинное, а не театральное... Это слишком оптимистично, чтоб походить на правду.

Я думаю, ничего, кроме обычной творческой концентрации, не происходило — вот единственно верное, а потому всесильное объяснение. И точка.

И пора кончать глупости с рукописью. Сдавать и никаких гвоздей!

Что я там изменю? Насыщу добросовестно сработанную ткань художественным вымыслом, который ничем и никогда не проверить? Ну и лягнут меня хорошенько, разумеется, поделом. А потом по-дружески за третьей сигареткой спросят: а зачем ты, собственно, стал чернить его, ну, не чернить — принижать?.. Ради чего? На идейное неприятие царизма напустил детективно-психологического тумана...

И точка. Скорей бы явился Сергей Степанович в своем красном драндулете, пусть поломится в открытые двери.

Пусть!

Вот только крылатая пепельница, памятник материальной культуры пятидесятых годов XX века, исчезла. Улетел горный орел, канул в голубое существо, и оно проглотило его, как будто привыкло закусывать мраморными отходами. А черт его знает, чем оно, в сущности, питается. Может быть, и мраморными памятниками Августова золотого века...

Думаю, Вера не заметит пропажи, особенно узнав о моем историческом решении. Право же, хорошее утро здорово прочищает мозги.

И все-таки надо достойно завершить этот осенний фрагмент — что-то ведь было, даже если ничего не было.

Посижу напоследок в своем кресле, без всяких видений, просто так. Вот!

И послушаю — все равно кассету перематывать, — послушаю что-нибудь из конца, из самого конца моего калейдоскопического ночного путешествия, когда я бросился назад и застрял на полпути. Доброе утро, Володя, заполним сколько-то оставшихся минут “Письмом сыну”...

Дай Бог, сынок, чтобы в тебе

мои восстали идеалы,

дни лучшие мои восстали,

как искорки, в твоей судьбе.

И ты поймешь — отец искал

свой путь, чтоб выбраться скорее

из необъятной галереи

мир искажающих зеркал.

Сквозь строй их шел не я один —

нас было много, слишком много...

Чем многолюднее дорога,

тем легче сгинуть посреди.

Мы гибли в этих зеркалах.

Нас не казнили — искажали,

и лжи разнузданное жало,

и вечный внутренний разлад

с самим собой, с пером опальным

нас тайной силою толкал

поверить в истинность зеркал

и не стремиться в зазеркалье.

Но шли. И в этом суть, сынок.

И в комфортабельную веру

не обратились все. Примерно

таков нехитрый мой урок.

Воскресну ли в твоих шагах?

В твоих ошибках и порывах

мелькнет ли искрой торопливой

и мой за будущее страх?

Таков наш путь — вопросов тьма,

но мало правильных ответов.

Искрит в бессонные рассветы

звезда, сводящая с ума.

Но искры освещают даль,

и даль становится яснее —

в ней под тысячелетним снегом

золотоносная руда.

Дай Бог, сынок, чтобы в тебе

мои восстали идеалы,

дни лучшие мои восстали,

как искорки в твоей судьбе.

И все: шипение, щелк, стоп. Володя тоже ушел.

Неужели и его не было?

23

Истинной тишины нет.

Один мотор сменяется другим — такова музыка цивилизации.

Приехали.

Объятия и похлопывания.

Сумка со всякой вкуснятиной у Верочки.

— Как ты тут, бедняжка мой, сирота голодненький?..

— Представляешь, представляешь, а Рыхлов ему: вы завода и в глаза не видели, а ведь пишете... а он, представляешь, на дыбы, за что я, кричит, воевал, чтоб меня такие щенки... представляешь?..

После первой думаю — ладно тянуть-то.

— Вот что, — говорю, — Сергей, ты тут насчет рукописи интересовался, так я...

— Да, да, — перебивает Сергей и почему-то отводит глаза, — хорошая рукопись, но ты хотел ее подправить, я думаю, правильно...

— Что-что? — удивляюсь я.

А Верочка застывает с яичницей в руках.

— Вы его не слушайте, Сергей Степанович, — очень серьезно говорит она, — требуйте, чтоб он тут же рукопись мне отдал, а я — сразу Лидочке...

Сергей Степанович, по-моему, провалиться рад. Он хмыкает и без колебаний вгоняет в меня взгляд — признак отчаянной решимости.

— Вот что, ребята, — беспечно улыбаясь, говорит он, — тут с Генкиной книгой неувязка вышла. Я ругался, но... В общем, передвинули, нужна была позиция, представляете?

— Ну, чего вылупился? — злится он. — Я же предупреждал... Да, да, под то самое, но что я могу поделать, что-я-мо-гу-по-де-лать? Ты ж хотел...

Я встаю из-за стола, закуриваю, и Верочка провожает меня взглядом юродивого, осеняющего крестом боярыню Морозову.

Потом она выскочит за мной на крыльцо, прижмется к спине и начнет утешать. Потом мне станет неудобно, что Степаныча бросили одного с полкуском в горле.

Потом — через три, пять, десять секунд...

А сейчас я стою на крыльце, слившись с осенью, и небо, по-моему, ухмыляется мне, как может ухмыляться дымное гномообразное существо, бесцельно провисевшее столько дней над моим домом.

Я дружески подмигиваю ему, и на момент кажется, что никто сюда не приезжал, и сейчас можно снова устроиться в кресле, рядом с Володиным голосом, и ждать вечера, когда комок ясного неба придет поболтать о всякой всячине.

Минск. 1982


© Александр Потупа (Alexander Potupa) Скрипящее колесо Фортуны 04 (Creaking Wheel of Fortune04)

Скрипящее колесо Фортуны (Creaking Wheel of Fortune). «Нечто невообразимое». Эридан, Минск, 1992

СКРИПЯЩЕЕ КОЛЕСО ФОРТУНЫ

Тот, кто видел много раз кролика,

преследуемого собакой, и никогда

не видел кроликов и собак порознь,

будет считать, что кролик — причина собаки.

Амброз Бирс

Если собрать все старинные анекдоты, из них получилось бы неплохое пособие по жизневедению — самоучитель для желающих не просто присутствовать на этом свете, но и ощущать все прелести бытия.

Вспомнился мне один забавный старинный анекдот. Профессор философии задает студенту практический вопрос: “На дороге валяются мешки, один — с деньгами, а другой

— с разумом; что бы вы подняли в первую очередь?” Студент отвечает: “Конечно, деньги!” “А вот и неверно, — радуется профессор, — я бы непременно ухватился за мешок с разумом”. А студент грустно так оправдывается: “Уж кому чего не хватает, господин профессор, кому чего не хватает...”

Лично я вполне согласен со студентом. Мне не хватает именно денег. И довольно давно. Остальное, слава те, Господи, идет недурно. Работа ладится, есть даже отдельная квартира.

Впрочем, лучше б и не было этой отдельной квартиры — сгустка непробиваемой тишины, пыльных уголков и кислохолостяцких запахов. Лучше бы по-прежнему — весело и тесно, зато с Машенькой, с ее невероятно вкусными супчиками из топора. Сестренка, сестренка... Ведь всегда ухитрялась делать так, что я не замечал странного размера своей зарплаты. И не было ни в чем мне отказа — ни в книгах, ни в сигаретах, ни в кофе. Главное — моя наука. И точка, и никаких колебаний. А сама сто раз штопала-перештопывала свои тряпки и выглядела принцессой. Ей бы не на машинке стучать, а прямиком в кинозвезды — с такой внешностью, с таким характером.

Недавно миновала годовщина ее смерти, годовщина нелепой встречи с трамваем. Просто проклятие какое-то над нашей семьей — словно неведомая сила неспешно перемалывает нас в различных катастрофах. Сначала отец с матерью не долетели до симферопольского аэропорта. Потом Машенька не добежала до работы.

Все это как бы издали, как будто кинопленка с чужой мелодрамой. И меня нет в кадре — ни в один кадр влезть не могу. Прошлое переболело, зарубцевалось и назад не

пускает.

Настоящая боль потихоньку испарилась. Всю ее работа съела. И Наташе спасибо. Хороший она человек. Кажется, я ее люблю.

* *

Сегодня возвратился поздно. Опять весь вечер протрепался с Наташкиным отцом. Интересный он мужик, много чего знает, притом не по слухам, а в натуре. Генерал в отставке. Иногда такое извлечет из памяти — закачаешься. И явно завяз в иных временах, любит построения на тему “что было бы, если бы...” Смешно, пожалуй. Разве не просто все — события обусловлены ее величеством Объективной Закономерностью, и точка. Или я заблуждаюсь по причине своей исторической малограмотности? Кто знает... Но слушать его интересно, это факт.

Хуже дело с отставной генеральшей. Она целиком здесь, в текущей минуте. Смотрит на меня ласково, пирогами подкармливает. Привыкла! Все-таки три дочки. Две из них замужем, одна — удачно, другая — нет. И вот пани генеральша за каждым вечерним чаем изливает мне душу.

Танечке повезло. Валик служит в какой-то министерской конторе, но главное — пробивной парень. Устроил заграничную командировку. Прибарахлился на всю жизнь, комментирует Вероника Меркурьевна. Валик выбил приличную квартиру, подходит его очередь на “Жигули”. Между прочим, он Танечкин сверстник, всегда добавляет В. М. Это — в мой огород, я учился со старшей Рокотовой в одном классе. И с Валиком мы тоже сверстники.

К счастью, на этом сходство кончается. По-моему, Валентин Яковлевич, не задумываясь, пошел бы в гардеробщики своего же управления — платили бы, скажем, внешпосылторговскими чеками. Как-то я назвал его люмпен-инженером. Наташка долго смеялась, а В. М. Надулась и стала выговаривать: “Позвольте, позвольте, при чем тут Валентин и лохмотья...” И не преминула бросить иронический взгляд на мои изрядно потертые брюки. Н-да, опасно высказываться в присутствии полиглота...

А вот средняя Рокотова оказалась в незавидном положении. Ее “муженек-не-от-мира-сего-вы-понимаете?” (формула В. М.) служит в небольшом издательстве младшим редактором или кем-то в этом роде. Своим “пособием-на-проезд” (термин В. М.) вполне доволен. Лет шесть составляет свой первый сборничек стихов, но его постоянно сдвигают в послезавтрашние планы. Печатается редко. Опубликовал в журнале небольшую повесть, а его обругали по большому счету (каламбур?). Наверное, поделом.

В стихах я ничего не понимаю. Может, он и гений, может, и графоман. Повесть еле дочитал до середины — сложно и очень уж откровенно. Как-нибудь под настроение закончу.

Вероника Меркурьевна считает, что Игорь — обычный нахлебник: какие там таланты, когда о семье думать надо! Раечка уже год нянчится с первенцем и регулярно устраивает набеги на родительскую квартиру, опустошая их холодильник и кошелек. У нее безотказное оружие — белокурый ангельский лик, две крупные совершенно параллельные слезы и беспомощно разведенные руки. Она признает любые ошибки, много и со вкусом говорит о своих мучениях (“только последняя дурочка способна польститься на поэта”). Я думаю, что она вовсе не дурочка, но, разумеется, ни капельки веры в звезду своего мужа у нее нет. Она-то польстилась на поэта, а стала женой младшего редактора...

Из всего клана Рокотовых к Игорю хорошо относится только Наташа. Но ей, восторженно-сумасбродной девчонке, бог велел. Зато Валика она ненавидит смертельно, так и сыплет колкими гадостями. Валик снисходительно улыбается — плевать он хотел на романтические чувства юной особы. Наступит момент, когда я морду ему набью за эти улыбочки.

Самое любопытное, что оба рокотовских зятька мне не по нутру. Оба они вынуждены наизнанку выворачиваться ради успеха. Хотя успех понимают совершенно по-разному.

Валик станет хорошо обеспеченным чиновником, может быть, ускачет довольно далеко. Татьяна ему под стать. Это ж надо! Твердая девица оказалась — два аборта, лишь бы дитя не связывало руки.

Игорь отнюдь не блаженненький. Его пресловутая самоуверенность строго ограничена рамками литературных дел, в остальном он даже застенчив. Рокотовых не любит, но и Раечке не запрещает просить подаяние. Своеобразная философия — почему бы обществу в лице ближайших родственников немного не позаботиться о бутербродах для начинающего писателя! Не уверен, что эта пара долго протянет. Рая ему явно в тягость. Слишком громко причитает она о своей судьбе, слишком ярко афиширует родительские благодеяния. Я бы давно послал ее ко всем чертям.

Но все сложно в этом лучшем из миров. Наверно сложней, чем среди моих формул.

И вообще, займусь-ка я делом, а то весь вечер угробил на будущих родственников. И едва не дошел до натурального промывания косточек, или как там — копания в чужом белье? Хватит.

* *

Оставил на завтра здоровенный интеграл. Кончился кофе. Осталось полпачки сигарет. До получки пять дней. В пиджаке — трояк с мелочью. И полторы сотни долга.

Поехать, что ли, на лето с бригадой? Нет, шеф вряд ли отпустит. У вас, скажет, Ларцев, финишная прямая, то да се... К осени, скажет, положите текст диссертации, а потом увлекайтесь на здоровье своими фантазиями или разъезжайте с бригадами, и так времени уйму потеряли. Что поделаешь! У шефа одни планы, у меня — другие. В фантазиях есть что-то такое, ради чего стоит терять годы. Именно из-за таких потерь жизнь кажется бесконечной.

Перечитываю Бабеля, старый Машенькин подарок по случаю защиты диплома. Здорово. До чего ж глубоко заглядывал он в души и в ситуации, до чего тонко предчувствовал. Наверное, в литературе совсем как у нас — стремление к предельно точной модели. Только человек, если говорить о нем искренне, намного сложней наших электронов и галактик, неизмеримо сложней. Да и откровенность встречается куда реже, чем тренированная сообразительность. Доказали, что Вселенная когда-то испытала взрыв и возникла в этом взрыве, но поди докажи простые истины, например, черное — это черное или, еще хуже, серое — это серое.

Какой уж раз перечитываю, все равно здорово. Однако, проблемы конкретного бытия подтачивают сознание.

Вот защищусь и вздохну свободней. И морально, и материально. Может, освободится

место старшего сотрудника — тогда я настоящий король. Спокойно поведу Наташу в загс.

— Мадам Рокотова, — скажу я тогда с почти одесской вкрадчивостью, — с тех пор, как мы познакомились, моя зарплата выросла в два раза, а в кармане у меня лежит индульгенция в симпатичной коричневой корочке. Не согласитесь ли вы составить счастье моей жизни в скромной роли тещи?

— Да, — скажет Вероника Меркурьевна, смахнув обязательную материнскую слезинку,— я всегда верила, что Валик и ты выйдете в люди...

Тьфу, чтоб ей... Ведь непременно ж испортит настроение. Валик и ты!

Но до этого еще далеко, а реальность так и сдавливает со всех сторон. Необходимо срочно отдавать долг Потапычу. Коврик они со старухой, видишь ли, купить надумали. Бедняга Потапыч! Уже семь ковров в хате, сам же хвастался. Целая стенка хрусталя, на супруге полпуда золота, а зарплата — меньше моей.

Откуда? Как? Какими вычислениями вышибает он со своего склада тысячи монет? И без всяких континуальных интегралов обходится, на стареньких счетах — тик-так-тек-тут, тут как тут, и смотришь — пара серых бумажек прилипла.

И продавать нечего. Пишущую машинку — жалко, все-таки память. Но выворачиваться-то надо...

Перечитал все. Зачем я завел дневник? Выговориться не с кем, вот и завел.

Перечитал и стало противно. Валик, генеральша, трешка, Потапыч, хрусталь... Бред какой-то.

Чего это меня на бытовщину потянуло?

Кстати, в получку надо сразу же за квартиру рассчитаться, за два месяца задолжал...

* *

Все-таки безденежье — страшная штука. Унизительно, елки-палки.

Прижал меня сегодня Потапыч у почтовых ящиков своими прозрачными вопрошающими глазками. Все у него аккуратненькое такое — и взгляд, и залысинки, и брюшко, и с арифметикой наверняка полный порядок. Заметался я под его прицелом, засуетился, стал газету мять.

— Потапыч, — говорю, — через два дня получка...

— Э-эх, — вздыхает Потапыч, — да разве ее-то хватит?

В самую точку угодил, стервец. Полтораста сразу никак не отдать. Да и полсотни не смогу, еще же квартира...

Год такой муторный вышел. Сначала похороны, назанимал без счета. Потом на несколько месяцев застопорилась работа — надо было встряхнуться любой ценой. Черт понес дикарем на юг. Не столько встряхнулся, сколько вытряхнулся. Потом осень, как назло вышли из строя туфли и пальто. И до сих пор в долгах, как под прессом. И о чем только думать приходится!

В общем, стою, молчу.

Потапыч уставился на меня своими бледно-голубыми глазенками, усики топорщатся, злится, но напрямик высказаться не хочет. Потихоньку отодвинулись мы в закуток под лестницей.

— Странная ты молодежь, Эдик, — говорит Потапыч. — Не пойму я таких. Маешься, маешься, неужели заработать не умеешь?

— Не умею, Яков Потапыч, — делаю я вроде бы обезоруживающий ход, — научите.

— Издеваешься? — начинает злиться Потапыч и закатывает мне небольшую лекцию.

— Ты, — говорит, — Эдик, из очень чистеньких. И Машенька твоя, вечная ей память, из ангелов. Законопослушненькие ангелочки. И научить таких ничему нельзя. Да только жизнь сама все покажет. Лет десять—пятнадцать об пустой холодильник, об столовские котлеты, об протертые штанины, об закаканные пеленки похлещет и научит. Ты на меня, небось, как на непойманного вора глядишь. Так ведь это лишь по телеку фильмы пускают, чтоб галстук нацепил, умную морду состроил и на работе горел. А про то, как от получки до аванса крутиться — ни-ни. А жизнь, она все больше такие вопросики и ставит. Так вот, подумай, чистюля принципиальная, мне-то уже за полвека, а сто десять рублей в зубы, и привет! И вертись, как знаешь. А баба моя третий год на печи сидит, на работу боюсь пускать — хворая, пусть уж так пенсии дожидается. И двое пацанов школу кончают, сам видишь, какие погодки вымахали, — джинсы подай, приемник купи, в кино отправь... А когда мне жить? Вот я тебя спрашиваю — как и когда мне жить? Может, научишь? Так не научишь же! Стоишь и думаешь — лишку Потапыч хватает, не только, дескать, на скромняцкую жизнь, не только детишкам на молочишко. А, поди, остановись! Да разве я шикарно живу — даже машины нет, только хата чуток налажена. И еще пацанов выучить хочу, пусть тоже в чистюлях походят, принципы свои понянчат, пока сил хватит. Так-то...

И замолк. Постоял с полминуты, махнул рукой и выскочил из подъезда. А я пулей вознесся наверх, еле успел швырнуть портфель и скользнуть налево в заветную белую

дверцу.

Должно быть, из-за этого безотлагательного стремления и не дал я Потапычу железного отпора. Случаются же такие смешные обстоятельства.

Потом спокойно устроил себе чай и стал размышлять. А что бы я ему возразил, ему, человеку битому и тертому, человеку лозунга — выжить любой ценой и не просто выжить, а с некоторой приятностью? Ради этого он рискует шкурой, рискует в свои пятьдесят три попасть на твердую огороженную скамейку в большом зале под перекрестный огонь презрительных взглядов и беспощадно точных вопросов. В большом зале, где любая философия — бессмысленный танец мыльных пузырей.

Сказать бы ему:

— Слушай, Потапыч, ты неглупый дядька, и есть другие цели, ради которых стоит жить.

— На 110 рэ в месяц? — переспросит Потапыч.

— Даже так, — скажу я — но не растрачивать же себя на лазейки. Разве твой приварок стоит твоего риска? Ты же мог учиться, пробиваться к более приличному положению.

— Если бы все кладовщики пробились в министры, — ухмыльнется Потапыч, — похуже вышло бы, Эдик. Да если б я куда прорвался, а на склад посадили моего помощника Федьку, он за неделю бы все вычистил...

— Но живут же тысячи людей, — пылко скажу я, — и на сто десять, и на меньшее, и на большее, и я как-то живу...

— Как-то? Ну и отдай завтра полторы сотни, — бросит Потапыч и снова выскочит из подъезда.

Тьфу ты, чертово колесо! Как быть? И наука в голову не лезет. Но считать надо, никуда не денешься...

* *

Нет, зря я это думал, что разговорчиками от Потапыча отделаюсь. Плевать ему на разговорчики.

Заглянул ко мне под вечер и, конечно же, перебил на самом интересном месте. Уравнения побоку, любезничаю с дорогим соседушкой.

Сначала будто бы без особого повода — сахарку одолжить. Шутит старик, у него запасов на любую блокаду хватит. Но я, разумеется, услужливо хватаю сахарницу, несу ему, а там — песочка на дне, от силы на пару чашек чая, но не это же он имел в виду.

Потапыч хмыкнул, глазенками захлопал.

— Да уж ладно, — говорит, — обойдусь. Ну, я, понятно, соловьем залился, дескать, рад помочь, собирался купить, да забыл.

— Да уж ладно, — бурчит Потапыч, — обойдусь как-нибудь...

И, слава те Господи, совсем заворачивается. Но не за сахаром же он приходил! Постоял у двери, малость помялся, потом махнул рукой и прямиком в комнату. И сразу к делу.

— Послушай, — говорит, — Эдик, тут вопросик один имеется. В общем, у тебя знакомого какого в институте нет, а?

— В каком, — спрашиваю, — институте?

— Как в каком? — удивляется Потапыч. — В том, где высшее образование получают, в двух кварталах отсюда...

— Есть, — отвечаю.

Потапыч буквально на глазах расцветает и на редкость сладенько улыбается:

— Хе-хе..., так мы с тобой, Эдик, дружить будем. Я пока, как говорится, не врубаюсь и, пожалуй, рад даже, что он не о долге, а о дружбе. Между тем, Потапыч переходит в прямую атаку.

— Эдинька, — говорит он ласково, — у меня, сам знаешь, Витек немного оболтус, так его пристроить бы, а?

Ага, картина проясняется. Витек, его старший сын, по слухам — весьма выдающийся оболтус. Положеньице!

— Видите ли, Яков Потапыч, — отвечаю я, многозначительно затягивая слова, — это сложно. У меня связи не то, чтоб очень... И вообще, в этом смысле связей нет. И вряд ли...

— Да уж ладно, — перебивает Потапыч, — я-то понимаю. Ты не волнуйся, Эдинька, смазку обеспечу по первому разряду, у меня на это дело кое-что отложено. А пока не будешь ли ласков погонять его немного, разок в неделю или как там получится?

— Репетировать, что ли?

— Ну да, — радуется моей сообразительности Потапыч, — репетировать. Ты вот математику ему подтянешь, запущено у него до невозможности, учителя ругаются. По-соседски, а?

Что ж, идея вполне понятна. В сущности, неплохая идея — почему бы не помочь его сыну в точных науках? Ничего плохого, только хорошее. И мне малость подзаработать... Но беда в ином — терпеть я не могу этой деятельности. Когда-то, еще при Машеньке, попытался, но она быстро пресекла. Да и не вышло ничего путного. Времени угрохал уйму, доходы — слезы, занимаешься на совесть, а платят постольку поскольку, да и смотрят, как на рыночного спекулянта, словно персиками по рублю за штуку торгуешь. А, между прочим, горьковатый этот кусок хлеба. Чтоб не чувствовать горечи, надо иметь призвание — педагога или бизнесмена. Одно из двух. Но я лишен и того и другого. А главное — ученики съедают лучшие вечера. Научно проверенный факт — как только придет хорошая идея или просто настоящее рабочее состояние, так сразу появляются ненасытные подростки со всеми своими логарифмами, синусами, оттопыренными ушами и умственным несварением.

Но несварение — полбеды. Хуже, когда начинаются забросы родительской удочки, дескать, не в уроках суть, вот если бы потом, летом, где-нибудь кому-нибудь

ма-а-ленькое словцо замолвить... С чужими тут просто. Ноль внимания, и точка. А Потапыч — другое дело, вцепится и не отпустит. Послать бы его подальше. Но не очень-то пошлешь... Поэтому начинаю изворачиваться заранее:

— У меня, Яков Потапович, связи ерундовые, не смогу я Витю устроить...

— Да брось ты, — ухмыляется Потапыч, — это не к спеху. Связи к августу наладишь, а пока бери Витьку за уши. Порядок я знаю — по два с полтиной за час, верно?

Пошел ты, Потапыч, к чертям собачьим. Не понимаешь ты русского языка. За эти два с полтиной Витенька на меня сядет и поедет, придется еще и все уроки за него готовить.

Нет! Во всяком случае, на мое время пусть не рассчитывает. Не стану так бездарно вечера убивать. Есть умные ребята — посадят с десяток мальчиков и девочек, отбарабанят школьную лекцию и шлеп за пару академчасов полсотенную в карман. А то и побольше. За сезон — один-два летних месяца — тысячи три накачают, и не надо никаких коровников на севере строить.

— Извините, — говорю, — Яков Потапович, сейчас цены не те, растут цены, сейчас берут по трояку в час, а то и червонец за три часа…

И откуда у меня такое деловое нахальство? Молодец! Впрочем, это святая правда. Интеллигенция на книги зарабатывает.

— Погоди, погоди, Эдик, — хмурится Потапыч, — я ж советовался. Вот моя племяшка — помнишь Людочку? — тоже занималась...

Не дай Бог, начнет про свою племянницу. Я и так все о ней знаю, а историю с ее репетиторами — наизусть. Очень была симпатичная Людочка, и очень красивый роман вышел у нее с химиком. И попала она не в вуз, а в загс. Туда и дорога.

— Так это лет десять назад было, Яков Потапович, — уныло говорю я. — Тогда и брали по два с полтиной.

Потапыч как-то неопределенно пожимает плечами. Наверное, он обижен. Он-то думал — по-соседски, а тут... Но не сомневаюсь, что в глубине души его непостижимо деньголюбивой души, родился маленький квантик уважения. Бизнес есть бизнес — это Потапыч отлично понимает. Мое право назначать цену священно для него.

— Ладно, — говорит он, вздыхая, — как-нибудь столкуемся. Витьку-то надо заниматься, ой надо...

И уходит. Уверен, что теперь Потапыч приложит все силы, чтобы обнаружить дешевого преподавателя. Отлично! Моя цель достигнута — пока Витькино образование мне не угрожает. Один только долг пришлось бы отрабатывать часов шестьдесят. Вот на что Потапыч, старый хитрюга, рассчитывал! Оставь себе мои полторы сотни и паси моего парня до самых вступительных экзаменов. Нет уж, лучше в долговую яму, благо, что ямы давно отменены.

Зря подумал про долг. Чертова телепатия! У двери Потапыч обернулся и говорит:

— Так ты, Эдик, гляди, у нас тут коврик подвернулся, на следующей недельке на тебя рассчитываем.

Ну что ж, это уже смягчение. Все-таки не отбрасывает он возможность контактов, не хочет меня окончательно добивать. И то хорошо.

Потапыч тихонько щелкает входной дверью. Я стою посреди прихожей и думаю о себе с глубоким уважением — выиграл трудную дипломатическую схватку. Отстоял свой суверенитет, не пустил союзные войска на свою территорию. Талейран из седьмого подъезда!

* *

Чертовщина! Фантастика! фрагмент мистического романа!

Поздно вечером звонок. Открываю. Невзрачный пожилой мужик в серой кепке и в длинном старомодном макинтоше.

— Вы Ларцев? — спрашивает.

— Да.

— Дело есть.

— Заходите, — говорю.

Он зашел, стал у порога. Макинтош не снимает, в комнату не собирается. И начинает удивительно скрипучим голосом:

— Эдуард Петрович, дело есть. Вы заработать хотите?

— Хочу, — отвечаю с улыбочкой. Неужели еще один оболтусов папаша?

— Так вот, Эдуард Петрович, будете каждый день в 18-00 приходить на Старую площадь под часы. Стоять под часами надо ровно пятнадцать минут, тютелька в тютельку. Когда возвратитесь домой, обнаружите в почтовом ящике конверт. В конверте будет лежать пятьдесят рублей. Запомните — никаких отклонений!

— Пятьдесят рублей? — ошалело переспрашиваю я.

— Да, — подтверждает мужик в макинтоше, — копейка в копейку.

— А за что?

— Большая часть этой суммы — за то, чтобы вы не задавали никаких вопросов. Будьте здоровы.

Я стою, осел ослом, слышу только, как он на лифте вниз спустился.

Что за хохма? Куда обращаться — в милицию или в сумасшедший дом? Что он мне предлагает — просто постоять четверть часа на площади и подышать свежим воздухом? Ерунда какая-то.

Если правду сказать, не нравится мне это. Уголовщиной попахивает. А может, и не уголовщиной — чем похуже. Или нет здесь ничего худого, просто счастливый билетик? Но предчувствую — что-то не то. Слишком радужные посулы слепят и мешают разглядеть суть опасности. А ведь должен быть какой-то риск за десятикратную месячную зарплату!

Или обычный дружеский розыгрыш? Но не припомню таких друзей, которые могли бы столь нелепо и недешево шутить. Плюну, пожалуй, на все и постараюсь забыть — вот мудрейшее из решений.

Впрочем, схожу завтра из интереса. От дома недалеко, обокрасть не успеют, да и брать у меня нечего. Побить тоже не побьют — все-таки площадь, а не темный переулок. Любопытно...

Завалюсь-ка спать. Переутомился. Довольно бурный семинар, потом разговор с шефом — когда же вы, Ларцев, текст мне покажете, найдите время между своими фантазиями... Попробуй, найди — там-то его как раз и нет. Время — лучшая из наших фантазий, уходят они, и время исчезает.

А теперь — спать.

* *

Левой рукой щупаю хрустящую зеленую бумажку, правой пишу. Вот это да!

Постоял столбиком под часами, выкурил сигаретку, спокойно приплелся домой. Смотрю — в почтовом ящике что-то белеет. Достаю конверт. Без надписи, без марок, без штампов. В лифте не выдержал и разорвал, ожидая записку типа: “Как прогулочка, дурак?” А там — настоящая пятидесятирублевая банкнота.

Если так пойдет, послезавтра отдам долг Потапычу. Еще через день рассчитаюсь за квартиру, потом дня за четыре соберу на магнитофон, через полмесяца — на цветной телевизор. Наташке смогу купить приличный подарок ко дню рождения.

Странно, но никакого удивления не чувствую. Скорее легкое блаженство — как будто колбасы без очереди достал. И вправду похоже, только здесь манна небесная, но все равно без очереди.

На деньги плевать, лишь бы из-за их отсутствия голова не болела. Теперь эти прогулки будут вместо пенталгина. Кстати, преполезнейшая штука — прогулки. Давно уже не случалось просто так топтаться на площади. Воздух, конечно, не особенно свежий, душит бензин Старушку. А когда-то приволье было — ни скамеек, ни аллеек, гоняй себе футбол...

И работа пойдет как следует, должна пойти. Прогулки плюс мелкие материальные радости — это называется положительные эмоции. А их так не хватает.

На памятник Машенькин накоплю. Вот про памятник-то я, стервец, в последнюю очередь вспомнил. Прости меня, сестренка...

* *

'

Жутко неудобное время для прогулки на площадь. Если бываю в институте, то к четырем-пяти уже попадаю домой. Жую бутерброд, варю кофе, отхожу от уличной и коридорной суеты и с удовольствием сажусь за стол. Как раз к шести часам голова настраивается на плотную безостановочную работу.

Если же выговариваю себе библиотечный день, то начинаю такую жизнь прямо с утра. И обычно к шести вечера приходит второе дыхание.

Как ни крути — неудобное время они мне подкинули, вовсе неудобное.

И все-таки приятно. Когда я принес Потапычу конверт с тремя полсотенными, он как-то одобрительно хрюкнул и даже не сумел произнести что-либо поучительное. А в глазенках мелькнуло нечто вроде уважения. Не ожидал такой расторопности. Уверен был, что приду отсрочку клянчить, что станет он мораль читать, объяснять простые принципы правильной жизни. Смотришь, и с Витей прижмет. Но не вышло.

С магнитофоном пока повременю. Не так я богат, чтобы покупать всякое барахло. Потерплю, а там видней будет, чем украшать эту нелепую комнату.

В самом деле, тускло вокруг. Письменный стол почернел, давно утратил свою желтизну, ящики не хотят выдвигаться. Книги девать некуда. Полка вмещает не больше сотни, остальные валяются где угодно, фанеровка на круглом столе, последнем крике моды полувековой давности, потрескалась. Обивка на диване где засалена, где прожжена сигаретами, а где и просто порвана.

А о кухне и подумать страшно. С буфетика можно соскрести добрую банку жира. Посуда перебилась — тут я непревзойденный маэстро. Только Машенькину чашку держу в неприкосновенности. Холодильник на последнем издыхании...

Нет, полумерами не отделаешься — надо радикально все менять. Почему бы не пожить с некоторым комфортом? А почему, собственно, с некоторым?

Могу позволить. Могу!

Интересно, что они у меня покупают? Они — это стоящие за пожилым джентльменом в макинтоше. Интересная бессмыслица! Я бы и так, чисто по-человечески, мог бы заглядывать на площадь, разве вот время выбрать поудобней. Но ведь платят бешеную цену... За что? За душу? А почем она, эта отмененная наукой субстанция, например, моя, пропитанная некоммутирующими операторами, беспризорностью и чем-то еще наверняка бросовым? А, ладно...

Открыл верхний ящик стола. Одиннадцать зеленых купюр. Да три отдал Потапычу. Ровно две недели ежедневной вахты под часами. Ни одного нарушения трудовой дисциплины. Совсем неплохо.

В голове мелькают грандиозные планы.

Не то, чтоб остапбендеровские белые штаны на бразильских пляжах, но нечто вполне солнечное и блистательное. Скажем, опять потянет к южному встряхиванию — теперь уже с неспешным достоинством, не краснея перед смуглыми таксистами и северными блондинками. Впрочем, никаких блондинок — вдвоем с Наташей, и точка. Будем вжиматься, буквально впечатываться в горячий песок, поедать глазами только горизонт, а все вкусное, что попадется, съедим на самом деле...

Промечтал до полуночи. За работу браться не хочется.

* *

Исчезает покой из моего тихого дома — суета загоняет его в недоступные мне и моему воображению углы. Блестяще-нелепые прожекты теснят от стола. Жилплощадь моя прихорашивается, как истосковавшаяся по сладкой жизни бабенка. Я ее понимаю и, пожалуй, сочувствую. Остановиться бы нам.

Хотел все обдумать — не слишком ли разгоняюсь. Но заявился Игорь, разумеется, без предупреждения. Заявился немного навеселе — взвинчен, глаза блестят. Какой-то автор затащил в кафе.

Муторно парню, себя ненавидит и свое отражение в зеркале. Стали говорить, точнее, он стал. Невмоготу с Раисой — вот лейтмотив. Но мне-то, в конце концов, какое дело? Нравится — пусть живет, не нравится — кто удерживает? По-моему, он какое-то удовольствие получает от этой взвешенности.

— Послушай, — говорит Игорь, — не лезь ты в эту генеральскую кашу. Натали, конечно, Райке не чета, толковая девочка, но куда тебе до Валика. Ты не обеспечишь, получится, как со мной...

— Послушай, — отвечаю, — не лезь ты в мои дела, расскажи лучше о своих.

И он начинает читать стихи. Целый час он носится по комнате, заполняет ее рифмами, а в перерывах, когда рифмы уже не умещаются в прокуренном объеме, убедительно шепчет о находках. Чуть ли не каждое слово у него — находка. Потом еще с полчаса он читает лекцию о какой-то своей строчке. Мелькают знакомые и незнакомые имена — Хлебников, Вознесенский, Монтале...

Могу ли я вот так рассказывать о своих уравнениях? Должно быть, могу — в них есть то, что не снилось поэтам. Могу, но не стоит.

Литература интересует всех, а уравнения и модели большинству до фонаря. Плевал, скажем, Игорь на мои упражнения с пространством и временем. А ведь я получаю от иной формулы куда больше удовольствия, чем от всех этих аллитераций и ассоциативных спиралей. Во всяком случае, всегда получал, а теперь... А теперь не знаю — удовольствие мое стало слишком лепким и неопределимым.

Когда водопад Игорева красноречия иссякает, превращается в тихий равнинный ручеек, задаю ему первый пришедший в голову вопрос:

— Почему самые приличные писатели получаются из самых бездарных чиновников?

Игорь густо краснеет, никто из моих знакомых не умеет так краснеть. Эта атавистическая привычка делает его крайне привлекательным — могу оценить даже со своей мужской колокольни. Он как-то беспомощно улыбается и моргает. Стоит ли отпускать с ним Наташу на литературные вечера?

— Это в мой огород? — сбившись с заоблачных ритмов, спрашивает Игорь.

— Комплимент вымаливаешь? — ухмыляюсь я. — Это только вопрос. Догадываюсь, что быть плохим чиновником лишь необходимо, но вовсе не достаточно. Почти математическая теорема...

— Все верно, именно теорема, — загорается Игорь. — И очень простая. Энергичному человеку не везет на служебном поприще, а может быть, его и не тянет к везению, и втайне он даже боится такого везения, точнее плату за него чрезмерной считает... И тогда он быстро теряет шансы на служебное самопроявление. Ему не хочется притираться к слабостям начальства, а к сильным чертам — тем более, ему дороже самостоятельность суждений, его мало волнует шаг на следующую ступень лестницы. И такой шаг становится маловероятным. Разыгрывается небольшая трагедия. Сначала человек останавливается, потом начинает скатываться вниз — так сказать, падает в глазах начальства, и, конечно, близких. Теряет лицо.

Игорь бегает по комнате и размашистыми жестами пытается изобразить процесс потери лица. Он, кажется, всерьез поверил, что доказывает теорему. Приятная иллюзия. Но к теоремам иные требования — из кучи плохо определенных терминов можно вывести что угодно. Например, энергичный человек — кто это? В чем мера человеческой энергии? А главное — как мне оценить собственный запас, если нет охоты проявить его в том деле, которым приходится заниматься? А насчет притирки еще менее определенно. Здесь нежелание — зачастую лишь красивая маскировка для обычного непонимания людей. Все сложней...

— Да-да, начинается падение, — азартно декламирует Игорь. — Но как у вас говорят, есть закон сохранения энергии. Она ведь не исчезает. И человек в такой ситуации не может остаться прежним. Если он падает с открытыми " глазами, если не боится осознать правду своего состояния, и у него есть хоть какая-то тяга к перу, появляется некий зародыш. Если же нерастраченная энергия полностью сублимируется в новую форму, есть шанс на рождение настоящего писателя. Видишь сколько всяких “если”. Но факт, говоря по-вашему, экспериментальный факт — большинство первых и нередко лучших романов посвящено осмыслению своего ухода от обычных профессий.

Игорь ненадолго смолкает. Камень-то и вправду в его огород. А о себе говорить нелегко. Для себя этих “если” всегда избыток. Иногда их слишком много, чтобы решиться на какой-нибудь настоящий шаг.

Игорь переводит дыхание и продолжает очень тихо:

— Хуже зажмурившимся, они безостановочно катятся ко дну, становятся убийцами своей энергии, а следовательно, и себя и при случае окружающих. Они растворяются в кроссвордах, шашечных этюдах, марках, книгах, садовых участках. И вскоре начинают требовать, чтобы им обеспечили жратву, выпивку, бабу, бесплатную путевку, отгулы, двух тузов в прикупе. Чтобы для них изобрели личные синхрофазотроны, антираковую сыворотку, скатерть-самобранку, самовыбивающийся ковер, бессмертие...

Завелся парень. Любимая его пластинка, мотив его разруганной повести, где “молодой автор увидел жизнь в слишком мрачных тонах и, усердствуя в реализме, неистово атакуя мещанство, скатился в голый или слегка завуалированный натурализм”. Формулировочка! Это его походя лягнули в газетном обзоре. Даже я запомнил — целый вечер выслушивал стенания старых Рокотовых по поводу зятя, который даже писать нормально не умеет, который Бог знает до чего докатится, если уже скатился... Надо все-таки дочитать его повесть до конца. Тут не просто война с мещанством или разные дежурные измы. Воевать Игорь, в сущности, ни с кем не способен. Или я ошибаюсь? Или не такой он уж безобидный? Надо как-нибудь разобраться.

— Но куда опасней те, — горячится Игорь, — те, кто катится зажмурившись не вниз, в вверх, не испытывая ни желания управлять, ни страха перед высотой, ибо глаза и уши плотно запечатаны. И бывает, что долетит такой до предельной своей ступени и только тогда приходит в себя, открывает чувства, и охватывает его благодать неописуемая. Взгляд услаждается блеском и благопристойностью, слух — славословием, а обоняние — постоянным курением фимиама. И он начинает любой ценой оберегать мираж, проявляя чудеса ловкости, нередко чудеса подлости — по обстоятельствам...

Это что-то новенькое. Следующая повесть?

Интересно, куда я двигаюсь по его схеме? Свободно падаю или принудительно возношусь к вершинам — куда собственно направлен вектор моей конвертной деятельности? И понимает ли он, что верх и низ — относительны, что скатерть-самобранка и бесплатные путевки — вещи того же ряда, что и фимиамный дымок?

Я устал. Игорь тоже выдохся, но никуда не спешит. Пьем кофе с рижским бальзамом. По-моему, он не прочь здесь остаться. Но где его уложить? Да и заведется с утра на свежую голову, ну его к дьяволу. А я хотел бы встать пораньше и взяться за работу. Пора. Уже третью неделю собираюсь. Надо приступить хотя бы с завтрашнего утра. Воскресение мое начнется в воскресенье (каламбур!). Выжидательно смотрю на Игоря. Он снова краснеет, и словно тройной прыжок с места:

— Слушай, Эдик, такое дело...

Я не слушаю, иду к столу, достаю полусотенную бумажку и протягиваю Игорю. Он краснеет еще сильней, но берет.

— Когда будет, отдашь, — говорю как можно бодрей. Игорь удивлен — моим новым свитером, бальзамом, свободно выданной банкнотой. В его сознании я соскальзываю со своего раз и навсегда предписанного места. Не уверен, что ему снова захочется читать здесь свои стихи.

Он благодарит, занудливо врет про какой-то костюмчик для сына — всю детскую экипировку, конечно же, покупает мадам Рокотова. Но зато он исчезает минут через пять.

Открываю форточку. Холодный, но уже весенний воздух врывается в комнату. И в самом деле, весна.

На улице темно. Светятся только два окна в доме напротив.

Так куда же я лечу? Наверняка в какую-нибудь щель, не обнаруженную Игорем в его философских упражнениях. Забавно попасть в философскую щель без тяги к перу и с распахнутыми органами чувств.

В одном из окон наблюдаю натуральную семейную сцену. Он в костюме, видно, вот-вот пришел. Она в незастегнутом халатике. Резкий разговор, назревает скандал. Даже на таком расстоянии чувствуется, что слова жесткие, тяжелые, куда тяжелей столовых тарелок. Лица все сильней искажаются от злости. Лучше бы обменялись пощечинами. По-моему, она уже плачет...

В другом окошке — чаепитие у молодоженов. Чай с поцелуями в полвторого ночи. Влюбленные связывающие взгляды. Прекрасная пора. Совсем недавно они отгремели оркестриком на козырьке подъезда, разноцветными шарами и лентами на дверцах такси. Она разбрасывала конфеты, купаясь в волнах музыки и ребячьего визга, воздушные шарики лопались, он смущался, не знал, куда себя деть.

Перемещаю взгляд по диагонали. Он уже без пиджака, галстук сбился на бок. Размахивает руками, кричит, может быть, убеждает в чем-то. Она закрыла лицо, плачет, видно, как вздрагивают круглые плечи. Ну их...

Снова к молодоженам. Целуются, черти. Потом гасят свет. Завидки берут.

Да что я — с ума сошел, что ли! Но трубку снимает именно Наташа.

— Ты очень рано звонишь... Нет, не сплю... Читала... Хорошо...

Боже мой, я действительно тебя обожаю, милая Натали. Неужели ты приедешь? Срочная уборка. Ура!

* *

— Что с тобой? — спрашивает Наташа.

Она стоит у входа. Пальто расстегнуто, волосы рассыпались, длинные пальцы комкают берет.

— Я очень испугалась, — говорит Наташа. — Что с тобой?

Делаю шаг вперед, отбираю измятый берет, бросаю его на столик. Она смотрит мне в глаза и совсем прижимается к двери. Но отступать некуда. Ни ей, ни мне.

Ее щеки в моих ладонях. Она напряжена до предела, даже скулы свело. Целую в сжатые губы, в немигающие глаза. Так продолжается, наверное, с минуту. Наташа — застывшее изваяние.

Но вдруг возникает ответная волна. Ее пальцы на моем затылке...

Она почти сразу задремала. Я уснул гораздо позже. Лежал и думал, что мы с Наташей — великие идиоты, что могли бы давно уже наплевать на мудрость Вероники Меркурьевны и пожениться, и пить чай с поцелуями в полвторого ночи.

Мы проснулись одновременно около семи под жиденькие намеки на рассвет. Не столько проснулись, сколько ощутили друг друга. Ни от нее, ни от себя не ожидал я такого урагана. Нечто невероятное истрепало нас, швырнуло в мертвый сон, и настоящее утро наступило лишь в полдень.

Наташа привела себя в порядок, сварила кофе, поджарила ломтики батона. Первый семейный завтрак плюс ослепительный мартовский воздух равняется чему? Наверное, счастью.

— Завтра же поедем в загс, — сказал я.

Долой свободу! Хочу в добровольное рабство. Хочу, чтобы спрашивала, когда приду с работы, когда соизволю поправить дверь на кухне, как назову сына...

Наташа улыбнулась, погладила мою руку.

— Не будем спешить, — сказала она. — Тебе осталось совсем немного до защиты, и я вот-вот получу диплом. Тогда будет проще. Иначе мои взвоют, сам знаешь. Начнут на примерах воспитывать. Мы и так ждали слишком долго, потерпим еще полгодика, а?

На лбу ее прорезалась упрямая складка. Значит, она все решила за меня и за себя. Но взгляд излучал столько тепла и, мне казалось, любви, что я не стал сопротивляться. Не стал сопротивляться, черт бы меня побрал...

— Ты меня любишь? — спросила Наташа, одеваясь.

— Да, а ты?

Наташа засмеялась, поцеловала меня.

— Ты очень хороший, Эдик.

И единственное в мире существо, считавшее меня очень хорошим, покинуло мой дом.

* *

Сегодня попал в забавный переплет. На 17-00 профорг Карпычко назначила собрание. Где это видано — занимать свободное время сотрудников говорильными делами?

Не согласен я платить взносы в размере пятидесяти рублей. Не согласен, и точка.

Провел хитрую операцию. Надо, думаю, отделаться мелочью. Сбегал в театральную кассу на углу, хотел взять пару билетиков куда угодно. Но смотрю — самый завалящий концерт начинается в полвосьмого. Лариса Карпычко вмиг объяснит, что мне торопиться некуда, что собрание не затянется...

Ослиное положение! Как быть? И никуда не отпросишься — кому в детсад, у кого жена больна, а мне, природному одиночке, как быть?

Малость помаялся и придумал. Звоню Валику.

— Окажи услугу...

— Сколько? — по-деловому спрашивает он.

— Да не то, — посмеиваясь, говорю я. — Позвонить мне в полпятого можешь?

— Могу, а зачем?

— Слушай, позвони по такому-то телефону, но меня не требуй, попроси — пусть передадут, что... Ну, в общем, что угодно — лишь бы мне с работы сразу сорваться. Тут собрание, а у меня дела. Сам понимаешь...

— Усек, — отвечает Валик, — все сделаю, пробкой оттуда вылетишь.

— Лады, — говорю, успокаиваясь, — только смотри, звони не позже полпятого.

И собираюсь положить трубку — Валентин Яковлевич, он сделает!

— Вот что, — внезапно продолжает Валик, — ты свяжись со мной как-нибудь, лучше заскочи, и Таня будет рада. Разговор есть...

— Непременно заскочу, — отвечаю, — как-нибудь...

— Вообще-то, не откладывай, — подводит он черту. — Разговор этот в твоих интересах. Пока.

И кладет трубку.

Любопытно, чего ему надо — какие такие разговоры в моих интересах? Неспроста оно, не по делу этот друг не пошевелится.

Прихожу в институт, сижу, как мышь. Народ покряхтывает, поругивается — не могли разве в обеденный перерыв собраться, женщины на Ларису обрушились — им еще обязательный круиз по гастрономам совершать, не хотят они пустых прилавков дожидаться, и не складываются у них права и обязанности в непротиворечивую картину. А я сознательно молчу. Я совершенно сознательно молчу и даже бросаю на красноречивую Ларису сочувственные взгляды. А она пытается — не слишком успешно, но вполне искренне — нарисовать такую картину, конструируя из противоречий нечто в высшей степени естественное и, с ее точки зрения, даже лучезарное.

Валик премерзко перестарался. Выдумал, что я должен срочно явиться для дачи свидетельских показаний по поводу какого-то ДТП — якобы стал я единственным очевидцем небольшой аварии, то есть дорожно-транспортного происшествия.

Не мог он чуток мозгами пошевелить — ведь знал же болван, что в начале прошлого года я получил сообщение в этом роде, и с тех пор не могу на трамваях ездить.

А тут еще ребята прицепились — подавай им кровавые подробности. По-моему, одна только Лариса, накрепко те давние события запомнившая, сразу уловила мое состояние и буквально вытолкала меня за дверь.

Я готов был сто рублей заплатить, чтобы вся эта история не произошла. И на площадь к положенному времени приплелся не я, а моя тень. Я был далеко — в той зиме, когда материализовались в моей жизни бесцветные протокольные штампики: ДТП, опознание, свидетельские показания, тяжкие телесные...

Потом стал думать о Ларисе Карпычко — и не только в смысле иронического сочувствия ее мужу. О Ларисе, о Валике и о многих других... Короткая память страшней длинного языка. Респектабельней, но страшней.

* *

Иногда накатывают забавные фантазии. В сущности, мир устроен немного по-дурацки. Мы привыкли примиряться с данностью — что дано, что произошло, то и верно. Ничего не переиграешь, остается только объяснять — более или менее высокоумно — необходимость состоявшегося.

И еще — каждый шаг необратим, перехаживать запрещено. Нигде в природе не запрограммировано милосердие, иначе обязательно были бы вторые, третьи и прочие попытки... Так ведь нет их!

А то, что есть, — тривиальная имитация. Потому что ошибки накапливаются и становятся самостоятельной силой. И совладать с ней нелегко, чаще всего невозможно. На первый взгляд, природа поступает мудро. Отдельная личность ее не очень-то интересует — пусть делает глупости, они тоже кому-то на пользу, по крайней мере, будет чему поучиться. Если бы!

Многому ли я научился? Умею считать интегралы по траекториям, но известно ли мне что-нибудь о траектории товарища Ларцева? Почему, например, эта траектория ежедневно в 18-00 проходит через определенную точку Старой площади и ровно пятнадцать минут орбитирует вокруг столба с допотопными часами, показывающими любое удобное "для них время?

Добросовестный наблюдатель быстро уловил бы явную закономерность и заполнил свои вечера глубокими размышлениями о причинах странного движения. Догадка — между Ларцевым и столбом существует своеобразное притяжение. Но что именно притягивает Ларцева — толстый бетонный стержень или укрепленный наверху механизм неизвестного назначения? И почему движущееся тело в момент выхода на свою временную орбиту непременно начинает испускать клубы дыма?

Прекрасная тема для диссертации инопланетного астронома. А в заключении он, конечно же, подчеркивает, что наука о поведении землян в окрестностях Старой площади неисчерпаема, ибо совершенно не выяснен вопрос о тех силах, которые регулярно отрывают Ларцева от гораздо более мощного источника тяготения — письменного стола в его тихой, подозрительно тихой квартире.

Самое смешное, что меня эти проблемы вообще не волнуют и волновать не могут. Какое мне дело до нелепых домыслов отсталой инопланетной астрономии! Я-то прекрасно понимаю, что центр тяготения расположен не в районе столба, а в моем почтовом ящике, откуда в полседьмого вечера я исправно извлекаю небольшой конверт без надписей, штампов и марок. И даже не там, а, строго говоря, где-то в прошлом, в том импульсе, который привел к моему порогу пожилого мужика в старомодном макинтоше.

Почему же я ничего не стал выяснять, а безропотно помчался под генератор испорченного времени? Ухватил счастливый шанс, да?

Верно, ухватил — только я его или он меня? И теперь волнами набегают мысли о несправедливости игры, где нельзя взять ход обратно.

Нет, пока ни о чем не жалею. И все-таки...

И все-таки интересно представить себе цивилизацию с иными законами развития. Сделал что-нибудь не то, стер и действуешь по-новому. Меня это давно интересовало, но, как бы сказать, занаученно, а по-человечески, пожалуй, впервые.

Теперь я вроде бы понимаю старика Рокотова с его бесконечными историческими вариантами. Мне кажется — понимаю.

Стер и действуешь по-новому... Ну конечно, причинность — к черту. Из стремительного вектора она превратится в гибкую самозахлестывающую кривую. Можешь хоть перепоясаться ею, и никого она больше не проткнет своей стальной неизбежностью. Вроде неплохо. Обычно ведь не успеваешь сделать чистовик своей жизни, а тут — пожалуйста, переправляй сколько угодно, твори себя ангелом.

Но с другой стороны, раз стер, два стер — что же останется от подлинника? Возникает проблема отождествления — похлеще, чем при пересадке мозга. Но это еще полбеды. С моральными неувязками мы бороться научились. Одно назовем предрассудком, другое — пережитком, и сразу полегчает.

А вдруг кто-то другой станет переигрывать твое прошлое, скажем, даже по весьма высоким соображениям — необходим такой-то процент людей с такой-то биографией. Раз — и ты из вполне благополучного человека превращаешься в последнего забулдыгу, причем сам ничего особенного не замечаешь, для тебя все идет как бы естественным

путем. Ты ведь сам голосовал за то, что перечеркнутого прошлого просто не существует. Вот и радуйся — тебя сочли достойным преобразования во имя общего блага. Впрочем, общего или не очень общего — это тоже не твоего ума дело. Да и какой у тебя теперь ум...

Н-да! И сидел бы в этом мире некто, насильственно обеспрошленный, размышляя о благословенной жизни с одной-единственной траекторией.

Но все-таки интересно. Отличное название всплыло — вариантная цивилизация. Или еще — автокорректировочная... Да здравствуют научные термины!

А как такую цивилизацию устроить? Может ли она возникнуть естественным путем, хотя бы из желания природы поиздеваться над собой и своими законами? Забавно было бы установить, что Господь — немного мазохист.

Подтасовывая прошлое, платим будущим — вот что правдоподобно... Надо посерьезней обдумать.

Пока же приходится решать более суровые задачи. Финская кухня — брать или не брать. Если возьму, то погорит магнитофон. На кой дьявол нужен второй? Разве мало двух телевизоров? Пустил одного пожирателя времени в комнату, а другого на кухню, только туалет еще не оборудовал этим окном в большой мир.

Однако, редкая удача — подхватить такого японского красавца по такой мизерной цене... Но и кухня — класс…

Ладно, подумаю. До утра времени хватит.

* *

Вызвал шеф — надо оформляться в командировку. Очень хорошая конференция, но пять дней, черт побери, целых пять дней!

Все шло слишком гладко, и вот сбой за сбоем. Стал отказываться — дескать, и мне ехать не с чем, и слушать там особенно нечего...

— Позвольте, — заволновался шеф, — а наш доклад?

Доклад посылали заранее, оно верно, и на конференцию эту попасть хотелось. Тогда хотелось. А сейчас, похоже, — мелочь все это. Шеф намерен показать, что он умнее Иванова-Петрова-Сидорова, но я-то за что должен расплачиваться?

Будет драчка за какие-то несущественные поправки. Выиграю — шеф на коне, проиграю — сошлется на мою неопытность. Надоела эта однолинейная игра.

— Вам обязательно следует там появиться, — говорит шеф. — В ваших же интересах!

Господи, ну до чего ж все заботятся о моих интересах, до чего точно их знают...

— Понимаю, — уныло отбиваюсь я, — но самочувствие заело.

— Не знаю, Ларцев, что вас там заело, — слегка повышает он голос, — не знаю, но вы стали заметно пассивней. От вас тень осталась. А с докладом скандал получится. Я бы сам поехал, но никак не могу, дела не отпускают…

Знаю про дела, все знаю. Внучка в больнице, и трепещущему деду не до конференции. И не поедем — что с того? Неужели наука остановится?

— Очень вас прошу, Эдуард Петрович, — соберитесь с силами, а? Надо ехать, понимаете, надо!

Но я уже настроился на роль чеховской Мерчуткиной — здоровье никуда, и вообще...

Шеф по-настоящему разозлился. На моих глазах многоэтажное здание наших отношений покачнулось и дало трещину.

— Раз так, Эдуард Петрович, — изображая стальной голос и похрустывая пальцами, начал шеф, — я вынужден как руководитель распорядиться...

— А я с завтрашнего дня на бюллетень собирался...

Он хмыкнул и осекся. Административный порыв наткнулся на непреодолимую в своей банальности запруду.

По его взгляду я понял, что пожалею об этой победе. Ему кажется — пожалею.

С другой стороны — что я творю? Из-за двух с половиной сотен карьеру ломаю. Разве они не подождали бы, не обошлись бы без меня на Старой площади.

А вдруг, нет? Может, их ставки не предусматривают всяких прогулов-отгулов и прочего филонства. Скорей всего — так.

И все же, что я творю?

* *

Бюллетень мне Валик организовал по дешевке. Заодно поделился некоторыми опасениями. Вот оказывается в чем дело, вот чего он хотел!

Выходит — по Татьяниным наблюдениям — младшая ее сестра слишком часто с Игорем встречается. Из-за этого в рокотовском семействе получилось изрядное волнение — глупейший казус втискивался в их спланированную и, в общем-то, уютную жизнь. Разумеется, я узнал обо всем в последнюю очередь. От меня утаивали, а Валик теперь в роли друга душевного глаза мне раскрыл.

Но делать-то что? Пойти к Наташе и напрямую высказать претензии? Глупо. Засмеет меня и зафыркает насмерть.

Я ведь понимаю, что мягкий ее отказ — тогда, в то воскресное мартовское утро — вовсе не от наследственной практичности. Не уверена она, вот в чем дело. Ни в себе, ни во мне не уверена, и не хочет делать шаг, который тут же придется переигрывать. Похоже — по неуловимым почти штрихам — Наташа сожалеет о своей решимости в ту мартовскую ночь. И не хочет усугублять... Я понимаю.

С Игорем поговорить? Еще примитивней. Что я ему скажу — не суйся к моей общепризнанной невесте? А он в ответ какой-нибудь свой образ выдаст. Падай, скажет, общепризнанный жених, зажмурившись или как там тебе угодно, падай вверх или вниз, но не мешай людям жить. Или еще хуже — не я, скажет, к ней лезу, а она ко мне, ибо ты, Эдик, становишься потихоньку собственной плоской проекцией, а ей, должно быть, человек нужен...

Неужели нет выхода? Логика восстает. Она у меня профессиональный повстанец и умелый палач по совместительству, моя бедная вечной спешкой приплюснутая логика.

Она восстает против шефа, считающего, что от меня осталась одна тень. Ошибочно считающего, ибо по избитым литературным канонам я как будто продал тень — современный шлемилевский вариант. А по житейским — еще проще. Тень при мне, слишком при мне, слишком материальна и стремительно повышает наше общее благосостояние.

Логика восстает против шефа, против Игоря и Наташи с их вроде бы бессмысленными отношениями, против старика Рокотова с его изнурительными копаниями в предвоенных днях — против всех, кто более или менее близок мне по духу, в чем-то близок, пусть мне лишь кажется, что близок, не в этом суть.

Важно, что она премудро молчит, отворачиваясь и делая вид, что ничего не происходит, молчит, когда я пользуюсь услугами Валика и выслушиваю поучения Потапыча, прогуливаюсь под издавна бесполезными часами и в полседьмого извлекаю из почтового ящика научно не обоснованные конверты.

Она, не поперхнувшись, съедает ненужный доклад на представительной конференции и отплевывается от размышлений о дикой временной петле, переиначивающей

прошлое.

Сейчас не философствовать бы попусту, а возопить. С Игорем, например, выйти на дуэль. А потом валяться на окровавленном снегу, благословляя Натали и с трудом отвечая на сочувствия месткома в лице Ларисы Карпычко и настойчивые расспросы сотрудников угрозыска.

Порвать бюллетень, умчаться на конференцию, совместный с шефом доклад снять — будь что будет! — и выступить со своими путаными тезисами. Пусть скандал, пусть. Шеф попыхтит-пошумит и отстанет. Он поймет, точно знаю — поймет и правильно оценит.

Ну!?

Нет, ничего не выйдет. Конверты не дадут. Они такие.

* *

Никогда не предполагал, что добывание вещей поставлено чуть ли не на индустриальную основу. Казалось бы, чепуха — заполнить небольшую комнату и кухоньку удобными и полезными предметами. Но, поди ж ты!

Торжественный въезд импортной стенки обошелся в месяц дежурств и две-три недели непрерывной беготни по складам и магазинным закуткам. Привыкаю расплачиваться временными промежутками разной длительности.

До конца своих дней не забуду операцию “Кафель”. Три вечера кухарничал и подливал в стаканы. Правда, мастер, элегантный брюнет, соскочивший с экрана двадцатых годов, поработал на славу — цветные витражи, да и только! Он был уверен, что я недавно переехал в квартиру, что старый хозяин со свинскими наклонностями оставил мне тяжкое наследие, что Матисс очень недурно оформил капеллу в Вансе. С удовольствием поговорили с ним о будущем электронно-вычислительных машин. Оказалось — он хороший кибернетик, а кафель — это его, так сказать, конверты в полседьмого вечера.

А вообще, спасибо Валику. Что бы я делал без его сверхмощной системы звонков? Но самое большое, чем он мне удружил, — книги. До многого так бы и не дошли руки. А теперь стоит только потянуться... Где он их добывает? Цены, конечно, бешеные, но большинство книг я нигде и ни по каким ценам раньше не видел. Что ж, начитаюсь вволю. Хотя и некогда.

И с Наташей увидеться некогда. А может, и незачем.

И бумаги пылятся без толку.

Дикий какой-то месяц. Одно лишь открытие — вещи едят время. Теоретически почти тривиально, но каково видеть на практике, той, которая всеобщий критерий, видеть вблизи, что вещи — хроноядные животные. Особый отряд, который по ошибке относят к неживой природе.

Но вроде бы все потихоньку налаживается. Скоро прикрою эту утомительную карусель. Переведу дыхание и возьмусь за дело. Пора! Выдержать бы недельку-другую, и точка.

И зачем я напихал хрусталя — фруктовницу с целым выводком стаканов — на центральную полку? Валик говорит: модная необходимость, людей по-людски принимать сможешь. А я полагаю — люди и из двадцатикопеечного стекла неплохо употребляют. А книги опять девать некуда.

* *

Тошно... Какое-то дрянное тягучее состояние, словно плаваешь в луже синтетического клея. Плевать на себя хочется.

Ничего не лезет в голову, тем более наука.

Два события, внешне малозначительных, перетряхнули меня, чуть наизнанку не вывернули.

Сначала вышло так. Возвращаюсь с дежурства под часами, небрежно швыряю конверт на стол и иду варить кофе. Через полчаса вскрываю конверт и обнаруживаю кучу бумажек вместо одной — четыре новеньких червонца и одну примятую пятерку. Тьфу ты, ну-ты!

В чем-то ошибся, может, не достоял минуту? Или оделся не так?

Ну конечно, рубашку пижонскую нацепил — на днях случайно взял в комиссионке. Вся площадь пялилась на меня из-за этой рубашки. А Они просто вычли из зарплаты. Хоть бы выговор какой дали, а то — бабах без предупреждения.

Плевал я на пятерку, но обидно. Целый час прообижался, ходил из угла в угол, а точнее — топтался посреди комнаты, потому что углов в ней не осталось. Заняты все углы. Топтался и думал: что делать, что делать...

А вдруг эти выплаты вообще прекратятся? И стало страшно. Куда мне, соблазненному, на одну зарплату тянуть!

Потом пришла злость — неужели я целый час из-за поганой пятерки промаялся? Вместо того, чтобы горы ворочать — с моей-то головой! — размениваюсь на такое дерьмо. Схватил с полки здоровенную хрусталину и грохнул. Полегчало.

Сел за стол. На бумагах — слой пыли, тоненький такой слой. Протер пальцем дорожку на стекле, а дорожка никуда не ведет, оборвалась на краю стола. Пытаюсь сосредоточиться.

И тут звонок. Не сомневался — это Они. Если б знать...

Бросился, открыл, а за порогом — учтиво оскаленная морда Валика.

Ну, достал он мне эту дурацкую, ни для чего не годную стенку, достал! И что же, будет он теперь вечным моим гостем? К тому идет...

Валик, не поздоровавшись, проскочил прямо в комнату и запричитал над красиво разбрызганными по ковру осколками убиенной хрусталины: как-же-тебя-угораздило-как-же-тебя-угораздило-как-же-тебя...

Минут через десять я его выпер. Нет, чтоб просто послать подальше, а с вздохами, с ужимками, поглядывая на часы и сметая невидимые пылинки с новюсенькой суперсофы, стоившей восемь с половиной дежурств. Он немного упирался, хотел что-то предложить, шебуршал по карманам и строил обиженные физиономии, но потом до него дошло. Он слегка подпрыгнул, осветился неподдельным сочувствием, стал облизываться, подмигивать и обещать нечто необычайно французское. И сразу исчез.

Если б так! Через полчаса, когда я сидел на кухне и, уставившись в телевизор, жевал сухую колбасу с венгерскими огурчиками, снова задзинькал электрический колокольчик. Я вздрогнул, очередной огурец заскользил по желтому пластику пола. Это, конечно, Они — кто ж еще? Пора выяснять производственные отношения.

Открыл и, не выдержав, коротко матюгнулся сквозь зубы. Возвратился Валик. Оказывается, бедняга продежурил все это время в подъезде и, убедившись, что моей нравственности никто не спешит нанести урон, решил обговорить два дела. Я думал, прямо на пороге и выскажется. Но нет, на этот раз он уютно устроился в кресле.

Первое дело — подписку Стендаля можно взять примерно через неделю, сто двадцать — дороговато, но, как говорит Валик, не слишком дорого. Думаю, что сам он перехватил эту подписку рубликов за 80—90. Ну да ладно, у каждого свой бизнес. Согласился, пусть приносит. Встал со стула — второе дело должно решиться быстрее. Но не тут-то было.

Валентин Яковлевич усмехается и никакой поспешности не проявляет. И даже просит рюмочку чего-нибудь. Достаю бутылку коньяка и терпеливо устраиваюсь напротив.

Валик долго смакует “Мартель”, причмокивает, что-то обдумывает. Потом говорит весьма внятно и твердо:

— Эдик, одолжи ключ на воскресенье.

— Какой ключ? — удивляюсь я.

— Ключ от твоей квартиры, — поясняет Валик и снова ухмыляется. — С обстановочкой, так сказать, но без хозяина. Короче, хата твоя нужна с субботы, двадцать ноль-ноль, до воскресного вечера.

Так! Наступил момент расплаты за услуги. И это с мелочью пузатой, с Валиком. А вот с Ними... Как с Ними придется расплачиваться? На всякий случай выдаю бессмысленную фигуру:

— А я-то думал, у тебя с Татьяной полная сексуальная гармония.

Валентин буквально передергивается. Даже в глазах мелькает злая искорка — величайшая редкость. Но искорка тут же гаснет, словно перетекает на губы, они кривятся и складываются в солидарную мужскую усмешку.

— А я думаю, — говорит он, — у нас обоих отличная гармония с рокотовскими наследницами. Но не в этом дело. Не для себя, Эдик, стараюсь, то есть вроде и для себя, но квартиру для шефа своего прошу. Нет у меня сейчас подходящей хаты, а девочку я ему роскошную нашел.

Ого! Это что-то новое в его репертуаре. Скорее всего, и не новое, но для меня как бы открытие. Сильной пружинкой начал он пользоваться. А шеф у него силен бродяга — постарше Потапыча, а туда же. Видел я его однажды в гостях у Рокотовых. Сладкоглазенький дядька, бодрый и до последней ниточки руководящий товарищ. С генералом молодость вспоминал, а сам на Наташку пялился — с коленок на грудь и обратно. Заслуженный живчик.

А Валентин все глубже сверлит меня взглядом. Вопрос-то для него ох какой важный. На живчика коврами впечатления не произведешь. Он и сам одним телефонным звонком два вагона всяких тряпок насобирает. Повысился Валик — из обычных доставал в личные бандеры перешел...

А я? Кажется, тоже повышаюсь — правая рука Валика, у него девица, у меня — хата. Превосходный дуэт. Имеет же он право на небольшую эксплуатацию совместно добытого комфорта. Интересно, куда я качусь по Игоревой теории — вроде бы и не вниз, значит вверх, куда ж еще?

— Ты не можешь без меня обойтись? — спрашиваю напрямик.

— Нет, не могу, — отвечает он. — И ты без меня не обойдешься. Не выпендривайся, Эдик.

Что возразить? Тяну время, пытаясь узнать, хорошенькая ли девочка, и на кой дьявол нужен ей этот пожилой петушок. И тут Валик как будто загорается. Я ведь так редко давал ему повод излагать глубинные мотивы своей философии.

— Эдик, ты на меня, как на ходячую аморальность не смотри, — говорит он. — Такова, Эдик, реальная жизнь — это симфония сил и слабостей, надо только ноты правильно расставлять...

Ловко насвистывает, стервец. Наливаю еще понемногу коньяка, а он продолжает:

— ... у шефа все равно слабость к прекрасному полу. Сколько у него служу — только одна секретарша надавала ему по мордасам. Но зри в корень — по Пруткову. Зри в корень! Права ли она? Ведь распылит свои лучшие годы с волосатиками по подъездам и подворотням, а от них, сам представляешь, толку мало — ни презентов, ни ресторанов, ни премии. Они и сами рады, чтоб девица бутылку поставила. Ну, повоют вечер-другой под гитару с хмельком, покадрятся, а потом? Потаскать — потаскают, но замуж-то

не возьмут...

Валик переводит дыхание, допивает коньяк и, выпустив колеблющееся колечко дыма, проникновенно продолжает:

— А вот другой, вроде бы лучший вариант — какой-нибудь инженеришка в управлении слюни распустит, возомнит, что повседневный доступ к ее коленкам — ближайшая цель его жизни. Все славно — фата, Мендельсон, торжественный переезд из общежития на тещину жилплощадь. А дальше? Конец развлечениям, стирка, варка, сцены ревности, стреляние трешки до аванса, зачуханные нарциссы к восьмому марта. А потом? Еще веселей! Уа-уа... Декретные — на коляску и ванночку, одна зарплата на троих и в

качестве неизбежного приложения — быстро иссякающее мамочкино терпение и сексуальная озабоченность молодого мужа. И, наконец, разочарование, полная пустота…

Валик тяжело вздыхает, словно его-то все это и постигло, и переходит к выводам:

— Так не лучше ли этой красавице получить правильное применение? Подумай сам, ведь всем лучше! И шефу — заряд бодрости, и ей — надежный покровитель, кое-какая карьера, подарки, и мне — а почему бы и нет! — некоторая польза. Вот тебе любопытный житейский вариант — вроде бы пакостно, а всем к добру. И так часто, Эдик, гораздо чаще, чем твоя телячья душа допустить может. Надо в последствия глядеть, а не поверху голыми эмоциями шпарить.

И тут моя телячья душа не выдержала, сорвалась и выдала нечто крайне нецензурное.

Валик пожал плечами, встал и буркнул:

— Подумай до завтра, я позвоню.

И убрался, наконец.

А я долго вертелся под душем.

* *

Жизнь пошла какая-то фрагментарная. Разноузорные лоскутья дней помечены различными вещами, побегушками, телефонными намеками, мелкими бухгалтерскими упражнениями. Вроде все есть, пора остановиться, но тормоз исчез, ни одного тормоза под рукой. Где-то сделан шаг за критическую черту, но где, когда? И как к этой черте возвратиться?

Кстати, о вариантной цивилизации. Ничего хорошего. Думаю, дело не только в перестройках чужого прошлого. Это умеют устраивать и в обычном мире — была бы цель, а мастера перекраивать прошлое или будущее всегда найдутся. Не в этом суть.

А вот насчет милосердия совсем не выходит. Потому как, желая что-нибудь изменить, мы должны осознать правду о себе. А это не ахти какая приятная операция. Ведь зеркальный двойничок может и убить одним своим видом. Вглядишься попристальней и такое можешь увидеть, что жить не захочется — ни в данном, ни в любом другом варианте.

Так что лучше и не пробовать. Сам себя захлестнешь причинной петлей и совсем позабудешь, где ты — именно ты, а где ты — из эн-плюс-первого эксперимента, и кого следует больше ненавидеть — оригинал или наскоро улучшенную копию.

Фантастика все эти петли, сплошная фантастика. Сколько ни думай — одна головная боль.

Но баловаться собственными выдумками все-таки приятно. С детства люблю необычные комбинации образов. И всегда казалось — вот какая-то комбинация подрожит-подрожит в возбужденном мозге и вдруг застынет, втянув в себя реальный мир. И состоится чудо.

Сейчас, пожалуй, я стал настоящим эпицентром чуда — так и сыплются на голову купюры. Вроде материализовал мечту, да не мечту, а болезненное стремление к устойчивости. Радоваться бы, но не получается.

Понимаю, что размышлять о причинах моего везения не стоит. Кажется, за это мне и швыряют конверты, чтобы не размышлял. Неужели только за это?

Нет, докапываться до истины вредно. Ведь чувствовал же...

Настроение — хоть вешайся. В конверте обнаружил всего-навсего четвертную. Кошмар!

На неделе принесут дубленку и подписку Стендаля — чем буду выкупать? Предположим, дубленка окажется мала, но Стендаль-то в отличном состоянии. Что делать? Куда подевались Они? Почему не показывается этот мужик в макинтоше? Чем я Им не угодил?

Видимо, это конец. Не пойду завтра на площадь, к чертям дежурство под часами! Пусть сами дежурят за такую мзду!

Возьмусь-ка за дело. Снова окунусь в свою спасительную работу, и точка. Пусть сами проводят свои дурацкие эксперименты!

Вот только куда подевались бумаги? Когда я выбрасывал свой старый все повидавший стол и ставил на его место полированное чудо с тридцатью двумя отделениями и ящиками, бумаги были куда-то распиханы. Куда?

Сейчас на блестящем стекле отражается совершенная конструкция настольной лампы, и все. Ни пылинки, ни бумажки — яркая иллюстрация к руководству по президентской служебной этике, ни одной детали, отвлекающей внимание от глобальных проблем современности, ни одного штриха, мешающего вести прием посетителей на высшем уровне. Стерильный вакуум — вот что такое мой стол.

И вся комната — тоже стерильный вакуум. На журнальном столике возле софы лежит томик — кого? Ага, Мандельштама. Так сказать, оживляющий элемент. Единственный. И читать не хочется, ничего не хочется читать, а его стихи — тем более, скребут они, не выдерживают соседства с конвертами, о природе которых не положено размышлять.

Куда же я рассовал свои бумаги — в книжные ряды, на антресоли, наконец, в мусорное ведро? Лень искать. Да и зачем?

Вчера шеф вызвал и говорит:

— Ларцев, вы мне надоели.

Так или нечто в этом духе — неважно. Важно, что у шефа это последняя стадия. Надоевшие не задерживаются дольше месяца. Надоевшим он подыскивает добротное место с отнюдь не мэнээсовским окладом. И отправляет, как в почетную ссылку.

Гори она огнем, почетная ссылка. Дубленку-то брать надо! Сколько мне не хватает до этой операции? Так-так-так... Хрустят проклятые.

Полтораста не хватает. Ей-богу, мистика. Придется просить у Потапыча, чтоб он лопнул.

Впрочем, чего злиться? Потапыч теперь меня зауважал. Издали здоровается, одобрительно кивает, когда сталкиваемся в подъезде. В великий День Цветного Телевизора он даже тащить пособил, потом по плечу похлопал и говорит:

— Молодец ты, Эдька, точно молодец, не слюнтя-пунтя...

Слюнтей-пунтей он меня в детстве дразнил. И меня, и Машеньку.

* *

Небольшой взрыв негодования. Они, мои работодатели, наглеют с каждым днем. В конверте засаленная пятерка. Что ж, буду перестраиваться по принципу — как вы нам платите, так мы вам работаем.

Плюнуть бы, что ли!

Я стал не нужен. Почему? А зачем нужен был?

Пожаловаться? Куда? На кого?

Прибегу в местком: незаконное понижение зарплаты, то да се... Да, скажут, незаконное, но где, собственно, вы служили? Это, скажут, не по нашей части, вот путевочку горящую, ежели охота есть, — пожалуйста, или очередь на ясли — поможем, а со службой по совместительству сами разбирайтесь.

Опять же, к прокурору загляну. Очень, скажет прокурор, любопытная история, грубое нарушение, грубое, сочувствую... А не завести ли на вас, гражданин Ларцев, симпатичное уголовное дельце в блекло-голубой папочке, не выяснить ли источники ваших сверхдоходов?

Или к Наташе... Лечиться тебе надо, усмехнется Наташа. Всю жизнь ты мечтал простые вещи в сложные превращать — домечтался, чего ж еще? Жил со своими планами, на большее не хватало. Проектировал путь, на который никогда и не вступишь, а другие не только воображали — шли, шаги делали, свое искали и отстаивать его не стеснялись... Игорь, например, с обидой вставлю я. Хотя бы, отрежет Наташа. И отвернется.

И тогда поехал я к Машеньке. Рвал траву, носил воду в ржавой консервной банке, пытался посадить нелепые “анютины глазки”, купленные у входа на Северное.

Плутаю, Машенька, говорил я, не в конвертах счастье, но они-то, чего нам так не хватало, не хватало, чтобы ты вечно не опаздывала в свою контору, не носилась наперерез трамваям... Но Маша молчала.

Я думал — так очищусь, смогу воспарить над тем, что Игорь в одном из своих стишков назвал: не жизнь, а вертушка дней на проходной существования. Думал — очищусь, а Машенька молчала. Не было прямой связи с потусторонним миром, и с ним тоже. Было обычное загородное кладбище, с ухоженными и заброшенными могилами, были тихие старушки, и дул прохладный ветер. Пальцы мои, испачканные землей, теребили случайную травинку, и вместо воспарения душа требовала чего-нибудь крепленого.

Черт знает как — такое необъяснимо — оказался я в забегаловке с цветочным названием и вместе с ушастым парнем по имени Коля стал пить пиво внакладку. Глотал бурду, на диво логично и популярно объясняя ему, что причины и следствия могут выступать в иной взаимосвязи, и их множество нетрудно по-иному упорядочить, снабдить необычной структурой, и тогда... Коля на редкость хорошо меня понял — похожую теорию он недавно развивал перед своим участковым, но лейтенант оказался дубок дубком и в причинной петле “чернила”-неприятности занял слишком однолинейную позицию. Рассказывал Коля что-то в этом роде, и взаимопонимание наше стремительно возрастало, утешало и поддерживало меня и снова возрастало. Потом начался дождь, и Коля растворился в нем, бесповоротно исчез.

Не помню, как я попал домой, главное — доплелся. С удовольствием освежил ковер мокрыми платформами. Собрался приготовить кофе, а он почему-то просыпался мимо джезвы, и молотилка куда-то пропала. Выпил воды из-под крана.

Самое противное — полная трезвость, даже определенная пронзительность мыслей. Только пространство вокруг размягчилось и упруго раскачивало меня — пришлось забраться в кресло.

Зажмурился и, конечно, обнаружил себя колеблющимся в теплых волнах — прошлое лето, нет конвертов, есть небо, соленые брызги... И что же, эти выцветшие умственные картинки — единственное следствие забегаловки с цветочным названием?

Даже напиться как следует не могу, подумал я, ничего не могу по-настоящему. Подумал и тут же почувствовал, что не один — кто-то за мной наблюдает.

И точно — в трех шагах напротив кресла стоит мужик в макинтоше. Тот самый. Протер глаза. Ну и фокус!

— Здравствуйте, Эдуард Петрович, — говорит он.

— Добрый вечер, — отвечаю и только теперь удивляюсь. — Как вы сюда попали?

Он делает неопределенный жест:

— Обычно...

Выходит, я дверь не запер. Элементарный результат пьянки. Или наоборот, эта пьянка — результат не вовремя распахнутой двери?

— У вас есть вопросы ко мне? — интересуется Он.

— Разумеется, есть, — с энтузиазмом говорю я. — Есть и очень много! Будьте добры, присаживайтесь.

— Некогда, — говорит Он, — некогда присаживаться и добрым быть некогда. Отвечу на любой ваш вопрос, но один-единственный, самый главный.

Самый главный? Забавно. У меня целая куча вопросов, цепляющихся друг за друга и друг друга оттирающих — просто груда отработанных пружинок на свалке.

Интересно, кого он мне напоминает? Старомодность из невероятных для меня лет, насквозь изжелтевшая фотография деда, от которого остались две случайно переданные записки, — Эдинька, мы тебе как-нибудь расскажем, подрастешь, поймешь... Подрос — забыл, потом и рассказать стало некому... Калейдоскопчатая моя память — ни во что не складываются многоугольники иных времен.

Расплавилась моя стальная логика. Лужа от нее осталась с алкогольным запахом.

Главное и второстепенное. Кто Он? Что покупал у меня? В чем смысл топтанья под часами? Чем Он недоволен?

— Слушаю вас, Эдуард Петрович, — бесцветно говорил Он. — Итак, ваш единственный вопрос.

Это похоже на: ваше последнее слово, приговоренный...

— Кто вы? — громко спрашиваю я.

Он передергивает плечами и с вздохом говорит:

— Я человек, Эдуард Петрович. Вариант человека — не лучший, но все-таки... Может быть, ваш вариант. В прошлом или в будущем.

— Не понял...

Я и вправду ничегошеньки не уловил. Чушь какая-то, мистика доморощенная.

— Вы не только поняли, но и раньше это знали, — невозмутимо продолжает Он. — Не так-то просто сталкиваться с собственными идеями, покинувшими черепную коробку, однако приходится. Вам нужен был кошелек, валяющийся в подворотне, — вы его нашли. Каждый да обретет искомое.

Нет, братец архангел, этим от меня не отделаешься, думаю я. Надоела мне неопределенность, и будьте-ка любезны...

— В честь чего вы мне прогулки устраивали? — совсем уже невежливо спрашиваю я.

— А это, скорее всего, другой вопрос, — парирует он. — Мы ведь только об одном договаривались. К тому же для вас оно и неважно — вы и без того согласие дали, значит, удовлетворены были любым ответом.

— Как это неважно? — начинаю я нервничать. — Для меня очень важно...

— Если б так! — спокойно говорит он. — Но вас-то в первую очередь моя личность заинтересовала, а не странная работа. А эта личность сама по себе никакой роли в ваших конвертах не играет. Здесь вы играете роль и некоторые очевидные обстоятельства.

— Очевидные? — до предела удивляюсь я. — Для кого очевидные? Что-то вы темните, э-э... как вас по имени-отчеству?

— Ну, это уже третий вопрос, — усмехается он и так, словно проник в нечто недоступное нашему хилому воображению. — Я-то думал, вы о главном полюбопытствуете, даже уверен был. Да ладно, теперь позвольте мне вопрос задать — кто вы?

Ничего себе шпарит? Я его личностью интересуюсь — плохо, он моей — хорошо. Приманил меня липовыми рублями, потом всего лишает и еще философские упражнения подсовывает...

— Вы же и так знаете, и раньше знали, — передразнил я его и продолжил с вроде бы убийственной иронией в голосе, — небось, всю мою родословную перекопали...

Ирония убила его. Вглядываюсь — никого.

Вскочил, побежал на кухню — пусто.

Могу поклясться, только что здесь стоял человек в длиннополом макинтоше, с которым я должен был выяснить отношения. И не сумел — рецидив проклятой застенчивости и еще чего-то не ко времени подвернувшегося.

...Эдинька, мы тебе как-нибудь расскажем...

И вправду — кто я? Может, в этом вопросе вся суть? Может, это и есть преднамеренное убийство — спросить фотографию деда, не копалась ли она в твоей родословной. Что хуже — посмертно в концентрированную иронию благоустроенного внука или живьем в общую яму?

Ладно, пора кончать. Так и тронуться недолго. Пойду спать.

Да, чуть не забыл — дверь оказалась заперта, никто ко мне проникнуть не мог.

И все-таки, могу поклясться...

* *

Огромный экран играет разноцветными бликами и чуть слышно музицирует. На лед приглашается очередная пара.

Кайф. Полуутонул в кресле — ноги на пуфике, полудрема, полуоформленные мысли мелькают в голове.

В сущности, все не так уж и плохо. Моему теремку ничто не угрожает. Зарплаты меня не лишат, даже повысят немного, повысят, поскольку уберут, я освобожу место для другого, ну и черт с ним, с другим, пусть рога себе ломает, к вершинам лезет... Пусть, если кажутся они ему столь уж сияющими.

Конечно, настоящих доходов теперь не предвидится, да и к чему они? Проживу и без конвертов, другие обходятся. В мой теремок и тащить уже нечего, вернее, некуда. Все есть, слава богу, даже стиральную машину зачем-то приволок.

С “Жигулями” вот не успел обернуться. Попытался, пошли всякие шу-шу — не по рангу, откуда бы у него доходы... Плюнул. Да оно и к лучшему. Возни в сто раз больше, чем удовольствия. Это ж не персоналка. Валялся бы сейчас под днищем, разные дурацкие железки облизывал.

Все, что ни делается, заведомо к лучшему. Плоская мыслишка, но всем нам на плоскостях спокойней, равновесней что ли...

Вот и с Наташей ничего не вышло — не к лучшему ли?

И чего это младшая Рокотова голову задурила? Со мной поигралась, а с Игорем сбежала. Куда сбежала? Зачем? От кого? Польстилась на нищего трубадура. Трубадура — эка дура... Вот и стишки пошли.

Пропадает девка, взрыднула госпожа генеральша. А ведь недолго рыдала, под меня стала клинья подбивать — не возьму ли я Раечку в жены. Трехкомнатный кооператив на мое имя — довольно откровенным намеком. Вроде платы за чужого ребенка. Меняю невесту со свежепотерянной невинностью на даму с дитятей и с большой квартирой...

Возможны варианты.

А вариантов вроде бы и не видно. Ну, на кой дьявол мне эта истеричная Раиса с ее вечно замызганным отпрыском?

Впрочем, если подумать хорошенько, — не очень-то и глупая идея. Райка вела бы себя тихо, как нашкодившая дворняга. Теща забирала бы любимого внука на целые месяцы. Тишь да блажь. Раиса расцветет в нормальной небогемной обстановке. Вещи она обожает... Хорошие вещи и хорошую жратву. Готовит она прилично — все мамашины рецепты назубок знает. И сама вполне, пожалуй, красивая. Во всяком случае, самая красивая среди сестриц Рокотовых. Наташа, право слово, замухрышка рядом с ней, а Танька, та, конечно, не замухрышка, но лишь потому, что одета по-королевски.

Похоже, все к тому клонится...

Вот бедняга — упала. Столько пота на тренировках пролили, столько надежд на медали и такой обидный провал...

Похоже, все к тому идет. Вскоре после бегства Наташи и Игоря остались мы с Раей наедине. По-моему, специально были оставлены наедине, и я понял, что она не прочь завести небольшой роман — пролог к новой семейной жизни. Как говорится, было место, было время и даже кое-какое настроение. Но дальше поцелуев и расстегнутого лифчика дело не пошло. Стало скучно и мне, и ей тоже. Не такой уж гениальный драматург Вероника Меркурьевна, чтобы фильм по ее сценарию обязательно хотелось досмотреть до конца.

Пока еще время есть подумать — может быть, все-таки... Да вот думать на столь душещипательные темы не очень-то хочется...

Ну, стараются, ну, стараются, — оборот, полтора оборота. Получат, скажем, свою бронзу или даже золото, ну и что? Счастье?

Черта лысого счастье! Завтра снова на тренировках семьдесят семь потов сгонять начнут. А вот такого абсолютного покоя, абсолютного нуля эмоциональной температуры им все равно не достичь. Так неужели именно они счастливы?

Предположим, добился бы я своего, достроил модель мира с нарушенной причинностью. Опять-таки, ну и что? Во-первых, маловато шансов на удачу, уже года три в никуда вогнал. Шеф недаром говорил, что в нашем деле нарушенной причинностью ничего не объяснишь, люди не поймут. Но, даже плюя на все вероятности, пусть построил бы — что дальше? Шеф негодует — опять Ларцев от генеральной линии отклонился, не просто отклонился, не просто тихонькие школьные фантазии нашептывает, а едва ли не бунт учиняет. Это, во-вторых. А в-третьих, главное — мне-то что? Удивленные восклицания? Научное бессмертие? Так первого сейчас ни от кого не дождешься, а второе — вообще выдумка. Но что уж точно и непоправимо — покоя никогда потом не видать. Носись со своим детенышем, доказывай, что он не шизоид, что имеет право на жизнь, отвечай за все его грехи, реальные и мнимые. А потом еще стукнет в голову какому-нибудь корреспонденту сообщить юным читателям, что на основе формул некого Ларцева можно устроить почти настоящую машину времени и ликвидировать все прежние неурядицы. Засмеют на месте и без права обжалования. Но мало — засмеют, скажут — внутри сидел, хлеб ел, а какой скандал спровоцировал, даже дети теперь понимают, что в прошлом было много путей.

Впрочем, все это напрасные опасения, ничего бы не произошло, ибо до правильной модели, как до неба, до публикации еще дальше, и, похоже, до дурной популярности я просто не докатился бы. Шеф и на этот раз не ошибся — все мои прожекты с причинными петлями еще надолго останутся прожектами. Противно, но он прав и

вовремя меня убирает, иначе нажил бы я целый воз неприятностей, и не видать тогда приличной должности, как своих ушей. А, может быть, не так уж и противно, может быть, в глубине души мне и хотелось, чтоб он оказался прав, и в ссылку хотелось...

Ну, и черт с ним и с его непоколебимым учением. Так действительно спокойней.

Иногда свербанет, конечно, словно горячим сверлом в диафрагму. Не добежал ни до бронзы, ни, тем более, до золота, где-то на первых барьерах с дорожки сошел. Какая-то внутренняя стенка, что ли, — до нее галопом, а через нее — никак.

Человек и в потерях умеет найти радость. Вскарабкался на свою высоту, надоело пальцы обдирать — падай себе на здоровье, зажмурься и падай, вверх или вниз. Доход в виде изумительного ощущения полета тебе гарантирован.

Да чего уж тут мучаться, дурь источать? Есть, как есть и по-другому не будет. Просто наша с Машенькой жизнь сказалась. Перенапряжение, отсутствие бытовых плюсов, то да се — все, и все можно объяснить, погладить себя по шерстке мягким удобным объяснением.

На том и стоять будем — вроде заслуженный отдых сироты. Сиротка разнесчастный двадцати осьми годиков, сиротинушка...

Но в одном я точно свинья, и оправданий нет. Памятник Машутке так и не поставил. Не до памятника было — вот сильнейшее мое оправдание. Оно и верно, Машенька порадовалась бы машине стиральной, цветному телеку — тоже, подписке Джека Лондона — тем более. Но всему этому вместе взятому — неужели?

И под часы она меня ни за какие коврижки не пустила бы. Высмеяла, просто насмерть засмеяла, дурачком назвала и за стол усадила бы, за обшарпанный письменный стол, за которым я высидел не одну отличную идею, за которым героически пытался нарушить святой закон причинности, не страшась гнева собственного шефа и прочих богов. Были времена...

* *

Пришел на площадь и ужаснулся. Часы исчезли. Старые добрые часы, которые провисели здесь на столбе ровно столько, сколько я себя помню.

Исчез и столб. Нет столба, и площади, по сути дела, тоже нет. Скамейки выкорчеваны, газетный киоск испарился. Все перерыто. Кругом гул стоит. Экскаватор по бывшему газону ползает, царапает земной шар.

Часов на площади нет, а мои электронно-кварцевые в роли полноправного наследника показывают совершенно произвольное время. Какой-то работяга руками на меня замахал и рявкнул: чего толчешься, дубина, жить надоело?

Может, и надоело, как знать?

Вытеснили меня с площади. Приплелся домой — в ящике конверт. Неужели я что-то заслужил, не простояв под несуществующими часами и пяти минут?

Конверт пуст.

Все.

Зачем я им был нужен?

Может быть, нужен был не я под часами, а моя комната без меня. Ее набивали всякой ерундой. Из нее изгнали Машеньку, а я столбиком торчал на площади и не мог заступиться. Исчезла Машенькина фотография. И та, выжелтевшая, тоже. Куда-то подевались мои бумаги.

Это Их работа.

Каждый вечер в 18-00 сюда проникал человек в длиннополом макинтоше из тех времен, вносил новую вещь, выбрасывал что-то старое, уничтожал мою память, растворяя ее в стерильности дальних и ближних углов.

Никогда еще комната не казалась мне такой тяжелой и неуклюжей. Сбежал на кухню варить кофе.

Желтые и оранжевые панели кухонного гарнитура режут глаз. Телевизор выбрасывает на пятнадцать кубометров образцового уюта какую-то образцовую цветастую шелуху.

Утонуть, немедленно утонуть в кресле с чашечкой сверхкрепкого кофе. К черту все окружающее.

Но вот беда — страшно открыть глаза. Вокруг не вещи, а осколки памятника, который я так и не поставил Машеньке. И опять же, откроешь — в трех шагах стоит Он, теперь уже трижды убиенный — временем, самодовольной иронией и свежим подозрением в краже памяти.

Время — главное измерение вещей. Причина, следствие, пространство, интегралы по траекториям — где все это?

“А ты практичный парень, Ларцев”, — сказал Митрофанов, разглядывая мою новую замшевую куртку. Сказал с ехидчатым уважением. Его, Митрофанова, институтского дурака Божьей милостью, только что представили к защите. И куртка на нем получше, но он с искренней снисходительностью завидует Ларцеву, который сам, которому не папа из Парижа...

Но что было нужно Им? Не комната же.

Всемирная организация Валиков и сладкоглазеньких петушков?

Такие нашли бы и подешевле.

Нет, конверты имели особый смысл. Я кому-то или чему-то служил...

* *

Резкий звонок. Вскакиваю. Так! Это наверняка за мной. Конечно же, двое победительно-улыбчивых с красными удостоверениями.

— Пройдемте с нами, гражданин Ларцев. В чем дело? Надо было раньше выяснять, в чем дело. Знаете ли вы, гражданин Ларцев, что уже длительное время вы оказываете неоценимую помощь вражеской разведке, исправно служите ей чем-то вроде цветочного горшка на подоконнике и тем самым способствуете разглашению главной государственной тайны? И о счете в швейцарском банке тоже не знаете? И конвертов никогда в глаза не видели? А вот мы давным-давно за вами наблюдаем, и все знаем, сейчас поймете.

И вводят человека в макинтоше.

— Что вы скажете, полковник Шмольтке-Иванов-Джонс? Этот молодой человек утверждает, что он даже не догадывался о своей выдающейся роли.

И полковник Джонс начинает крутить пальцем около виска...

Открываю. Потапыч мнется у порога.

— Ты чего такой бледный? — спрашивает он.

— Ты не бойся, — говорит он, похихикивая и пытаясь заглянуть в комнату, — я на минутку. Будь другом, Эдик, разменяй сотню. Тут один чижик вещичку принес, а сдачи у него нет.

Механически липкими пальцами отсчитываю Потапычу червонцы.

— И чего ты все один да один? — по-свойски подмигивает Потапыч. — Я бы в твои годы и на твоем месте...

И он умильно смотрит на суперсофу ценой в восемь с половиной дежурств. Как будто оплевал.

А эта софа — вещь без памяти. Нам с Наташей было хорошо и на старом диване.

— До свидания, Яков Потапыч, — только и выдавливаю я.

Он уходит, по-прежнему похихикивая. А я прислоняюсь лбом к холодной поверхности зеркала.

· *

·

Фантазии разыгрались. Какое до меня дело всяким разведкам? Плевать им на такой ненадежный цветочный горшок.

Все проще. Наверное, этот тип в макинтоше явился с тарелки, с обыкновенной летающей тарелки. Они проводят гигантский эксперимент, исследуют человеческую психологию, раскручивая ее во времени и в обстоятельствах. А, может быть. Они испугались моих работ. Их вполне устраивает существующая у нас причинность, а в моих гипотетических петлях содержалась, например, недвусмысленная угроза Их власти.

Они заглянули в мою черепную коробку и решили поставить простенький опыт. И выяснили — ах, бедняга Ларцев, как он исстрадался по хрустящим зелененьким бумажкам! И если уж у передового альтруиста Ларцева, который всю жизнь стеснялся пересчитать деньги, не отходя от кассы, который всегда был уверен, что попросить прибавку к зарплате стыдней, чем снять трусы посреди Старой площади, если для убежденного альтруиста Ларцева главнее главного оказались бумажки в конверте, то, что говорить о других? Приятное мнение сложилось у пришельцев о нашей цивилизации. Они тяжело вздохнули, прислали Ларцеву пустой конверт, чтоб не надеялся, посмеялись над его недоношенными и теперь уж наверняка безопасными идеями и отбыли в такие глубины Космоса, где, возможно, сохранились порядочные гуманоиды, на худой конец, высокопринципиальные автоматы.

Да-с, такова моя гнусная роль в первом контакте землян и пришельцев.

А что там по телеку? Ага, премьера, шестая серия... В пятой герой лицедействовал на крупном совещании и, конечно, победил. Теперь пришла очередь возвращать жену,

сбежавшую еще в третьей серии к товарищу, который не воспринимал совещания столь серьезно, грубо подхалимничал с начальством и ласково подкалывал женщин. В пятой серии его разоблачили и предложили ковать жизнь заново. Ну а с разоблаченным подхалимом даже на дальнюю стройку не поедешь, лучше вернуться к принципиальному герою — он не только простит, но и сам прощения попросит... Стоп. Все вычислено, можно не смотреть, проживу этот вечер без розового экрана.

Интересно, а что бы я делал, узнав, что возвращается Наташа. Вот сейчас прозвенел бы звонок. Я открываю — она! Не с раскаянием, не с вызовом во взгляде, а просто с вопросом.

Приготовил бы ванну, устроил ужин, и все. И был бы очень рад, может быть, счастлив.

Но она не приедет. Никогда не приедет. Зачем ей пустое место имени Эдуарда Петровича Ларцева?

* *

Кто Они?

* *

Качаюсь в густом тумане. Всплывают какие-то многоугольные фрагменты воспоминаний. Всплывают и, распадаясь вновь, растворяются в тумане. Вроде бы недавно это было. Или давно? И вообще, было ли? Вполз в мою жизнь фантастический сюжет, вполз и все изгадил.

Или не изгадил, а так и следовало. Откуда следовало? Очевидно, из меня самого, как из противоречивой системы аксиом.

И ошарашивающий кладбищенский эпизод тоже из меня следовал, как говорится, на роду был написан. До сих пор дрожь пробирает. Решился, подлец, третий раз после похорон к Машеньке заглянуть. Поклялся всеми страшными клятвами — прикину, что да как с памятником устроить.

Приехал, дохожу до места, а там — готовый памятник. Не то, чтоб особо роскошный, но вполне приличный. Небольшая гранитная плита, золотистый Машенькин контур, фамилия, даты... И почти свежие цветы!

Я заметался, чуть в обморок не грохнулся, а потом сбежал, позорно и без оглядки.

Три дня лихорадка колотила. Кто же посмел мою мерзкую личность жирной гранитной чертой подчеркивать? И окатила меня струя настоящей злости. На себя самого и, конечно, на Них. Ибо это Они и только Они могли выдумать. Купили меня на свои полтинники, так ведь не просто купили, но еще и оплевали. С ног до головы.

Переиграть с Ними прошлое... Встретиться и немедленно переиграть.

И я ступил на тропу следствия — кто, кто, кто?

Разведка — бред, летающие тарелки — тем более. Уж не обрушилось ли на меня какое-нибудь колдовство! Колдовство — скачок причинности, появление совершенно неожиданных связей. Древнейшая трижды выверенная магия — манипулируя словами, вещами, конвертами, преобразовывать человека, вызывать интеллектуальную мутацию, ссылаясь на человеку же присущие темные внутренние силы. Но как может проникнуть все это в нашу правильную, логически выверенную жизнь?

Конечно, аз грешен есмь — мечтал, чтоб немного денег привалило, хоть с неба, хоть из-под земли. Даже и не мечтал, а так, между делом, фантазиями прищелкивал, снабжал себя потихоньку дефицитными положительными эмоциями. Но ведь я ни на момент не усомнился, что чудес не бывает. Не бывает?

А здесь разве не чудо?

Никаких иных объяснений я не нашел. Искал, бился, пару ночей совсем не спал, но — ничего утешительного. Энергии, брошенной на детективные размышления, хватило бы на десяток сколь угодно сложных уравнений. Однако никаких особых открытий не последовало.

Просто сбылась мечта, решил я, та, которая на момент возобладала во мне и надо мной, стала главной, определяющей, что ли. Обратила все остальное, по сути, несравненно более важное, в серый фон. Мечта сбылась, и остался один серый фон. Вот и все.

Более того, я пришел к выводу, что стоит только захотеть... Стоит только по-настоящему захотеть, и из нас обязательно выпрыгнет ожидаемое, непременно выпрыгнет, напитавшись силой нашего воображения, или проявится по-другому, но непременно рано или поздно проявится. Надо как-нибудь поподробней обдумать теорию — идея-то неплохая.

Вдруг и вправду любое желание можно материализовать? Пусть не любое, а хотя бы отдельные скромные как следует утвержденные желания. Допустим, у меня не слишком удачный эксперимент. Но я ведь и мечтал вслепую, ненаучно, никаких ограничений не соблюдал.

Если разработать настоящую теорию, при жизни получишь золотой памятник.

Ладно, потом обдумаю. А пока неохота. На кой мне памятник?

Не узнал я, кто Они. Ну и черт с Ними, пусть скрываются на здоровье — тоже мне, игра в прятки...

Две ночи просидел — упражнялся в зажмуривании. Вдруг, думал, возникнет Он. Тогда все узнаю, наизнанку Его выверну, но все о себе узнаю, все свои варианты заставлю показать. Но без толку. Наверное, Он хотел, чтобы я дальше падал с открытыми глазами.

И ведь главное — никому не расскажешь. Засмеют, а не то и в сумасшедший дом загонят. Да и что рассказывать? Разве было что-нибудь особенное? В сущности, не помню я толком этих конвертов. А часов, под которыми я дежурил, давно уже нет, и Старой площади вроде бы нет, есть площадь имени кого-то, не помню кого, в общем, совсем другая площадь.

Деньги, конечно, были, такое не забывается. Но разве обязательно от Них? Возможно, я Потапычу, то есть его Витьке, давал уроки, и другим оболтусам тоже давал. Или с бригадой на коровники навалился. Хотя в этом году институтская бригада, кажется, распалась — то ли диссертациями увлеклись, то ли другой НИИ договоры перехватил. Точно не знаю.

А мужик в макинтоше — не из ЖЭКа ли приходил? Вполне возможно... Какая разница!

Дед, восставший из многих десятилетий небытия — вот гипотеза, устрашающая своей реалистичностью. Он бы и о внучке не забыл, и о внуке как-то по-своему позаботился. Но не мог же он остаться таким, как тогда. Впрочем, что я знаю об этом тогда? Что я знаю о том, какими мы остаемся и становимся? Не хватало еще загробных теней, принимающих родню на работу по совместительству...

Да и как бы я доказал, что деньги ко мне неестественным путем попали? Где факты? И денег тех давно уже нет, а есть обычные вещи с паспортами, с чеками, с фирменными знаками.

Итак, стоит ли самому себе голову забивать? Все, что есть, то есть, и никакой мистики. Ради чего доводить себя до головной боли и бессонницы? Теремок мой этим не улучшишь и не ухудшишь, а вот здоровье терять не следует.

Или приснилась вся эта история с мужиком в макинтоше? Я ведь с раннего детства необычайно впечатлителен. Умел когда-то сны по заказу вызывать. Представлю, скажем, белого слона и всю ночь на нем катаюсь. Или еще лучше — воображу, что я царь в тридевятом царстве, и правлю вовсю, казню, милую, города осаждаю, народу благодеяния устраиваю. Только про конверты я тогда ничего не знал.

Есть, оказывается, вещи, которые не лезут в научную логику. Кто бы мог подумать! А ведь есть...

Пропади оно пропадом — мы. Они, разведчики, колдуны, пришельцы... Да здравствует тридевятое царство без конвертов!

Вовремя опомнился. Через пять минут — премьера “Знатоков”. Эн-плюс-первая серия превосходно пойдет под холодное чешское пивко. Кого же там ловить станут?

* *

Вот и все. И ничего не осталось. Даже загадок нет. Даже последнюю фантазию и ту потерял.

Где-то что-то размазано по будущему, словно матовые тени расплываются за стеклом. Окристаллизовалось далекое прошлое, превратилось в идеал, а неприкосновенную хрустальную конструкцию, и там остались растворенные в формулах ночи, стремительная Машенька, беспечный Наташкин смех, пряная воркотня Вероники Меркурьевны, непостижимая конвертная служба…

Жизнь, как говорится, вошла в правильную колею. Уже три года я женат на Раисе. Она — настоящее семейное сокровище, самобытное воплощение домашнего очага, беспредельной терпимости и любых иных добродетелей. Ничто, кроме абсолютного покоя и тихой возни с детьми, своим сыном и нашей дочкой, не доставляет ей удовольствия. Она деликатна в постели, приветлива в компании, виртуозна у плиты, но на все это ей, в общем-то, наплевать. И мне тоже. Поэтому у нас полная гармония. Семья без намека на трения, обладательница трехкомнатного кооператива, белой “Лады” и прочих признаков растущего благосостояния.

С полдевятого до полшестого служу. Занимаюсь чем-то этаким, в сущности, черт его знает чем. Но все же — сто девяносто плюс прогрессивка. Исполнителен, устойчив, пользуюсь уважением. Хороший стол заказов. В прошлом полугодии стал победителем. Борюсь за звание.

По вечерам, по субботам и воскресеньям, когда нет ничего телевпечатляющего, блаженствую в своем кабинете. По инерции Раечка считает меня ученым и не тревожит в лично мне выделенной большой и светлой комнате. Должно быть, это стандарт до конца жизни. Отличный стандарт.

Читаю, лежа на своей знаменитой суперсофе или утонув в кресле. Или просто думаю и бессмысленно пялюсь в дальний угол. Трудно сказать, о чем думаю. Мозг плавает в океане спокойствия, где нет-нет показываются островки явно вулканического происхождения. Но главный вулкан давно потух, и острова вполне безопасны, а главное — безжизненны.

Что-то было в эпоху до Них. Потом Они. Иногда хотелось бы вспомнить, да вот досада — дневник затерялся. Впрочем, не уверен, был ли он. Наверное, я просто размышлял о всяких событиях, активно размышлял, возможно, кое-что и записывал. У кого-то вычитал, что самую искреннюю книгу писатель создает только мысленно, а потом до конца своих дней считает ее как бы изданной. И только тот по-настоящему поймет писателя, кто эту мысленную книгу сумеет реконструировать. Или Игорь мне это говорил, или сам придумал? Все равно. Реконструировать мой внутренний мир вряд ли кому-то захочется.

Н-да, всплывают голые островки... И только какой-нибудь внезапный порыв ветра подымет над ними пыльный столб, и в колеблющейся спирали на миг сочетаются случайным контуром живые лица, а на самой верхушке блеснет застекленный генератор произвольного времени. Сочетаются лица, чтобы тут же распасться на атомы разбегающихся песчинок.

Но это уже обычный солнечный луч пробивается сквозь полусдвинутые шторы. И уютный Раечкин голос окончательно втягивает меня в параллелепипед реального закниженного пространства.

— Эдик, детки, — весело кричит Рая, — а у нас сегодня огромный пирог.

Пирог. Воскресенье. Покой. Сэ ля ви. И она идет, кто ее остановит?

* *

Иногда по ночам слышится странный приглушенный скрип. Дверь? Рассыхающийся шкаф? Кровать под медленно засыпающей супругой? Может быть, и так. Но возможно,

вполне возможно другое.

С тихим и почти мелодичным скрипом проворачивается колесо нашей судьбы. Смещается настоящее, мы вступаем в иной вариант самого себя. Но плотная повязка на глазах древней богини не позволяет ей выяснить, изменилось ли наше прошлое, изменится ли будущее. И не может она ответить на простой вопрос — кто мы, остались ли сами собой? Она бы рада сорвать надоевшую повязку, все увидеть и раскрыть, наконец-то, раскрыть секрет нашей удачи. Рада бы, но руки заняты — по штатному расписанию им положено поддерживать рог изобилия. А это самая любимая игрушка взрослых людей. Тяжелая игрушка.

Богиня смертельно устала от этой тяжести и от непрерывных переездов. Она стократно переработала пенсионный возраст. У нее нет своего угла, нет семьи — не успела. Ей надоело притворяться вечно юной. Ноет поясница. Но ее не отпускают — нет замены. И не известно, когда отпустят. Но одно она знает точно — даже выбросив проклятый рог, она не станет снимать повязку. Бесполезно. Длительное ношение повязки ослепляет даже богов. А пока ее руки заняты, создается хотя бы иллюзия зрячести.

Поэтому в любую достаточно чуткую ночь мы слышим, как с тихим и почти мелодичным скрипом проворачивается колесо нашей судьбы. Мы всего лишь однажды забываем смазать его вязкой умиротворенностью, и оно напоминает нам о существовании иных путей.

Невидимый мятеж неосуществленного захватывает наш отполированный внутренний мир, царапает и раскалывает идеально гладкие стенки. Надолго ли? На сколько выдержим — на мгновение или на годы.

Минск, 1980

Предыдущая глава содержание Следующая глава


© Александр Потупа (Alexander Potupa) Нечто невообразимое 05 (Something Unimaginable 05)

Нечто невообразимое (Something Unimaginable) «Ловушка в цейтноте». Эридан, Минск, 1990; «Нечто невообразимое». Эридан, Минск, 1992

НЕЧТО НЕВООБРАЗИМОЕ

И даже не в том дело, что охотник убивает птицу, — он убивает полет.

Рамон Гомес де ли Серна

1

Следователь Ахремчук попросил предельно искренне и подробно изложить мою точку зрения на события, ставшие причиной возбужденного против меня уголовного дела.
По-моему, лучше было бы ограничиться материалами предыдущих допросов. Действительно, подробный рассказ обо всем, что интересует следственные органы (да еще и в свободной манере, на чем настаивал Ахремчук), требует определенного писательского дара, а я таковым не обладаю и вынужден буду придерживаться сухих фактов, которые вряд ли помогут понять суть происшедшего. Следователь Ахремчук просил меня соблюдать последовательность эпизодов по предъявленным мне обвинениям (или подозрениям — я не совсем понимаю эти процессуальные тонкости). Это нелегко, так как на самом деле события развивались как бы одновременно и отнюдь не параллельными потоками. Потоки скрещивались и пересекались, и с некоторого момента происходившее отражалось в моем сознании какой-то скрученной, все сокрушающей струёй.

Но я постараюсь выполнить по мере сил все требования следствия.
Еще одна предварительная ремарка — у меня очень хорошая, иногда просто фотографическая память. Поэтому те события и даже диалоги, которые воспроизводятся, в точности соответствуют истинному положению дел, во всяком случае, тому, что воспринималось лично мною. Надеюсь, проверка этого утверждения во всех доступных следствию ситуациях убедит его в моей полной искренности.

2

Настоящим подтверждаю, что я, Скородумов Вадим Львович, сотрудник Научно-исследовательского центра психореанимации, действительно изобрел аппарат психосейфетор и применял в экспериментальных целях (разумеется, по утвержденному плану работы лаборатории) ряд самостоятельно изготовленных действующих моделей указанного аппарата. В нашем Центре его часто называют “правдоматом”, и это неофициальное, но крайне меткое название я тоже буду использовать в тексте.
Суть изобретения проста. Правдомат дистанционно воздействует на некоторые электромагнитные ритмы человеческого мозга и резко снижает уровень ощущения опасности. Основным проявлением человека, испытывающего действие психосейфетора, становится стремление говорить правду и только правду, иными словами — активно конструировать вербальную модель воспринимаемой им реальности, не искаженную чувством самосохранения.

Теоретически механизм действия аппарата ясен пока довольно слабо. Недостаточно исследован и диапазон побочных эффектов. Однако ни в одной из проведенных в нашей лаборатории экспериментальных серий не было обнаружено опасных для здоровья последствий.

Цель, с которой создавался аппарат, — лечение некоторых форм паранойяльного синдрома, особенно бреда преследования. Конечно, это лишь узкая, так сказать, стартовая цель — реальный спектр применения психосейфетора наверняка много шире.
Параноик, испытывающий приступы бреда преследования, — страшное зрелище. Это одно из самых жалких состояний человека — состояние зверька, загнанного в угол силой собственного воображения. Надо отметить, что в относительно легкой невротической форме бред преследования — довольно распространенное явление, всем нам в какой-то мере свойственно преувеличивать намерения и возможности ближних.

С помощью правдомата пациент временно освобождается от чувства повышенной опасности, и если эту фазу закрепить (скажем, гипнотически), то за несколько сеансов больной должен полностью избавиться от своего бреда, что и подтвердилось экспериментально (38 полных излечений из 40 случаев, в двух остальных синдром особым образом осложнен, эти случаи требуют особого подхода).
Любопытным и, к сожалению, заранее не предсказанным явлением оказалось своеобразное последействие психосейфетора — мне удалось установить, что повторные сеансы заметно продлевают фазу пониженного ощущения опасности и человек какой-то период продолжает говорить исключительно правдиво даже без использования аппарата.

Сразу хочу предупредить возможную ошибку — состояние, в которое попадает пациент, отнюдь не соответствует некой полной эйфории. Снижение чувства самосохранения странным (то есть пока еще не объясненным как следует образом) не распространяется на рефлекторные системы, на двигательные процессы. Это значит, что человек, находящийся в поле действия правдомата, может, например, вполне прилично вести автомобиль или самолет, но при этом высказывать идеи, потенциально крайне опасные для его отношений с окружающими.
Достаточно частые контакты с психосейфетором порождают, по-видимому, устойчивое закрепление правдивости, и дальнейшие эксперименты подтвердят или опровергнут мою гипотезу о том, что человек за 15—20 сеансов может необратимо перейти в фазу абсолютно откровенной личности. Из этого не следует, кстати, что он начнет излагать всем встречным подробности своего недавнего пребывания в туалете или что-то в этом роде. У него вовсе не разрушаются этические представления, он вполне способен следовать нормам общепринятой морали. Но он непременно обнажит те моменты, которые, с его точки зрения, данной морали противоречат, не соответствуют естественным путям развития человека и общества.
Разумеется, я понимаю, что данное изобретение может рассматриваться и как большое благо и как большая беда — обычно различия между такими крайностями не столь уж велики, слишком многое зависит от того, под каким углом мы смотрим на прогресс человеческих отношений. Однако мне хотелось бы избежать общих теоретизирований и рассказать только о тех событиях, которые непосредственно Связаны с вольным или невольным внедрением правдомата.
Заранее приношу извинения всем тем, кто по служебному долгу или из чистого любопытства ознакомится с этими показаниями, возможно, кое-кто из них будет неприятно поражен некоторыми моими откровенностями, попытками говорить вслух о вещах, быть может, и общеизвестных, но обычно умалчиваемых или нашептываемых в узком кругу с той или иной долей стыдливости. Отчасти смягчающим эту мою вину обстоятельством служит то, что мне, более чем кому-либо иному, пришлось контачить с правдоматом, и, соответственно, я более других испытываю последствия своих опытов.

3

Я категорически отвергаю обвинение по первому из предъявленных мне эпизодов — обвинение в преднамеренном шельмовании академика Топалова К.И., проведенном мною якобы из чувства мести.

Поясняю следующее. В Центре, которым руководил Константин Иванович Топалов, я работаю давно, вот уже 17 лет. Тот факт, что Топалов и его ближайшее окружение считают меня человеком бесперспективным, самого меня никоим образом не унижает и даже не задевает. Не задевает потому, что их позиция соответствует истине — в их системе я действительно бесперспективен. Меня не привлекает их подход к делу, раздражают их действия, обеспечивающие систематическое и все более заметное отставание нашего Центра от уровня мировой науки. Наши исследователи не хуже, а во многих направлениях и лучше других умеют нащупывать новое и оригинальное, но мы тонем в процессе доводки и внедрения. Теряем время и основную энергию на борьбу с топаловыми и иже с ним, на пробивание инстанций, которые ни в каком деле не видят проку, если оно не способствует быстрому росту их личного престижа и благосостояния.

Сразу оговорюсь, я вовсе не считаю Константина Ивановича очень плохим человеком или особо выдающимся проходимцем. Безусловно, он конъюнктурщик выше среднего, но бывают деятели и почище. Топалов возрос на несветлой памяти лозунге “Не высовывайся!”, и, надо сказать, действительно многого добился под этим лозунгом. С одной стороны, его работы за стенами нашего Центра практически нигде не упоминаются (не считая, разумеется, стандартных дружеских реверансов), с другой — за его спиной около пятидесяти подготовленных кандидатов и докторов наук. Если я начну рассказывать нечто общеизвестное — дескать, он сам, академик Топалов, постоянно дает хорошие отзывы на диссертации, исходящие из таких-то и таких-то институтов, и по странному стечению обстоятельств отзывы на работы его учеников поступают исключительно из тех же мест, то многие удивленно разведут руками: а как же иначе? Если я подчеркну, что список из трехсот научных трудов (а из них процентов 90 падает почему-то на последние 20 лет, в течение которых Топалов руководит нашим Центром) — это, мягко говоря, несолидно, имея в виду не только подписи под статьями своих аспирантов и соискателей, но и серьезные самостоятельные исследования, то те же многие назовут меня мелкокопателем и будут правы. Как ни смешно, они будут правы в своей очень уж популярной системе отсчета...
Поэтому я не стану описывать всякие подобные “мелочи”, Не стану привлекать внимание и к тем явлениям, сквозь которые Топалов некогда ускоренно пророс из толпы посредственных кандидатов наук в разряд видных ученых — с этим еще придет время разобраться, причем разобраться в ином. сверхтопаловском масштабе. Попробую ограничиться сутью наших с Топаловым отношений.
Считается, что эти отношения были вполне нормальны, едва ли не взаимоприятны вплоть до знаменитой истории с инверсином-80. Легенда, венчающая устное народное творчество НИЦПРа, утверждает, что еще в то время, около трех лет назад, я был на грани завершения работ над своим аппаратом, что, по мнению наших гомеров, давало мне сразу докторскую степень без всяких промежуточных этапов. Далее легенда говорит, что Топалов стал тогда хитро маневрировать, дабы сорвать мою работу, и, в конце концов, едва не добился своего. С одной стороны, он знал, что профессор Грейв в Штатах интенсивно разрабатывает свой вариант психосейфетора, с другой — ему очень не хотелось иметь под собой сотрудника, добившегося чего-то экстраординарного. Все просто, как в сказке! И, наконец, согласно той же легенде, я специально наелся экспериментальных таблеток инверсина-80, чтобы устроить приличный скандал, привлечь внимание высокого руководства, но погорел на этом скандале, чуть не вылетел с работы, нажил себе в лице Топалова вечного врага, затаил на него смертельную обиду и т. д., и т. п.

Но все это не правда, а лишь правдоподобие, примитивная схема стычки молодого неопытного идеалиста с неким абстрактным его ученобюрократическим превосходительством.

Правда в том, что к началу инверсиновой истории я вполне отчетливо осознавал реальную угрозу закрытия темы. Опыта хватало я на понимание того, что попытка переиграть судьбу правдомата на самом высоком уровне (вплоть до товарища К.С.Карпулина) тоже обречена — никто не захочет (а захочет — не сможет!) приструнить Топалова. Кто я. в самом деле. по сравнению с вхожим в бог знает какие сферы академиком? А, понимая все именно так, можно было сопротивляться лишь для очистки собственной совести. Я и барахтался понемногу на основе этого несколько неопределенного принципа моральной экологии...

Вообще-то, с очисткой получилось не очень красиво — впоследствии Топалов сумел выставить меня этаким жалобщиком, едва ли не врожденным кверулянтом (так у нас называют больных с синдромом сверхценных идей, почти всегда активно сутяжничающих). Разумеется, сейчас ему не очень-то верят, он спущен, так сказать, в ранг падших ангелов, а в те времена кредит доверия Топалову казался мне бесконечно высокой стенкой. И высота, и толщина этой стенки подчас бесили меня, но приступы злости претворялись отнюдь не в жалобы по инстанции, а сгорали внутри, превращаясь в постоянно нарастающую головную боль.

Часто и подолгу болела голова. Из-за нее все и началось — профессор Клямин, которому я как-то вечером пожаловался на свое недомогание, по дикой своей рассеянности сунул мне вместо пенталгина пару таблеток инверсина-80 новейшего препарата, который так никогда и не вышел в клиническую практику.
Инверсии — одно из самых фантастических психотропных средств. Он словно бы выворачивает мозги наизнанку — благодаря какому-то не совсем ясному механизму человек начинает говорить то, что думает, а думать то, что обычно говорит. К сожалению, этот препарат профессора Клямина не успели приспособить к лечению той или иной конкретной болезни — инверсии лишь немного снижал избыточные психические напряжения, связанные с рядом синдромов, в остальном же оставался чем-то вроде эн-плюс-первого лабораторного чуда света.

Ну, а после истории со мной, когда Клямина отправили на пенсию, весь запас инверсина был торжественно списан и уничтожен в присутствии более чем компетентной комиссии.

Но это произошло позже, а в тот вечер я решил принять что-нибудь от головной боли и как следует выспаться. Выспаться мне действительно удалось, а утром я, даже не подозревая о поглощении сильной дозы инверсина. начал творить нечто невообразимое.

4

С утра меня вызвал заведующий лабораторией Всеволод Тихонович Последов и бодро сообщил — нужно срочно ехать на картошку. Ненадолго, недели на две, но выхода нет — одна сотрудница уходит в декрет, у другой мало- летний ребенок, кто-то на конференции, кто-то еще в отпуске, кто-то уже на картошке, и вот требуют, черти, еще двух человек. Именно так — “черти”, иначе товарищ Последов при своих начальство не называет. Тем самым в глазах сотрудников он завоевывает некое сочувствие к себе как к человеку тоже подневольному.

Разумеется, я сразу сообразил, что двухнедельная ссылка входила в план Топалова. Так ему проще обеспечить нужное решение о закрытии моей темы. Не надо вызывать на ученый совет, выслушивать всякие колкости, углубляться в давно уже небезопасные для академика дебри научных дискуссий.

— В общем, неплохо отдохнете, — добродушно завершил свое сообщение Последов. — Погодки-то отменные — прямо лето...

— Никуда не поеду! — перебил я его. — Пора кончать с этим безобразием, Всеволод Тихонович.

Перебил и сам себе страшно удивился. Что за резкость? Тем более что в мыслях моих проносилось нечто вполне ответоудобное: “Жена на бюллетене... Две непрерывно контролируемые серии опытов завершаются только через неделю... Сам амбулаторно лечусь от гайморита...” Иными словами, обычно весьма радикальный внутренний голос вел себя тихо, подсказывал слова правильные, безопасные, ведущие кратчайшим путем к желанной цели.

— То есть, как? — слегка возмутился Последов. — Будто вы не знаете о моем отношении ко всем этим осенне-летним кампаниям! Не надо, Вадим Львович, бередить мои раны... И ничего не поделаешь… Подскажите-ка лучше мне, кого с вами объединить. Может, лаборантку Милочку, а? — хитровато улыбнулся он. — Вы-то возражать не станете, только нам тут без нее никак не обойтись...

Но я не принял его заигрываний. Я категорически отказывался от поездки, мотивируя это самыми резкими оценками порочной практики оттягивания научно-инженерных кадров на малоквалифицированные работы. Я свободно сыпал давно известными в нашей лаборатории цифрами и фактами — от реальной стоимости одной добытой таким способом картофелины до глобального ущерба делу научно-технического прогресса.
До Всеволода Тихоновича постепенно дошло, что разговор идет всерьез, что его сотрудник не просто пытается отвертеться от неприятного копание в земле и многодневного отсутствия бытовых удобств, не просто уклоняется от очередного удара дирекции по своей теме, а замахивается на нечто большее. И тогда Последов разозлился по-настоящему.

— Значит, по-вашему, весь наш коллектив — сплошные тупицы и бездельники? — ехидно спросил он. — Значит, вы один умница и праведник, да? Так вот, или вы немедленно побежите домой собираться и завтра к восьми ноль-ноль явитесь к нашему подъезду с большим ведром, или я сию минуту сообщу Константину Ивановичу содержание нашего разговора. И тогда пеняйте на себя!
Я еще раз отчетливо подтвердил свой отказ, и Последов тут же связался с директором. Отмечу, что разговор наш он передал в моем присутствии и довольно точно. Он вообще не вредный мужик, наш Всеволод Тихонович, — просто в данном случае он попал в безвыходное положение. Но и в этом положении он проявил себя неплохо — как бы протянул мне тоненькую спасительную соломинку, сославшись в сообщении Топалову на мои незавершенные экспериментальные серии...

Топалов тут же вызвал меня к себе и попросил высказаться в присутствии секретаря партбюро товарища Чолсалтанова. Я высказался, они не мешали, краснели, бледнели, но не мешали.

Потом Чолсалтанов хмуро и серьезно спросил, обращаясь почему-то к портрету над головой Константина Ивановича:

— Верно ли я понял, что товарищ Скородумов считает нас саботажниками?

— Мы и есть саботажники, — вздохнул Топалов. — Мы саботажники научно-технического прогресса, потому что помним о картошечке, которую любит кушать наш коллега-правдолюб. Вероятно, нам с вами, Салтан Ниязович, придется съездить в колхоз и собрать для товарища Скородумова хороший урожай.
Но Чолсалтанов был настроен отнюдь не юмористически. Конечно, он деликатно улыбнулся словам Топалова, однако взгляд его искрился раздражением.
— Вы понимаете, Вадим Львович, кто именно спускает нам разнарядку на рабочие руки? — многозначительно спросил он. — Вы понимаете, чьи решения вы подвергаете своим безответственным нападкам?

Только я хотел сказать, что понимаю, что готов отвечать за свои нападки на любом уровне, как нас перебили. В кабинет ворвалась очаровательная Клара Михайловна и срывающимся голосом сообщила:

— Там... Там сами Ким Спиридонович к вам приехали!
Именно во множественном числе!

Так я познакомился с товарищем Карпулиным. Карпулин вошел в кабинет почти вслед за Кларой Михайловной и смущенно-любопытствующе заулыбался — дескать, делайте свои дела, я не помешаю, а, кстати, что за дела вы тут делаете?.. Топалов поспешил к нему, расшаркался, усадил в кресло.

— Вот, — сказал он с неподдельной озабоченностью во взоре, — товарищ Скородумов обвиняет нас в саботаже научно-технической революции. Мы тут всем коллективом уговариваем его сельскому хозяйству помочь, а он утверждает, что такая помощь подорвет нашу сегодняшнюю экономику и опрокинет наши грандиозные планы...

— А вдруг подорвет? — внезапно перебил его Карпулин. — Подорвет и опрокинет! Вы вот никогда не задумывались над такой возможностью?

— То есть как? — поразился Чолсалтанов. — Нам же из райкома... Вы же в курсе...

— Вот-вот, — ухмыльнулся Карпулин. — И указание по всей форме, и я в курсе, а потом получается — подрывали и опрокидывали... Все всё понимали, а налицо резкий спад, и самое время бить себя в грудь и каяться в смысле очередных перегибов... Ладно, — ободряюще кивнул он совсем было опешившим Топалову и Чолсалтанову, — не следует вам надолго отрываться от своих ученых дел. А ты, товарищ Скородумов, принципиально против своей кандидатуры, да? — обратился он ко мне.

— Против. И своей, и большинства других.

— А тебе трудно придется, — продолжал Ким Спиридонович. — Это, понимаешь ли, как на фронте — рота идет на дзот, а один умник сидит в окопе и понимает, что командир — дурень, что нет смысла класть полроты, чтобы среди бела дня захватить эту паршивую высотку, ее в темноте почти без потерь взяли бы... Знаешь, чем кончают такие умники?

— Трибуналом, — ответил я. — Такие умники кончают трибуналом, а рота — геройским ополовиниванием состава на подступах к укреплениям. Потом в штабе полка находится другой умник, который соображает, что вся операция с другим дзотом будет завершена парой авиабомб или трехминутной артподготовкой. И он кончает орденом.

— Ты смелый парень, — кивнул мне Карпулин. — Хорошо говоришь. Так скажи нам, пожалуйста, кто виноват в том, что миллионы человеко-дней уходят не туда?

Я готов был ответить — честно сказать все, что думаю по этому поводу, но, слава Богу, не успел. В кабинет ворвался растрепанный профессор Клямин и буквально втащил за собой Клару Михайловну, пытающуюся удержать его за руку.

— Беда, — закричал он, — беда, Константин Иванович! — Я вчера вечером по ошибке накормил Скородумова таблетками инверсина... Я слышал, он какие-то коники выкидывает... Но он до завтрашнего дня за себя не в ответе, у него фильтры инверсированы. Он теперь думает правильно, а говорит черт знает что!

Вот, собственно, и вся история с инверсином-80. Клямнн вскоре ушел с работы (официально — по состоянию здоровья). А мою тему осторожный Топалов тогда закрыть побоялся — неудобно стало перед Карпулиным или что-то еще. Все-таки под самый конец разговора Карпулин успел поинтересоваться моей темой и отозвался о ней весьма одобрительно, попросил даже проинформировать о завершении... Буквально через день Всеволод Тихонович передал мне, что ученый совет непременно продлит тему на следующую пятилетку, и я как ни в чем не бывало отбыл в колхоз, предприняв очередную попытку стать ударником картофельных полей.

5

Я сравнительно подробно остановился на инверсиновой истории, чтобы показать безосновательность сложившихся вокруг нее легенд. Карпулин заскочил к нам совершенно случайно. То есть не совсем — в то время он периодически
обследовался в Центре по поводу частых головных болей. Но появись он получасом раньше или позже, вся история просто не дошла бы до него, и он не имел бы повода проявить интерес к моей теме.

Топалов распустил слухи насчет моих жалоб Карпулину из желания очернить меня, представить склочником. Такие, как он, не могут перенести малейшей неудачи, мельчайшего сбоя в программе своих действий, не объяснив это происками бессовестных врагов. Они в принципе не верят, что иной камень срывается со скалы под действием совокупности чисто случайных сил. Кажется, у австралийских аборигенов к моменту их встречи с европейцами не существовало понятия естественной смерти и даже болезни — бедняги уверены были, что всякое несчастье непременно связано с магическими происками враждебных сил. Топалов, судя по всему, до сих пор убежден, что мы с Кляминым разыграли целый спектакль — разумеется, в кляминской режиссуре. И не мог простить этого, особенно — старому профессору...

Перехожу теперь к недавно имевшему место эпизоду с Топаловым. Вкратце суть дела сводится к следующему. Константин Иванович велел немедленно доставить ему действующий образец психосейфетора. Я ни сном, ни духом не мог предположить, что Топалов задумал использовать аппарат в сугубо личных целях, тем более — таким образом.

Среди сотрудников Центра ходили какие-то слухи о романе Константина Ивановича с его секретарем Кларой Михайловной. Лично я к этим слухам никак не относился — не люблю, когда подробности частной жизни перемалываются жерновами дурацких шепотков. Клара Михайловна — молодая (ей около тридцати), очень привлекательная женщина, кажется, одинокая, и она вполне имеет право на тот спектр привязанностей и увлечений, который делает ее жизнь приятной. Она вольна была любить того же Топалова, несмотря на двукратную разницу в возрасте, могла связать свою судьбу с восемнадцатилетним лаборантом или с кем-то еще — это ее дело.

И, разумеется, я никогда и ни в какой форме не внушал Топалову идею использовать правдомат в том смысле, в каком он реально его использовал. Доставляя ему аппарат, я был уверен, что он решил устроить что-то вроде самостоятельной проверки наших выводов, что в нем вновь пробудились исследовательские цели.
Но оказалось, правдомат разбудил в нем нечто темное и опасное.
К сожалению, о дальнейших событиях я могу говорить лишь реконструктивно. следствию наверняка известно больше. До меня же дошли только самые общие сведения — Топалов явился на квартиру Клары Михайловны и подверг ее действию правдомата. Она, кажется, отнеслась к этому, как к очередной причуде шефа, и осознала опасность ситуации лишь тогда, когда выложила ему едва ли не все подробности своих прежних и нынешних знакомств.

Нервы Константина Ивановича не выдержали — столь быстрый и жестокий погром иллюзий не всякому дано вынести. и каждый способен понять все дальнейшее. Разумеется, попытку избить женщину, нецензурную брань в ее адрес трудно чем-либо оправдать. Каждый из нас сейчас (на холодную голову!) понимает, что опрокидывание телевизора, швыряние дорогостоящих предметов одежды с балкона — недостойные действия. Но мне смешно, когда я слышу что-то такое: “... не достойно советского ученого, академика, члена партии...” Это не достойно любого человека в нормальном состоянии — советского академика, английского докера или беспартийного китайца.
Уверен, в той ситуации Топалов не был человеком в нормальном состоянии. Аффект, сильный аффект — это своеобразное краткосрочное помешательство. И я крайне отрицательно отношусь к тем грязным слушкам, которые сразу же поползли по Центру и по всему городу — дескать, свои своих не предают, дескать, экспертиза выгородила Топалова из самообычнейшего уголовного дела, отвела от него удар правосудия, который неотвратимо обрушился бы на любого простого смертного...
Не смогу скрыть своего резко отрицательного отношения к К.И.Топалову (как в плане наших научных контактов, так и в связи с его нападением на Клару Михайловну), не могу скрыть и того. что мне известны подлинные факты выгораживания в иных ситуациях, но в данном случае экспертиза, безусловно, вела себя честно — уж поверьте, мне-то хорошо известно, сколь сильные аффекты могут быть связаны с правдоматом.

Однако самое удивительное в эпизоде с Топаловым не все эти события и слухи, а то, что последовало, и отнюдь не потому, что поворот оказался не в мою пользу, и вина за низвержение Топалова каким-то фантастическим образом опрокинулась на мою голову. Меня поражает совсем иное.

6

Я пишу об этом ином, прекрасно понимая, что мои оценки происшедшего не так уж важны, скорее всего, просто излишни. Но следователь Ахремчук просил обязательно выделять именно мое отношение к событиям, и я должен выполнить его пожелания — в данном случае это приятный долг.

Формально схема дальнейших событий такова. Соседи Клары Михайловны вызвали милицию. Топалов повел себя слишком экспансивно, и дело получило огласку. Чолсалтанов, якобы верный слуга Топалова, неуклюже попытался замять персоналку в своей организации и выгородить шефа в следственных органах. Но Топалов закусил удила, не сделал даже попытки раскаяться, в оскорбительной форме отверг все уговоры — собственной жены, Салтана Ниязовича и даже самого К.С.Карпулина. И он получил по заслугам — его исключили из партии и отправили на пенсию, лишив руководства Центром. Потом следственные органы якобы установили, что главная вина падает на гражданина В.Л.Скородумова. то есть на меня... И именно события с Топаловым инкриминируют мне в качестве первого эпизода обвинения.
Самое ужасное в этой схеме то, что она легко принимается на веру, как и всякое стандартное правдоподобие. Между тем схема в принципе порочна — она очень уж примитивно увязывает факты в нечто совершенно противоречащее действительности.
Прежде всего, в этой истории зря пострадал Чолсалтанов. Лично у меня нет никаких оснований питать к нему особые симпатии. Салтан Ниязович всегда с большим подозрением относился к моим научным устремлениям, пожалуй, и ко всему стилю моей жизни. И эти подозрения нет-нет и материализовались в неприятностях того или иного уровня. Но должен подчеркнуть — Чолсалтанов искренне недолюбливал меня и боролся со мной в открытую (возможно, не столько со мной, сколько с моим влиянием на окружающих).

Но он вовсе не был слепым прислужником Топалова. По моему глубокому убеждению, Салтан Ниязович прекрасно все видел, прекрасно знал цену своему шефу и в научном, и в личном плане. И выгораживать шефа он не собирался.

Чолсалтанов погорел потому, что публично назвал происшедшее мелочью в биографии Константина Ивановича, а дальше его, как говорится, и слушать не стали — дескать, какая уж там принципиальность, если дикие выходки начальника (с использованием служебного положения и специальных психогенных средств) называют мелочью!
Но ведь Чолсалтанов был совершенно прав — просто никто не пожелал выслушать его до конца. Он пытался высказать едва ли не очевидную мысль, что конфликт вокруг Клары Михайловны вряд ли сопоставим со всем тем, что успел сотворить Топалов за многие предыдущие годы.

Чолсалтанова сгубила привычка к эзопову языку. Он намекал, только намекал на некие события, и, конечно, эти намеки не смогли уравновесить всей внешней нелепости его позиции относительно описанного скандала.

Я попробую сказать то же, что, по-моему, хотел сказать Салтан Ниязович, однако не прибегая к деликатным иносказаниям.

Так вот, я убежден, что скандал Топалова с Кларой Михайловной действительно малая величина в шкале тех преступлений, которые успел совершить Константин Иванович. Я не оговорился — именно преступлений, а не каких-то так называемых аморальностей.
Разумеется, я не ставлю цели перечислить все, известное мне. Возьмем что-нибудь сравнительно простое и очевидное, скажем, устранение профессора Клямина, между прочим, талантливейшего человека. Именно такими устранениями и страшна восходящая серость.

Топалов давно покушался на Александра Семеновича и многого достиг в торможении его работ. Инверсии — гениальная находка Клямина, находка, которая по-новому осветила функционирование мозга. Но и до того Александр Семенович демонстрировал ученому миру оригинальнейшие достижения, у него было колоссальное чутье на новые пути, вообще — на необычное. Вывести Клямина из игры, используя некоторую его рассеянность (те же злополучные таблетки от головной боли...), — это, в сущности, тягчайшее преступление, это громадный ущерб обществу, ущерб, верхнюю границу которого вряд ли можно оценить.

Действительно, почему мы так быстро и сурово судим людей, ограбивших государственный магазин или сберкассу, сунувшихся в чужую квартиру или в чужой карман, а разбойное устранение талантов считаем лишь этакой простительной начальственной блажью? Блажью, за которую можно слегка пожурить или поставить на вид, в лучшем случае — пристыдить через газету...

Я хочу сказать, что экзекуция талантов не блажь, а тягчайшая форма бандитизма, сопряженная с систематическим хищением у общества лучшего будущего. Мафия серых и невысовывающихся хочет видеть наше завтра, скроенное по ее меркам, и она настойчиво и потрясающе изобретательно добивается своего, вызывая черную зависть организаций, вроде “Коза ностра”. Таланты масштаба Клямина опасны для нее, они подчеркивают пустопорожность десятков тем-кормушек, сотен бессмысленно размножаемых публикаций, высвечивают истинные цели ученых мафиози, сводящиеся к гарантированному росту собственного благосостояния.

Я не останавливаюсь на многих других хорошо известных мне случаях, связанных с уничтожением или ограблением талантов — от мэнээсов до ведущих профессоров. И не настаиваю на том, что Топалов — некий выдающийся “крестный отец” мафии, что ситуация в этом духе характерна лишь для нашего Центра топаловского периода. К
сожалению, это не так.

В данном случае мне хотелось, чтобы поведение Чолсалтанова было понято правильно. Снимать Топалова с должности за аморальность и хулиганство в отношениях с личным секретарем безнравственно. Этот эпизод его биографии определяет лишь маленький (очень пакостный, но все же маленький!) процентик того вреда, который принесла его деятельность нашему Центру и, разумеется, всему обществу. Именно это и хотел сказать Чолсалтанов в своей излишне затемненной речи на партбюро.
Я убежден, что им руководила не только смесь осторожности и глубокой личной обиды. Верно, что Топалов некогда сильно выкрутил ему руки, заставил бросить действительно важную тему, которую молодой и очень способный Салтан Ниязович выполнял, кстати, под руководством Клямина. Понимаю, что то была лучшая пора в научных делах Чолсалтанова, и отлучения от этой поры он так и не смог простить Топалову. Все верно, но его выступление не было ни выгораживанием, ни местью, скорее — попыткой сказать большую правду, только попыткой человека, столь долго молчавшего, сросшегося с оболочкой осторожности, что всякий крик из нее звучал криком лишь для него самого, а для окружающих — подхалимским шепоточком, не более...
Хочу еще подчеркнуть, что мною в оценке Топалова тоже не руководит месть. Я не отношу себя к числу талантов, затертых Константином Ивановичем. Для достижения цели мне хватило, пожалуй, одного лишь упорства — основная идея правдомата была подарена мне Кляминым лет пятнадцать назад, на что я всегда указывал в своих отчетах и публикациях. Не могу жаловаться и на затертость — ведь фактически мне дали довести дело до конца. Поэтому я в какой-то мере счастливчик в топаловском кругу, и все сказанное выше можно считать монологом счастливчика-везунца — в том смысле, что многим другим не удалось пройти и десятой доли моей дистанции.
И, разумеется, я не имел намерений разделаться с Топаловым, подсунув ему свой аппарат и наведя на мысль “проверить” Клару Михайловну. Топалов просто распорядился доставить образец правдомата к нему в кабинет и вовсе не комментировал свои дальнейшие намерения. И с какой стати? Мы и отдаленно не были в таких отношениях, чтобы советоваться друг с другом насчет любовных проблем. Распоряжение было отдано по телефону. То, что Топалов приписывает мне теперь едва ли не целый тонко разработанный заговор, неудивительно. Топалов и не может оценивать других не своей меркой.

Гораздо удивительней, что такую же версию поддерживает перед следствием Чолсалтанов. Не знаю, зачем ему это нужно, но в любом случае его подозрения столь же безосновательны, как и подозрения Топалова.

7

Прежде чем говорить о последующих эпизодах, остановлюсь вот на каком важном моменте. Следствие не раз интересовалось статистикой так называемых настораживающих сигналов о последствиях контакта с правдоматом. Иными словами, оно хотело выяснить, мог ли я (на основании каких-то сравнительно мелких инцидентов, ранее имевших место у испытателей психосейфетора) в определенной степени предвидеть крупные последствия испытаний, то есть то, что случилось с Топаловым. Карпулиным и Максимуком.

Не думаю, что сегодня кто-нибудь решился бы дать однозначный ответ на этот вопрос. Эксперимент открывает лишь усредненную картину, но реакции конкретной личности не обязаны следовать чему-то среднему. Тем более, если речь идет о личности, особым образом включенной в поле социального усилителя, о личности с избыточным уровнем власти... Вообще любой психолог знает, сколь непредсказуемо человеческое поведение, сколь мощным последствием обладают подчас внешне безобидные и вроде бы слабенькие стимуляторы. А уж правдомат слабеньким стимулятором не назовешь.
Вряд ли существует взрывчатка эффективней обычной голой правды, и не только в плане преобразования отдельной личности. Это взрывчатка социальная! Наступают мгновения, когда без правды уже невозможно, когда путь в лучшее будущее преграждается совершенно непроходимыми завалами — горами собственных ошибок на пройденных этапах, горами отходов, которые мы словно бульдозером толкаем перед собой. Толкаем до тех пор, пока не упираемся в них намертво. И тогда, как правило, не обойтись без взрывных работ — что поделаешь...

Но бог с ними, с общими рассуждениями, попробую вкратце рассказать о так называемых настораживающих сигналах.

Пожалуй, самый яркий среди них связан с ситуацией, в которую попал после излечения в нашем Центре директор крупного универсама И.Г.Фалич. Буквально за месяц-другой у Игоря Григорьевича развился острый синдром преследования — в каждом посетителе магазина виделся ему сотрудник ОБХСС. Фалич был уверен, что под него “копают”, что его хотят не просто поймать по мелочи, а взять крупно, ему мерещилось 15 лет лагерей особого режима, конфискация, высшая мера, опозоренная семья и все такое... Он снял со сберкнижки свои, думаю, вполне трудовые сбережения (рублей 700) и ночью закопал их посреди двора. пытался оформить дарение несуществующей дачи. продал за бесценок свой допотопный “Запорожец”. Впрочем, с этими и другими фактами можно ознакомиться куда подробней, запросив медицинское дело Фалича в нашем Центре. Оттуда же можно узнать, что Фалич полностью излечился.

Однако его трудовая реабилитация вызвала, деликатно выражаясь, немалые трудности. Перед заболеванием он пользовался великолепной репутацией в своем райпищеторге и во всем городе. Поэтому его сразу возвратили к исполнению директорских обязанностей в универсаме. И тут-то у него начались проблемы. Фалич отказался от обычного директорского “загашника”, попросту перестал придерживать дефицитные продукты, потом вмешался в работу своего стола заказов, точнее — попытался проверить, кому именно и в каком количестве отпускается дефицит.
Последствия он ощутил довольно быстро. Районное начальство сначала слегка обиделось на него, потом указало. Он не отреагировал, как говорится, закусил удила, попробовал даже установить истину через газету. К сожалению, в массе тех, кто, по его мнению, был в состоянии стоять в обшей очереди, оказалось два или три инвалида, действительно нуждающихся в спецобслуживании. Один из них пожаловался наверх, и Фалича оперативно подвели под увольнение. Если не ошибаюсь, перед этим торг один или два раза обеспечил ему срыв плана...

По-моему, его дело до сих пор обсуждается в самых серьезных инстанциях, думаю, рано или поздно его восстановят в должности. Жаль, если поздно, — того, чего терпеливо ждет и непременно дожидается общество, не всегда дано дождаться отдельному хорошему человеку.

Игорь Григорьевич заходил ко мне примерно год назад, рассказывал о своих мытарствах. Я был рад. что он не сломался, что результат лечения устойчив, и в этом плане могу рассматривать данный случай как лучшую рекламу для правдомата. Конечно, я понимаю тех, кто, следуя недавней идее Топалова, говорит о некой “психосейфеторной десоциализации”, о нарушении механизмов социальной адаптации, якобы имевшем место у моих пациентов. Полезная кое для кого адаптация действительно нарушена. Быть может, те, кому полезна такая адаптация, пережили бы плевок в собственную физиономию или удар, именуемый пощечиной. Но удар по распределителю, то есть по источнику своей особистости, своей несмешиваемости с толпой они никому не простят.

Два других случая, пожалуй, не менее показательны.

Молодой учитель литературы В.И.Лаптенко участвовал в качестве добровольца в одной из наших коротких экспериментальных серий. Потом на своем уроке он сообщил ученикам, что недолюбливает стихи Маяковского. Кто-то из родителей проявил сверхбдительность, донес директору школы — дескать, Владимир Иванович вслух критикует великого поэта, чем развращает юные души, одновременно привлекая их внимание к каким-то сомнительным внепрограммным произведениям. К счастью, директор оказался человеком разумным, указав возмущенному родителю, что Лаптенко имеет право на собственное мнение, что стихи Маяковского не обязаны всем нравиться, а внепрограммно зачитанная поэма Пастернака “Лейтенант Шмидт” тоже способствует правильному воспитанию юношества... На этом конфликт угас.

И, наконец, история с еще одним добровольцем — К.С.Голубевичем, известным в нашем городе футболистом. Заварилась она вкрутую, но окончилась почти смешно. Старшего тренера команды, с которым Костя сцепился после добровольного участия в нашей экспериментальной серии, убрали буквально через две недели. Для этого потребовалось не выявление весьма пакостной атмосферы, созданной в команде старшим тренером, — то, о чем заговорил вслух Голубевич, а всего-навсего два рядовых разгрома на своем поле... Сейчас, насколько я знаю. Костя Голубевич успешно забивает голы и не имеет особых трений с новым руководством.

Этим исчерпываются мои сведения о так называемых настораживающих сигналах. Думаю, не все проходило гладко и у других наших пациентов и добровольных участников экспериментов. Наверняка многие из них с трудом выбирались на новый уровень социальной адаптации, но, по-моему, мы все можем только пожелать друг другу этого самого нового уровня.

8

Перехожу теперь ко второму эпизоду, к событиям, связанным с товарищем Карпулиным.

Первое знакомство с ним произошло в кабинете Топалова, но дальнейшие контакты возникли несколько позже, когда разразилась гроза над головой профессора Клямина. В тот период я активно искал выход на высокое начальство, имея в виду помочь Клямину выпутаться из инверсиновой истории. Случайная встреча с писателем Иваном Максимуком (о ней, как и о ее последствиях, я расскажу далее) облегчила мою задачу. Оказалось, что Максимук накоротке знаком с Кимом Спиридоновичем и ему ничего не стоит организовать аудиенцию.

Ким Спиридонович любезно пригласил нас на свою дачу, где и состоялась беседа. Я ее очень хорошо запомнил.

Карпулин начал с нескольких комплиментов в мой адрес — дескать, давно не встречались ему столь смелые в смысле социальной активности научные работники, дескать, ему приятно, что я добился встречи не ради себя самого, а во спасение своего старого учителя...

— Но вы ведь прекрасно понимаете, — сказал Карпулин. — что вся эта история с инверсином выглядит некрасиво, и Клямин дал своим недоброжелателям сильные козыри...
— Однако Александру Семеновичу нужно помочь, — невежливо перебил я. — Поймите, это талантливейший исследователь и врач, за ним с полтысячи людей, возвращенных к полноценной жизни, возвращенных в основном из тех состояний, которые другими оценивались как безнадежные. Мы действительно не понимаем до конца действия инверсина. но факт остается фактом — инверсин снимает какие-то избыточные напряжения и возвращает многим людям человеческий облик. А со мной — просто досадная ошибка, вроде бы никому не повредившая. И я готов публично защищать те же свои позиции без всякого инверсина.

— Ты серьезно? — улыбнулся Ким Спиридонович. — Но нельзя защитить незащитимое. Скажи спасибо, что твой выпад против коллектива списали на временную невменяемость.

— Если всякое правдивое высказывание списывать на временную невменяемость, останется неуклонный рост благосостояния, — ухмыльнулся Максимук.
— Брось, Ваня, — обрезал его Карпулин. — Дело-то нешуточное.
— Не надо ничего списывать, — сказал я, сжигая, как мне казалось, все мосты. — Постоянный отрыв сотрудников на неквалифицированные работы — это постоянная невменяемость. Посудите сами, Ким Спиридонович, нас отрывают ежегодно на 15—20 дней — на картошку, на уборку двора и прилегающих территорий, на овощехранилище, на заготовку сена, на возведение дома методом народной стройки... Какая тут, к черту, эффективность, какой научно-технический прогресс! У нас стоят экспериментальные серии, у нас лежат больные, а мы играем в игру под названием “На все руки мастера”...

— Как он тебя бреет! — снова вмешался Максимук.

— Он меня? — удивился Ким Спиридонович. — Это я скоро побрею их Чолсалтанова. Под нуль! Он же, бездельник старый, никому ничего не разъясняет... Уверен, понимаешь ли, что его палец, многозначительно указующий на небо и на высокое начальство, лучше всего убеждает интеллигенцию. Ты вот думаешь, Вадим Львович, что никому, кроме тебя, такие очевидности в голову не приходят, да? Думаешь, мы тут, наверху, сплошные кандидаты в ваш Центр, этакие слабоумненькие? Ты панорамно смотри, Вадим Львович, панорамно! Где взять людей — вот в чем проблема. Нам не хватает людей для уборки урожая и для заготовки кормов, для подметания улиц и для строительства. Между тем все хотят кушать мясо с картошкой, хотят ходить по чистым улицам и жить в отдельных благоустроенных квартирах. Было бы идеально обеспечить каждый фронт работ соответствующими специалистами, но не выходит, пока, понимаешь ли, не вытанцовывается все по-научному... И мы вынуждены затыкать прорывы. Предложите что-нибудь, найдите, черт возьми, лучшее решение — без прорывов и без профессорского картофелекопания! Дайте вариант, в котором каждая морковка и каждый килограмм городского мусора обходились бы нам дешевле — без таких моральных и материальных потерь!

— На это работа экономистов и плановиков, — возразил я. — Почему они не делают своей работы? И зачем вы принимаете их порочные варианты?
— Ты что, ребенок? — уже с некоторым возмущением перебил меня Карпулин. — Эти люди тоже поставлены в определенные рамки, они обрамлены уровнем финансирования каждой конкретной сферы, они вынуждены решать задачи сегодняшние, а сегодня нужно, чтобы не было голодных и бездомных. Ни в коем случае! Завтра многое изменится, но до завтра надо дожить. Это вашему брату кажется — древняя иллюзия ученых-естественников, — что каждый шаг должен делаться сугубо рационально, разумнейшим способом. Но ваше рацио — постоянно рвущаяся сеть, и часто приходится прикрывать дырки грудью.

— Делай дырки, ибо всегда найдется затыкающая их грудь! — хохотнул Максимук.

— А ты, Иван, брось! Ты мне не совращай молодого человека. Над ним уже поработали неплохие совратители. Тот же Клямин...

— Что Клямин? — не понял я.

— А то! Ты полагаешь. Клямину ставят в вину только инверсии? Инверсин — это, если угодно, последняя капля, толчок, повод... Ты думаешь, мы забыли его дворницкую демонстрацию?

— Какую-какую? — переспросил Максимук.

— Ага, тебе будет интересно! Несколько лет назад лабораторию профессора Клямина хотели бросить на уборку строительного мусора в подшефной школе. Разумеется, его лично туда никто не звал, требовалось выделить десять человек на один день. Конечно, Топалов тут переусердствовал — в лаборатории Клямина всего-то с полтора десятка сотрудников и лаборантов. Но профессор поступил по-своему — он запретил своим людям выходить на уборку, он пошел туда один с метлой и лопатой и ровно на 10 дней. Скандал получился страшный — как раз в это время к Клямину приехала какая-то научная делегация, и он принимал ее в школьной раздевалке во время собственного обеденного перерыва. По-моему, тогда у Чолсалтанова появились первые седые волосы и, конечно, выговор без занесения...

— Готовый материал для рассказа, — прокомментировал Максимук.

рассказа, а кому — для персонального дела. Меня из-за этого в Москву тогда вызывали. А вы говорите... Да ты, Вадим Львович, без всякого инверсина фрондерством от Клямина заразился, разве нет?

— Но, мне кажется, все это мелочи, — сказал я. — Это не снижает значимости работ Клямина. Ему надо помочь.

— Ты полагаешь, что наплевательское отношение к коллективу не снижает ценности работника? Ведь Клямину-то плевать было, как выглядит его родной Центр и даже родной город в глазах московских и зарубежных ученых... Ему лишь бы свою точку зрения отстоять...

— Чего обиды вспоминать-то, — примирительно вмешался Максимук. — Ты бы, Кимушка, и вправду подумал насчет помощи...

— Боюсь, это уже невозможно, — хмуро ответил Карпулин. — Строго говоря, за небрежное обращение с экспериментальными средствами против Клямина уголовное дело возбудить могли. Но суть в ином — он несовместим с Топаловым, а после той сцены в кабинете окончательно несовместим. И, конечно, за всем этим стоят и его дворницкая демонстрация, и многолетнее неприятие Топалова как ученого — вспомни хотя бы знаменитое выступление на ученом совете...

Я помнил, очень хорошо помнил. Тогда Клямин исключительно ярко нарисовал картину топаловской научной школы, нарисовал едва ли не единым мазком — несущийся автомобиль мировой науки и топаловцы, пытающиеся лизнуть задний бампер, придав ему тем самым дополнительный блеск... И я знал, что такого никто не прощает.

— В общем, много всего, — продолжал Карпулин, — и мне, откровенно говоря, не справиться. Топалов поднял страшную бучу, а его связям можно позавидовать... Разве что удастся сохранить за Кляминым должность профессора-консультанта, не знаю...
И он встал с кресла, давая понять, что разговор окончен. После этого мы не встречались около трех лет, до недавних пор, когда и произошел инкриминируемый мне второй эпизод.

9

На этот раз Карпулин пригласил меня на свою дачу по собственной инициативе. Мы опять приехали с Максимуком и сразу поняли, что Ким Спиридонович пребывает в крайне плохом настроении. Только что грохнула история с Топаловым и Кларой Михайловной, и я знал, что могучие связи нашего шефа заставляют Карпулина ехать в Москву для принятия какого-то окончательного решения.

Карпулин подробно расспросил о случившемся, между прочим, намекнул, что на меня и мой правдомат запросто могут собак навешать, именно так и сказал: “собак навешать”.
Поведением Топалова он был искренне возмущен, высказался в том смысле, что с академика за это три шкуры спустить следует (дословно: “три шкуры”). Я попытался возразить, что данный случай, разумеется, безобразен, но фактически за Топаловым тянутся куда более пакостные дела, на которые никто особого внимания не обращал, тот же Клямин, к примеру... Ким Спиридонович совсем помрачнел.

— Слушай, не трави ты мне душу с этим Кляминым. Мы ж все задним умом крепки... Теперь я и сам понимаю, что виноват, не представлял я, что старик такой большой ученый. У нас ведь как — нередко лишь некролог взвешивает личность...

Между прочим, Клямин умер ровно через три месяца после увольнения из Центра. Я знаю, что Карпулин пытался сохранить за стариком хотя бы консультантскую позицию, но и это не удалось. И Клямин, ампутированный от своей лаборатории, от дела всей своей жизни, быстро угас. Быстро и тихо.

— Так вот живет рядом с тобой рядовой, вроде бы, профессор с дурным характером, — продолжал Карпулин. — Живет, хлеб жует, начальству кровь портит, статейки пишет, больных лечит... Вдруг помер, и на тебе — только из-за рубежа два десятка соболезнований. И выясняется, что Нобелевскую он не получил лишь по нашей собственной отечественной нерасторопности...

— Брось, Кимушка, сопли пускать, — перебил его Максимук. — Сначала ты перед топаловскими связями дрожал, а теперь каешься. Поздно и ни к чему. Надо о живых думать, о тех, чьим семьям еще не шлют соболезнований. О заживо забытых!

— А тебе, Иван, это не грозит, — огрызнулся Карпулин. — Ты у нас прижизненно признанный, у тебя уже собрание сочинений выходить начинает. Твои таланты не заметить нельзя, ты у нас классик классовый...

— А ты не издевайся, — темнея лицом, ответил Максимук. — Может, мне-то цена и полтора дерьма, но не в этом дело. Ты о таких, как Вадим, думать должен. Ведь его прибор вот-вот пойдет вслед за инверсином, а ты через годик-другой снова крокодиловы слезы лить начнешь...

Я уже тогда чувствовал, что зря Ким Спиридонович шпильки Максимуку подпускает, знал, что есть уже у Ивана Павловича нечто, за рамки выходящее, но об этом позже. А тогда я промолчал, подло промолчал — показалось, заступись я за Максимука, Карпулин решит, что я и сам в непризнанные гении лезу через наверняка нелюбезную его сердцу оппозицию официальной классике. Воистину выверт мозгов, и как помогла бы в тот момент малюсенькая таблетка инверсина...

— Ладно, — примирительно сказал Ким Спиридонович, — я с тобой, Ваня, как-нибудь отдельно поругаюсь. А сейчас давай-ка я лучше объясню Вадиму Львовичу, зачем я его пригласил. Так вот, нужен мне твой прибор, Вадим Львович, понимаешь? Боюсь я поездки, честно говорю — боюсь. Получается, зря я столько лет Топалова поддерживал, а нынче выгораживать его сил нет. И головомой за него принимать не желаю, не хочу стоять на ковре и кивать, дескать, виноват-простите-больше-не-буду... Я бой дать хочу. Время сейчас такое пошло — самый раз бой давать. Но чувствую — струсить могу. Ты меня пойми, Вадим Львович, по-человечески пойми, я перед тобой, как на исповеди. Я на танки в штыки ходил — не боялся, а нынче коррозия какая-то накопилась — всего боюсь... Как это по-вашему называется: когда всего боятся?

— Панафобия.

— Вот! Значит, я панафоб... Не единственный, конечно, теперь целое племя панафобов развелось, не знают, что с собой делать. Всего понимаешь, боятся — кресло потерять, зарплату, распределитель, персональную машину, загранкомандировки... Не то что гавкнуть не могут — пискнуть стесняются. Чтоб ненароком события не опередить, вроде как в одиночку из окопа не выскочить. А из всех дыр топаловы лезут, свой темп навязать пытаются — им выгодно, чтоб все в окопах отсиживались и “ура” кричали и чтоб зачет велся — кто громче кричит, тот и прогрессивней. Из всех дыр лезут... Страшно, Вадим Львович, а?

— Вам от него с неделю как страшно стало, а мне — с тех пор, как я с Топаловым работаю. И привык потихоньку.

— Привык и ничего не боишься?

— Почему ничего? Дело потерять боюсь. Соберут завтра правдоматы и на запчасти спишут — чему радоваться! Но, я думаю, Ким Спиридонович, этого общество еще больше бояться должно. Оно-то куда больше потеряет.

— Вот ты как все выворачиваешь! — выкрикнул Карпулин. — Общество за твое дело больше тебя переживать должно, да?

— До чего ж ты все-таки профессиональный демагог, Кимушка, — вмешался Максимук.

— Все-то тебе с ног на голову перевернуть бы. Скородумов, между прочим, дело говорит, дело, о котором тебе и печься бы в первую очередь. Хороший прибор топаловы забьют, автор поседеть может, с ума сойти, в речке утопиться, но общество-то больше автора пострадает, во-первых, талант оно утратило, во-вторых, ограблено оно на целый хороший прибор, а в-третьих, что, быть может, хуже всего, сто молодых-зеленых смекнут, что лучше не высовываться, лучше на рост личного благосостояния силы класть. Считай, еще сто приборов потеряно и еще сто умников в ряды сверхактивных потребителей переметнулись...

— Кончай агитировать! — резко прервал его Карпулин. — Сейчас время другое, сейчас все это понимают, все, так сказать, интенсифицированы.

— Другое? Ты, Кимушка, очень уж лозунгами увлекаешься. Нельзя время просто так другим объявить. Оно не внешняя субстанция, оно нашими собственными делами прорастает — не река за окном, а живое существо, сплетение наших душ. Другое время — это другие люди, с иной напряженностью души. А у нас пока ненапряженных пруд пруди, и никто их вмиг не интенсифицирует. Это как у медиков, пусть Вадим меня поправит, если ошибусь. Идет эпидемия или целая пандемия какой-нибудь холеры, и одно дело — поставить диагноз и начать борьбу с ней, другое — объявить всех здоровыми. И уж совсем смешно, когда все больные хором вопят, что они абсолютно здоровы и вполне интенсифицированы. Прямо чудо святого Иоргена... Мы переживаем пандемию социальной эйфории, и нам еще предстоит от нее излечиться и стать реалистами, и только тогда время станет другим...

Я уже знал, что с Максимуком не стоит спорить о времени — по крайней мере, не с нашей подготовкой. И, слава Богу, Ким Спиридонович не был настроен на такой спор.

— Куда уж бедному панафобу переспорить известного письменника, — усмехнулся он.

— Так ты, Вадим Львович, одолжишь меня своим правдоматом, а?
Я засомневался. У Кима Спиридоновича были изрядные головные боли — последствие военной еще контузии. В своей работе с правдоматом я сталкивался с похожими случаями и никаких отрицательных явлений не наблюдал, и все же... Я высказал ему свои сомнения.

— Значит, Ивану можно, всем можно, а мне нельзя, — стал сердиться Карпулин. — Я перед тобой на колени встану, этого добиваешься?

— Помоги ему, Вадим, — встрепенулся Максимук. — Ему миг чистой правды нужен. А она по большому счету никого еще не гробила, ей-богу.

В общем, меня уговорили. Подчеркиваю, в клинических картинах, аналогичных отмеченной у Карпулина, никаких противопоказаний к использованию правдомата выявлено тогда не было. Этот факт следствие может установить по соответствующим экспериментальным протоколам и историям болезней. Через час я доставил правдомат Карпулину и объяснил, как им пользоваться.

Мы договорились, что Карпулин воспользуется аппаратом только один раз, и сеанс будет длиться не более двадцати минут. Последнее очень существенно — это так называемое оптимальное время разовой психосейфеторной накачки, установленное экспериментально. Я знал, что удлинение сеанса хотя бы на 7—10 минут ведет к нежелательному последействию — возникает своеобразное “фобическое эхо”, у человека могут развиваться избыточные страхи за свое поведение в фазе полной правдивости. В нескольких экспериментах мне приходилось выводить испытуемых из такого состояния, гасить эхо, прибегая к одному-двум дополнительным сеансам.
Отсюда и жесткое ограничение в инструкции, которой был снабжен Карпулин, — ни в коем случае не заходить за границу двадцати двух минут. Любой врач пояснит, что лекарство при должной избыточности дозы способно превратиться в яд...
Дальнейшее известно мне в следующей версии. Карпулин отбыл в Москву, выступил там по делу Топалова крайне резко и со многими обобщениями. “Сильным связям” Топалова замять скандал не удалось. Однако и Кима Спиридоновича предупредили, что вопрос о его пребывании на посту будет рассмотрен особо.

Через день после того, как действие правдомата кончилось, с Карпулиным стали происходить странные вещи. Он с сопровождающим его помощником едва добрался до дому и почти тут же попал в наш Центр с острым паранойяльным синдромом. Я сделал попытку взять его на излечение — убежден, что мой аппарат постепенно вывел бы его из тяжелого состояния и даже полностью излечил бы. Но меня к Карпулину не подпустили, а через несколько дней отстранили от клинической практики и вообще от работы.

К сожалению, Карпулин решился на удвоение сеанса. Счетчик на психосейфеторе, приобщенном к моему делу в качестве вещественного доказательства, ясно показывает, что последний сеанс аппарата длился 45 минут. Об этом я узнал совсем недавно и полагаю, что формально этот факт освобождает меня от ответственности.
Действительно, если вы по просьбе соседа-сердечника дали ему флакон кардиомина, разве ваша вина, что он выпил сразу 60 капель? Формально — нет!
Но если вы видели полубессознательное состояние больного, его трясущиеся руки, если тем более вы врач, то следовало помогать до конца — самому приготовить нужную дозу.

Вот именно этого я себе простить не могу — как врач-исследователь, способный профессионально разбираться в психическом состоянии окружающих, и просто как человек. Я не сумел уловить тогда, во время последнего разговора, всей напряженности Карпулина, его трясущихся рук, трясущейся души, переоценил его относительную внешнюю уравновешенность. Он постеснялся пригласить меня в совместную поездку, а я счел неудобным предложить такой вариант. Опять-таки сработал подловатый прогноз — дескать, вдруг Ким Спиридонович решит, что я навязываю свое присутствие в Москве, чтобы как-то дополнительно повлиять на судьбу Топалова...

Московские действия Карпулина привели к тому, что Топалова уволили, исключили и возбудили против него уголовное дело.

Именно тогда Топалов решил пропустить удар мимо себя — с его стороны последовало заявление, обвиняющее меня в подстрекательстве его, Топалова, к хулиганским действиям с использованием особо опасных психотропных средств и в доведении (с помощью тех же средств) крупного руководящего работника до острого психического заболевания. Основная идея этого заявления, разосланного во все мыслимые органы и инстанции, — наш с Кляминым хитро придуманный заговор против существующего порядка, тщательно спланированные удары по столпам означенного порядка и все такое. Клямин выступает в этом заговоре лишь как своевременно разоблаченный идеолог, я — как опаснейший исполнитель. Право же, странно, что Топалов не указывает конкретных солидных сумм, которые, по его мнению, должна была бы выплачивать мне та или иная империалистическая разведка...

И в этот момент произошло нечто, еще более страшное, — событие, инкриминируемое мне как третий эпизод.

10

Сразу подчеркну, что последний шаг писателя Ивана Павловича Максимука стал и моей личной трагедией. Если бы осуждение меня вплоть до высшей меры могло бы что-нибудь исправить, вернуть назад, я, не задумываясь, признал бы любую степень своей вины и настаивал бы на этом во всех инстанциях. Но, к сожалению, вернуть ничего
нельзя.

С Иваном Павловичем я познакомился совершенно случайно — примерно за неделю до инверсиновой истории. Работа над правдоматом застопорилась. Безнадежно застряла внешнеторговая заявка на аппаратуру, необходимую для расшифровки некоторых ритмов, а самостоятельный монтаж наверняка потребовал бы года или двух беспросветных мучений. И, как обычно, некому и не на что было жаловаться — кто, собственно, в ответе за мой иссякающий энтузиазм?

В тот вечер я не спешил домой, сидел на набережной и соображал, на сколько еще хватит сил и не выяснится ли потом, после пары лет труда над самодельным дешифратором, что главное все еще впереди. Можно ли было тогда догадаться, что до первой действующей модели психосейфетора оставалось чуть меньше года...
А тогда сложности обступали со всех сторон, и ни в чем не просматривалось упрощений — ни на работе, ни дома.

Жена, Елизавета Игнатьевна, все более нервно воспринимала мою оппозицию Топалову. Из-за этой оппозиции, довольно справедливо полагала она, тонут в неопределенности перспективы остепенения, и зарплата остается столь скромной, что непонятно — то ли мне краснеть за нее, то ли ей, зарплате, за меня. А дети растут неудержимо, и вместе с ними дрожжевым тестом разбухают всевозможные потребности. И углов в нашей маленькой квартире не становится больше, их вообще не осталось, этих углов, приткнуться негде. Мы вчетвером до предела насытили свои тридцать квадратных метров, и ничего лучшего нигде не маячит. Потому как многое лучшее упирается в ту же оппозицию, и все более чувствительные ограничения в различных благах — еще не самый страшный среди намечающихся тупиков.

Лиза, надо сказать, замечательно держалась до тех пор. И в то время она не сводила дело к банальному: “О семье бы подумал...” Нет, все обстояло сложней. Лиза попыталась оседлать некую философскую волну. Впрочем, не она одна, на той же волне атаковали меня и некоторые друзья. И отмахнуться никак не удавалось, да и следовало ли отмахиваться?

Меня и самого размывали изнутри те же вопросы. Что мы впускаем в мир? Чем обернутся в конце концов все эти мощные средства управления индивидуальной психикой, химические и электронные? С одной стороны, до чего ж здорово стимулировать человека к искренности, подтолкнуть его к реальному поименованию явлений, до сих пор вслух не именованных и оттого вроде бы не существующих. С другой — здорово ли? Для кого-то искусственный приступ искренности станет смертным приговором — разве трудно вообразить себе роль психосейфетора или того же инверсина в условиях террористического режима... Так что черт его знает, какую нечисть выпустим мы с Кляминым и Грейвом в разные уголки нашего пестрого и не слишком терпимого к откровенностям мира. И кого считать ответственным за жизни, сгубленные при помощи наших аппаратов и препаратов? Как говорится, кому Господь счет предъявит?

Вероятно, я практически начисто лишен так называемого оппенгеймерова комплекса. Думаю, физики-ядерщики виноваты в испоганивших Землю взрывах не более чем другие граждане, ибо укажите мне пальцем на того, кто хотя бы весьма косвенно (хотя бы частью своего налога и глубиной молчания) не способствовал развитию ядерных программ. Переложить основную ответственность на ученых и изобретателей — тот простенький трюк, которым кое-кто из власть имущих вот уже почти полвека пытается обмануть общественное мнение. Но опасны-то не сами игры, а игроки, особенно творцы игровых правил, те из них, для которых любая новизна лишь средство расширения и упрочения своей власти. То же самое относится к пугающим достижениям генной инженерии и вот теперь — к мощным психотропным средствам нового поколения.
Лиза пыталась убедить меня в то время, что такая позиция толкает ученых к личной безответственности относительно собственных экспериментов. Мы, пожалуй, до сих пор не сошлись во взглядах. Возможно, разумеется, что моя точка зрения во многом обусловлена сильной негативной реакцией на всякий фактор, требующий отказа от главной моей работы, реакцией как бы автоматической. Но не исключено, что суть расхождений лежит глубже, и я не так уж ошибаюсь, отрицая “святую обязанность” ученого отказаться от естественного развития исследований и утаивать результаты, которые лично он считает опасными. По-моему, такой вариант борьбы с неприятными последствиями научно-технического прогресса едва ли не самый опасный, как опасны, впрочем, и все глобального масштаба решения, принимаемые одиночкой или в очень узком кругу, то есть в условиях отсутствия гласности. Новое мышление — то, которое только и позволит нам выжить, -- несовместимо ни с государственной, ни с частной секретностью, оно рождается из искренности. Нельзя одновременно протягивать руки для приветствия и водить друг друга за нос. Ибо ущемленные носы обретают подчас воистину гоголевскую самостоятельность и без спросу суются в наши души, и решают за нас вопросы жизни и смерти...

Но, должно быть, я сильно увлекся описанием собственных размышлений, вряд ли играющих важную роль для дальнейшего. Просто состояние было запоминающееся — на редкость мерзкое в смысле обилия навалившихся и хитро переплетенных проблем, состояние, лейтмотивом которого служит заглушающий иные мысли внутренний шепоток: “Плюнуть бы на все...”

И страшно болела голова — уже несколько дней подряд. Я думал, спокойный часок в сквере хоть чем-то поможет, но ни набережная, ни удобная скамейка, ни выданное самому себе милостивое разрешение бездельничать целый вечер — ничто не приносило облегчения.

Внезапно ко мне подбежал огромный черный дог. Я ни с того ни с сего испугался, вскочил. Дог зарычал. К счастью, тут же подоспел хозяин собаки, Иван Павлович Максимук.

Он извинился и сразу же нацепил намордник своему догу. Потом представился, присел рядом, и мы как-то с ходу разговорились. Максимук общался легко, пожалуй, даже с некоторым блеском. Он, слава Богу, кратко охарактеризовал дружелюбие своего Лорда и выразил удивление его случайной агрессивностью. Пошутил: “Настоящая собака чует угрозу своему хозяину...” И, как выяснилось много позже, был недалек от истины...
Потом Максимук запросто перешел на “ты”, и это не звучало обидно, у меня тоже возникло ощущение давнего и доброго знакомства. Минут через двадцать я понял, что пора бежать домой — стратегические размышления все равно перебиты, а семья-то ждет. Но уходить не хотелось. Не знаю, почувствовал ли Иван Павлович мои колебания, но внезапно он предложил зайти к нему в гости, разделить с ним хоть на полчасика небольшую радость.

Пожалуй, все это выглядело странно, к тому же я вообще не люблю таких вот знакомств по касательной, точнее — их нередких последствий в форме излияния души или чего иного, душу замещающего. Но в тоне его было столько искренности и простоты, что мне как-то и в голову не пришло отказать.
Дома Максимук представил меня своей супруге Софье Алексеевне (“Мой вариант Софьи Андреевны...” — усмехнулся он), с удовольствием продемонстрировал огромную свою библиотеку — тысячи три или четыре отлично подобранных книг.
Потом мы пили чай с фантастически вкусным тортом, а в качестве пролога — по стопочке чего-то экзотического и крепкого под бутерброды с черной икрой. Сам Максимук так и не сообщил мне причину микроторжества, сделала это Софья Алексеевна, находившаяся в исключительно приподнятом настроении. Оказывается, тем утром было утверждено в плане пятитомное собрание сочинений Максимука (“После больших, знаете ли, треволнений...” — прокомментировала Софья Алексеевна), и я оказался, можно сказать, первым из читателей, получившим право поздравить живого классика.

Беда, однако, заключалась в том, что я не мог числить себя в славной когорте читателей Ивана Максимука, ибо буквально ни одного его произведения никогда не читал и, могу поклясться, в руках никогда не держал. Но хозяева мои в избытке великодушия простили мне этот грех, снабдили толстенным его романом с дарственной надписью (“Новостройка”, роман в трех частях с прологом и эпилогом) и взяли слово (вместе с номером моего телефона), что ровно через неделю я загляну к ним снова и расскажу о своих впечатлениях.

Я распрощался с радушными Максимуками в твердой уверенности, что внимательно прочту роман и постараюсь высказать автору все самые теплые слова, которые придут на ум. Но уже в трамвае, пролистав большую книгу, я понял, что прочесть ее не смогу (просто не захочу), и потому не судьба мне, должно быть, снова увидеться с ее автором.

Но вышло по-другому. Ровно через неделю мне позвонила Софья Алексеевна и пригласила к ним. Буквально в это время я очухивался от инверсина и уже знал, что над Кляминым нависла страшная опасность. Поэтому я не слишком вежливо отказался от встречи, сославшись на крупные служебные неурядицы и неизбежную поездку на сельхозработы. Иногда думаю, соври я тогда, просто нахами ей, и не было бы многих последующих событий...

Где-то через полчаса мне позвонил сам Максимук и стал допытываться — что да как, да какие-такие неурядицы могут помешать встрече читателя с писателем. Я взял и рассказал ему о Клямине, об инверсине, о своем стимулированном бунте, и это привело Ивана Павловича в какое-то восторженное состояние (“Ну, вы, ученые, даете! — приговаривал он. — Ну, даете! Это сюжет для фантастического романа, а не производственный конфликт...”).

К сожалению, это был всего лишь сюжет для производственного конфликта, причем с крайне реалистическими и неприятными последствиями. Я дал понять это Ивану Павловичу, и он, кажется, понял. Понял настолько, что сразу же предложил свой ход — встречу со старым его другом, товарищем Карпулиным, который “одним телефонным звонком всех на место поставит”.

Признаться, я не очень обрадовался такой перспективе и, пожалуй, отмахнулся бы от нее, иди речь обо мне лично. Но речь шла о Клямине, положение которого выглядело вполне безнадежно, и во имя Александра Семеновича я не имел права пренебрегать ни одним шансом. И я пошел на встречу с Карпулиным, описанную выше.
Ничего хорошего из этого не вышло. Клямин все равно был устранен, и я почувствовал, что самолюбию Максимука нанесен жестокий удар. Не знаю, может, ранее жизнь оберегала его от созерцания таких расправ (таких примитивных и интеллигентных! — на иные он наверняка досыта насмотрелся), но финал истории Клямина его
поразил.

Самое любопытное, что Максимук попытался по-своему меня утешить.
— В том-то и дело, Вадим, что даже у таких, как Карпулин, реальной власти не хватает. Не справляются они с системой взаимосвязанных топаловых, вязнут в них... Проводимости нет, самые ценные идеи затухают на следующем же уровне, если не входят в резонанс с личными устремлениями топаловых... Удельные князьки, которым слишком многое дано на откуп, с которых слишком мало спрашивают... Уверен, что Вселенная родилась вместе с ними, обрела разум в момент их вступления в должность и расширяется исключительно ради их удобства, а с их уходом немедленно схлопнется, коллапсирует в точку, точнее — в восклицательный знак на их бронзовых памятниках... Надо отметить, Иван Павлович любил всевозможные естественнонаучные аналогии. Некоторые ему, по-моему, удавались.

— И все-таки прошу тебя, Вадим, прочти мой роман, — сказал он тогда. — Мне действительно интересно узнать твое мнение...

11

Время было до предела неподходящее, однако “Новостройку” я все-таки осилил. По диагонали, но от начала до конца. И обозлился на себя по-черному — ведь уже к десятой странице ясно стало, что читать не следует...

Для тех, кто не знаком с этим романом, на всякий случай кратко восстановлю его сюжет. Строится некий комбинат — в явно неподходящем месте, неподходящем с экологической и культурной точек зрения (будет разрушен красивый озерный уголок, снесены стены древнего монастыря). Новый директор, большой энтузиаст будущего промышленного гиганта, постепенно (на протяжении семисот страниц романа) убеждается в правоте тех, кто предлагает перенести стройку. Где-то в середине романа всплывают и дополнительные обстоятельства — скажем, экологически неразумное положение комбината оказывается и транспортно невыгодным. И, наконец, директор и его сподвижники выясняют, что сам проект комбината несовременен и к моменту завершения стройки продукция морально устареет. Так что проект надо перерабатывать (что директор с указанными сподвижниками начинает делать в предпоследней главе чуть ли не в свободное от работы время), а потому есть годик-другой и на привязку стройки к новому, всех устраивающему месту.
В целом выходит так, что порочность проекта ясна всем — от читателя до пионера Коли (одного из великих защитников местной природы, отличника к концу романа). Сопротивляются только какие-то неведомые темные силы в высоких планирующих органах, реально представленные лишь парой стандартных карьеристов из главка, впрочем, успешно разоблачаемых к последним главам. Ну и, конечно, несколько пересекающихся лирико-бытовых линий, плюс социальный срез — рабочие, ИТРы, директора, работники министерств, дети, тещи, ударники, спекулянты, толкачи... Все правильно до зубной боли, порок наказуется, в перспективе просвечивает нечто сияюще-победительное...

По-моему, на все такое за глаза хватило бы рассказа, а еще лучше — газетного очерка, ибо в целом роман и есть распухший очерк в манере “так надо бы, потому что так хотелось бы...”

Что-то в этом духе я и сказал Ивану Павловичу и нажил себе вечного врага в лице Софьи Алексеевны. А сам Максимук, к немалому моему удивлению, вовсе не обиделся. Улыбнулся и пожал плечами:

— На таких, как ты, новостроечная литература действует как красная тряпка на быка. Кстати, поголовье нервных быков почему-то неуклонно растет. Как ты думаешь, почему?

Я вежливо промолчал. Но Софья Алексеевна не выдержала.

— Вы не разделяете народных взглядов, Вадим, для вас особые блюда готовить надо. А между прочим, когда по роману пятисерийник сняли, на телевидение много писем пришло, и почти во всех сказано, что проблема, поднятая Иваном Павловичем, очень важна...

Максимук не без труда успокоил ее и попросил меня, как о величайшем одолжении, прочесть рукопись первого варианта “Новостройки”. Я сопротивлялся, но он — великий мастер уговаривать. Пришлось взять рукопись (всего около трехсот машинописных страниц), о чем я впоследствии не пожалел.

Вроде, тот же сюжет, те же действующие лица, но совсем другой роман, лично меня всерьез затронувший (а датой, проставленной в конце рукописи, прямо-таки ошеломивший — в то время и так писать, так понимать! в то время, когда я с охапкой правовернейших идей и густорозовых надежд и со свеженькой дипломной корочкой в кармане переступал порог нашего Центра...). Звучала там какая-то трагическая нота, и события разворачивались совсем по-иному. Было видно, кто и почему думает задом, как благочестивые проходимцы, не сходя со своих высоких кресел, гробят человеческие судьбы и государственные миллионы, гробят, всеми средствами и с особой жестокостью отстаивая собственную избранность и неприкосновенность. Я увидел здесь топаловых от промышленности и экономики, небольшую, но очень колоритную галерею. Не знаю, может, в этом варианте тоже было немало от социологического очерка, но роман, несомненно, был — я имею в виду эту непрерывно звенящую трагическую ноту, заставляющую думать о переменах, о самых серьезных переменах, о скорой помощи перемен. И директор комбината добивался своего лишь ценой полного самосожжения, его не просто учили жить «фэйсом об тэйбл», его на костре поджаривали, и сгорали на том костре его карьера, его семья, его надежды. И самое главное — оставалось не слишком ясным, является ли новое решение действительно разумным или только так выглядит на фоне явно нелепого старого.
В общем, мне понравилось, и я с удовольствием сообщил об этом Ивану Павловичу. И почувствовал, что это сообщение окончательно настроило против меня Софью Алексеевну.

— Такие, как вы, Вадим, лет двадцать сбивали Ванечку с панталыку, — раздраженно сказала она. — А он, добрая душа, угодить им пытался. Есть, знаете ли, люди, которые сами ни черта не добились, но другим завидуют. Ты, говорят, добился, зато я лучше, я “моральней”, потому что я — страдатель, за правое дело горю. Кому сейчас это нужно? А Иван Павлович, если б вариантами своими нервов себе не портил и, между прочим, отношений с редакциями тоже, он сейчас целый десятитомник издал бы. Он ведь настоящий работяга!

Максимук ничего не возразил, и мне он ничего тогда не сказал, лишь поблагодарил за внимание. И другие свои вещи читать не предлагал. Я, конечно, пытался выяснить, почему он не опубликовал такой хороший роман, но Иван Павлович просто отмахнулся.
— Для того варианта время не пришло, — сказал он. — А когда время не приходит, оно уходит, оно, Вадим, никогда и никого не ждет. Очень, значит, деликатная штука назначать времени свидание...

Прошло месяца два, прежде чем Максимук снова напомнил о себе. Он позвонил мне осенним субботним вечером, был очень возбужден.

— Хочешь участвовать в блестящем эксперименте? — предложил он. — Ты вот там над каким-то электронным правдоматом работаешь, а я тебе живой правдомат покажу, образец, действующий в естественных условиях. Хочешь?

По правде, я, конечно, не очень жаждал — недолюбливал экспериментов в том смысле, как их понимают гуманитарии. Однако Иван Павлович очень настаивал, и мы встретились на следующее утро на платформе пригородной электрички. И повез он меня на книжный рынок (почему-то именуемый “черным”), который собирался на одной из ближних станций каждое воскресенье.

Про рынок я знал и раньше, но попасть туда как-то не случалось. Да и не с чем было — дефицитных книг у меня нет, а денег для покупки за столько-то номиналов — тем более.

Должен сказать, удовольствие огромное. Хорошие книги я люблю, а видеть их в таком количестве — настоящий праздник. Даже то, что “видит око, да зуб неймет”, не портило мне настроения. И вообще все прошло бы очень славно, поброди мы просто с Иваном Павловичем по богатым рядам, разложенным прямо на траве. И погода такой прогулке на редкость способствовала. Но Иван Павлович замыслил не обычную прогулку, а своеобразную демонстрацию.

Он захватил с собой четыре своих романа и большой сборник рассказов — все то, что должно было войти в подписное издание, собрал в свой портфель. И стал ходить с “Новостройкой” в руках и предлагать ее в обмен на самые серьезные книги. Меня он попросил быть рядом и ни во что не вмешиваться.
Для начала Максимук предложил свою книгу в обмен на томик “Мастера и Маргариты”. Владелец булгаковского романа окинул Ивана Павловича безразличным взглядом и пожал плечами.

— Я этого автора не знаю, — процедил он.

— Если не хотите менять, скажите, сколько стоит ваша книга, — не отступил Максимук.

— Два с половиной.

— То есть четвертной, — пояснил мне шепотом Иван Павлович, а вслух спросил. — А моя сколько?

Мужчина взял “Новостройку”, посмотрел цену на обложке и спокойно сказал:

— Два сорок. В лучшем случае.

— Как! — удивился Иван Павлович. — У нее же номинал — три рубля.

— Верно, — подтвердил мужчина. — Сдашь в бук и на руки получишь два сорок. Если возьмут...

— А могут не взять? — полюбопытствовал Максимук.

— В отдел обмена точно не возьмут, — вздохнул мужчина. — Даже на шестую категорию не потянет... А на скупку где-нибудь на окраине запросто сдашь, у них план по букинистике...

— Послушай, — сказал Иван Павлович, — а если я предложу тебе за Булгакова целую подборку этого писателя — у меня в портфеле, смотри, еще четыре его книги, всего рублей двенадцать по номиналу, а?

— На кой черт мне этот Максимук? — удивился мужчина. — Я же не тяжелоатлет, чтобы отсюда в бук макулатуру таскать.

И мы пошли дальше. Иван Павлович пристреливался к “Анжелике” и к двухтомнику Монтеня, к “Современному японскому детективу” и к томам Фейхтвангера... Отмечу, что все владельцы ценных книг вели себя, в общем-то, предельно вежливо — чуяли, небось, зеленого новичка, лишь вслед ему посмеивались.
Только один молодой парень с толстым сборником Юлиана Семенова в руках разозлился:
— Вы что, шутите? С такой макулатурой сюда не ходят. Ее только автор поменять может, и то на госпремию.

Мне стало не по себе.

— Послушайте, — вмешался я, — вы же наверняка этого автора и не читали. А вдруг...

— И слава богу, что не читал, — перебил меня парень. — Я целую серию телефильма по этой муре смотрел. Помню, весь вечер потом плевался. Выпускают же такое...

— Но тут вот вокруг куча всякого ерундовского развлекательного чтива, — продолжал валять я дурака. — Если мы вам “Анжелику” предложим, вы ведь возьмете, а это серьезный автор...

— Так ведь те авторы ни на что не претендуют, они развлечь стараются, и спасибо им за честную работу, А это чушь? Чушь собачья!

Тут Максимук потянул меня за рукав, и мы продолжили свое путешествие.

— Не пойму только, вы меня Вергилием наняли или сами ко мне Вергилием напросились, — попытался я вызвать его на разговор. — Это ж мазохизм какой-то...

— Я бы заставлял всех членов Союза сюда, как на дежурство, являться! — с внезапной злостью оборвал меня Иван Павлович. — В такое мордой тыкать надо! Когда твой толстый роман дешевле переплета с новой книжки Булата Шалвовича — это здорово просветляет.

Он молчал на обратном пути — до самой электрички. А в вагоне продолжил самобичевание:

— Ты знаешь, Вадим, в одном из буков мне предложили сдать свою “Новостройку” с уценкой на 20 процентов.

Меня все это понемногу стало злить (куда ушло полвоскресенья?).

— Вообще удивляюсь, что многие книги продаются, — сказал я. — Стоят на полках неделями, месяцами, потом — шарах и нет! В один день! Через год смотришь — переиздание.

— Это как раз просто, — усмехнулся Иван Павлович. — Сейчас гениальный механизм действует, называется Общество книголюбов. Государственным магазинам торговля с нагрузкой запрещена, а активисты Общества потихоньку и, разумеется, совершенно добровольно выбирают любую нагрузку — лишь бы дали под нее немного дефицита. В результате все довольны: издательство и торговля — реализацией, писатель — близящимся переизданием, а читатель — тем, что перехватил кое-что дефицитное и вполне читабельное чуть дешевле, чем на черном рынке. К тому же иную нагрузку можно не только в макулатуру сдать, но и букинисту под хорошее настроение и горящий план по скупке. Так-то!

Распрощались мы тогда довольно сухо. И не встречались до недавних пор. Я привел все эти фрагменты (быть может, немного смахивающие на главу из “Воспоминаний о,..”), чтобы показать, что уже тогда, почти три года назад, Максимук находился на каком-то переломе, на ощупь оценивал свой путь, и итоги вряд ли удовлетворяли его.

12

Лишь полгода назад Максимук созвонился со мной. Попросил встретиться и рассказать о моей работе — он как раз задумал роман из жизни современных ученых или что-то в этом роде. Узнав некоторые подробности о правдомате (к тому времени прошедшем основные испытания и уже применявшемся в клинической практике), Максимук прямо-таки зажегся идеей, стал крайне активно (хотя и крайне по-дилетантски) обсуждать ее.
— Это — страшное оружие, — настаивал он. — На правду можно сесть, как на кол! Если мы начнем друг другу прямо в глаза правду-матку резать, что ж получится?

Он чуть было не собрался засесть за фантастическую повесть о правдомате, но вовремя сообразил, что фантастика здесь давно позади, а вокруг трезвая реальность, данная нам в весьма сильных ощущениях. Потом предложил написать большой очерк о моей работе, дабы появилась у меня хоть какая поддержка в близящейся финальной схватке с Топаловым. А схватка была не за горами — я это очень хорошо чувствовал. Ситуация вокруг завершающих экспериментов с правдоматом, вокруг клинической статистики складывалась так, что Топалов в любой момент мог прикрыть это дело, прикрыть намертво и без шансов на обжалование. Я и догадаться тогда не мог, что шеф вынашивает какие-то очень личные планы относительно моего аппарата. Я ждал, что Константин Иванович вот-вот прижмет меня к бортику, заставит оформить его соавторство — это как раз шаги в его манере (в реальности этих намерений я убедился лишь в ходе следствия, ибо в своих показаниях Топалов пытался создать впечатление, что именно ему, а не Клямину принадлежит исходная идея правдомата). Но, видимо, он колебался, видимо, выжидал — не рухнут ли с треском завершающие экспериментальные серии.

Несмотря на такого рода предчувствия, от очерка я отказался, объяснив Максимуку, что появление восторженного газетного материала “со стороны” может дать Топалову сильные козыри против меня (“псевдонаучная реклама”, “привлечение дилетантов” и т. п.).

Иван Павлович как-то сник, перестал вести философские дискуссии. С месяц мы вообще не виделись, но потом он приступил ко мне с новым зарядом энтузиазма. На сей раз он настаивал на незамедлительном контакте с правдоматом. Чувствовалось, он очень серьезно готовился к этому шагу — даже медицинское обследование самостоятельно прошел, чтобы я не сомневался в отсутствии каких-либо противопоказаний.

— Писателю это нужней, чем другим сумасшедшим, — наседал он. — На ком же испытывать последствия правдоговорения, как не на писателе!

В конце концов, я согласился — почему бы и нет? Иван Павлович обладал завидным здоровьем, и его добровольное участие в экспериментах нашего Центра выглядело благородным порывом (и по сути им было!).

Все шло достаточно успешно (с медицинской точки зрения). Иван Павлович интенсивно работал, контакт с правдоматом он переносил очень хорошо. Разумеется, я замечал, что в нем нарастает некая тоска, что порой он мечется и места себе найти не может, но это нормальные последствия, которые испытывают все те, кто получил от трех до десяти сеансов. Испытуемые достаточно долго пребывают в фазе правдивого мировосприятия и поневоле многое переоценивают — некоторые их жизненные позиции не выдерживают удара правдомата, приходится кое в чем перестраиваться. Однако до этого порога ситуация полностью обратима — опасность наступает после выхода за десятку. Где-то в районе пятнадцати сеансов человек может обрести иное качество — его правдивая реакция на мир закрепляется и не требует уже электронных стимулов. Но об этом я уже писал.

— Второй десяток ведет в новой форме паранойи — ты сотворяешь кого-то вроде homo verus, человека правдивого... — шутил по этому поводу Иван Павлович, хотя я видел, что шутки даются ему все трудней и трудней.

По моему крайне скромному знанию латыни, homo verus — это, скорее “человек истинный”. Впрочем, не думаю, что тот и другой переводы противоположны.
Сейчас я понимаю, как здорово держался Максимук, и догадываюсь, чего это ему стоило. Шла напряженная работа над новой повестью, которую месяца два назад Иван Павлович завершил и направил в один из весьма дружественных ему журналов.
После этого Иван Павлович пребывал преимущественно в отличном настроении (в состоянии, которое иногда называют “заново на свет родился”). Я лишь единственный раз заметил резкую смену погоды — когда спросил его, как идут дела с подготовкой собрания сочинений. Максимук мгновенно помрачнел, махнул рукой и не стал отвечать.
А через несколько недель события приняли совсем иной оборот.

13

Началось со звонка Софьи Алексеевны.

— Вадим Львович, я понимаю, что отношения между нами сложились не лучшим образом, — сказала она, — но вы должны помочь мне, помочь немедленно. Ради Ивана Павловича, если вы хоть немного его цените.

Я только поздоровался и неопределенно хмыкнул. Контакты с Софьей Алексеевной были мне определенно неприятны.

— Вадим Львович, вы знаете, что мой муж недавно завершил новую повесть? Вы читали ее? Только говорите мне правду...

— Нет, не читал, — ответил я, и это была чистая правда.
Правда и то, что меня раздирало отчаянное любопытство, как и что напишет в новой своей фазе живой классик. Но я стеснялся попросить, а он не предлагал — возможно, в нем копошилась старая обида за мое небрежение “Новостройкой”, за нежелание читать другие его вещи... Не знаю. Я лишь однажды мельком видел на столе Максимука рукопись, открытую на первой главе. Эту главу я, конечно, прочитал — она состояла из одной-единственной фразы:

“Время задыхалось — ему наступили на горло, и оно захрипело голосом Володи Высоцкого”.

Вот и все, что я знаю о последней повести Максимука, даже название мне неизвестно. Но, с точки зрения наших с Иваном Павловичем экспериментов (разумеется, не с точки зрения читателя!), этого мне более чем достаточно...

— Ясно! — продолжала Софья Алексеевна. — Так вот, я ее тоже не читала. Но знаю, что именно от нее Ивана Павловича надо срочно спасать. В журнале ее за неделю с треском провалили, а вы знаете, наверное, что там к нему относятся очень хорошо, к тому же он член редколлегии... Хуже то, что главный расхвалил ее, дал читать друзьям, повесть по рукам пошла, теперь звонят какие-то незнакомые люди, дифирамбы поют... А Ваня уши развесил... Но какие ж тут комплименты, когда печатать не берут! А в издательстве отказались обсуждать вопрос о включении повести в собрание сочинений, хотя она не столь уж и велика. Тут Ивана Павловича совсем бес путать стал — он предложил исключить любой роман, чтобы повесть все-таки вошла. Они опять отказались. Тогда он настоял на сборе редсовета и предложил — что бы вы думали? — предложил выпустить повесть отдельным изданием, причем малым тиражом и в мягкой обложке за счет исключения не одного тома, а всего собрания! Представляете! Ему снова отказали — повесть не будет напечатана ни при каких условиях, и все тут. И тогда Иван Павлович передал директору издательства письменный ультиматум — его собрание сочинений должно печататься либо с этой повестью, либо вообще не печататься. И точка! А ведь первый том уже в наборе... И вот мне только что сообщили, что вопрос об исключении собрания из плана в принципе решен. К тому же Ивана Павловича будут разбирать на секретариате Союза... Беспрецедентный скандал! Это кошмар, Вадим Львович! Что вы с ним сделали?

Не скажу, что я был поражен этим сообщением как величайшей неожиданностью. Правдомат сработал на все сто — ничего не поделаешь. Но Иван Павлович все еще находится в обратимой фазе. Пройдет немного времени — не более месяца, и он сможет все переиграть в соответствии с обычной своей позицией. Надо немного выждать, вот и все. И никакого скандала не будет. Именно это я и попытался втолковать Софье Алексеевне.

— Значит, я не ошиблась! — закричала она. — Значит, это и вправду последствия ваших опытов! Как вы могли поднять руку на человека такого масштаба, как Иван Максимук? Ставили бы опыты со всякими студентами и слесарями, но вам таких подопытных кроликов мало, вам выдающихся людей подавай! Если в ближайшие недели все не закончится благополучно, я в суд на вас подам, я от вас мокрого места не оставлю, Вадим Львович!

Надо отметить, что данное обещание она выполнила в полную меру своих сил.

— И еще, — зловеще понизив голос, добавила тогда Софья Алексеевна, — вы немедленно организуете мне официальную справку от вашего Центра, что Иван Павлович пребывает в состоянии временной невменяемости в связи с участием в важных психиатрических опытах. Вы немедленно выдадите эту справку мне на руки, и, может быть, с ее помощью мне кое-что удастся исправить.

Пришлось объяснить, что Иван Павлович в настоящее время вполне вменяем, и его психическое здоровье смешно подвергать сомнению. И никакой позорящей его справки я не выдам. Софья Алексеевна зашлась в крике, перешла на прямые оскорбления, и я бросил трубку, понимая, что накликал на себя и свой правдомат настоящую беду.
Дальнейшие события развивались молниеносно. Софья Алексеевна обратилась с той же просьбой лично к Топалову, и он преспокойно выписал ей требуемую справку (я узнал об этом лишь много поздней, а достоверно — лишь от следователя Ахремчука).
Топалов, по-видимому, окончательно поверил в действие аппарата и тут же — через день — вызвал меня к себе, отобрал один действующий образец и наложил вето (“временно — до погашения слухов”, как он выразился) на эксперименты с другими добровольцами. Далее грохнула его история.

Максимук пытался мне помочь (последняя встреча с Карпулиным), между прочим, уже зная, что по писательским инстанциям ходит справка о его временной невменяемости, и подозревая в выдаче справки именно меня...

А через несколько дней после драматического возвращения Карпулина из Москвы Иван Павлович покончил жизнь самоубийством. По инициативе Софьи Алексеевны (и в какой-то степени Топалова) это было поставлено мне в вину как доведение до самоубийства (статья 105). В ее заявлении фигурировали также обвинения в незаконном врачевании, изготовлении и сбыте наркотиков и склонении к их употреблению.

14

Таковы основные факты, связанные с возбужденным против меня делом. К изложенному могу добавить совсем немногое.

Я не считаю себя виновником всего происшедшего. Не считаю, что толкнул на хулиганский поступок К.И.Топалова, не считаю, что довел до душевной болезни К.С.Карпулина, а И.П.Максимука — до самоубийства. Думаю, что в юридическом плане я действительно ни в чем не виноват и следствие рано или поздно придет к правильному выводу. Понимаю также, что кое-кому очень выгодно объявить меня виновным — это позволило бы наиболее безобидным образом интерпретировать причины описанных событий.

Понимаю и другое — строго говоря, в этой ситуации невиновных тоже нет. Молчаливо кивающим (среди которых я числился много лет) легче всего уйти от ответственности, но ответственность не перестает в связи с этим существовать. Я помалкивал, боясь сгубить свое дело (во имя, вроде бы, благородной цели!), но молчание — тоже взрывчатка, оно накапливается до определенной критической массы, после чего следует взрыв, который губит не только то, что пытался уберечь, но и многое иное, что, по сути, значительно важнее и дороже.

В данном случае может показаться, что переполнившей каплей стал именно правдомат со всеми экзотическими качествами, но, по-моему, это не так.
Каплей может стать что угодно (необязательно экзотическое!) — новый станок и новая книга, глобальный проект социального переустройства и случайное слово в тихом доверительном разговоре. Суть не в форме капли, а в
объеме накопившегося нонсенса.

И еще несколько слов по поводу ходатайства, недавно поступившего на имя следователя Ахремчука. Я искренне верю в сочувствие, с которым относятся сейчас ко мне товарищи Чолсалтанов и Последов. Что ни говори, в данное время они вздохнули с облегчением, и насколько мне известно, работа Центра стала вестись интенсивней (несмотря на весь разразившийся вокруг Топалова и меня скандал!). И, разумеется, в глубине души коллеги могут считать, что в какой-то степени обязаны новой атмосферой мне и моему правдомату.

Сразу после трагического поступка Ивана Павловича Чолсалтанов и Последов пытались внушить мне некий наилучший вариант, намекая на мое сильное многолетнее переутомление, на возможное снижение психоконтрольных функций в связи с этим... Короче говоря, они полагали, что лучший (для меня и, разумеется, для Центра) выход — немедленное мое освидетельствование. Довольно простая и в чем-то даже благородная идея — не исключено, что я вообще не несу ответственности за использование своего изобретения (а они несут, но лишь за ослабление контроля за действиями сотрудников).

Разумеется, я категорически отказался участвовать в этих играх. Видимо, опасный опыт Софьи Алексеевны, намертво связавшей использование правдомата с невменяемостью, не послужил им уроком. И теперь, разочаровавшись в моем восприятии ситуации, они пытаются убедить следствие в своей версии, в необходимости провести соответствующую экспертизу подследственного.
Хочу заявить, что действия такого рода были бы абсолютно бессмысленны. Правдомат существует независимо от психического состояния его создателей — это факт. С ним вступали в контакт десятки людей. Он помогал больным и — что, может быть, еще важней — совершенно здоровым людям. Количество добровольцев, желающих на себе испытать последствия этого контакта, несомненно, будет расти.

Этих добровольцев не остановят никакие запреты, никакие грозящие им изломы судеб. И в этом наше общее спасение.

Минск. 1986


© Александр Потупа (Alexander Potupa) Отравление 06 (Poisoning 06)

Отравление (Poisoning). «Исчезнувший убийца», Главная редакция азербайджанской Советской энциклопедии, Баку, 1989; «Нечто невообразимое». Эридан, Минск, 1992

ОТРАВЛЕНИЕ

— Людям не нужно видеть правду, — сказала мать, —

они сами ее знают, а кто не знает, тот и увидит, так не поверит...

Андрей Платонов

I

Детективная сентименталь, сказал ты, по сюжету — автобусное чтиво, не более, однако же...

Однако же, мы снова проскочили свою остановку, — ответил я, — вот в чем фокус — мы все время проскакиваем свою остановку.

II

Любопытно, как наши потомки опишут общественный транспорт последней четверти двадцатого века?

Устроят специальную экспедицию во времени?

Стоило бы.

Только на собственном опыте постигаешь то, что не дается никакими моделями и лабораторными экспериментами. Самое страшное оружие — не пистолет и даже не атомная бомба, а локоть ближнего, и чем ближе сей ближний, тем опасней его локоть.

Обычно будущие историки быстро постигают острую суть этого тезиса — оглядываясь назад, не так уж сложно опознать отпечатки неукротимых локтей на многих и многих судьбах.

Великие озарения из простых ощущений — разве редкость?

Как бы внушить это озарение моей юной соседке в направлении вправо-назад?

Она невольно благодетельствует меня густым запахом “Лесного ландыша” — отнюдь не худшее, чем можно дышать в переполненной консервной банке, но локоток — ее локоток! — отрастила же инструмент самоутверждения, и сказать неудобно, сам знаю, что не в такси едем, и пошевелиться нельзя, несмотря на вполне приличную комплекцию, не могу пошевелиться, даже вздохнуть как следует и то не могу.

В остальном же на автобус и внутриавтобусную жизнь грех жаловаться — жизнь как жизнь, не хуже и не лучше большинства других ее форм, кое-что даже интересно, а мятые бока — не слишком высокая плата за интересные наблюдения.

Есть в автобусном ритуале своеобразная философия: переминаешься на остановке, головой нетерпеливо вертишь, и да здравствует первая утренняя радость — наконец-то подошел, родимый, и тут обычные чудеса ловкости плюс немного удачи — прыжок на заветную подножку, хватаешься за что-нибудь не слишком мягкое, могучий толчок грудью, впереди нечто сплющивается, кряхтит, но ты преисполнен правотой своего напора, ты врываешься в Мир и ты должен занять там свое место, напор бурлит в тебе:

пройдите, хрипишь ты, там же свободно; хотя прекрасно понимаешь — какая уж там свобода, пальцем пошевелить нельзя, однако эффект обязательно будет — каждый инстинктивно шатнется вперед на какой-то сантиметр, и дверь закроется за твоей спиной, а не перед твоим носом — существенная разница с точки зрения самолюбия, не говоря уж о ее величестве трудовой дисциплине, здесь толковый социолог с динамометром сработал бы отличную диссертацию о наших ежеутренних подвигах во славу ее величества, незримых и неоплачиваемых.

Итак, ты попал в Мир — это уже причастность к чему-то целенаправленному, однако спина твоя все еще припечатана к двери и хорошо бы только своей тяжестью, и с вожделением смотришь ты на пробившихся, которые возвышаются в проходе, нормально держатся за поручень, прижавшись бедрами к спинкам сидений, они завоевали свои позиции, им ничто не грозит, они занимают свои и только свои кубические дециметры пространства, и сквозь них никому не придет в голову прыгать к выходу, а на сидящих ты смотреть стесняешься — это заслуженные борцы, проявившие себя еще на начальной остановке среди полусотни других, менее расторопных, теперь они по праву уходят в заоблачные выси передовиц и спортивных новостей, не заваливаются при каждом толчке, не клюют носом впередистоящего товарища, разве что редким презрительным взглядом выстрелят в явного мятежника, попытавшегося захватить своим портфелем краешек сидения — читать мешает, и остается им лишь одна забота — вовремя подняться и с наименьшими потерями покинуть автобус, то бишь Мир.

Следующая остановка — ловишь себя на странном занятии: твоя спина прижимает дверь, пневматика пищит, шипит, но твоя спина, поддержанная всей мощью спрессованного коллектива, легко справляется с этим злобным шипением, да и входить, в общем-то, некуда, фактически ты спасаешь потенциального пассажира от риска сорваться с подножки, творишь, значит, доброе дело, но и тут вопрос везения — хорошо, если на первой остановке никто не пожелал выйти именно через твою дверь, но вот двое умников пробираются как раз к этому выходу, пробиваются — сильно сказано, скорее игра в “15” без свободной клетки, обмен несуществующими местами, и ведь не влезают же друг на друга, на плечи — таинственные свойства автобусного пространства, здесь и кривизна, и черные дыры, и невесть что наименованное, бесполезно отыскиваемое физиками в прозрачном ночном Космосе, а пока замечаешь щель, в которую запросто прошмыгнул бы лет тридцать назад, приходится действовать сугубо ненаучно, и надо же

— проскочил, ты уже в проходе, у тебя вполне солидное место, иная категория.

Остановка, открывается дверь, выпрыгивают двое хилых ношей, зато цепляются человек пять, выжимая из тебя тихое кряхтение: ну куда, куда, и так битком набито; однако благодаря новому мощному напору приклеиваешься к спинке сидения — это совсем высокая ступень, можно вцепиться в поручень и спокойно подумать, если б еще не локоток соседки справа-назад, и держаться было бы не обязательно, все равно не упадешь, но думать, надеясь на поддержку окружающих, опасно, не заметишь, как они расступятся и чего доброго боднешь кого-нибудь не того...

Ушло, наконец, это пожарное дело — тяжелая история, черт возьми, на сотку тянуло, вроде бы, очевидное умышленное с очевидными отягчающими — особая жестокость, да пожар мог кого-то в соседних квартирах погубить, с другой стороны, дикий какой-то сюжет, погиб-то пацан одиннадцати лет, родители — алкаши последней степени, за полбанки что угодно отдать готовы, во всей квартире четыре предмета мебели, включая сооружение, на котором спал ребенок — на подставках несколько досок, застеленных полусгнившим ватным одеялом, на лоджии пятьдесят три пустые бутылки — похоже за последнюю неделю, и сам Огурцов с месяц нигде не работает, и еще толпа набежала, черт бы ее побрал, дорогу перекрыла, смех — следственная бригада в осаде, митинг: нам их отдайте, сами разберемся; и разорвали бы на месте граждан Огурцовых, разорвали бы, ведь сучье свойство соседей — пару лет обживали новый дом, спокойно наблюдая, как гробят мальчонку, бьют, кормят от случая к случаю, пьют при нем, дерутся при нем, тут же совокупляются, а потом, когда мальчик погиб, на тебе — взрыв справедливого гнева, гневаться ведь легче и приятней, чем просто помогать, когда еще можно помочь.

И мотивы, и обстановка — все, казалось бы, в одну точку, сам Огурцов бросил работу, денег мало — на “чернила” не хватает, а тут щенка еще корми-одевай, да и как раз умыли парня и одели во все самое чистое, что было в доме, спать днем уложили, хотя и ночью обычно ему спать не давали, с лежанки спихивали, если надобность в ней возникала, очаг пожара — в ногах постели — первая, можно сказать, загадка, не слишком ли сложно, да и другое — папаша с утра пьян, курит одну за другой, окурки разбросаны повсюду, даже на антресолях, дверь осталась незапертой, пожарники подтвердили странное убийство, и сразу же забурлили сплетни: дитя веревками к постели привязано и снотворным напоено; чушь собачья, не было ни веревок, ни снотворного, все куда проще и страшней — полстакана вина перед сном полуголодному одиннадцатилетнему мальчишке, и его просто сморило, да и сердечко никудышное, астма и все такое, обгорел-то он мало, смерть от асфиксии, выключение дыхания, а уйти не смог — установлена только слабая попытка сползти с лежанки.

В общем, сто четвертая статья — убийство по неосторожности, умысла все-таки не было, был обычный пьяный приступ заботы раз в полгода, это не редкость — вдруг детеныш становится центром внимания, о нем просто вспоминают, сынульку моют, причесывают, несчетно целуют, окропляя слезьми — не слезами, а именно слезьми, покупают ему сто граммов дешевых подушечек или полкило “Мишек” — в зависимости от количества мятых рублей и трешек в кармане, не забыв, конечно, прихватить бутылку-другую, и напиваются за здоровье сынули до опупения, так было и в пожарном деле — Огурцова испытала прилив материнских чувств, умыла и переодела мальчика и побежала на работу, она и потом, когда ее вызвали, выглядела почти трезвой, а папаша Огурцов решил уложить сына спать и слегка подпоил, кстати, соседи признали, что о подпаивании младшего Огурцова знал весь дом и довольно давно, обычно мальчишку убаюкивали с помощью “чернил”, чтоб не возиться, а папаша Огурцов постоял над кроваткой, покачался, побормотал насчет родненькой кровиночки, слезой побрызгал и решил сделать для сына нечто необычное, решимость-то и проявилась в швырянии на пол горящего окурка, а вышло — в угол постели, потом Огурцов пошел в магазин, купил родненькой кровиночке двести граммов конфет “Ирис” и пару бутылок “Агдама” лично для себя, по пути домой встретил двух “ты-меня-уважаешь?”, распили, закусили по конфетке, Огурцов собрал деньги и снова пошел покупать вино, этим и объясняется долгое, около часа, отсутствие Огурцова и недовес в кульке конфет, как всегда, все объясняется...

Потом — двадцать четыре допроса, красочный гнев свидетелей создает панораму — не в веревках и снотворном беда, это от скудости воображения, вся беда как раз в дикой простоте и обыденности случившегося, например, в привычной дозе “чернил” перед сном — это похуже замков с вампирами и любой бандитской шайки с базуками, а легенды — варианты реальности, обычно сглаживающие варианты, иногда слишком сглаживающие, что ж, сегодня — последние подписи, все, конец делу, пусть суд разбирается, ахают судебные завсегдатаи, встают дыбом аккуратно прилизанные шевелюры общественности, и говорят, говорят, говорят, дрожащими умами докапываясь до причин, которые вроде бы в непросыхающих очередях за пойлом, а корни, тьфу, чертова мистика — нет корней, кому-то мерещится, что нет корней, что проблему решит хороший крестовый поход на порубку побегов, а корней нет, потому что быть не может, ладно, сегодня — последние подписи, конец делу, завтра — дежурство...

Вот и место освободилось с точки зрения Мира, то бишь автобуса, положение, жаль только, что через две остановки вылезать, с удовольствием покатался бы, все, как в жизни, очень похоже — только приблизишься к далекой цели, и на тебе — слазь, твоя, братец, станция, прямо обидно...

Осень чудесная, побродить бы по парку, чтоб листья под ногами шевелились, спокойно побродить, мысли прозрачные, позвоню завтра Лене, вытащу в парк на воскресенье, надо просто так походить, поговорить — что она за человек не пойму, то сумерки, то сполохи, но кажется, не из этих практичных девочек-однодневочек, осень чудесная, редкий сентябрь.

Пора вставать и проталкиваться к выходу, самое глупое в Мире-автобусе — проскочишь свою остановку, не успеешь вовремя выйти, тогда чувствуешь себя ненужным, а все предыдущие достижения и вмятины в боках представляются напрасными, выбраться по-людски — тоже искусство, оставить после себя поменьше злобных вздохов, отдавленных ног, спущенных петелек на чулках и нервах.

Свой кусочек пространства отсюда не вытащишь — в этом все дело, ты выйдешь, а через секунду твое место заполнится другими пиджаками и мыслями, но в самое первое мгновение в перекрестных луча безразличных и издерганных взглядов вспыхнет там нечто вроде памяти о твоих движениях, если поймаешь этот сгусток энергии своей спиной, поймешь — не любой ценой, вот в чем суть — не любой ценой...

Подъезжаем.

Пора.

III

Денек-то какой, Боженька милостивый, денек-то какой выдался.

Вроде, осень уже, а не захолаживает.

На лавочке посидеть бы малость, ведь бегаю ж, как угорелая, все бегаю и бегаю, а чего — ума не приложу.

Эх-хо, и не помянут толком-то, никто не помянет, разве что Коленька, голубочек мой, всплакнет когда...

Грехи мои тяжкие, мешок-то, словно пудами набитый, еще пару бутылочек отыщу и до дому, хватит на сегодня, хватит, небось, рубля на четыре с полтиной наберется.

И как косточки мои старые терпят, хрустят, а терпят...

Все так в жизни — к терпению приспособлено, кленок вот возрос, а сколько ж ему терпеливости отпущено — и холод терпи, и хулиганов ножик терпи, и когда пьянь поганая перед тобой штаны расстегивает — терпи, пьянь эта, холера ей в бок, все от ее идет, вся погибель от ее, потому зенки свои чернилами зальют и выпенивают, весь свет перед ними наискось, будто и нелюди какие, скотина дикая.

И Сергеевна вот, что ни день плачется — сынуля за ворот заложит и в морду норовит кому попадя, хорошо, когда по моей заедет, а по чужой, так милиция хвать и поехали, только бегай, вызволение сыночке делать, начальнику ихнему слезу лей, на работе сыновой заступничества проси...

Хоть в чем мне Божечка помог — дочушек умненьких дал, ученых, и лишку не употребят, а зятья — тоже, хоть работяги и дочушкам моим не чета, а меру знают, Борька и вовсе с душой — как ни приду к ним в гости, и обходит, и усадит, и бутылочек пустых, что есть в доме, принесет, и Коленьку смотреть умеет.

Может, и непутеха он, младшой зять, живой копейки нигде не приварит, но уважением берет — Томка в ем души не чает, пылинки с его сдувает, значит, довольна, и слава те. Господи.

Как оно жизнь с людьми-то выворачивает — что Томка, что Надька прифуфыриться любят, коврик какой, стекляшечку лишнюю прикупить, но Надька-то на своего, как трактор, прет: у меня, кричит, диплом есть, а ты, дубина бестолковая, какой такой мужик, если копейку расшевелить не можешь; зря она орет, к лишнему заработку толкает, Гена, он смешком-смешком, а и взаправду пахать умеет, серьезный мужчина...

Эх-хэ, пусто сегодня в садике, до получки далеко — не шибко разольешься, вот к той скамеечке подойду, и хватит, сил больше никаких...

Генка на другой год машину купить думает, а Надька и рада: будем, говорит, бабуся, кататься всюду — по городу и за городом, смотреть, где какие магазины, участок заведем, малину посадим, а нынче ведро малины, сама знаешь, в цене — постоишь часок-другой на рынке, и что там твои пустые бутылки, тебе, бабусенька, надо уже полегче дело делать, бутылки-то они тяжелые, а с малинкой мы тебя прямо до рынку докатим, постоишь часок, и никаких тебе тяжестей, только бы машину нам купить.

Вот тут-то он и запрятан — корень Надькин, очередь совсем подходит, а у них пока не хватает, обидно ей: надо говорит, бабусенька, полторы тыщонки добавить, ведь в долг у кого чужого нехорошо брать, потому все удовольствие потом отравлено будет, у тебя, говорит, тыщи три или больше на книжку положено, грузом мертвым застряли, а ты ж, говорит, и пенсию имеешь, и на работе работаешь, и бутылки собираешь.

А Томка — другое, до машины у них нос не дорос, та на ковер большой просит, внученьку под ножки — знает про мою немоготу внуку отказать, знает, хитрюга.

Прицепились репейники неотвязные, дай, бабусенька, дай, а я им толкую: книжку свою внучатам поровну разделить хочу, когда завещать стану, чтоб обиды-зависти между ими никогда не было, чтоб в их моя память когда всплыла, а ты, говорю, Надька, и ты, говорю, Тамарочка, давным-давно на своих ножках стоите, и помощь вам какую или подарки я всегда делаю, а деткам вашим очень к часу будет, когда женихаться пойдут, по тыще рубликов каждому обернется, бабуську свою добрым словом помянут, опять же, говорю, вас-то без всякой книжки подымать пришлось, потому мы в каких трудностях после войны были, однако ж, выучила я вас.

А Надька злобится, когда я про учение говорю: не нужен он мне был, этот техникум, кричит, я бы у станка вкалывала, по два с лишним куска имела, а теперь задницу по конторам протираю, плевала я, кричит, на инженерство свое, ты мне им мозги не запудривай.

А Томка сразу издевку учиняет: ты, смеется, соображаешь, толстопузая, что у станка вкалывать надо, горлом там план не сделаешь, а ты только горло раскроешь, и в конторе твоей начальство трясется.

Старшая, ясное дело, в накладе не останется: сама, кричит, утка общипанная, от учения хоромов не нажила, а Борька твой — блажной, еле тебя с дитем кормит, так вы дитенка-то бабке всегда подсовываете — любимчик ведь, потому бабка вам продуктов всегда накупает, так и дурень последний жить-поживать будет...

Эх-хэ, сцепятся — не уймешь, до синевы лаются, обидой-завистью друг дружку хлещут, и Надька непременно верх берет, а Томка плакать принимается, жалко мне ее, любит она своего Борю, хоть лбом об стенку, а любит, и живут же, поди, годков пятнадцать, и мужик такой — не ангелом слеплен, не досмотришь — заложит, а то и за какую юбчонку цапнет, а взгреет его Томка, так дома сиднем сидит, сына смотрит, картинки свои малюет, бумажки старые пачкает, бывает и красиво, только в толк не возьму — людей-то нелюдских каких-то выводит, сильно глазастеньких, я и не видела на своем веку, но Борьке-то, может, они и ведомы — когда совсем молодым был, говорят, по серьезному рисовать учился, потом вроде не так жизнь его повернула, и учиться он бросил, в слесаря подался, к лучшему оно, конечно, но хоть халтурил бы малость по малярной части — добрый рублик имел бы да и какую копейку в загашник, потому нельзя мужику без загашника, никак нельзя, а то не Богу свечка, прямо, иногда по жалости трешку ему сунешь втихую, а он, как собака глазищами одними спасибкает, хоть плачь тут, а когда разок про малярство ему намекнула, озлился зятек, чуть не месяц видеть меня не желал, и Томка тогда два раза прибегала, словами последними обзывала меня, потом Боря забыл про все — отходчивый он, с душой, хотя может, и душа-то не ахти какая, но опять же вокруг Томки многие другие и вовсе без души обходятся, вот только Коленьку не приманивал бы рисованием своим, будет у мальчонки судьба колдобная — не задастся что, так и обида всю жизнь заедать станет, не слепая ж, понимаю, что Борька до сих пор на болты-гайки свои, как на проклятие Господне смотрит...

Ну вот, ладушки, и набегалась, к магазинчику потопаю, сил нет, уходят силы-то.

И как мои косточки старые терпят, хрустят, а терпят...

Не буду стирку сегодня делать, завтречка перед работой успею, Бог даст, Надя заглянет в гости звать, заодно клянчить примется насчет машины, а у Гены день рождения сегодня, и меня, само собой, не звали, куда уж там, гости придут, из Надькиной конторы начальник какой-то, а бабуся — она и на завтра сгодится, подарок зятьку все едино сделает, бабусе селедочку устроят, чернилец стаканчик поднесут, а бабуся, конечно, и внучек не забудет, подарочки какие даст, а бабусе кусочек тортика вчерашнего оставят.

Эх-хэ, жизнь такая — сами шею молодым подставляем, на самих себя обижаться надобно, сами-то ой как горюшка-лихонька хватили, так хоть им полегче пусть будет, однако полегче — оно не то еще, что получше, не со всем душа свыкнуться поспевает, чего лапа гребет, ох, не со всем, иной раз — хвать-хвать, это хвать, то хвать, глядишь, и душеньку свою каким непотребством заляпал, а душеньку-то не отстирать, ох, не отстирать ее.

Точно сказилась Надька, немедля машину хочет, как зайдет, прихлюпывать сразу начинает, зависти свои выговаривать: вот у племяша Петьки бабка дом в деревне продала, Петька гарнитур отхватил заграничный, да у Сергеевны — будь мой язык неладен, что дочушкам про то наболтал, — у Сергеевны-то пенсия такая же и уборщицей, как я, работает, а сынуле своему, балбесу пропойному, мотоцикл купила; так он, поганец, три дня всю улицу глушил, точно под бомбежкой жили, а потом спьяну в столб въехал, чуть не полную тыщу угробил — в сарае теперь хламом валяется, а Сергеевна нет-нет и захвастает: знаете, говорит, сынку мотоцикл купила, долгов наделала, раздавать буду; а сама — гордая; поди ж ты, так и выходит нынче — почитай, полгорода на домах деревенских ездит, да свинок черноухих на стены коврами развешивает, да пенсиями нашими по переулкам тарахтят, на все не раззавидуешься, да и счастья от того прибывает ли, и Петька ведь мамаше своей кусочек хлеба едва подносит, и Сергеевна никак глаза не просушит.

А ну их к лешему, дочушек моих распрекрасных, все равно допекут нытьем своим, мне-то ничего и не надобно, похоронят как-нибудь — себя не опозорят, родственность-то они уважают, хоть и цапаются друг с дружкой, а когда праздник праздновать — на людях, значит, — всегда вместе, не любят, чтоб осудительно про них говорили, потому, оставлю себе сотенку-другую, а все, что просят, им отдам напополам — пусть свои ковры и машины покупают, завтра-то сниму с книжки и пойду вечерком Гену поздравлять, соберу их всех за столом и скажу: Генка, скажу, беги в магазин за коньячком, бес неуважительный, чтоб с любимой тещей за твое здоровье по стопочке опрокинуть; а у Генки-то глазенки на лоб полезут — не привыкший он тещу коньяком поить, не гость ведь теща, а так — дароносица ходячая, а я опять скажу: скиньтесь, детушки, с Борей по четыре поганых рублика, устройте теще угощение порядочное, а то чернила эти проклятые видеть не могу, дух у них тяжелый, недобрый дух; Боренька первый не выдержит просьб моих, у его до коньяка слабина, рассказывал, дескать, в молодые годы, когда рисовальному делу учился, только и пил что коньяк, помощь родительскую по ветру пускал, вытащит он мятые рубли и Гене сунет, а тому — куда денешься? — пиджак придется натягивать и в магазин бежать, Надька плечами передернет, а Томка фыркнет только — дескать, бабуся наша совсем того, не коньяки ей гонять положено, а о душе думать, да ладно уж, придет Гена, повеселеет от свежего воздуха, да и выпивка новая есть, придет, бутылочку откроет, а я так скажу: где ж, Надька, скажу, самая большая фужера, что я к прошлому Новому году дарила, подавай, скажу, мне самую большую фужеру; тут Надька глазом блеснет, но фужеру подаст, выпьем мы чин чином за здоровье Геннадия Алексеича, и все на меня глазенками вспотевшими уставятся, а я нехотя вроде пробурчу: надумала я кой что; и замолчу, и все замолкнут, аж трамвайное дзиньканье за три улицы слышно станет, потому как дойдет до их голов неповоротливых, что бабка Настя важное дело имеет, а я так скажу: надумала я кой что, деньжонок хочу вам малость подбросить, может, по тыщонке, а может, и поболе, погляжу, как уважать станете; и ох уж, что начнется — дочушки в обе щеки губами влипнут, зятья по кухне митуситься будут, как угорелые, совать на стол всякие тарелки с вчерашней закуской, ладошки потирать, а Надька, дура ошалевшая, внученек моих позовет: бегите, закричит, бабусеньку свою золотенькую целовать, по ее доброте машина у нас скоро будет; а Томка опять же в слезу ударится, мокрым носом в меня тыкать, словно щенок какой — радость всеобщая получится, а я хоть коньячку малость пригублю, потому как с Тамарочкиной свадьбы не пробовала, и светло станет вокруг, словно не кухня замызганная, а площадь соборная, и все прощают друг дружке, будто обиды светом смывают и чище от того становятся.

Так и сделаю, ей-богу, так и сделаю; пусть минута светлая посетит моих дочушек, да и меня напоследок…

Завтра постирушку устрою и в кассу побегу, нет, лучше сначала в кассу, чтоб неусталая была.

А мешок — пудовина проклятая.

И как косточки мои старые терпят, хрустят, а терпят...

IV

Фу-у, сил моих нет, поуходили, наконец.

Полсотни тарелок, горюшко горькое, и как эту мусорную яму разгрести?

А Генка, паразит, дрыхнет себе, насосался, комар плешивый, еще бы — целый ящик спиртного угробили.

Сорок пять Генке, сорок пять, и мне вот-вот столько же стукнет, и куда годы торопятся, морда оплывает, груди — хоть в футбол гоняй, и Мишке, чувствую, наплевать, раньше и мимо не пройдешь, чтоб лапа его куда-нибудь не заползла, а теперь скалится, морально устойчивый стал, галстучек в горошек, быть ему большим начальником, как пить дать...

А Томка, дрянь такая, могла бы и остаться, хоть словом перекинулись бы — все легче, и с посудой помогла бы, мелкая она баба, сестреночка, зря я ей доверилась, да назад не вернешь, ловка все-таки, тихая-тихая, а достанет чего душе угодно, всюду влезет, вот и эту штуковину добыла и в кусты, не знаю ничего и знать не хочу, хорошо хоть вместе идти согласилась, а то все шишки на меня.

Борис ее совсем чокнутый стал, ну чего он в Мишу вцепился, ну не понимает Миша этой живописи, и фиг с ней, так ведь и Борька — недоучка несчастный, все старые тряпки Томке перепачкал, хату свою сверху донизу замалевал, бездельник он, одно слово — блажной, мой-то хоть немного варит, дубина, конечно, поговорить не о чем, но рубль чует, как пес, ни одной халтуры не упустит, только характера семейного совсем нет, деньги принесет, в кресло завалится, и хоть кол теши — никуда не вытянешь, ничем не расшевелишь, знает же, паразит, что у меня с Мишей шуры-муры, а принимает его с поклончиком — все ж начальник отдела, а чего кланяться-то, ведь Мишка в наших чертежах ничуть не главней, чем Гена в своих унитазах и тройниках, а уж имеет Гена раза в полтора больше, и то, когда на халтуру не сильно жмет, и собой Гена не хуже, и приодела его в импорт, и говорит более или менее гладко, правда, молчит больше, однако ж, про восемь классов ни один черт с виду не догадается, и жена у Гены, тьфу-тьфу, покраше, чем мухоморная Мишкина телка, а вот, поди ж ты: натура такова — раз кто начальник, значит, важнее тебя, вроде иконостаса бабкиного для поклонов предназначен, дурная натура, терпеть не могу, ведь в Мишке и цены-то всей, что в себе уверен, а умишком не силен, когда в колхозе ухаживать начал, такую пыль пускал — заграницы все объездил, с министром знаком, а сам-то и до Бреста не доезжал, и про жену свою околесицу сплошную нес, черт-те что городил, ох, мужики, паразиты...

С тарелками вроде все, а вот гусятницу неохота чистить, как канцелярским клеем шкварки поприлепливало, а мыть-то все едино надо, завтра не до того будет, какая уж там посуда, и узор на той тарелке какой-то поганый, ядовитый узор, точно — ядовитый, холера ей в бок, этой Томке, даже тарелку приличную для такого случая выбрать не могла, жена художника называется, фуфло безвкусное...

А Петр Антонович — забавный такой мужик, эх, сбросить бы годков десять, и здорово он компанию веселит, надо Машутку вместе с ним еще разок затащить, сходу анекдотами сыпать стал, до всякого выпивона всех ржать заставил, чего он там, ага... приходит муж домой, а из-под дивана, что-то там из-под дивана, нет, не то, да и что кроме пыли найдешь под нынешним диваном, какого там любовника — это уж не любовник будет, а камбала, хэ... вот и анекдот, как же их сочинять просто — приходит муж домой, а под диваном камбала, а он спрашивает жену: где достала? а она: в магазине; а он: в магазине окуня давали; и в морду ей, смешно...

Тошно.

Все тошно, особенно, когда чернил нажрутся, оно дешево, конечно, но... но, сколько ж эти мужики в себя портвейна вливают, будто пойло и взаправду на вино похоже, но при их аппетитах им водочкой или марочным вином баловаться никак нельзя — семьи по миру пустят, паразитство сплошное, но что ему, мужику, на свободе делать-то, баба по хозяйству жарит-варит, какой выходной — детки, стирка, глажка... ох-хо, а мужикам только б чернил нажраться — какие у них еще желания? — разве телек поглядеть, ну, час глядит, два, надоедает, и правильно, сама не выдерживаю — то трам-бам-тара-рам, то физиономии какие-то из космоса улыбаются, им-то хорошо, чертям, разок слетали и работать не надо, небось, все имеют без очереди, посидели бы в нашей конторе с восьми тридцать до семнадцати, да в обеденный перерыв за сосисками с кошелкой побегали, знали бы, как ручкой махать...

К черту все это, тошно, перехватила сегодня, нервы-то, нервы, с виду только — железная баба, ну ничего, скоро машина будет, участок получим, клубника, машина, благодать, с работы удеру, уже и стаж за двадцать, и доходу побольше получится, здоровья сберегу целый воз, Люська скоро невестой станет, школу через год кончит, устраивать куда-нибудь надо, устроим, конечно, и замуж отдадим, а там — пару лет, глядишь, и Наташенька вслед за сестричкой, поживем спокойно, в удовольствие, только б ребята хорошие попались, это ж каждой надо на кооператив дать, не сюда, ясное дело, с зятьями тянуть, ох-хо, вот и зятья скоро, и внуки — отгуляла, Надюша, отгуляла свое, ну и Бог с ним, зато поживем с Генкой тихо, руки у него что надо, дачу хорошую сладит, будем по полгода на природе торчать, по грибы ездить, внуков посмотрим, а баба Настя прабабкой станет...

Станет.

И у меня две дочки...

Только б зятья тихие попались, непьющие, вроде Бори и Гены, Борька, конечно, многовато закладывает, но не алкаш, другое плохо — юбочник он, паразиты мужики, а Гена — совсем ангел, тусклый малость, но жить с таким можно, по праздникам, конечно, как все — нарежется, но в неделю не гуляет, припасешь бутылочку чернилец к воскресенью, он и рад, никаких заначек не держит, хоть и тряпка паршивая, а хорошо, чтоб кому из моих — хоть одной бы — такой достался.

Лишь бы не алкаша в дом, все выгребет, еще и спалит, вот и Петр Антонович рассказал кошмар какой-то — костер под кроваткой устроили и собственного дитенка к ней привязали, паразиты, зверье, в чистенькое одели, даже помыли перед тем, сынок пить им мешал, кушать хотел... у-у-у, гады мерзкие, сама бы стреляла, говорят, перед сном вина ему дали, десятилетнему-то это почти такой же, как Томкин, тьфу, кошмар ночной, и еще оправдывались — мы, дескать, ни при чем, мы не поджигали, денег, видишь ли, не хватало дитя кормить, ну и отдали бы в детдом, паразиты сумасшедшие, а пили-то каждый день у всех на виду, люди, они все видят, не скроешь, недаром на месте прибить их хотели, так милиция пожалела, от соседей защитила, вот таких-то и защищают, совести хватает, отдали бы народу, народ бы на клочки разорвал, ведь дом подожгли, мало — сына своего, так ведь дом спалить могли, соседи наживали-наживали, по копеечке скребли, может, кто и застраховаться не успел, и все прахом, да тут на месте голову оторвать мало, я бы костер под ними развела, чтоб помучились как следует, и что за родители на белом свете — неужели для детей чего жалко, я — так все отдам, не то, что баба Настя.

Фу-у, вот и гусятница готова, а сколько еще всего, наверное, уже час ночи, выспаться следовало бы, может, и высплюсь, до самого Томкиного прихода дрыхнуть буду...

Ну, чего мамаша скопидомничает, Плюшкина корчит, неудобно прямо, ходит за пустыми бутылками по всему городу, как нищая или как алкаш натуральный, пенсия есть, работает, всегда свободный рубль имеет, так вздумала ж внукам наследство оставить, надеется — помянут ее внуки, как же, помянут, мои-то Люська и Наташа, поди, и меня не вспомнят, хотя бабку они, конечно, любят, но любовь внуков, как дым, смерть дунет — вмиг улетучится, и чего мамаша жилится, дала б сразу на эту злосчастную машину, и все хорошо, а то решила три книжки до совершеннолетия устроить, пока то совершеннолетие наступит и очередь проскочит, и вообще неизвестно, сколь машины стоить будут, да и чего рубли солить, другие вот машины и дачи деткам покупают, вроде нашей Климовой — без году неделя, сопля щенячья, только из института, окладик — курам на смех, а гляди ж шубка — тыща, кооператив — три тыщи, гарнитуры тысяч пять, муженек такой же сопляк, двадцати пяти нету, на “Жигулях”, паразит, ее возит, все понятно — папаши-мамаши, наследственное, это ж лет через двадцать, к нашему возрасту, миллионерами Климовы будут, если с такого фундамента начинают, не то, что мы — своим горбом, везет же людям.

Спина ноет, не та Надюша стала, ох, не та, раньше три дня подряд дела могла вертеть — хоть бы хны, и плясала еще, как на Томкиной свадьбе, а теперь ерунда, может, оставить эту грязь, не так уж и много тут.

Может, и холодец выкинуть?

И завалиться на боковую часиков до десяти утра — гори оно все огнем, не угнаться мне за Климовой, ни за кем не угнаться, даже за Томкой, она хоть Бориса своего обожает, ей лучше, а я кого?

Дочки уйдут, забудут, а вспомнят — внуков подкинуть, деньжат стрельнуть, подарок получить.

Ох, баба Настя, скоро и я бабой Надей стану, и о моих тыщах детки размышлять будут...

Пойду-ка спать, а то натворю чего-нибудь, страшного чего-нибудь натворю.

V

Куда это я иду?

Ах да, в парикмахерскую.

Глупо Надька придумала, сейчас и парикмахерша на морду взглянет — испугается.

Уже или нет?

Руки потные, надо спешить, отпросилась на часок — ерунда, время-то известно, ну, парикмахерская, ну и что?

Не дури себе голову, так должно было случиться, должно было случиться, должно, и все.

Ничего страшного, только бы не расклеиться.

Надо бы сосисок прихватить по дороге, из-за Надькиных именин ничего не сготовлено. Боря на работе перекусит что-нибудь, а вечером сосиски сварю, бутылочку куплю, не скажу за что, просто куплю и на стол поставлю — он обрадуется. Коленьку в постель пораньше загоним, сосиски сварю, бутылочку охлажу, Боря холодненькое любит, горчичка есть — чего еще надо? — Боренька потом целоваться полезет, будет полчаса в лифчике копаться, хорошо...

А завтра хлопоты начнутся, а может, и не завтра, Надька скажет когда, она обещала, все равно когда, теперь уже все равно когда.

А если возвратиться бегом, лётом — успею, наверное, успею, она руки еще не обтерла, ну, чего же я думаю, ну...

Тьфу, нервы проклятые, прохожие оборачиваются, это плохо, глазастые какие-то, вдруг прибегу, увижу, заору, точно заору, ужаса не выдержу, куда мне, слабачке, нельзя, уже поздно...

И правда, сосисок раздобуду, сварю, винца выпьем с Боренькой, я в его руки зароюсь, мягкие у него руки, быстрые, прямо вся у него в руках пригреешься, ничегошеньки не надо, так и усну, и не приснится ничего — Боренькины руки все сны всасывают, никогда снов не видела, если в руках его засыпала.

Жизнь мутнющая, скукота, носишься, как машинка заводная, из угла в угол носишься, а для чего, спрашивается, ведь осточертели эти чертежики-мутожики, только и думаешь, чтоб на бюллетень смыться, день-деньской бы жарила-парила, Коленьку тискала, а тут — черти, как проклятый, перерисовывай.

Судьба хитрозадая какая, ведь Боре — хлебом не корми — карандаш или кисточку дай, день подряд рисовать будет, а меня через полчаса скукотища за горло хватает. Надька хоть наорется на службе вволю, а тут только и глотаешь пыль, и зарплата ерундовая. Борька ни о чем думать не хочет, плевать ему, что потом будет, хоть бы халтурку какую брал, с его-то ремеслом — где кому покрасить, да и слесарить бы мог — на копейку дела, а как загребают, другие уже на своих “Жигулях” на халтуру выезжают, не то что Борька.

Хочет, чтоб спокойно ему было, чтоб жизнь вокруг не шелохнулась, потому и от рисования отступил, бутылку уважает, поганец, и смеется: все, говорит, художники лакают; так ведь и не художник он, выколотил он из себя свое дело — то не удалось, это не пошло, выколотил, слабость, она чего хочешь выколотит.

А Петр Антонович, длинноносый этот гоголь, Надькиной подружки любовник, рассказывал вчера про пожар — ужас какой-то, в кино такого не увидишь, в книжке не прочтешь, ведь надо ж — сына родного сожгли, как Коленька или помладше немного, кого хочешь жги, но ребенка!

Алкаши дурные, мамашка, говорят, на вокзал ездила, мужиков ублажала, когда рублевки какой на опохмел не хватало, а супруг терпел, да что терпел — сам же пил на эти деньги, скот свинский...

Тьфу, чтоб он лопнул с его свистком, точно иглу в ухо сунул, на красный свет лезу, улицы не вижу, совсем баба спятила — руки мокрые, только что не капает с них, хорошо хоть не подошел ко мне штрафовать и отчитывать, разревелась бы, тютя несчастная, слабачка.

Интересно, если бы мне на вокзал пойти или так какого-нибудь дядьку подцепить, чтоб Борька знал, побьет или обругает?

Может, и не обругает — плевать ему на все, мне вот не плевать на него, а ему — с высокой вышки, ей-богу, не любит он никого, кроме Коленьки, меня не любит, когда женились, талант свой потерял и весь интерес потерял, с трещиной он, оттого и ласковый — в бабу, как в пьяный сон ныряет, вынырнет, фыркнет и опять дела ему ни до чего нет, потому и изменять ему не интересно. Надькин тюфяк, так он хоть пару раз морду женке бил, Надька в синяках, как в печатях ходила, смирный Генка, смирный, а только взорваться умеет, а Борька все терпит, себя самого со счетов списал, а остальное и терпеть легче, не хочет по жизни митуситься, а вдруг он и прав, и не надо митуситься — прожил себе без мучительства, и хорошо, туда ведь праведность свою не утащишь.

А если ему про все рассказать, вот лупал бы глазенками, вот лупал бы, перекосился б, точно перекосился, и ведь презирал бы меня целый месяц, а то и побольше.

Жизнь мутнющая.

Ну, хоть тут повезло, совсем очереди нет на прически, хоть тут повезло...

VI

Везет мне...

Чтоб оно провалилось такое везение, наверняка мертвое дело, внешне просто, как детективный роман, а по сути похоже на многомесячный лабиринт.

Явно какое-то соучастие родни, хуже не придумаешь, чаще всего взаимная утопиловка, получается, иногда такая пена из вранья взбивается — диву даешься.

Впрочем, прокуратор Ваня заберет это дело, есть основательные подозрения, что заберет, не оставит, и поскорей бы забрал.

Глаза закрою — трупы, глупость какая-то, в машине же сижу, кругом дома, троллейбусы, лица, город в спешке крутится, а закрою глаза, и — трупы, то ли опыта еще маловато, то ли просто нервишки, рефлексы, черти их побери, точно как тогда, с пацаненком обгорелым.

С первой минуты — прозрачное дело, валяются два здоровых гражданина, горьким миндалем несет, недопитая бутылка “Агдама”, вторая и не откупорена, только по полстакана и успели, на столе еще огурцы, холодец расковырян, сало толстыми ломтями нарезано, бабка на грани помешательства кудахтает: дочушки, дочушки; странная бабка, совсем слезами залилась, увидел, как из шкатулки деньги достала, так и стукнуло сразу — ради денег постояльцев отравила, документов при трупах не обнаружено, но такое как раз бывает и с теми, кто на минутку в магазин выскочил, и с теми, кто пятый год на дне без ксивы отлеживается, но здесь похоже на первый случай — руки у граждан не фраерские, с железками долго возились, да и вещей мужских в доме не видно, и постелей лишних нет...

Потрясающая девчонка на остановке, нечто парящее, консерваторское, нет, не то, нельзя, чтоб консервами пахло, может, театральное, в скорее всего, обычная мисс Такая-то Контора или мисс Первый Курс Политеха, и мама трясется, когда лифт после одиннадцати хлопает, с ума сходит: все они одинаковы, доченька, своего добиваются, будь умничкой, не огорчай свою мамочку; цветная вырезка на стене — какие-нибудь лабсы-фигляры, акустические приставки к музыке, а может, правда — парящее, стихи читает, пианино, свечи, жаль, что зеленый глаз загорелся, не всегда хочется видеть зеленый свет...

Что же произошло?

Неужели обычная сотка, пункт “а”?

Скажем, ясно, что не постояльцы, на то и соседи — муха от ока их недремлющего не скроется, спасибо Патрикеевой, памятливая гражданка — крупнокалиберный пулемет какой-то — чуть всю историю улицы не выдала, летопись ходячая, все и про каждый двор, что уж тут утаишь, зятья — в этом соль, потому-то и причитала бабка про дочушек, контраст — двое цветущих мужиков на тот свет упорхнули, родители, может быть, живы еще, а вот для тещи это горе — полгоря, главное — дочки во вдовое положение перешли, внуки сиротами стали, свое — самое больное, свое горе главней чужого — психология, ничего не поделаешь.

Так за что же она зятьев ухлопала?

И поверить трудно, что она, ведь циана достать — попробуй, по Анастасии Кузьминичне не скажешь, что такая разворотливая, по внешности, конечно, а в остальном и почище чудеса бывают, опять-таки сотая статья выходит — умышленное убийство двух или более лиц, пункт “г”, а могло ведь и более получиться, мог и кто-нибудь третий к вину или к закуске подойти, например, дружка захватили бы, впрочем, если вдуматься, так и есть — более, две семьи без отцов, а дети, должно быть, большие, подростки, мамаши начинают великую битву за сохранение жизненного уровня, чтоб штанов и юбок деточкам не меньше купить, а деточки — сами по себе, тут-то и проявятся настоящие отягчающие, а еще вариант — одна из жен в психиатричку попадет, хорошо еще оправится и работать потом сможет, а иначе и вовсе конец семье; была семья, обедали вместе по воскресеньям, телевизор смотрели, пуговицы теряли, велосипед к майским купить обещали, и на тебе — крах, как при моем первом убийстве, жена так и не пришла в себя, труп увидела и с тех пор словно в другой мир скатилась, любила или просто свыклась, срослась, опасно срастаться, но кому такое посоветуешь, дескать, не срастайся, вдруг супруга твоего ножом пырнут, да, дела...

А дело прокуратор Ваня точно заберет, все-таки особо опасное — утечка ядов, двойное убийство, вполне прокурорское дело.

Приклеилась же к Ивану Константинычу забавная кличка — руки мыть любит, чистюля, убежденный гигиенист, и плохого, разумеется, ничего нет, труп — не облако, да и об облако по нынешним временам нетрудно испачкаться, к тому же Пилат не столько мыл, сколько умывал руки, не ведая что творит, и ведать не мог, всегда ведь есть риск, что на тысячу лжепророков один порядочным человеком окажется — в этом вся опасность, потому и судить так трудно, известны какие-то закономерности, попробуй их каждый раз использовать, недублируемый это эксперимент — человеческая жизнь, не всякий пророк — демагог, а в среднем — каждый, вероятно, пророков в среднем вообще быть не может, такому в лучшем варианте светит роль конферансье в чужой политической программе, средний пророк для среднестатистического зрителя, возможно, на этом и поскользнулся прокуратор Иудеи Понтий Пилат, увлекся усреднением, однако в историю попал, не знаю, попадет ли Иван Константинович, то тяга к усреднениям у него феноменальная, даже когда в шахматы играет—не игра, а сплошные цитаты из классиков, общая оценка по общим принципам, люблю у него выигрывать, получит мат и начинает объяснять, что мат нетипичный, вроде и не мат, недоразумение, отклонение от нормы, а что есть норма, на сколько процентов жизнь наша из отклонений состоит, а в нашем деле поневоле становишься специалистом по отклонениям, бедняга Иван Константинович — не его это стихия, из себя выходит, когда атаку на короля не по правилам ведут, а уж нарушение закона необычным способом для него личное оскорбление, сейчас мало кто помнит, что и кличку свою Ваня недаром заработал — на крупном хищении дефицитных материалов в медицинском НИИ, по сути же, руководство решило свести счеты с одним толковым малым, который изобрел очень полезную установку, допустив при этом две тяжелых ошибки, во-первых, заставил установку действовать, а во-вторых, что гораздо хуже, вполне откровенно объяснил на ученом совете, чем занимается лаборатория одного неприкосновенного зятя, дирекция задергалась, но быстро пришла в себя и попыталась показать — смотрите, дескать, кто критику-то наводит, древний приемчик, еще на новгородском вече за такие приемы на месте морду били, но теперь время интеллигентное, и весь фокус, на который попался молодой и активный Иван Константиныч, состоял в дикой путанице с документацией, ясно было только одно — изобретатель дефицитные материалы действительно применял, причем ровно столько, сколько требовала установка, хоромов не нажил, нажил предынфарктное состояние, ибо не мог доказать, что материалы отпускались ему по устному разрешению, попробуй, подшей к делу давно угасшие колебания воздуха, тем более, материалов изобретатель на копейку взял, а куда девалось все остальное — другой вопрос, но Ваня добросовестно поработал, директора под выговор подвел, а вот проблему изобретателя решил чисто по-пилатовски — ввиду отсутствия серьезного криминала передал дело на рассмотрение администрации и общественных организаций, и оказался изобретатель в положении мелкохищенца, словно палку колбасы с мясокомбината уволок, полежал месяц в больнице и подальше от сраму уехал, а зять, между прочим, остался...

Расстроился сегодня Иван Константиныч, когда сберкнижку бабкину обнаружили, тютелька в тютельку — две тысячи восемьсот рублей снято, как в шкатулке, и поплыла сразу очевидная версия, опять какие-то отклонения назревать стали.

Останови я сейчас машину и скажи кому-нибудь из бегущих по своим неотложным делам, что сзади у меня два тела с ранними трупными признаками, а впереди — тяжелый разговор с вдовой или с двумя вдовами сразу, ошалеет человек, не вяжутся такие отклонения с этим сентябрьским днем, ясным и гладким, но поговори с человеком полчаса и начнется другое — каждый ведь уверен, что он сам и только он — настоящее отклонение, и неприятности у него необычные, и радости не как у всех людей, и заслонит все это мои трупы, останутся малые детали, душещипательная сплетенка для друзей и соседей.

Сильна эта Патрикеева — все про соседей знает, даже адрес старшей дочки; на месте опознание устрою, а завтра дело уйти может, будет прокуратор Ваня в нем копаться, тещу допросами зондировать, он, кажется, вполне убежден в ее причастности, но если не из-за денег, то зачем же она так — или дочек заедали? — да ведь обычно мать к терпению призывает хранить мужика в доме — лучше уж с мордобоем, чем без мужика, если приходит и на стены блюет — ничего, если совсем исчезнет — плохо, поганая психология, в сущности, комплекс неполноценности, но факт, почти универсальный факт семейной жизни, капитанского мостика мужик в основном утратил, а другого места не нашел, к детям приспособиться трудно, к хозяйству — тем более, мужик — охотник, а корму он добывает не больше, чем жена, толку от него в семье и подавно меньше, крупное дело далеко не каждому по зубам, так и идет — к чему, собственно, идет? — что-то тут не додумано, нельзя равенство превращать в тождество, несложно и до абсурда досчитаться, а всякая проверка вызывает истерику: ах, так ты не уверен, что “а” равно “б”, значит, ты — анти-а или анти-б; чертовщина какая-то, есть ведь закрепленная традиция, физиология, наконец, вот и хороший повод задуматься насчет равноправия, сами же дамы плюнуть норовят, когда мужчина растворяется без остатка в быту, сами же бутылочку подсовывают, чтобы в глазах его какая-нибудь искорка мелькнула, чтобы рука назойливей стала, чтоб зарычал по-хозяйски, на худой конец, но лев в зоопарке — это лев в зоопарке, не царь зверей и вообще не зверь, неохота ему публику развлекать, даже размножаться неохота, помирает от тоски, а мужик, тот не помирает так сразу, все-таки — эволюция, цивилизация, он в магазин идет, потом к таким же зоопарковским в подворотне бутылку половинит, и елки-палки — чудо, ни втыков на работе, ни супружеского жужжания: вот люди ж-живут, вот люди ж-ж-живут; ни боли зубной, ни нравоучительных посиделок у родственников, а сплошная свобода и мужское взаимопонимание; это только завтра будет; я смену и ты смену, я в магазин, а ты — стирку; а потом: какой ты мужик, в каждую кастрюлю нос суешь, за каждую мелочь цепляешься; а куда ему нос совать, за что цепляться, какой он, в сущности, мужик, так — полуавтоматическое приспособление для дома, для семьи, бесплатный комментатор передачи “А ну-ка, девушки!”: ты за рыженькую, а я за худенькую, очень симпатичная, да нет, я не в том смысле, ну ладно, ладно, будем за рыженькую письмо писать; братец ты мой, Тимоша, и жалко мне тебя, и не скажу ничего — поздно уже, не проснешься, да и с Натальи твоей вполне станет письмо в “Вечерку” накропать о моральном облике советского следователя, который устои образцовой семьи подрывает, а ведь писал же ты, Тимоша, нечто поинтересней писем в поддержку рыженькой — “ее отличает высокая эрудиция и любовь к любимому делу”, и ничего, кроме яиц, варить не умел, а теперь чахохбили готовишь в трех вариантах, прогресс, Тимоша, прогресс...

Что же будет?

Два ручья слез или похуже — сухие глаза и гипсовая маска оторопи, именно оторопи, не ужаса, ужас потом придет, при опознании, лучше три перестрелки, чем одно оповещение родственников, ничем ведь не поможешь, разве что воды поднесешь, за черту беды человек только один ступает — из одной своей жизни в другую свою жизнь, что-то сразу ломается, что-то остается и жесткой тягой тянет назад, в ушедшее, как будто испытание на разрыв, а чем помочь, чем тут помочь, в чужую жизнь не впрыгнешь, как в уходящую электричку, попробуешь — наверняка расшибешься.

Случайности здесь, конечно, нет, цианистый калий на дороге не валяется, пути его добычи найти можно, но надо специально их искать, ради шутки не станешь бегать по темным личностям и бешеные деньги платить, пакостное дело эти утечки, где-то работает канал и просачивается не какая-нибудь ерунда, а смерть в чистом виде, даже не “французский ликер” из антифриза, догадались же сыграть на любви к импортным наклейкам, хитрые мошенники — не больше ста граммов этиленгликоля на бутылку, остальное — сладенький сироп и легкая парфюмерия, и почти тысяча процентов чистой прибыли, не могли только рассчитать всех вариантов пьющей души, например, что найдется идиот, который с горя выдует две бутылки этой гадости, закупил, видишь ли, к десятилетию свадьбы, а жена, не дожидаясь юбилея, попросту сбежала — получилась смертельная доза любви, как сказали бы в прошлом веке.

С цианом пока сталкиваться не приходилось, хотя ясно, что под хороший спрос каналы найдутся, нашлись ведь в этой недавней истории с наркотиками — сестричка, хорошенькая, как юная богиня, а уколы больным делала водичкой, безобидным дистиллятом, и наркотики дружкам загоняла, она — ампулу, ей — сапожки, она — две, ей — пальтишко, зарплаты с гулькин нос, помощи ниоткуда и никакой, а одета как принцесса, и все ноль внимания, она уже на круиз в очередь записалась, а все — ноль внимания, лишь постепенно врачи догадываться стали, больные уж очень нервно вели себя во время обследований, требующих приличной наркотической инъекции, а водичка, конечно, не действовала, поставили ловушку, нас вызвали, а она в слезы: а что мне делать, кричит, как мне одеваться прикажете, вышла б замуж за толстый кошелек — все поздравили бы, а тут — в тюрьму; с изгибом девочка, спросили ее: понимаешь, что такое наркотики? то же самое убийство, заживо ведь убиваешь; а она: хотят из жизни уходить, говорит, пусть уходят, не держу, да и вы не удержите...

Трудно удержать, это так, трудно, особенно когда помощи никакой и ниоткуда, расплющивают обстоятельства человека, мерка теряется, ради мелочи сиюминутной готов черт знает что в мир впустить, зажалеет себя, жалость до полного распада защекочет, и тут ему любой капли достаточно, вся вселенная в одну точку сжимается — в очередное желание, ни прошлого, ни будущего, одно настоящее с раззявленной пастью, попробуй насытить ее, все туда бросаешь, самого себя бросаешь, а пасть щерится, ухмыляется: мало, мало; еще хочет, но с другой стороны, девчонке-то сапоги в две ее зарплаты не кажутся мелочью, она за честь почитает препятствия устранить между собой и сапогами, даже если чья-то жизнь от того перекосится, и не нашлось ведь праведника, который вовремя спросил бы: откуда, золотце, на ножках твоих сапоги в две зарплаты; но не хуже ли другое — грешника не нашлось, который с другим вопросом и чуток пораньше к ней подошел бы: а как же ты, милая, на свои семьдесят четыре чистыми обуться-попудриться сумеешь, чтоб рубликами и шоколадками не пачкаться, чтоб ненароком дефицитную ампулу в кармашек не сунуть; меня бы спросил, другого, третьего, всех спросил бы, смотришь, и ответ нашелся, только редкость — грешники, исчезают они в самый неподходящий момент из нашего окружения, и из истории вдруг исчезают, тогда что уж девчонка — целые народы пускаются сметать препятствия между реальностью и благоденствием своих фюреров, и банальные хищения, мошенничества и убийства превращаются в патриотический долг, не нашлось поблизости ясновидящего грешника для несостоявшегося актеришки или недоучившегося учителишки, зато потом во множестве являются праведники: за счет чего бомбы делаешь, почему так много концлагерей строишь; да поздно — всеобщая эйфория, глаза, уши, желудки — все наркотиками переполнено, что там десяток ампул...

Вроде бы этот дом, на пятом этаже, может, и нет никого, может, она на работе, лучше б — на работе, еще час, пока узнаю, дозвонюсь, подъеду, еще целый час он для нее жив будет, будет, поросенок этакий, рублевку прятать, за брюками в химчистку бежать или доставать что-то очень необходимое, будет жить, торопиться домой, улыбаться, хотя он уже никуда не торопится и ничему не улыбается, блаженно неведение, иногда три десятка лет ждут пропавшего без вести, и после похоронки ждут, но труп перед глазами — это черта, та самая, через которую перешагнешь, и нет лазейки назад.

Значит, Надя, Надежда Васильевна; бедная Надежда Васильевна, чем же тебе помочь?

VII

Подвела, сучка поганая...

Кошмарное дело выходит, какого ж черта эти паразиты несчастные к бабке поперлись, неужели дома опохмелиться не могли, закуски ведь — холодильник лопается.

Знала я, чуяло мое сердце — подведет эта слабачка, разнюнилась, выла бы втихую, Борьку-то не воскресишь — каюк ему, так в крик ведь паразитка ударилась, первый раз вижу, чтоб эта тихоня так орала, и визгу, точно свинья под ножом, да еще царапаться, морду бить родной сестре, психичка, одно слово — психичка недоделанная...

А следователь — проныра, сразу все ему ясно стало, иначе не морочил бы меня допросом после такого случая, пожалел бы, нет, не пожалел, догадался паразит, по минутам мой день высчитал, а что толку с моего вранья, Томка сей же момент, как в себя придет, все выложит, да и бабка жива — конец тебе. Надежда Васильевна, кругом конец и просвета не видно.

Как быть, как быть-то теперь, куда деваться?..

Ну, выскочу я отсюда, побегу, куда побегу, зачем: найдут, да и не выскочу, наверное, пропуск какой-нибудь нужен, коридор противный такой, серый весь, плакаты, плакаты, плакать хочется от всех этих плакатов, сейчас они Томку в чувство приведут, как орешек гнилой раздавят, и давить-то нечего, рассыплется Томка, от первого же вопроса рассыплется, на меня все свалит: Надька подговорила, Надька холодец сделала, Надька яд запустила, Надька мамочку покушать уговаривала, а я, дескать, чистая вся, застенчивая, сестре старшей боялась перечить, у-у, стервь, слабачка поганая, а кто ядик-то приволок, кто про холодец придумал, где-то ж достала эту ампулу, если б не достала, разве случилось бы такое — не подушкой ведь мамашу душить, не топором же рубить, даже подумать противно, так и жила бы потихоньку, и никаких дел, никаких милиций, померла бы баба Настя без нашей помощи и внукам бы по тысчонке оставила, и машину на следующий год купила бы, а главное, чтоб Генка был жив, да он за год побольше бабкиного состояния зарабатывал, и для чего я все дело затеяла, да еще с этой дурой, ни дна ей, ни покрышки глупой бабе, обеих нас в тюрьму засунут, а то вдруг не тюрьма — целых две смерти устроили! — следователь что-то про умысел говорил, но какой же тут умысел, мужиков-то никак гробить не собирались, а вдруг и взаправду — высшая мера, и вот же паразитство — меня приговорит, а Томку жить оставит, она признается, все им выложит, на меня с три короба навалит, а я запиралась, следователю врала, на меня все бочки и покатятся, кошмар какой-то — придут здоровые бугаи с ружьями, стрелять в меня будут, пули мою грудь в клочья изорвут, кошмарушка какой...

Что делать, что делать... хоть бы поговорить с кем, выплакаться, а слез нет, глаза пересохли, в голове свист сплошной, вдруг Томка не скажет ничего, тогда на мамашу подумают, вот что надо — пусть на нее и думают, ей уже все равно, да и не расстреляют, скажут: старая, пожалеть надо; а ей разве не все равно где помирать — дома, в больнице или в тюрьме, а нам, а мне — не все равно, молодая еще, пожила бы, девчонок на ноги поставила, при них век свой коротала бы, а вдруг они тоже — холодец, нет, все бы им отдала бы до последней копеечки, только 6 жить тихонько, воздухом дышать, коридора этого не видеть.

Что же с доченьками будет?

Люсенька бойкая очень, целовалась уже, очень бойкая, свихнется доченька, как пить дать, да еще хата отдельная, парни узнают — тучей налетят, и Наташенька не удержится, вот горе-то, а бабка уследить за ними не сможет, да и переживет ли такое?

Как быть, как быть, хоть в стену эту серую с разгона головой шмякнуться, и все — ни мыслей тяжелых, ни Надюшки, бедовой бабы, ох-хо, не за тот конец ухватилась я, не за тот конец, и ни в ком оправдания не увижу, девоньки мои не поймут, что для них же старалась, подумают, что приданое их разграбить хотела, наследство бабкино увести, не поймут, дурехи, что наследство без толку пролежало бы, а машины тем временем не дешевеют, в моих руках оно в рост пошло бы и для них же послужило, им и досталось бы — кому ж еще, не поймут, ничего не поймут, охают меня, не примут никогда.

И Мишенька не вспомнит, нет, не вспомнит, и без того давно уж остыл, а тут и про знакомство забудет, стесняться станет...

Все отрезано, как ножом острым, отрезано и точка, никого не найдется, кто с добром обо мне подумает, и подумать некому будет и передачку послать.

Есть хочется, до чего же есть охота, кто бы знал, хоть домой бы отпустили на часок под честное слово, холодильник там от жратвы лопается, поужинала бы с дочками в последний раз, попрощалась, вещичек каких собрала, квартиру пропылесосила немного — все легче, чем сидеть в этом коридоре, дурнотой маяться и стенки глазами сверлить, небось, до утра и хлеба не дадут мне, преступнице поганой, кто я для них — убийца, мать убить хотела, мужика своего прикончила, заодно и Томкиного прихватила, господи, аж слюна подкатывает, до чего ж есть охота, хоть бы конфета завалящаяся в кармане нашлась, так ничегошеньки и нет...

А как на работе узнают — ой что будет, одним бы глазком взглянуть, Миша ошалеет, а Машенька, когда с ним встретится, мимо проскользнет, и у обоих печенка от ужаса в пятки покатится, столько ведь всякой вкуснятины в гостях у меня поели-попили, у отравительницы кошмарной, Мишка, тот всю жизнь икать будет — какую женщину бросил, разве его телка способна на такое, а Петр Антонович пойдет по компаниям анекдоты травить: был, дескать, у настоящей убийцы в доме, она полгорода на тот свет загнала, но меня не обманешь, я-то ее насквозь увидел и разоблачил; и все жить станут своей жизнью: Миша — телку свою обнимать, Машенька своего Петра Антоновича до загса доведет, как миленького, дочки помучаются немного, потом по замужам повыскакивают, баба Настя попричитает и снова примется бутылки собирать, всю судьбу свою по мусоркам растеряла, копеечку добывала, и остаток туда же пустит, а Федор Тихонович матом крыть меня станет, злющим таким, многоэтажным, и сколько ж лет грязюкой вслед кидать будет, привязан он к Генке, как отец родной, а главное — халтуры вместе соображали, на Генкином дне рождения он прямо такой тост и бухнул: береги своего мужика, золотые у него руки, а ты, мать твою разэдак, ни хрена не понимаешь, молиться на такого мужика должна; даже супруга его прослезилась от умиления, заикаться они начнут, когда узнают, все-то позаикаются, одной мне вроде бы смешно, а не смешно ведь совсем, потому что жизнь простой стала, до конца ее видно, как в коридоре этом.

Все же стерва ты, Томка, натуральная стерва, ну, не достала бы этого яду проклятого, и беды не вышло бы, не пошевелить бы тебе пальцем, и беда мимо, так ведь пошевелила, в денежках-то побольше моего нуждаешься, Тамара Васильевна, куда как побольше, хотела, чтоб тебе с Борей хороший кусочек перепал, а потом — на сестричку все свалить да Коленькой прикрыться, не выйдет сестричка, не выйдет, вместе утопнем в этом болоте.

А не пойти ли мне добровольно все рассказать, пока сестренка моя в свою пользу дело не извернула, пока глаза следователю жалостью не залила, тогда, пожалуй, поздно будет, следователь скажет: ага, как прижали тебя, Надежда Васильевна, так и начала ты слюной ядовитой на сестру брызгать; точно, попрошусь-ка я на допрос, будь что будет: яд, скажу, она достала, а когда достала — меня подговорила помочь ей, саму отравить грозилась; пусть проверят — яд-то и взаправду она доставала, а где — понятия не имею. Томка никогда ни звука на эту тему не издала, а кто кого подговорил — вилами по воде писано, пусть догадываются, к тому ж у меня двое детей, а у нее — один, меня им жальче будет: а помогала, самую малость, холодец приготовила, а яд она сама впустила, я и не знала, думала, что Томка какую-нибудь бабкину пищу травить собирается; а может, так повернуть: вообще ничего не знаю, пригласила меня сестричка холодца мамуле отнести, я и пошла с ней, она просила не говорить никому, я удивлена была, но про яд и не догадывалась.

Ай да Надька, молодец-баба, молодец, что сразу не расквасилась, правду не выложила, теперь все отлично, только одно и выяснять пойдут — где и как Томка яд достала, это быстро выяснят, и тогда ей веры никакой, а я скажу: хитрюга она, воспользовалась Гениным днем рождения, подлила яду в готовый холодец, а потом на меня все подозрения обрушила.

Но Томка, паразитка, все выложит, как есть, что же делать — очная ставка будет, ага, я ей так скажу: для чего ж ты, скажу, Томочка, под меня бомбы суешь, ведь следователь — не Бог, он же только человек, вину мою, скажу, никто не докажет, потому что нет этой вины, но по ошибке могут и в тюрьме подержать, подумай, скажу тихим таким голосом, чтоб ее озноб до костей пробрал, подумай, Томочка, прежде чем сестру в ложке злобы своей топить, подумай, что с Коленькой будет, вот если по правде все вышло бы, у меня, тетки родной, Коленька стал бы жить, а иначе пропадет он, мои-то дочки — взрослые, а я могу и целый годик невинно страдать, другие инстанции разберутся — выпустят, а ты все равно надолго сядешь, что ж с Коленькой-то станется? Ай да Надька, ай да Васильевна, в самую точку влепила, а вдруг и вправду Томка весь грех на себя примет, тогда я на что угодно пойду, и Колю к себе возьму, выращу — поумней, чем у отца с матерью получится, и передачи Томке каждый месяц делать буду, только бы на себя подговор взяла и меня выгородила, для чего ж вдвоем нам гореть, ей — все равно, от доставания яда не отвертеться, а я чистой могу выйти, и перед бабой Настей обелиться постараюсь, простит как-нибудь...

Молодец, Надька, — умная баба всегда ум покажет.

И есть вроде расхотелось...

Так и сделаю, сейчас на допрос пойду, будь что будет, а Томка поймет меня, только бы не перла, как тогда на работе, царапаться не лезла, только бы выскочить мне дала, и ей пристанище будет после тюрьмы, не расстреляют же, все-таки женщина с дитем, да и я на суде выступлю с жалостливой речью, эх, Томку бы мне сюда на пяток минут, я бы с ней быстро договорилась, и ей легче, а то и сговор и корысть припишут, за это и срок добавят, ну да черт с ней, пойду.

Ради ее же Коленьки пойду...

VIII

Спать хочется.

Хорошо, что пешком надумал пойти.

Голова не работает, транспорт не работает.

Обойдусь, придется обойтись без того и без другого...

Три пятнадцать.

Вот-вот посереет, уже началось, фонари расплываются, прохладно и пусто, хоть посреди мостовой топай.

А начиналось так просто — прогулка в парке, опасное место — сентябрьский парк, не углядишь, и голова наполнится желто-зеленой скрипичной каруселью — это нечто оттуда, из юности.

Ходили, взявшись за руки, десяток годов как ветром сдуло, Лена молчала, я молчал, а годы все убывали, хорошо хоть до нашей скамейки дошли, пока мне восемнадцать не стукнуло и не начались акробатические номера, и тут молчание лопнуло, как воздушный шарик, потом — пожар, настоящий пожар, очнулись часа в два, Лена готовит кофе, а я валяюсь и чувствую — сгорела моя неприкосновенная свобода, по крайней мере, ожоги неизлечимы, и комната моя медленно вокруг своей оси вертится...

Три двадцать, к четырем доберусь, странно — до чего же спать хочется, ничего, полвоскресенья в моем распоряжении, потом знакомство с будущей тещей, она завтра из отпуска возвращается, обязательно что-нибудь насчет подарочка отпустит: приготовила доченька к приезду...

Жаль, что без всех этих декораций не обойтись, но ничего не поделаешь — традиция, Ромео в джинсах — это для нее, а для тещи — другое — черная тройка, жалованье, превосходное у вас печенье, лучше чайку...

В понедельник писанины по уши, закрываю сестриц, гора с плеч, н-да, дельце, чушь собачья, а не дельце, это ж надо — так быстро следствие завершилось, бедняга прокуратор Ваня, придется ему искать поставщика циана, с Тамарой Васильевной возиться, ну он-то ее за день-другой до ума доведет, расколет.

А с убийством все же пришлось помучиться, когда ехал к старшей сестре, думал, как утешить, ее-то утешить, ну и баба, спаси нас судьба от таких леди Макбет местного значения, рано ее с первого допроса погнал, надо было прямей атаковать, переусложнил, понимаю — врет, а подозрениям своим верить боюсь, хотя попробуй такому поверь — на реальное дело не похоже, а сюжеты для черных романов не по моей части.

Ловко она на втором допросе вывернуться хотела, огромная сила воли — собраться успела, рассчитать на несколько ходов вперед, и очную выдержала отлично, надо же, какую едкую мыслишку сестрице подкинула, сынишку, значит, от полного сиротства спасти, и здесь, пожалуй, вторая моя ошибка — ведь Тамара чуть-чуть не спряталась в эту версию, пришлось бы потом еще несколько дней возиться, однако, как часто бывает, две ошибки сложились в полезный шаг, во-первых, до рези в глазах ясно стало, что главарь — Надежда, характер она спрятать позабыла, а Тамара — “женщина слабая, беззащитная”, даже не Мерчуткина, просто слезистого строения человек, в сущности, не глупа, может быть, поумней сестры, но абсолютно неустойчива, а колебания ее понять несложно — мать, ребенок без присмотра остается, и вообще, привыкла старшенькой подчиняться, во-вторых, очень уж складно Надежда Васильевна оборону строила, вроде не подкопаешься — яд Тамара доставала, тарелку, такую, чтоб ни в одном из домов аналогичной не было, она же покупала, на тарелке ни одного следа — пользовались перчатками, а перчатки, конечно, ликвидированы, холодец Надя варила — не отрицает, так ведь ко дню рождения, что особенного, но очень уж хотелось Надежде Васильевне начисто оправдаться, настолько поверила она в свою линию обороны, что на третьем допросе стала с жалостью на меня поглядывать, тут я понял — созрела, пора козырь показать, а козырь, как чаще всего случается, в акте экспертизы спрятан, в мелком, на первый взгляд, факте — яд в холодце не локализован, практически равномерно распределен по объему, следовательно, введен был в жидкое варево и тщательно размешан. Недурно придумала эта Орлова, в девичестве Горобчук, — съест пожилая гражданка Анастасия Кузьминична неизвестно чем отравленный холодец из неизвестно чьей тарелки, брякнется сморщенным трупиком под стол, полежит денек-другой, тут сердобольные дочушки навестят, дверь взломают, заохают, запричитают, похороны устроят, милиция побегает, побегает и успокоится, может, бабка самоубийством покончила, мало ли, и вдруг — дикий зигзаг судьбы, целились в мать, поубивали собственных мужей, и Тамара теряет голову — ушел любимый человек, на остальное ей наплевать, остальное полностью вытеснено, а вот Орлова — по-другому, она в нокдауне, но быстро, почти сразу приходит в себя, инстинкт самосохранения требует еще одной жертвы, и она начинает толкать на плаху сестру, ведь не дура же — понимает, что дело пахнет вышкой, однако толкает.

Холодец готовила, разумеется, в ночь перед днем рождения, еле застыть успел, разумеется, никто не присутствовал, разве что муж раз на кухню заглядывал, — с удовольствием подписала эти показания, вполне, между прочим, правдивые, у Тамары в тот вечер допоздна засиделась соседка, так что участвовать в приготовлении младшая сестра никак не могла, это проверено, а потом пришлось объяснить, что холодец был отравлен до затвердения...

И выстрелила в меня Надежда Васильевна Орлова таким жутким взглядом, что спина взмокла, мгновенно она ситуацию оценила и весь заряд своего несостоявшегося спасения в мою переносицу выпустила, многое в своем кабинете повидать мне пришлось, но такую злость — никогда, и получилось так, словно с этим взглядом вся сила покинула гражданку Орлову, попуталась она немного, повиляла для порядка и вышла на полное признание, прорвало ее, все изложила, причем совпадение с показаниями матери и сестры почти стопроцентное.

С профессиональной точки зрения — скучное дело, в сущности, простое, неопытны сестрицы Горобчук, могли бы и получше кашу заварить, думали по наивности своей, что убийство — легкий способ наживы, но век не тот, одиночке-дилетанту и здесь путь заказан, всему учиться надо, всерьез учиться, кстати, у Орловой в этом направлении задатки есть, может в заключение ума-разума поднабраться, дадут ей лет десять — гуманность, то да се, а по сути дела, ни в какую нормальную колею ей уже не войти, скажем, отсидит, а потом что — дети знать не захотят, мать помрет, вряд ли и полсрока протянет, мужа нет, дикое положение, найдется ли святой, который помочь не побрезгует, нет ведь, пожалуй, тот случай, когда тюрьма родней любой свободы покажется, тем более, что Орлова очень быстро станет не последним человеком в арестантской иерархии, вообще это заблуждение, что каждый человек предпочитает любую свободу любой тюрьме — в клетке можно иметь не так уж много, зато вполне определенных благ, а на воле нередко только одно благо — сама воля, да и то при внимательном рассмотрении оказывается не воля — иллюзия, хорошо сработанная иллюзия, ползал ведь на коленях по моему кабинету Митюхин — двенадцать ограблений с применением огнестрельного — ползал и хрипел: посадите, хрипел с пеной на губах, как отца родного прошу. Богом заклинаю, Марксом вашим заклинаю, посадите, любое дело пришейте, только чтоб до конца моих дней сидеть, стукну ведь кого под горячую руку, насмерть стукну, сердце мое чует,— насмерть, вышку отхвачу, будет на вас и его и моя кровь, а помирать насильственно неохота; в основном, верно — там он туз, на воле — никто, даже не нуль, а сильно отрицательная величина, ничего, кроме формулы “жизнь или кошелек” не знает, а формула-то скользкая — вдруг кто-нибудь предпочтет сохранить кошелек, потому Митюхин и пришел ко мне через месяц после завершения своей последней отсидки, свобода его смертью пахла.

А другой полюс, сто тысяч световых лет от Митюхина, и все-таки — Тимоша, знал ведь, что в клетку прыгает, однако плюс сто и должность, года полтора прошло, и стал Тимоша называть клетку работой, распасовку входящих-исходящих — литературной деятельностью, стишки — хе-хе — грешком молодости, телерыженькую — замечательным представителем нашей транспортной молодежи, и самое любопытное, что все это правда, абсолютная истина в новой Тимошиной системе отсчета, и служба не такая уж клетка, можно привыкнуть, и бумагодвижение требует серьезности, и рыженькая — чудо, особенно, когда улыбается, просто весь фокус нового восприятия — в смене системы отсчета, Тимоша сменил вроде бы безболезненно, но думается, — сел в чужую, и вскоре это скажется, вскинет однажды Тимоша голову, взглянет поверх своего солидного служебного положения, увидит горизонты иного цвета и смысла — взвоет, взвоет и ползком поползет к этим иным горизонтам, только поздно не было бы...

Без четверти четыре.

Тишина.

Вовсю светает, и спать расхотелось, может, не усну теперь?

Обидится Иван Константиныч, прокуратор Ваня: сливки Русецкий снял, а самую грязь мне оставил, хм, сливочки, скисшие сливочки, впрочем, эти яды — дело долгое и грязное, наверняка сестры зацепили лишь самый кончик длинной ниточки.

Почему-то Тамара Васильевна обо всем рассказала, а о том, как циан добывала — ни слова, спросишь — она в истерику, плачет, о муже причитает, сначала и внимания не обратил, думал — естественная реакция, случайное совпадение, но уже на втором допросе понял — нет, увиливает она, скрывает что-то, что?

Впрочем, нет преступлений без какого-нибудь неясного хвостика, во всяком случае, мне встречать не приходилось, хоть одна ниточка для размышлений обязательно найдется, человек связан с прошлым гораздо сильней, чем кажется, вырвешь его, изолируешь, но ведь тысячи нитей, тысячи нитей, одни сразу обрываются, другие лопаются, но есть и такие, что по-прежнему куда-то ведут, с чем-то связывают, бывает, что через десятки лет они снова раскаляются и обжигают, возможно, что и здесь такая нитка, лет восемь назад, еще до моего прихода в отдел велось очень крупное дело по ядам — до сих пор легенды ходят, подпольное производство, отлично налаженный сбыт, даже попытки выйти на международный рынок, и не исключено, что одна из ниточек этого дела не обнаружилась тогда, ушла в тень, чтобы теперь проявиться в трагедии сестер Горобчук, а может, и новый подпольный трест, поинтересуюсь потом у прокуратора Вани, обязательно поинтересуюсь...

Еще два квартала, и дома.

Настроение чего-то испортилось, какого дьявола в такую чудесную ночь о таких вселенских пакостях думать, серенады петь надо, воспарять, влюбился ведь, сам не ожидал, а влюбился по уши, как пацан, а тут эти проклятые бабы по извилинам топчутся, Митюхин ползает, мерзкая все-таки профессия, и не потому, что с грязью возиться кому-то надо — это пакостная выдумка бездельника, и не потому, что она кому-то вымирающей кажется — для них все на свете тождественно собственному символу веры; а потому что все время находишься среди изломов и трещин, судьбы, характеры, пропасти душ — иногда такое наружу выхлестывает, темное, необозначенное и страшное, что ни одному профессору психологии в бреду не представится, как будто и не пронеслись над нами пятьдесят веков цивилизации, и не должно это нечто необозначенное затопить мир, отравить его забвением человека и истории — в этом цель, но цена зачастую непомерна, и кусочек этой ночи тоже входит в цену сражения с нечто...

Все, спать, немедленно спать, никаких трещин, думать только о Лене, о цветах — обязательно добыть хороший букет цветов, сигареты кончились, к лучшему, вдохну напоследок эту сентябрьскую ночь без дыма, чистую ночь...

IX

Сальца бы кусочек.

Сало волей пахнет.

Может, дачка будет на следующей неделе.

Холодно.

И здесь зябко, а в мастерской точно не дотапливают, еще повезло, все ж не работы на воздухе.

Совсем распустилась, колтун расчесать завтра надо, опять у Купревны чесало одалживать...

Сейчас бы под толстое одеяло из ваты, настоящую стеганку, простыню крахмальную, а хрен с ней, с простыней, главное — одеяло, чтоб залезть под него целиком и покряхтывать от теплоты и мягкости, и под спину чего-нибудь помягче, хоть диван какой завалящий, и чтоб не трогал никто, досыта нахрапелась бы, часов до двенадцати.

Хорошая штука одеяло, если ваты не жалели, чтоб толстенное было и большое — под ноги подоткнуть и голову укутать, чтоб пахло хорошо — настоящими духами, и если б еще Борьку на несколько минут рядом, тело теплое, пусть сопит вовсю, третий сон досматривает, ничего мне такого не надо, только чтоб возле уха сопел, голову ему под мышку суну, а руками, боже мой, чтоб я только руками не делала, на волю бы руки выпустила, хоть вы погуляйте, но тихо — Боречку не разбудить, пусть хоть на год еще раскрутят, один хрен, Надька вон десятку получила и жива, пусть хоть год подкинут, а Борьку дадут на несколько минут, чтоб под мышку к нему ткнуться.

А проснулся бы случайно, боже, как целовала бы, он с ума сошел бы от поцелуев моих, Купревна научила — опытная стервь, вроде платы за прокат, все у нее водится — и расческа хорошая, и жидкости всякие вроде одеколона, и все чего пожелаешь, только вцепится потом, обкусает, обслюнявит — целый день отмываешься, добрая вроде баба, а тошнючая, липкая какая-то...

Очухался бы Боренька, а я ему: не желала я того злого случая, Боренька, лапочка ты мой, котенок мяконький, не желала, травили мы с Надькой мамашу свою, дуры бабы, а вышло — мужикам нашим в гробы полечь, и не проводила я тебя даже, не попрощалась с тобой, вот выйду, Боренька, отсюда, цветов раздобуду, на могилу твою приду, тогда попрощаемся, а ты Генку за меня попроси, ничего я к нему плохого не имела, так уж получилось, ты добрый, Боренька, поймешь меня, дуру невообразимую, семью нашу вконец искромсала, как-то сейчас наш Колюшка с бабкой мается, а она расхворалась совсем, куда ей трое внуков...

Ох, Надька, Надька, курва хренова, ну какие черти тебя на ужас этот пихнули, и сейчас-то норов свой собачий смирить не можешь, всем поперек, наказание лишнее терпишь, а лаешься, характер свой поганый всем под нос суешь — шконкой тебя ущемили, пайку отобрали, по шее врезали, так ведь муть все это, Надька, главное-то своими руками испохабили и угробили.

Все угробили, и прощения не будет, выйду я почти через шесть лет, статейка-то звонкая — от звоночка до звоночка отсиживать, сколько ж похабели тут на меня налипнет, да хрен с ней, с похабелью, времечко отмыло бы, но куда выйду-то, кого другого — семья ждет, а меня кто ждать будет, детки наши, Надька, дуреха горькая, и знать нас не желают, а потом — тем паче, стыдиться станут, наляпаемся мы пятнами черными на их биографии; где твой отец, спросит твою Люську жених, а она: отравлен матерью; а где мать, спросит невеста моего Колюшку: в тюрьме отбывает за отравление отца моего, ответит Колюшка и сдохнуть мне пожелает; нет, конечно, врать будут, сказки придумывать про летчика-испытателя и про мать, которая не выдержала его геройской гибели и от разрыва сердца скончалась, или другую сказку придумают и будут зубами за нее хвататься, даже поверят в нее, а появишься — посмотрят, как на выходца с того света, лишнего человека, который явился — мало семьи, — чтобы и сказку тоже разрушить, гнать станут поганой метлой, и вообще, сбегут они подальше отсюда, от людского злого языка, сбегут и адреса не оставят, не доищешься — вроде и деток никогда не было, а баба Настя плоха совсем, еле ходит, годик какой протянет, может, два, и упорхнет ее добрая душа, хоть внуки проводят — не одиноко помрет.

Не пойму вот — простила она или нет, неужели простила?

Не хочет разговаривать об этом, а внуки у нее вечно заняты, то да се, а попросту — видеть они нас не могут, Надька, такое дело — старую шлюху Купревну и то дети навещают, а нас не желают, и не увидим мы их никогда, это факт.

Холодно, нету Бореньки, не появится — как ни зови, хоть бы одеяло ватное, пусть год-другой сроку накинут, один хрен, выходить-то все равно некуда, вот только к Бореньке съездить, прощения у него по-настоящему попросить. Колюшку издали увидеть, издали, чтоб не помешать ему в новой его жизни — и всех делов-то, других и нет, потому и выходить-спешить некуда мне, за одеяло, ей-богу, пару лишних лет приняла бы, глазом не моргнула, теплота была бы и мягкота сплошная.

Охоньки, спать надо.

Может, приснится что похожее.

Хоть бы приснилось...

X

Осень-то опять ладная.

Теплехонько.

Посижу какую минутку на скамеечке, Коленьку подожду, вот уже из школы бежать должен.

Совсем развалюхой стала, дай Бог хоть зиму перезимовать, изнутри нечто долбит, наружу просится, и ходить — ногам невмоготу.

И как косточки мои старые терпят, хрустят, а терпят...

Девки чего-й-то с Коленькой загрызаться стали, что ни день загрызаются, и меня слушать совсем не хотят, Люсенька взрослая уже, кавалера завела, домой поздно приходит,

Надькин у ней характер, чисто Надькин, горластая, а Наташенька — невесть в кого, сама не жмотничает, но за сестру держится, та ей деньжонок рупь-другой подбрасывает, скоро и Наташенька на работу пойдет, полегче нам, только с мальцом беда — как его-то одного оставить, не опора ему девки, не опора, да и я уже скопытилась, вот-вот с работы погонят, руки тряпку-то выжать не могут, спасибо Коленьке — помогает когда, а девки стесняются, думают — зазорно возле бабки старой крутиться, все из дому убежать норовят.

Ведь недавно ж резвая была, смотришь — и бутылочек соберешь, а теперь — куда там, ведра с водой не поднять, грехи тяжкие, за что это Господь покарал-то, за что?

Уж лучше было бы мне одной того холодца съесть, и мучений таких не выпало бы — поплакали бы надо мной, денежки поделили, может, и памятничек какой на могилку поставили, вышло бы все куда как к лучшему, жили бы детки и внуки, бабку изредка добрым словом поминали, а дочки с годами казниться стали бы, но я уж за них замолила на том свете.

Съела бы того холодца поганого и покоилась вместо хлопот, а то три внука в мои-то годы — за всех трясусь, а трястись-то нечему, рухлядь и есть рухлядь.

И деньжата вчистую слизаны, как ударил Господь по жизни нашей, так и пошло — зятьев похоронила, полторы тыщи на похороны-памятники утекло, и то ж глупость получилась, потому на памятниках каждому надпись заказала — “вечная память от жены и деток”, так Генкина родня скандал учинила, брат его в милицию даже попал, хотел Генкин памятник порушить, не понимают баламуты, что девки-то мои ничего против мужей не умышляли, любили их, смотрели, как могли, обхаживали, хорошие они жены были, нечего зря пинать, а что против меня, старухи, затеяли, пусть их бог судит, я им не судья, а уж родня мужнина и подавно.

Тоже мне родня называется — хоть к детишкам подошли бы, приласкали когда, гостинчику принесли, к себе зазвали на обед-ужин, хоть спросили бы меня, старую, каково сладко мне с тремя-то внуками приходится, а внуки совсем не виноваты, что отцов-матерей потеряли, ох, родня-родня...

Опять на следующей неделе к дочкам ехать, змеюки они, понятно, а все ж жалко, маются там в неволе, ни деток, ни мужиков, харч казенный — горький, а детки-то и ухом не ведут, хоть бы пару слов написали, так нет — знать не хотим, ведать не желаем, простить не умеют за отцов своих.

Знала б я, как дело повернется, на себя всю вину взяла, что со старухой-то сделаешь, сказала бы: по злобе зятьев потравила, простите дуру окаянную; в тюрьму бы, конечно, пошла, так доченьки не оставили бы, сподручней им по очереди было бы передачки возить, да и померла бы вскоре, все едино долго не протяну, зато детки при матерях — другой спрос, как-никак легче росли бы...

Эх-хэ, если бы да кабы, ведь тот милиционер в гражданском никаким вракам не поверит — там яд некий страшный был, где купила да почем, может, запираться стала бы, только пользы мало, ловкий он больно, с подходом, запутал бы меня, темноту древнюю, вон и Надька на суде на него наговаривать пошла, извернуться хотела, а пшик получился, потому что правда она на свет вылезет, куда не сунь ее, горемычную, в одну щель засунешь, из другой вылезет.

Людям в глаза теперь смотреть стыдно, и прошло уж два годика с половинкою, почитай, три уже с той осени, а все стыдно, которые поумней — те ласково, а которые поверх души глазенками шныряют, те норовят уколоть побольней, то внучатами с подковыркой поинтересуются — не безобразничают ли без отцовского присмотра, то про дочек всякую пакость спрашивают, тошно с такими умниками, кому я что плохого сделала — работала всю жизнь, не разгибаясь, копейку добывала, дочек подняла, теперь вот внуков тяну, как могу.

Только дочки нелюдские такие вышли, где ж такое видано, чтоб на родную мать отраву насылали за рубли паршивые, для них же и для внуков старалась, а они дождаться моей кончины не хотели — вот и наказал господь, да как наказал-то, подумать страшно, волосы дыбом встают, жадюги получились, но и то правда, что от меня они не много премудрости видели — одна работа с утречка, другая с вечера, и разговоров-то всех — что купить, да почем продать, еда, одежда, дрова, да чтоб в люди выйти, да платили чтоб хорошо, чтоб хату обставили всем, как у людей, чтоб все, как у людей, а у каких людей-то, люди-то разные, и копейка к ним по-разному идет, к одним прямо так и валит одна к одной, а к другим — мимо да мимо, только нельзя ж вслед за каждой копейкой дорожку свою кривить, а дочушек-то некогда было обучать этой премудрости, кто сам понятие заимеет — хорошо, а у них не пришло такого понятия, а может, надо было успеть и рассказать — бутылочек не добрала бы малость, зато не вышло бы конца прижизненного, копеечка живая нужна, да, живая, а вот дочушки теперь вроде мертвые...

Эх-хэ, хоть бы зиму перезимовать, Коленька еще чуток подрастет.

И как косточки мои старые терпят, хрустят, а терпят... Надо у Сергеевны пятерку одолжить, на передачку последние пятнадцать рубликов затратились, теперь на дорогу набрать надо, билетик на поезд купить.

Осень-то какая знаменитая, совсем, как та, совсем...

XI

Зануда эта Зинаида, каракатица. Ну, заехал Саньке в морду, чего приставать: за что, почему?

Надо — вот почему, ему-то чего плохого моя мамка сделала, дразнить вздумал, так и в морду получил, и все тут.

Если Зинаида еще раз Люську в школу вызовет — сбегу, совсем сбегу, нельзя с Люськой дел иметь, дешевка она, только и давит — вроде моя виновата, а ее — не тронь, святая прямо, так не дали бы ей в суде на два года больше, не дали бы, а Люська тогда злится, краснеет, как помидор, и обязательно пакость какую-нибудь придумывает, пуговицы на штанах пообрезает — утром хвать, и в школу опоздал, или тетрадку во что-нибудь вонючее умакнет, еще и в ботинок пописать догадалась, унитаза ей, психичке дурной, мало — настоящая психичка, недаром три года назад, когда это случилось, в больнице лежала с вывихом мозгов, хоть и говорит, что теперь здоровая, а все равно с вывихом, пристает все время — скажи ей, что ее мамаша не виновата, а моя виновата, скажи и все, скажешь — целую трешку дать может, и давала, только противно, вроде что-то свое стыдное из-под полы продаешь, за мамку-то некому заступиться, стерва она, конечно, это Люська точно говорит, но и тетя Надя — стерва, да и побольше еще, нечего тут врать, только Люське правда до фонаря, ей так подай, чтоб она довольна осталась — это и будет правдой.

И Наташка на ее стороне, она Наташке рубль сунет, тогда вдвоем в меня вцепятся, спасения никакого, но и бабушка говорит: нельзя за каждым рублем себя ломать; а Наташка потом на этот гадкий рубль меня же мороженым угощает или в кино зовет — пойми девчонок.

После случая с ботинком пришлось пригрозить Люське, что все-все Ибрагиму расскажу, он парень хороший, жалко, что уедет, когда отслужит здесь, а сначала хочет на Люське жениться, дурак, конечно, я лучше бы руку отрезать дал, чем на Люське жениться, съест она его, и про наших родителей Ибрагим ничего не знает, Люська врет ему, что погибли они в автомобильной катастрофе на собственной машине, хочет показать, что жили не хуже, чем на юге живут, а Ибрагиму эта выдумка страшно нравится, и любит он повторять: родителей я тебе не верну, говорит, а вот машину, как только из армии приеду и про невесту скажу, отец сразу подарит, будет у нас своя машина.

Люська тогда разревелась, как маленькая: Колюсенька, хлюпает, родненький, не надо говорить, может, жизнь моя в нем, перепортишь ты все: жалко мне ее стало, и вообще, всех мне жалко, даже Саньку, хотя в морду я ему правильно дал.

Сбежать бы куда подальше, в Сибирь на стройку, а лучше на корабле поплавать, только не возьмут, мал еще, скажут, не посмотрят, что по росту — здоровый лоб, да и как сбежишь — бабушка совсем разболелась, часто говорит: ради тебя, Коленька, тяну еще; а тогда бабушка сразу умерла бы, тяжко ей, Люська и Наташка ничего не понимают, думают с бабушкой спорить можно, как с молодой, а у нее сердце больное, чего с ней спорить, она ведь нас в детдом не отдала, к себе взяла, и Люська и Наташка живут при ней как за пазухой, а лаются чуть не каждый вечер: как же ты дочек воспитала, кричат, если они убийцами получились, смотри, нас так не воспитай, мы тебе не позволим так воспитывать...

Да разве бабушка кого-нибудь воспитывает, она не вредная, не ругается, только плачет; если что не так сделаешь или Люська поздно загуляется, или кричать они на нее начинают — тогда я готов глаза им повыкалывать, над бабушкой-то зачем издеваться, ничего, вот кончу восемь классов, уведу от них бабушку, сам работать буду, а ей не разрешу, и к мамке тогда поеду, чтоб бабушке спокойней было, страшно, правда, еще разревусь, как девчонка, вспомню, как мы с папой в кино ходили, хорошо было, и папа рисовать учил, до сих пор лучше всех в школе рисую, когда работать пойду, сам учиться буду, красок накуплю, кистей, а папин мольберт еще долго выдержит, только ножку приклеить надо, тогда я осень рисовать буду, скверик нарисую и большой-пребольшой желтый лист посреди дорожки, папа говорил, что в картине надо обязательно что-нибудь главное найти, главный образ того, о чем хочешь сказать, вот я и напишу большущий желтый лист и небо такое, как сейчас, хоть ныряй в него, напишу сентябрь, а потом попробую бабушкин портрет сделать, руки ее рисовать трудно, карандаш вязнет, главного в них поймать не может, ну ничего, подучусь и нарисую, обязательно бабушку нарисую.

XII

Теплый сентябрь.

Пронзительное сентябрьское небо.

Слегка подкрашенный сентябрем скверик.

По скверику идет мальчик с потрепанной сумкой.

Мальчик думает о портрете, который он непременно должен сделать.

Он сворачивает налево, перебегает улицу, входит во двор.

Со скамейки навстречу ему подымается старушка.

Мальчик улыбается, старушка тоже.

Они рады друг другу,

И солнцу.

Минск, 1979


© Александр Потупа (Alexander Potupa) Голая правда о голом короле 07 (The Naked Truth about Naked King 07)

Голая правда о голом короле (The Naked Truth about Naked King). Прометей, Москва, 1989; Нечто невообразимое. Эридан, Минск, 1992; Русский базар (США) №№ 50-52, 12-26.12, 1998

ГОЛАЯ ПРАВДА О ГОЛОМ КОРОЛЕ

Да ведь он голый! - закричал вдруг какой-то маленький мальчик.

Ханс Христиан Андерсен

«Новое платье короля»

1

Вам нравятся сказки? Конечно, конечно... Я так и думал. А мне - нет!

Почему? А вот потому!

Потому что подлинности в них не хватает и ответственности тоже. И оттого переполнены они всякими домыслами и соображениями, весьма оскорбительными для верноподданного жителя тридевятого королевства.

Что в сказках хорошего? Сами посудите.

Во-первых, сплошные выдумки - никакого представления о движущих пружинах истории. Как будто эти пружины ни разу не хлопали сказочников по лбу или по иному месту, отведенному для ускоренного внушения правильных мыслей. Возьмите, к примеру, ту же самую историю тридевятого королевства. Чего только здесь ни наплели! И люди, видите ли, квелые, и король какой-то не такой - все привилегии родственничкам и лизоблюдам раздал. Ну и что? А в триседьмом лучше, да? Баба-Яга прогрессивней? Ну и катитесь туда - кто мешает! А мы свое дело и без вас сделаем...

Итак, во-вторых. Во-вторых, слабовато с моралью. Да-да, насчет морали в сказках очень не того. Ищет, скажем, симпатичная, но бедная девчонка принца. Или наоборот, простецкий парень околпачивает царя-батюшку и прибирает к рукам принцессу с половиной царства в придачу. Опять же - ставит король женихам условие, чтоб разбогатеть или трехглавого дракона пристукнуть, а насчет морального облика будущих зятьев не интересуется. Вот из-за такой агитации и получается потом, что проходимцы троны захватывают и браконьерство процветает. Драконы так совсем повывелись, ни в какой Красной книге их не сыщешь. Но не в драконах дело. Дело в морали, а моралька-то, прямо скажем, с душком...

Короче говоря, слишком уж много в сказках лжи и кое-чего похуже - откровенного сочинительства.

Примеры? Сколько угодно! Сколько душа ваша пожелает! Вот, скажем, одна история небезызвестного господина Андерсена, да-да, Ханса Кристиана, который из Дании. Я имею в виду „Новое платье короля". Конечно, это не единственный случай, я мог бы напомнить и о десятках других. Но о них как-нибудь потом, а пока поговорим о „Новом платье...". Очень уж характерная история. До сих пор не пойму, зачем господину Андерсену понадобилось скрывать правду.

Говорите, мог не знать этой правды?

Бросьте, кто ж ее, родимую, не знает! Судите сами...

2

Прежде всего, воздадим г-ну Андерсену должное - кое-какую канву реальных событий он в своей истории уловил. Так что и правда там есть. Немного, но есть!

Для начала скажем прямо, что король, который любил наряды больше всего на свете, - фигура историческая. Он успешно правил небольшой страной Виварией, и звали его Турпис VII.

Верно и то, что на наряды он просаживал добрую треть госбюджета. Г-н Андерсен не приводит этих данных, но тут грех невелик. Фактически средства на гардероб Его Величества выделялись по многим графам государственных расходов, и не мудрено было запутаться. Уточним - деньги тратились не на одного короля, одному ему было бы не так накладно ежечасно облачаться в новое платье. Но, сами понимаете, от него не отставали жена, детки, племянники, двоюродные братья по материнской линии и т.д.

В столице Виварии, славном городе Сан-Поркусе, жилось весело и привольно. Обилие нарядов порождало неисчислимое количество балов, карнавалов, дипломатических приемов, танцевальных конгрессов, не говоря уж о всемирно известном ежегодном симпозиуме „Золотой пояс", почетный президиум которого, по неизменному единодушию участников, возглавлял Турпис VII. Несколько менее весело обстояли дела в провинции. В отдельных деревеньках отдельные люди даже не могли одеться как следует. Но в целом Вивария процветала, и всякие иноземцы, особенно купцы-мануфактурщики и манекенщицы международного класса, тучами слетались в страну.

Разумеется, среди них попадались и злопыхатели-очернители, но им никогда не удавалось заглушить уверенную поступь Виварии на пути к светлому будущему очередного модного силуэта. Мелькали и проходимцы различных калибров, любители спекульнуть изящным импортным камзолом или фирменными панталонами, но этих типов старались отпустить с миром в надежде, что дома они опубликуют теплые воспоминания о безупречном вкусе виварийцев.

Хроники тех времен дружно подтверждают, что однажды в Сан-Поркусе объявились двое портных с отличными рекомендациями из Лондона и Парижа. О рекомендациях, подписанных весьма влиятельными людьми, г-н Андерсен почему-то предпочел не вспоминать. Пусть это не столь уж крупное прегрешение не ляжет пятном на его совесть. Мелочи есть мелочи!

Несмотря на рекомендации, портные очень долго дожидались приема во дворце, и их денежные дела постепенно пришли в полное расстройство. Добиться приличного заказа на королевское платье было ох как непросто! Конкуренция достигала тогда небывалых масштабов, и для заключения хотя бы небольшого договора с Главным управлением королевского гардероба нужно было обладать феноменальной фантазией или обширными связями в Министерстве двора.

Портные, надо сказать, считались очень приличными мастерами, но по части связей ничего такого не имели. А заработать им хотелось, да еще как!

Ребята они были неглупые, и, услыхав о некоторых, разумеется, сугубо временных экономических затруднениях королевства (хозяйство слегка подразвалилось, ибо, как вы прекрасно понимаете, даже самые элегантные панталоны кушать не станешь), они решили чуть-чуть сыграть на этих трудностях. Не подумайте только, что они поставили цель нажиться на несчастьях трудолюбивого виварийского народа. Конечно, нет!

Дело в ином. В Виварии, как и в некоторых других местах, борьба с трудностями начиналась с издания королевского указа о назначении Виновного. Нередко борьба этим указом и завершалась, но нас такой обычай ничуть не касается. Тем более что назначение на должность Виновного ни к каким неприятным последствиям не вело, напротив, можно было хорошенько отдохнуть от исполнения нелегких государственных обязанностей и всерьез заняться улучшением гардероба.

Так вот, хитрые портные решили немного поэксплуатировать виварийскую психологию и действительно объявили, что способны изготовить сверхоригинальную одежду, которую не может увидеть глупец и вообще человек, так сказать, служебно не соответствующий.

Смешно думать, что Турпис VII так и поверил портным. Он был далеко не дурак, а главное - таковым не казался. Король рассудил мудро: мол, чем черт не шутит, вдруг у него и вправду появится небывалый костюм, а заодно сыщется истинный дурак в его правительстве, который и примет на себя всю ответственность за развал экономики.

И уж во всяком случае, не следует считать портных заурядными плутами и обманщиками. Тут г-н Андерсен несколько переборщил. Портные всего-то и хотели пошить нормальную одежду за нормальный гонорар, и разве они заслуживают порицания за то, что не смогли потрафить вкусам Его Величества, крайне изощренным как в смысле модных силуэтов, так и в плане рекомендательных придворных связей. Тем более что их невольный обман привел к исключительному процветанию Виварии.

Но простим г-ну Андерсену поверхностную психологическую характеристику короля и портных. Заблудиться в дебрях чужой души может каждый, ведь и в своей собственной это сделать нетрудно.

3

Теперь мы приступаем к изложению более важных фактов, и расхождение с трактовкой г-на Андерсена становится более заметным.

Турпис велел выписать портным весьма приличный задаток. Им было отведено огромное служебное помещение в королевском ателье, выделен импортный ткацкий станок, швейные машинки и прочий инвентарь, выдана уйма ниток, иголок, драгоценных шелков, парчи - в общем, все, чего душа пожелает. И это святая правда.

А вот то, что портные стали просто изображать работу, посмеиваясь над глупостью виварийского руководства, - сущие выдумки. На самом деле они были честные ребята, и лишь злые обстоятельства заставили их пообещать больше, чем они могли сделать.

Короче говоря, сначала им очень хотелось отработать аванс, получить еще немного денег на дорогу и поскорее смыться в какую-либо страну попроще. Естественно, Жана (так звали одного из портных) тянуло уехать в родной Париж, а Джека (так звали второго мастера) - нырнуть в милые его сердцу лондонские туманы. Иногда они поговаривали о совместных ателье в какой-нибудь третьей стране. Но все это были пустые фантазии, ибо они не могли покинуть Виварию, не отслужив королю.

Недели две они ломали голову, выдумывая все более невероятные проекты. Наконец, Жан ухватился за отличную идею.

Дело в том, что король был человеком широких интересов. В свободное от примерок время он серьезно увлекался коллекционированием орденов. Урвав несколько минут, он призывал к себе придворных художников и граверов, и они совместно придумывали новые высокие награды Виварии. Когда все ордена по любому, сколь угодно мелкому, поводу были придуманы, изготовлены и пущены в оборот, король наградил ими себя, кое-что раздал своим министрам и родственникам и... заскучал.

Впрочем, скука длилась недолго, на смену ей пришла небывалая дипломатическая активность короля. Он стал направо и налево заключать оборонительные и наступательные союзы, раздавать кредиты и просто подарки. Он награждал высшими виварийскими орденами новоявленных друзей и извечных врагов, беглых королей и императорствующих президентов - кого угодно, лишь бы тот был в состоянии проявить ответную вежливость и подписать указ о немедленном награждении Турписа VII. В результате этих операций на короля Виварии обрушился поток иностранных наград. Не имеет значения, например, что Турпис одновременно заключил военные пакты с Антарктической республикой и Сахарской империей, которые непрерывно воевали на протяжении последних пятидесяти лет. Важно, что он почти одновременно получил орден Свободного Айсберга с золотыми пингвинами, который имелся только у президента республики и его двоюродного брата, и Большую Солнечную медаль, которой не было даже у сахарского императора - тот поклялся, что наградит себя только после долгожданной победы. И не так существенно, что после выдачи бессрочного кредита на постройку загородной виллы премьер-министра Подоблачных Островов в Виварии не осталось ни грамма золота на покупку хлеба для нескольких слегка голодающих провинций. Важно, что к камзолу № 2173 очень подходил редчайший орден Голубого Облака. Стоит ли удивляться, что Турпис VII пользовался безграничной любовью министров финансов во всех частях света, - теперь им не нужно было изобретать новые налоги, они вполне обходились скромными рекомендациями по внедрению новых орденов. И опять-таки благодаря тонкому вкусу виварийского короля небывалых высот достигло граверное искусство...

Но мы здорово отклонились. Возвратимся к нашим портным. Так вот, Жан придумал нечто невиданное - за какой-то месяц они с Джеком сработали для короля единственный в своем роде камзол, на котором тончайшим золотым шитьем были запечатлены все-все ордена и медали, когда-либо полученные Его Величеством. Это выглядело безумно красиво, а главное - практично, ибо общий вес настоящих наград к тому времени составлял ни много, ни мало - ровно четыре пуда. Поэтому, натянув по случаю особо важного приема свой Главный Парадный Мундир, бедный Турпис вообще не мог передвигаться самостоятельно. Его вели под руки два специально тренированных чемпиона по тяжелой атлетике. Но все равно приходилось крайне трудно. Хоть плачь - ордена умещались и держались только на этом мундире, где грудь и спина были специально укреплены и расширены с помощью стальных полосок, и пребывать в подобном одеянии стало слишком мучительно даже для закаленного монарха. Никто во всем мире не страдал из-за собственного хобби так, как он.

Новенький, предельно облегченный, парадный камзол был направлен Его Величеству, и довольные своей хитростью портные стали дожидаться невероятных милостей: золота, должностей, почетных грамот - в общем, всего того, о чем так приятно мечтать, попивая винцо и перекидываясь в картишки.

Ну, кто из вас бросит камень в неопытных плутишек? Конечно, они допустили ошибку, однако кто из нас застрахован от непонимания королевской логики!

Короче говоря, Турпис зверски осерчал, даже ногами затопал от злости. Бедные портные не поняли душу истинного коллекционера. Во-первых, ему подавай подлинник, всякие репродукции, даже золотом шитые, его никак не устраивают. Во-вторых, настоящему коллекционеру в глубине души наплевать на уже собранное им, если он лишен возможности приобрести хотя бы еще один новый предмет страсти. А на камзоле - спереди, сзади и даже на рукавах - не оставалось ни малюсенького квадратного миллиметра, чтобы вышить новый орден. Предусмотри портные этот резерв, неизвестно, как бы повернулась история всей Виварии. Но они ничего такого не предусмотрели. Тем самым - улавливаете? - делался тонкий намек, что король недостоин иных высших наград. А это уже дело политическое - такие намеки граничат с государственным преступлением.

Король пропсиховал всю ночь, пока бригада дежурных историков и художников не представила ему готовый проект нового сногсшибательного ордена За Чрезвычайные Услуги. Король немного подумал, переделал Услуги на Заслуги, и к следующему вечеру первый, еще тепленький образец нового ордена был вручен ему в весьма торжественной обстановке. В ответной речи король весьма раздраженно высказался насчет „всяких чужеродных элементов", безуспешно пытающихся подорвать авторитет короны...

Тут-то и наступили главные события, слишком бегло и невнятно описанные г-ном Андерсеном.

4

К недотепам-портным был направлен старый министр двора, умный, как энциклопедия, и хитрый, как султанский евнух. Его снабдили четкой инструкцией - выяснить, как идут дела у политически неграмотных мастеров, и, если обнаружатся какие-то недоработки по части выполнения основного плана, примерно их наказать. Кроме того, министр нес с собой злополучный камзол и сопроводительную бумагу, где было деликатно указано, что дарить королю изображения его орденов, не упомянув о такой важной награде, как орден За Чрезвычайные Заслуги, по крайней мере преступно, и при повторении столь оскорбительных действий последует нечто страшное, возможно, и смертная казнь...

Так что г-н Андерсен не прав, утверждая, что король просто побоялся неприятностей с невидимой тканью. У Его Величества не возникло тогда и тени подозрения, что он может чего-то не увидеть.

Когда старый министр, граф де Сегнис, обозрел пустые станки, он вовсе не удивился. Он давно догадывался, что жалкие портняжки заврались в своем энтузиазме и ничего такого необычного у них не выйдет. Он отлично понимал, что нарядный камзол с вышитыми орденами был неявной мольбой о почетной капитуляции. Он был умен и чертовски искушен в человеческих отношениях, этот старый министр двора. И предчувствовал, что вся его задача сведется к единственному - выбрать разумное наказание для Жана и Джека. И может быть, краешком своей изношенной дворцовыми интригами души он даже жалел этих гастролеров-неудачников.

Вот как на самом деле выглядел приход доверенного королевского министра к портным.

Прочитав сопроводительную бумагу и развернув пакет с парадным камзолом, Жан понял, что его песенка спета: Парижа ему не видать, денег тоже, а удержится ли голоса на плечах - опять-таки большой вопрос. Но, к счастью, Джек сохранил хладнокровие.

- Это недоразумение, - спокойно сказал он министру. - Ведь камзол с вышитыми орденами мы просто подарили Его Величеству, чтобы он убедился, как ловко мы умеем работать на отходах...

- На каких отходах? - удивился министр.

- Простите за оговорку, ваше сиятельство, - равнодушно продолжал Джек, - пусть не на отходах, а на сэкономленном сырье, какая разница? Главное, чтобы королю понравилось. Извольте поглядеть, ваше сиятельство!

И Джек широким взмахом руки пригласил министра подойти поближе к надраенному до блеска и, конечно же, совершенно пустому импортному станку.

- Не беспокойтесь, ваше сиятельство, - сказал он, - сейчас ткань наша столь тонка, что издали даже умнейшие из умных ничего не могут увидеть.

- Но я-то вижу... - внезапно обронил министр. Эта реплика вырвалась у старика как-то сама собой, без всякого контроля со стороны мозга. Простенькая ловушка захлопнулась. Несколько случайных слов решили судьбу портных, министра, короля и даже всей Виварии. Но об этом попозже. А пока - представьте себе эту колоритнейшую сцену: ошарашенный министр, который только что стал умнее всех умных, и торжествующие портные, которых мгновение назад лишь несколько шагов отделяло от виселицы.

- О-о! - хором воскликнули Жан и Джек, склоняясь в почтительном поклоне.

„А, черт с ними! - подумал старый придворный. - Стоит мне не увидеть эту дурацкую ткань, как герцог Рудис немедленно примется ее нахваливать, всячески унижая мое достоинство. Эта грубая скотина давно под меня копает, и все из-за того, что я урезал каких-то полмиллиона на обновление его гардероба. А откуда мне было взять эти деньги, если и Его Величеству скоро придется по два часа пребывать в одних панталонах? Черт сними! Пусть король сам расхлебывает кашу... "

С тем он и удалился, однако расцветку ткани на пустом станке одобрил.

Узнав о результатах этого визита, король пришел в восторг - ведь он вот-вот должен стать обладателем уникального костюма. И все-таки какой-то стомиллионной долей души Турпис VII не мог поверить своему счастью. Тогда он решил послать в мастерскую кого-нибудь, скажем так, не слишком опасающегося графа де Сегниса. Проверка никогда не помешает!

Собственно, главная цель короля заключалась теперь в ином. Разве нуждается в проверке то, во что очень хочется верить? Так вот, король хотел, чтобы портные как следует приготовились к его личному визиту и вообще поторопились. Поэтому в мастерскую был командирован герцог Рудис, известный своими оппозиционными настроениями.

В этих настроениях многое заключено, и зря г-н Андерсен не упомянул о них, зря! Впрочем, он и о герцоге не сказал ни слова.

Начнем с того, что Рудис занимал должность не рядового, а Великого герцога, то есть при случае вполне мог претендовать на теплое местечко своего двоюродного брата. Но король был лишь на пару лет старше Рудиса и едва разменял восьмой десяток. Так что претензии Великого герцога на трон (при учете неуклонно растущего долголетия виварийцев и длиннейшей очереди за короной, состоящей исключительно из деток Турписа VII) выглядели весьма эфемерно.

Не желая смириться с этой неоглядной очередью, герцог Рудис неустанно фрондировал. Дошло до того, что он стал носить воротник на целый дециметр длиннее королевского. Безобразно интригуя, он сумел недорого прикупить единственный экземпляр ордена За Борьбу с Тиранией, завалявшийся у одного из давно забытых вождей расформированного африканского племени. И этого ордена не было у Его Величества. Так что наплевательское отношение к чести родины стало воистину определяющей чертой герцогского характера.

Короче говоря, у герцога Рудиса было столько оснований для вражды с королем и королевскими министрами, что мудрейший Турпис, ни минуты не колеблясь, избрал своего двоюродного братца для окончательной оценки творчества портных.

Граф де Сегнис сразу же понял, что готовится опаснейший визит, и не стал терять времени. За какие-то сутки весь Сан-Поркус, а потом и вся Вивария заговорили о необычайной ткани. И на портных заработала величайшая из незримых сил природы - общественное мнение.

5

Краткий рассказ о посещении мастерской Великим герцогом нельзя не предварить замечанием, что наши с г-ном Андерсеном пути расходятся все дальше. Мы движемся по дороге правды, чистейшей, как слеза голодного ребенка, тогда как бесконечные умалчивания великого сказочника вообще никуда не ведут, во всяком случае, не позволяют понять самый загадочный зигзаг мировой истории, именуемый „виварийским чудом". Но это вы и сами когда-нибудь осознаете, а пока возвратимся к герцогу, перешагнувшему порог королевского ателье.

Перешагнув указанный порог, Рудис сразу же усек, что европейские мастера -грандиозные авантюристы. Объяснения бойкого Жана и прочие восторги по поводу качества невидимой ткани он попросту пропустил мимо ушей. Он стоял посреди мастерской, и на губах его играла плотоядная усмешка, что однозначно указывало на напряженную работу мысли в опасном направлении - кому и как можно устроить пакость в связи с работой этих очаровательных лгунишек.

Подчеркиваю - Великий герцог ни на минуту не усомнился в правдивости собственных глаз. И если на его лице отражались какие-то переживания и внутренняя борьба, то они отнюдь не касались философских проблем типа: „Существует ли нечто вне наших ощущений?" или „Дурак ли я, и если нет, то почему не вижу ткани?"

Просто за несколько минут созерцания пустого станка Рудис совершенно достоверно вычислил, что начинать открытую войну против министра двора, обвинив его в государственной измене, нецелесообразно. Тем более, что только вчера министр ни с того ни с сего прислал любезное письмо, из которого следовало, что вопрос о дополнительной субсидии в полмиллиона будет рассмотрен соответствующими инстанциями снова и на этот раз решен положительно.

Зато Великий герцог сделал важнейшее открытие - он понял, что если признать ткань существующей, то из нее рано или поздно будет пошит столь же наблюдаемый костюм, а новый костюм король непременно должен использовать...

„Ха-ха! Вот будет потеха, - думал герцог. - Да я бы сам никаких денег не пожалел, чтобы устроить такую шутку и прогнать его дряхлое величество голышом по всему Сан-Поркусу. А тут задаром..."

Герцог вычислил бы и еще немало полезных вещей, но в этот момент он почувствовал столь сильное умственное перенапряжение, что решил пожалеть себя и свою многочисленную семью.

Он громогласно расхвалил ткань и даже, по свойственному ему фрондерскому демократизму, прихватил как бы в подарок симпатичный златотканый кафтан в стиле „а ля Рюс", который бедные портные, мучаясь бездельем, опять-таки сочинили из сэкономленного сырья. Напоследок герцог велел поторопиться и побыстрей перейти к изготовлению костюма.

После сообщения Рудиса Его Величество окончательно уверовал в свою звезду и приказал собрать подобающую свиту для самоличного посещения мастерской.

Поднаторевшие в придворной политике портные не ударили лицом в грязь. Когда король вперил ошалевший взгляд в совершенно пустое пространство, окутывающее станок, Жан и Джек хором сказали:

- Ваше Величество, мы приготовили для вас сюрприз - ткань полностью готова.

У бедняги короля отнялся язык, а придворные, перебивая друг друга, поспешили огласить воздух хвалебными воплями и восторженными причмокиваниями.

Король стоял и горестно размышлял: „Я не слишком глуп, но не пришла ли пора подавать по собственному желанию? Неужели это неизбежно в судьбе монархов - никогда не видеть того, что доступно любому подданному?" В общем, сбывалось то, чего так опасалась одна стомиллионная доля его души.

- Да-да, недурно, - пробормотал он.

Но тут выступил вперед его злой гений в образе двоюродного брата.

- Ваше Величество, из предварительной беседы с портными я понял, что им хватит ткани не только на костюм, но и на отличнее нижнее белье, - выпалил он и добавил, метнув грозный взгляд на притихших мастеров. -Не так ли, милейшие?

- Т-так, - выдавил из себя Жан.

- А не выкроите ли вы и платье для Ее Величества, нашей очаровательной королевы Профузии? - не успокаивался герцог.

Это было уже слишком. Нервы впечатлительного Жана не выдержали, он словно окаменел. Зато невозмутимый Джек оказался на высоте.

- Никак нет, ваше высочество, - отбил он атаку Рудиса. - Платье для королевы не получится, необходимо изготовить еще несколько метров ткани.

Герцог и сам почувствовал, что перегнул палку, однако поспешил тут же закрепить одно из своих завоеваний.

- Итак, господа портные, вы немедленно изготовите полный королевский костюм, мантию и, разумеется, тончайшее белье, - торжественно провозгласил он. - Но не тяните, ибо через три дня состоится торжественное шествие по Сан-Поркусу, и мы немедленно объявим, что король будет одет в уникальное платье отечественного производства,

- П-позвольте, ваше высочество... - вступился граф де Сегнис, делая слабую попытку защитить интересы своего монарха.

- Не позволю! - зарычал герцог Рудис. - Неужели вам жалко выписать этим славным парням лишнюю сотню золотых, чтобы король был одет, как следует!

И придворные вежливо зааплодировали словам герцога и величественному молчанию короля. Потом они негромко прокричали: „Виват!"

Официальные историки Виварии считают, что именно от этого приветственного клича и произошло название их процветающего государства. Они утверждают, что этим возгласом встретили древние виварийцы приход к власти основателя династии Турписов, и это приветствие якобы заимствовали древние римляне. Реакционные зарубежные ученые не разделяют эту точку зрения, спекулируя на некотором промежутке между гибелью Римской империи и рождением Турписа 1, но у нас нет ни места, ни терпения для опровержения всяких антививарийских домыслов.

Короче говоря, герцог Рудис сотрясался от внутреннего хохота, король чуть не плакал, а очаровательная Профузия громче всех выкрикивала национальное приветствие, крепче и крепче сжимая слабое плечико своего маленького правнучка и пьянея от чувства признательности к храброму Джеку, отстоявшему ее честь.

„Какой кошмар", - думал граф де Сегнис.

„Так-так... Тут что-то есть, что-то есть, - рассуждал про себя министр внутренних дел маркиз де Суавис. - Конечно, перепадет мне работенки в связи с этим шествием, но здесь просматривается нечто небывалое..."

Кстати, уважаемый маркиз - весьма важный персонаж этой (да и вообще всей виварийской) истории. Не сказав о нем ни слова, г-н Андерсен полностью лишил свою хронику какого-либо научного интереса.

Вечером того же дня Королевский Совет Виварии единодушно утвердил закон, согласно которому во время церемонии шествия король будет одет в новый наряд, укрепляя тем самым международный авторитет страны.

Возможно, у вас возник вопрос - из-за чего сыр-бор? Подумаешь, опустил г-н Андерсен некоторые детали... Так ведь подумать-то следует, ибо из этих некоторых деталей самое важное и выстраивается. Смотрите сами!

6

Король погоревал-погоревал и, придумав хитрый план проверки собственного зрения, немного успокоился. Утром того дня, на который была назначена церемония, он велел доставить новую одежду в Золотую Примерочную - главный зал дворца.

Портным предоставили почетное право собственноручно облачить Его Величество в невидимое белье, невидимые панталоны, невидимый камзол. Мастера отнеслись к этому делу со всей серьезностью, а Жан даже не удержался от замечания:

- Ваше Величество, вы попали рукой мимо рукавчика.

Стояло лето, и король не ощущал холода, разве что легкий внутренний озноб. Казалось, ему все уже безразлично.

„Слава богу, не придется идти босиком", - радовался Турпис VII.

Башмаки он выбрал вполне солидные - на толстой подошве и с бриллиантовыми пряжками. Корона тоже не блистала оригинальностью, была зрима и весьма осязаема, то есть удовлетворяла всем требованиям, которые способен предъявить к короне самый придирчивый монарх.

„Хорошо еще, - думал Турпис, - что эти умники не изобрели корону из невидимого металла. Впрочем, такая корона очень соответствовала бы духу времени..."

Эта исторически достоверная мысль короля доказывает, что великие открытия не возникают случайно в форме озарения гениального одиночки. Они носятся в воздухе и мгновенными отблесками скользят в извилинах самых разных людей. Вот и сейчас Его Величество был бесконечно близок к формулировке идеи, прославившей впоследствии маркиза де Суависа. Впрочем, я думаю, королям не подобает делать великие открытия. Это неприлично. Для этого есть подданные.

Внезапно Турпис оживился и, делая вид, что обтягивает камзол, небрежно произнес:

- Ордена!

- Ордена... ордена Его Величества... награды короля... - понеслось по залам дворца.

Вкатили золоченую тележку. Король потребовал приколоть к камзолу орден За Чрезвычайные Заслуги. Началась небольшая паника. Камергеры занервничали -не прикалывать же орден к голой груди. С другой стороны, считать грудь голой - равносильно служебному несоответствию...

Но Джек и тут не потерял присутствия духа.

- Ваше Величество, - сказал он, - эта ткань слишком нежна, чтобы выдержать ваш великолепный орден. Прикажите принести вашу замечательную орденскую ленту.

- Но кому нужен камзол, к которому нельзя прикрепить даже один небольшой орден? - вознегодовал Турпис.

Тут и у Джека не выдержали нервы, а Жан успел трижды попрощаться с головой.

- Искусство требует жертв, Ваше Величество, - сквозь зубы процедил герцог Рудис, серьезно опасаясь за судьбу столь тщательно подготовленного представления.

За какое-то неуловимое мгновение герцог перебрал добрый десяток спасительных идей, но ни одна из них не могла бы поколебать короля. И тогда Рудис пошел с козырного туза, наглядно демонстрируя свой тезис о жертвах ради искусства.

- Тем более, Ваше Величество, - с глубоким вздохом произнес он, - тем более, что вы не захотите отказать мне в великой милости и прикрепите к своей ленте еще один орден - За Борьбу с Тиранией. Этот орден по праву принадлежит Виварии, а значит, вам.

Неотразимый удар! Мятеж короля был подавлен начисто. Его сердце и взор переполнились такой могучей волной благодарности, что герцог Рудис не без оснований поздравил себя с крупной победой. Опыт подсказывал, что теперь граф де Сегнис получит приказ выписать на герцогский гардероб не менее миллиона. Стоящее дело!

- Ленту Его Величества! - рявкнул герцог.

- Позвольте, позвольте, - засуетился король, - я полагаю, что ленту следует сделать из того же материала...

- У нас больше нет ни клочка ткани, - хором ответили портные, - ни единого лоскутка, Ваше...

- Право же, Ваше Величество, - любезнейшим тоном перебил их герцог Рудис, - мы не можем отложить церемонию. Уверяю вас, лента будет прекрасно сочетаться с этим волшебным костюмом. И представьте себе, как засияет на этой ленте орден За Борьбу с Тиранией!

И тут король капитулировал окончательно. Ему нацепили ленту, на ленту - два ордена, и церемониальное шествие началось. Король понуро проследовал во двор, слегка прикрываясь ладошками от ехидных взглядов очаровательных фрейлин. Там его поместили под роскошный балдахин, и процессия двинулась в город.

Разумеется, народ ахнул и онемел. Народ, он, конечно, все повидал, был мудр глубинной народной мудростью и терпелив безграничным народным терпением. И потому народный „ах" от удивления было нетрудно принять за народный „ах" от восторга.

И все-таки, увидав Его Величество в башмаках, орденской ленте и короне, народ онемел. Тем более, что по древнему обычаю король нес в одной руке небольшой сноп пшеничных колосьев, а в другой - маленький золотой молоточек. Это символизировало покровительство плодам земли и ремеслам. Молоточек хранился во дворце со времен Турписа 1, а свежий сноп по дешевке купили в соседней Ворагории. Но не в этом дело. Дело в том, что у короля было две руки, только две руки и очень впечатлительное и любвеобильное сердце, лишь немного стянутое ожирением.

Короче говоря, неудивительно, что в этот же день из Сан-Поркуса был выставлен один грязный корреспондентик, который пытался телеграфировать в свою не менее грязную газетенку, что в высших кругах Виварии возрождается древнейший фаллический культ.

В этом, как и во многих других событиях торжественного дня, выдающуюся роль сыграл маркиз де Суавис. Могущественный министр внутренних дел очень ловко расставил своих людей, а надо сказать, для него едва ли не все столичные жители были своими людьми. Впрочем, он пользовался не только услугами, но и взаимностью - едва ли не все жители Сан-Поркуса считали свои дела сугубо внутренними. И потому народ крайне ясно и единодушно выражал свой восторг по поводу нового платья короля. Удивление и немота длились очень недолго.

Вот теперь-то мы и подошли к главному событию этой истории, которое так поверхностно и без должной принципиальной оценки упомянуто в хронике г-на Андерсена.

7

Короли - люди занятые, им недосуг разгуливать по городу со всякими символами в руках. На такой подвиг их может толкнуть только очень серьезная причина. Разумеется, Турпис VII не стал бы тратить драгоценное время, но в этот день обычай предписал королю пройти мимо своих подданных, зато в другие праздничные дни подданные были обязаны с радостными восклицаниями шествовать мимо Его Величества.

Чем же отличался праздник, в честь которого Турпису пришлось голым пройтись по Сан-Поркусу? Не сказав об этом ни слова, г-н Андерсен не мог дать почувствовать и особую окраску всех дальнейших событий. А такая окраска имелась. Судите сами!

День церемониального шествия и поныне является главным национальным праздником Виварии, ибо когда-то именно в этот день к власти пришел основатель династии Турписов, и с тех пор народу не оставалось ничего другого, как радоваться свершившемуся. Тогда малоизвестный, но уже отмеченный многими добродетелями г-н Турпис прошел по городу, держа в одной руке здоровенную вязанку хвороста, а в другой - огромную кувалду. Хотя он со своими людьми шел в королевский дворец, чтобы изложить старому королю свои законные требования - не более того! - дворец почему-то загорелся, и вместо изложения само собой получилось низложение. Превратившись в Турписа I, основатель великой династии так обрадовался, что первым делом повелел считать указанный день всенародным праздником, и вот уже седьмое поколение правителей Виварии свято соблюдало завет своего предка.

Разумеется, за столько лет кое-какие детали церемонии изменились или приобрели иной смысл, но стоит ли обращать внимание на мелочи!

Другое дело - народное настроение. Вот на него-то как раз обращалось самое серьезное внимание. В таких вопросах нет мелочей. Именно под этим углом и следует рассматривать следующее событие.

Когда до возвращения во дворец оставалось каких-нибудь три квартала, один малолетний хулиган выкрикнул знаменитые слова:

- А король-то голый!

В восторженном повизгивании толпы эти слова прозвучали как взрыв. Надо отметить, что первым отреагировал на нелепую выходку отец хулигана - он влепил своему сыну увесистый подзатыльник, и кошмарное дитя сразу успокоилось.

Конечно, не было и речи о том, чтобы вполне благонамеренный несчастный родитель стал распространять среди людей вздорную идею своего отпрыска. Упаси Бог!

И тут г-н Андерсен совсем заговорился. На слова своего сына уважаемый житель Сан-Поркуса ссылаться не мог и уж никак не мог называть своего ублюдка невинным младенцем. А что касается криков всего народа - это даже смешно. Подумайте сами, станет ли кричать, называя вещи своими именами, конкретная единица этого самого народа, когда ей бесплатно показывают потрясающий стриптиз, а с каждого бока стоит штатный или пара внештатных сотрудников маркиза де Суависа? Да плевать хотела оная единица на сопляка, которому показалось, что наряд короля несколько несовершенен!

В общем, процессия успешно добралась до дворца, и король ушел отдыхать. Впереди были обед, бал; театральное представление, не говоря уж о двух срочных примерках и страстном желании хоть на минутку уединиться с чудо-орденом За Борьбу с Тиранией.

А маркиз де Суавис возвратился в свой департамент и немедленно затребовал материалы по антививарийскому выступлению гадкого мальчишки. Внимательно перечитав сто семнадцать протоколов допроса свидетелей, он установил, что отец негодяя вел себя вполне прилично и наказания не заслуживает. Поэтому в отношении отца ограничились строгим внушением и строгим режимом изоляции от общественных зрелищ.

К вечеру маркиз де Суавис потребовал, чтобы дерзкого щенка доставили из подземелья. Мальчишка был голоден и жалобно скулил.

- Ты что там кричал, поганец? - зловещим шепотом спросил Суавис.

- Дяденька, он же и взаправду голым был...

- Что? Так ты еде и настаиваешь на своем, - взревел всесильный министр. - Ну, погоди у меня!

И мальчишка погодил, точнее, угодил... На следующий день он был отправлен в приют Святой Маднессы, Вышел он оттуда через много лет, полностью исцеленный. При этом особенно трогательно то, что именно маркиз де Суавис помог юноше с некоторыми дефектами зрения, речи и умственного развития как следует трудоустроиться.

На этом можно было бы и закончить нашу правдивую хронику виварийских событий. Подчеркиваю, правдивую хронику, а не те фантазии, которыми так щедро одарил нас г-н Андерсен.

Однако историческая справедливость требует сказать несколько слов о портных. Люди маркиза поймали их в тот момент, когда они пытались скрыться из Сан-Поркуса, воспользовавшись праздничной суматохой.

На нескольких дружеских собеседованиях (впоследствии неблагодарные портняжки назовут их допросами третьей степени) министр попытался выяснить суть их передового метода работы. Убедившись, что никаких производственных секретов эти ребята не имеют, маркиз отпустил их с миром и даже добавил сверху, к королевским гонорарам, по небольшому кошельку с золотом. Это позволило Жану и Джеку отдохнуть годик-другой после посещения гостеприимной Виварии.

Маркиз же, не теряя времени, настрочил докладную записку на имя короля. В записке расхваливались портные и делалось заявление о необходимости выращивать собственные кадры таких же умельцев. Читая докладную записку, Его Величество вспомнил свою идею о создании невидимой короны и порадовался от всей души тому, что у него такие способные помощники, умеющие на лету ухватить королевский замысел. Такова история появления в славной Виварии королевского хлеба, королевской колбасы, королевских дорог, королевской литературы и прочих признаков процветания. Так родилось „виварийское чудо", которое до сих пор не могут объяснить историки, поэты и футурологи. Между тем, как видите, все очень просто. Впрочем, это уже совсем другая история.

Вот я и спрашиваю: нравятся ли вам сказки? И вообще, стоит ли всякую всячину понарошку придумывать, когда в подлинности все гораздо интересней и поучительней?

Минск, 1982

Предыдущая глава содержание Следующая глава


© Александр Потупа (Alexander Potupa) Фантакрим-XXI 08 (Fantacrime-XXI 08)

Фантакрим-XXI (Fantacrime-XXI), «Фантакрим-XXI». Прометей, Москва, 1989, 1990; «Ловушка в цейтноте». Эридан, Минск, 1990; «Нечто невообразимое». Эридан, Минск, 1992

ФАНТАКРИМ-XXI

У одних вид пропасти вызывает мысль о бездне,

у других — о мосте. Я принадлежу ко вторым.

Всеволод Мейерхольд

1

Небо захлебывалось розовыми бликами — отсветами чувства, переполнявшего скульптурно-совершенную пару на пьедестале столь же совершенного зеленого холма, пару, чьи взгляды были прикованы к чему-то вне горизонта, запредельному и оттого наверняка невероятно прекрасному и несущему мотив победы. Мотив переполнял пространство, переполнял вопреки логике его открытости, наслаивался прозрачной и сверкающей тканью на странный игольчато-радужный город, разбросанный вокруг холма.

Скульптурная пара ожила, и взгляд Юноши, впитавший кубические парсеки космического одиночества и гордости за свой единственно верный путь, обратился к Ней — к Девушке, неповторимой и воплощающей. И Она не заставила Его раскаиваться. Она предпочла близкое и безумно красивое лицо вселенским далям и беспредельностям. Их взгляды встретились, и пространство между ними завибрировало от сверхнапряжения, даже слегка заискрило. И тут заговорила Она:

— Благодаря твоему мужеству, Аль, наша планета навсегда избавлена от негодяя Кэттля и его ужасной шайки. Перед нами открывается...

— ... перед нами открывается бесконечный путь покорения Неисчерпаемости, — мелодично подхватил Юноша. — В том, что человек достигнет...

— ...человек достигнет безграничной власти над силами природы, — пропела Она, — достигнет самых дальних звезд, твоя заслуга, Аль. Ты, именно ты открыл волшебную дверцу к осуществлению заветной мечты, величественной и необычайной! Я люблю тебя, Аль...

— Люблю тебя, Ла... Ла... Ла...

Мелодичный голос Аля сбился на хриплое лалаканье, и его высокий лоб стал покрываться испариной. Внезапно он, словно задыхаясь, рванул свой золотистый комбинезон. И вся картина, испытывая нарастающие вибрации и теряя цвета, начала ощутимо сжиматься, стягиваться в точку...

Тим отчаянно тер глаза. Так и есть — у двери стоит отец и смотрит на него с ехидной улыбкой. И в этой улыбочке, безобразно покровительственной и совершенно неуместной, тают последние отблески фантпрограммы — словно стены все еще отражают исчезающую реальность.

— Зачем ты вырядил своего Аля в этот дурацкий комбинезон? — суховато спросил отец, и улыбка стекла с его губ вслед за последними розоватыми бликами. — И девчонку до смерти, небось, запарил... Забыл, что на твоей планете установлен вечный рай? Этому Кролику лапки стоило вывернуть за детские фантаматы...

— Жалеешь, что не принял участие? — впрыскивая в голос всю доступную иронию, парировал Тим. — По-моему, Кролю и без тебя руки ломали.

Отец пожал плечами.

— Ладно, не заводись... Тебе какой-то реферат задавали. Сделал уже?

— Это про луддитов, — поморщился Тим, усаживаясь на ковре. — Чего там делать? Я заказал кассету — прокручу, потом надиктую...

— Кассета... прокручу... надиктую... — перебил его отец. — Надо еще и думать, понимаешь? Самому немного думать... Ты слышал про общество имени Неда Лудда?

— Неолуддиты, что ли? — усмехнулся Тим. — Детские игры...

— Игры? Общество Охраны Человека — это игры? Что ты понимаешь...

— Я никогда ничего не понимаю, один ты понимаешь все, — выкрикнул Тим и вскочил с ковра. — Тебе всюду мерещатся личные враги твоего эвромата... А они просто критикуют. Имеют право!

— Безусловно, имеют, — раздраженно сказал отец. — Но они вовсе не стремятся к критике, Тим, они пытаются подавить мои работы, и не только мои... Ты по уши напичкан розовой фантастикой, где все сводится к гарантированной победе над каким-нибудь Кэттлем. А реальность — нечто совсем иное...

Тим передвинулся к окну: там, словно на старинной картине, виднелись полянка и лес, а за небольшим лесом лежало озеро — любовь Тима...

“Скучно, — думал Тим, — до чего же все это скучно. Мои развлечения раздражают его. Еще бы! Уже шестнадцать лет, пора взрослеть, а я в твои годы... А ведь ты в мои годы тоже дурака валял, тоже модничал и ударялся во все стили и в ретро-примитив тоже, как все... И, между прочим, потихоньку включался в запретный тогда фантамат... Это теперь ты велик и непререкаем — о-го-го, Игорь Павлович Ясенев, шеф Эвроцентра, творец и владыка мощнейших интеллектронов. Теперь-то тебя не переговоришь...”

— Слушай, Тим, — сказал, отец, поглядывая на часы, — мы непременно все с тобой обсудим. Давай вечером? А пока пойди погуляй. Сейчас сюда соберутся люди, нам нужно кое-что обсудить.

— Опять секреты?

— Не то, чтоб секреты, — усмехнулся отец, — но разговор серьезный... Кстати, подумай немного о неолуддитах. Почему, например, они прикрываются именем чулочника, жившего пару столетий назад? Не знаешь? Вот и подумай! А они вовсе не безобидны, эти ребята из 00Ч...

— А по-моему, одному тебе и болят эти несчастные неолуддиты, — ни с того ни с сего взорвался Тим. — А может, они и правы, может, ты и впрямь хочешь поставить машину над человеком! Да-да, хочешь, чтоб всех нас засадили в уютные хомопарки вокруг твоих эвроцентров...

Взгляд отца потемнел, и Тим, не дожидаясь более бурной реакции, выскочил за дверь.

А ведь в чем-то он прав, думал Ясенев, удобно устраиваясь в углу на ковре и медленней, чем хотелось бы, остывая. Я отец родной своим сотрудникам и своим машинам, в какой-то мере неплохой муж, но вот на обычное человеческое отцовство меня никогда не хватало. Классическая, литературно изжеванная ситуация, которую осознаешь как реальность лишь тогда, когда тонешь в некоем едком растворе для мечты о детях-сподвижниках, детях-продолжателях…

Когда же он отдалился? И откуда его странные симпатии к неолуддитам? Сейчас многие увлеклись их болтовней, слишком многие... Они кричат об опасности наших автоэволюционных программ, не указывают на реальные опасности, а выдувают мыльные пузыри из мнимостей. Огромные мыльные пузыри самых пугающих оттенков — лишь бы средний человек встрепенулся и стал бросать на меня, на Жана Нодье и прочих, подобных нам, взгляды, наполненные исподлобной тупой злостью...

Да, если разобраться, крики беотийцев — древнейший рычаг контрпрогресса, думал Ясенев. Закричать можно все, любой шаг в будущее можно побить криками, как побивали камнями древних инаковидцев. Так били беднягу Эвальда Кроля за его фантаматы. Обычно криками, а разок — вполне натурально, и в этот раз какой-то могучий борец с интеллектуальной наркоманией сломал Кролику руку. Сломал, чтобы потом, сидя в тюрьме, выпрашивать у начальника лишние полчасика включения в фантамат...

А какие крики неслись в свое время по поводу всеобщей системы ИК — индивидуальных компьютеров. “Нам не нужны квартиры, думающие за нас!” “Долой компьютерный рай!” Да, долой... А теперь божьи старички и старушки, некогда в расцвете юных сил громившие все ИК-агентства подряд, не представляют себе жилища без компьютерного контроля, дышать не могут вне запрограммированной атмосферы, подремать не прилягут без доброй порции фантасинтеза.

Н-да, странная штука — история прогресса. Кусаем и даже выламываем руки, протягивающие нам будущее.

История земная полнится погромными лозунгами, буквально разрывается от них — в адрес коперниковской Вселенной и космических городов, по поводу Дарвина и Эйнштейна, искусственной пищи и межзвездных сигналов. Цивилизация просто стонет от обилия тормозных колодок, визжит на всех поворотах, перегреваясь и испуская снопы опаснейших искр, и все-таки движется с нарастающей скоростью — вот в чем фокус...

Не потому ли мой Тим увлекся историей, наукой, которая обещает из каждого сотворить мудреца, а творит кого угодно — мудрецов и подонков, сильных и слабых, устремленных и отчаявшихся... Беда в том, что учиться истории надо собственными боками, реальностью бытия, которая не сводится к безоглядно смелому конструированию далеких завтра и вчера, но требует еще и чувства текущего дня, требует тончайшей дозировки трех времен в том интеллектуальном топливе, которое обеспечивает каждый наш рывок.

Как передать это представление Тиму? Как объяснить ему, что темные, но честные ребята из компании Неда Лудда — это совсем не то, что наши современные неолуддиты? Как растолковать, что борьба за кусок хлеба в окрестностях Ноттингема времен Регентства вовсе не похожа на нынешние выступления, от которых за версту разит сытым порыгиванием?

Но проблемы-то есть... Длительность очередной цивилизации уже меньше сроков человеческой жизни, и жизнь с трудом выдерживает испытание на разрыв разными мирами. Человек вынужден несколько раз словно бы рождаться заново, полностью переигрывая свои образовательные позиции каждые пять-семь лет. И эвроматы могут довести это напряжение до последнего предела, до биологического предела человеческого мозга, до того сверхбарьера, который потребует рывка к чему-то за рамками современного мышления, за границами того, что мы гордо именуем разумом...

И опять я сбился на тему разговора со своими ребятами, думал Ясенев, безнадежно улыбаясь пустому пространству комнаты, и снова на неопределенное завтра сдвинут мой серьезный разговор с Тимом, так и не продуманный до конца разговор, который может никогда и не состояться...

Лес успокаивал, тропа сама влекла в глубину, и Тим перешел на шаг. Лес — друг, он защитит, он сомкнется за спиной, и все неприятности растворятся в несущественно мелком прошлом, мелком по сравнению с этим лесом, которому мало дела до слащавости Аля и напора неолуддитов, мало дела до суеты человечков, фантомных и реальных.

Черт бы побрал эту его усмешку, думал Тим с остывающей, но все еще пенящейся злостью, безобразную гримасу умственного превосходства. Они всегда умнее нас уже потому, что вымахали под два метра и на три десятка лет больше проторчали на этом свете. Они, дрожа от нетерпения, ищут какие-то иные цивилизации, хотят немедленно — сегодня или завтра — вступить с ними в контакт, но не могут, совершенно не могут законтачить с нами, с цивилизацией их собственного будущего. И нечего тут тыкать моими шестнадцатью годами и всего лишь пятой ступенью адаптации. В конце концов, я хочу видеть мир по-своему, чтобы мне не навязывали того завтра, которое кажется им прекрасным лишь сегодня, не желаю, чтобы меня загоняли в их взрослость, в их колею...

Озеро — мой талисман, думал Тим, спускаясь по слегка наклонному песчаному берегу. Я стал бы великим лесным богом и подарил бы талисман своему дикому племени, и люди плясали бы вокруг — настоящее племя, насытившееся после долгой и трудной охоты, реальной и кровавой и вовсе не смахивающей на фантасафари, где воображаемый охотник носится с воображаемым блейзером за воображаемым тиранозавром... Мое озеро...

Но вот оно становится отцом — “Игры?.. Это игры?..” Оно предает меня, с ужасом думал Тим, оно талисман-предатель, не желающий ни победных плясок, ни подлинности вообще, оно замаскированный канал всемирного фантамата, фантамата, в который превращают этот мир, которым он стремительно становится, становится чем-то, невместимым в сознание...

— Чего ты ко мне прицепился?! — вдруг закричал Тим, срываясь в крик, как срываются с высокого обрыва. — Я не хочу становиться тобой, не хочу изобретать новый эвромат! Пусть их изобретают те, кому не хватает собственных мозгов!

Озеро-отец как-то обиженно сморщилось и стало терять очертания, превращаясь в тихое и безобидное лесное озеро, до смерти напуганное криком и криком обезличенное. Тим вздрогнул от сжавшей виски тишины, от обрушившегося на него настоящего акустического вакуума.

Ерунда какая-то — с озером поругался, думал Тим, опускаясь на берег. Не хватает только броситься на колени и, подобно древним, кулаками грозить небу и вопить что-нибудь вроде “Усомнюсь, Господи!”, и ощущать на затылке ознобные волны страха — вдруг кто-то смотрит с небес и прицеливается в тебя молнией.

Молния в спину... Похоже, это я устраиваю папе молнию, причем в самый подходящий момент. Ему так трудно, и он многое скрывает от нас с мамой; борьбу с Нодье, схватки с Большим Советом, не говоря уж о всяких неолуддитах... И конечно, ему страшно видеть, что даже я, единственный его сын, зашатался под ударами антипрогрессистской пропаганды.

И снова озеро, непослушный мой талисман, сочетается в знакомое лицо. Конечно, это диктор канала официальных новостей: “...в ближайшие дни мы станем свидетелями острой дискуссии между Эвроцентром Игоря Ясенева и Центром хомореконструкции Жана Нодье. Какой из двух программ нашей эволюции следует отдать предпочтение? Что выйдет на первый план — работа над хомо суперсапиенс или над творческими машинами? Станем ли мы усиливать интеллект индивидуально или коллективно? Откуда стартует наше будущее сверхмышление, наши гиперментальные функции — от индивида или от социоида? Наконец, какие новые, пока еще секретные, достижения продемонстрируют Большому Совету Ясенев и Нодье? Между тем, не следует забывать и о третьей точке зрения — не стоит ли временно свернуть обе программы ввиду явной опасности слишком быстрого преобразования человека? Не стоит ли подумать о некотором расширении космических исследований, в частности о более активной стратегии космического Контакта?..”

Тим вздрогнул и потер лоб. Видение стало постепенно исчезать, словно всасываясь в чуть-чуть колеблющийся экран озера.

До чего ж тебе трудно, папа, думал Тим. Я ведь знаю — ты во многом сомневаешься... Вот именно это и делает меня твоим союзником, скорее — твоим, чем этих самых неолуддитов. Они-то уверены в своей правоте на все сто, и, может, именно она, их вроде бы очевидная и всячески рекламируемая правота, гораздо опасней твоих хитрых эвроматов...

Я увлекся историей, потому что мне необходимо понять, что такое прогресс. Действительно ли все сводится к системному усложнению и соответствующему уплотнению времени, к ускорению потока событий, или тут что-то другое, более глубокое? Ты бы посмеялся над моими чрезмерными претензиями, но это вовсе не смешно, папа, — чрезмерность в шестнадцать может стать мерой в тридцать шесть. Одно я уже понял — прогресс, как его ни определяй, был бы немыслим без чрезмерных, без Бруно и Демокрита, без того первого косматого парня, который дрожащей рукой попытался сам выбить огонь. Не было бы ничего, кроме вечной и общепринятой стадной меры... И озеро-талисман пересохло бы...

Я устала, устала до одури от этих переливов, думала Анна Ясенева. Мне тревожно, мне тесно от растворенной в пространстве тревоги, от пружинной напряженности мыслей. Вот-вот что-то произойдет, чудовищная сила спустит пружину пространства, и она больно ударит по затылку, ударит нешуточно, вероятно, насмерть.

Моя новая композиция вибрирует, словно предчувствует удар, она боится впасть в беспризорность, моя бедная светоконструкция — но она-то при чем? Не страшно ли это — голограмма, чутко и безошибочно реагирующая на мое состояние, а, следовательно, воздействующая на меня, своего творца, то, чего не предвидел гениальный и несчастный Кроль, Кролик, как зовет его Игорь. Фантом вступает в игру со своим создателем, и это становится высшей точкой современного искусства. Это уже не динамическая скульптура, которой увлекались лет сто назад, и не программируемые скульптуры-роботы, и не живопись жидкими кристаллами и органическими соединениями с их автоволновыми эффектами... И даже не фантпрограммы с прямым вмешательством зрителя в сценарии, тут иное — реальный выброс своего Я, выставка чистого эмоционального состояния, способная усилить его до сумасшедших нот... Именно до сумасшедших, ибо восприятие концентрата собственной психики — разве норма?

Нас заносит, вероятно, всех нас заносит с использованием прямых мозговых команд, этого самого брайнинга. А что будет, если каждый сможет включиться в Игорев эвромат? Ведь по слабому моему разумению, такая машина обеспечивает полную обратную связь с фантомом, а потом и его автономию, и зритель из Господа Бога, командующего парадом мерцающих кукол, превратится в их партнера, станет их отражением почти в той же степени, как и они — его... Страшно подумать, что именно так, через искусство, забавные фантаматы Кроля начнут игру против человечества, и каждый из нас будет потихоньку терять себя. Кто реальней — я или полупрозрачная многоцветная конденсация моих мыслей, способная действовать на меня не слабее, чем я на нее?

Впрочем, чему удивляться? Разве наши замыслы и их воплощения, наша модель будущего Я, наша модель общего будущего — разве все это не действовало на нас во все времена? Теперь этот эффект называют, по-моему, причинной петлей — каузлупом. Умеют же все назвать и обозначить...

Но как обозначить эту растущую и распирающую тревогу? Она пульсирует в пляшущей передо мной работе, пульсирует вокруг Тима, которого рулетка поколений забросила в пустоту промеж двух необычайно творческих родителей, “лидеров двух далеких сфер познаний”, — провались эти штампы официального канала. Хоть полюбопытствовал бы кто насчет цены нашего лидерства...

Я хочу выключить свое творение, очень хочу обесцветить этот пульсирующий комок встревоженного пространства, хотя бы временно изгнать его из своей мастерской, хочу и не могу — он мешает мне, он не желает становиться замороженным импульсом памяти в черном ящике фантамата, он объявляет мне войну желаний...

Тиму нужен был братик — вот что бесспорно. Нам с Игорем нужна была целая куча сорванцов, которые не дали бы нам дойти до этих проклятых лидерских позиций, до лавинообразного размножения наших идей и их воплощения. Мы не дошли бы до блестящей когорты Игоревых эвроматчиков, когорты молодых и зубастых ребят, рвущихся вслед за своим пророком и кое в чем обгоняющих его, уже обгоняющих... И до моей неоглядной галереи брайнинг-фантомов тоже не дошли бы. И катались бы по полу среди мягких и теплых, брыкающихся, писающих и орущих щенят, действуя по единственно стоящей программе — программе любви...

Все шестеро участников совещания в кабинете Ясенева живописно расселись на ковре, и со стороны все это смахивало бы на веселую мужскую вечеринку, если бы, кроме легкого запаха моря и приятного пляжного ветерка, тут присутствовало собственно веселье. Игорь Павлович сосредоточенно выводил на своем дисплее ухмыляющегося черта с вилами.

— И тебе не надоело создавать портреты профессора Нодье? — раздраженно нарушил тишину Стив Грегори. — Уж лучше попросил бы Анну...

— По-моему, ты уже злишься, Стив, — вежливо улыбнулся ему Арчи Ясумото. Грегори вскочил на ноги.

— А, по-моему, я битый час объяснял — надо немедленно запускать наши материалы, иначе Эвроцентр прикроют, бой на Совете будет проигран начисто. Суперсап — естественное развитие живого человека, а наша машина вызывает предрассудочное отторжение. И чем она умнее, тем конкурентоопасней. Нас провалят именно этим элементарнейшим предубеждением...

— Стив, я все равно не подпишу, — совершенно равнодушно, даже не отрываясь от рисования, произнес Ясенев.

— Ты с ума сошел, — окончательно взвинтился Грегори. — Завтра утром Нодье огласит свой материал. Объективная критика, то да се — старикашка Жан это умеет... И на Совете мы вылетим в трубу!

Ясенев неопределенно пожал плечами.

— В твоем варианте, Стив, мы становимся живым доказательством правоты Нодье, — сказал он. — На наше место пора прийти кому-нибудь поразумней и подальновидней. Мы становимся мастерами по борьбе с собственным будущим, великими мастерами...

— Ты говоришь страшные вещи, Игорь, — едва ли не трагическим шепотом произнес Грегори. — Я будто слышу голос старикашки Жана...

— А меня преследует голос твоего отца, Стив, — ответил Ясенев. — Ведь это он предсказал возможность эволюционной войны. Мы рискуем стать ее поджигателями... Разные ветви расщепленной цивилизации начнут схлестываться, избивая друг друга нашими аргументами и кое-какими производными этих аргументов — мегатонными и гаммалучевыми. Мы рискуем захлебнуться страхом перед хомопарками...

— Любимый образ неолуддитов? — вступил в разговор Вит Крутогоров. — С каких пор?

— Не стоит цепляться к словам, — миролюбиво сказал Ясумото. — Мне кажется, я понимаю Игоря. Настал момент открытой игры. Совет требует от нас и от конкурентов предельно откровенного сопоставления программ. И вот Игорь связывает с этим угрозу эволюционной войны. Я не совсем согласен с ним, но я его понимаю.

— Ты, Арчи, прирожденный проповедник-миротворец, — перебил его Крутогоров. — Но, похоже, Игорь утратил веру в собственную правоту, веру, которой он заразил и нас. А куда деваться нам, зараженным?

— Вовремя утраченная вера в свою правоту, в свою исключительную правоту нередко спасала от потоков крови, — усмехнулся Хосе Фуэнтес. — Мне кажется, вера тоже предмет оптимизации, и, как знать, что вредней — ее избыток или недостаток...

— Твои слова хоть наизусть учи, — снова вступил Крутогоров. — Но нам некогда заучивать твои изречения и некогда их цитировать. Мы вот-вот попадем под ножницы плановой селекции и вынуждены будем менять работу. Стив походатайствует за меня перед папашей, и я отправлюсь в Лунный Монастырь — почему бы не погрузиться в спокойное созерцание космоса или собственного пупка?

— Вы не видели Тима? — с этим вопросом возникла на пороге кабинета Анна Ясенева.

— Мы очень заняты, Аннушка, — кивнул ей Игорь, — а Тим сбежал к озеру.

— Ладно, действуйте, страшные заговорщики, — слабо улыбнулась Анна. — У меня какие-то нелепые предчувствия... Пойду, поищу его.

Не знаю, размышлял Тим, удастся ли мне построить теорию прогресса, но твердо знаю, что веду себя, как последняя свинья. Я нашел наилучший момент, чтобы раздразнить отца, а он постеснялся отпустить мне элементарный подзатыльник. Отец боится дать себе волю, он стиснут ответственностью за каждый свой шаг…

Люди еще не привыкли к тому, что каждому из них может выпасть жребий повести цивилизацию за собой. На таком человеке жуткая ответственность за выбор шага, а на цивилизации — за выбор человека-поводыря... Нет, по-моему, не совсем так. Поводырь нужен слепым, а мы вовсе не слепые, мы все видим дорогу, можем поправить идущего впереди. Или не все? Или видим нечто внушенное в качестве дороги? И поправить не всегда руки дотягиваются — так, что ли? Выходит, проще всего приплясывать на месте, изображая движение, а когда в глазах вспыхнут радужные круги от мелких притопываний, завопить, дескать, вот он, надвигающийся свет будущего! И ведь самое забавное, тут есть во что поверить — в глазах все ярче разгорается зарево, а в себя придешь, только если ноги подкосятся.

Озеро, голубой мой талисман... Вот в россыпи бликов словно сошлись в борцовской схватке отец и Нодье. И этот безобразный Нодье все время ускользает и смеется, смеется и ускользает... Но что это? На месте маленького старикашки Жана его жуткий суперсап, неотразимо страшный не своей суперовостью, а внешней схожестью с нами. Он мгновенно гипнотизирует отца, и у того безвольно повисают руки, и вот сейчас Нодье запросто разделается с папой...

Тьфу ты, провались оно в черную дыру! Я и впрямь чуть в озеро не бросился, и кулаки сжаты так, что кончики пальцев побелели.

Воображение когда-нибудь заставит меня валяться в психореанимации — это мама верно говорит. Добрая половина фантомов намертво застревает в твоих мозгах, говорит она, и скоро там ни на что иное места не останется. И она опять права.

В общем, все правы, а я кругом виноват, виноват по уши и навечно...

Анна углубилась в лес, и напряжение стало понемногу спадать.

Как естественно сочетаются эти тени и солнечные блики, думала она, сочетаются, чтобы окраситься моим настроением и окрасить его. Достаточно провести в этом лесу хотя бы сутки, и впечатление будет не меньше, чем после просмотра планетарного каталога фантскульптуры. Древние охотники с помощью этого волшебного аппарата — леса — становились гениальными художниками, а главное — их фантомы из солнечных лучей, из лунных отблесков и колеблющихся древесных теней были для них реальностью. были частью их жизни. Ночной лес пугал их, наполнял страхом и отражал страх, а вот такой, дневной и радующий, дарил надежду, поддержку светлых и добрых духов.

Моя тревога — лишь след усталости. Я слишком долго провозилась со своими психофантомами, слишком глубоко ушла в свой внутренний мир, в его зыбкие пространства, где так много теряется и так мало, так до обидного мало отыскивается вновь...

Тим уходит за черту взрослости — нужна ли я ему со своим кудахтаньем, с чем-то вкусненьким по большим праздникам и с вечной занятостью? Разве что мелькают в его памяти наши танцы на берегу озера, пляски дикарей, от которых они, мои мужчины, постепенно устали. И первым — Игорь...

Может, здесь он и прячется, источник моей тревоги? Игорь удаляется, как межзвездный корабль. Мы еще обмениваемся сигналами, но они идут все дольше и все сильней искажаются разделяющим нас расстоянием. С тех пор, как он, краснея и заикаясь, попытался втолковать мне, что у Тима не смогут появиться братик или сестричка, с тех пор он стал удаляться, и никакие мои попытки...

Человек в симбиозе с эвроматом — мечта, жутковатая мечта Игоря, и порой мне кажется, он уже начал эксперимент, временами в нем прорывается что-то надчеловеческое, какие-то невообразимые оценки и решения... Но пока он не берет меня с собой в эту иную его жизнь, где происходит нечто, не вмещающееся в обычное сознание, где неспешно, как в колбе древнего алхимика, создается новый человек. Неспешно ли? Многие как раз убеждены в обратном — все происходит слишком быстро, и цивилизация, подобно экипажу неуправляемой капсулы, несется навстречу взрыву.

Теодор Грегори, отец Стива, назвал этот взрыв эволюционной войной — дескать, до сих пор, вплоть до экологического терроризма, люди боролись между собой, а тут возникает острая межвидовая борьба, ведь все человечество нельзя будет одновременно превратить ни в суперсапов Нодье, ни в эвробионтов Ясенева... Одни захотят одного, другие — другого, а третьих — их много, их, пожалуй, большинство — вполне устроит древняя человеческая оболочка и начинка. А планета мала, лишь за последнее столетие мы по-настоящему осознали, насколько маленький шарик эта планета Земля. Маленький и незащищенный — ни любовью богов, ни особыми космическими законами... Разве что наш разум, но и он перегружен, и кое-кто говорит — его попросту мало, а в человеке так много противоречий...

И эта сверхидея Тэда Грегори, сверхидея, которая самого его забросила на Луну, заставила ускользнуть в сферу чистой астрофизики, эта сверхидея волнует всех, по-моему, всех, кроме Игоря Ясенева. Он многозначительно улыбается: “Мы противопоставим этим запугиваниям естественную мораль Контакта, проекцию отношений космических на отношения земные. Ближнего надо любить вовсе не за то, что он похож на тебя и в нем отражается твое величие. Любовь, основанная на подобии людей друг другу, даже на их богоподобии, не могла остановить разгул взаимных убийств и унижений. Ближний, каким бы дальним он ни казался, — это твое иное Я, иная эволюционная ветвь единого ствола, твоя же иная реализация. Нельзя любить себя в одном реально осуществленном варианте, другие варианты тебя столь же заслуживают любви”.

Он становится серьезным: “Возлюбить свое отражение не фокус. Победа души — возлюбить создание инаковыглядящее, инакомыслящее и даже инакодействующее...”

Похоже, они с Махагуптой намерены всерьез протолкнуть эти идеи, до которых нам всем расти и расти...

Но где же Тим?

И светотени складываются в нечто, источающее острую тревогу, более острую, чем моя композиция номер такой-то... В живую тревогу живого леса, леса, который вместе со мной ищет моего мальчика...

Атмосфера в кабинете Ясенева сгущалась. — Мне тошно произносить это вслух, — кричал Стив Грегори, — но здесь попахивает предательством, Игорь, обыкновенным предательством!

— И мне не слишком нравится эта история, — тут же заговорил Крутогоров. — Только тебя, Стив, здорово заносит...

Радж Махагупта, который до сих пор сидел неподвижно, поднял два пальца, и все удивленно затихли. Добровольное вступление в дискуссии сверхмолчаливого Раджа лучше всего подчеркивало серьезность момента.

— Ребята, — сказал Радж, — мне тоже кажется, что наше серьезное выступление против Нодье может стать первым боевым действием между сторонниками разных эволюционных линий. А война противоречит нашим принципам.

“Вот и беднягу Раджа до длинного монолога довели, — размышлял Фуэнтес. — Вот ситуация — все всё понимают, все по-своему правы... Ясно, что для Стива наше поражение было бы смертельной потерей, в некотором смысле более страшной, чем для Ясенева, — у Игоря хоть семья... А Стив после истории с Никой весь в Эвроцентре, без остатка и без малейшей разрядки. Ему непременно нужно доказать, что его не сломали...”

Тишину, словно подчеркнувшую сказанное Махагуптой, нарушил тонкий зуммер вызова по индиканалу. Ясенев быстро взглянул на миниатюрный наручный экран и дал переключение на стенную телепанель.

На большом экране возник Жан Нодье и стал удивленно оглядываться.

— У тебя совещание? — спросил он. — Может, я не вовремя?

— Напротив, — усмехнулся Ясенев, — тебе повезло — весь штаб в сборе...

— Ну, как ваш заговор? Продвигается?

— Разумеется! — ответил Игорь, поворачивая к экрану дисплей-планшет с изображением вооруженного черта. — Мы уже создали твое изображение, Жан, и теперь, согласно древнейшим законам магии, владеем тобой...

--- Ну да, теперь кто-то из вас проткнет мой образ лихой стрелочкой, образом каменного копья, — тоже заулыбался Нодье. — Я скончаюсь в жутких муках на другом конце Земли, и никто ни о чем не догадается… Кстати, я возвращаюсь из нашего австралийского филиала.

— И как поживает твой Лямбда с его гиперкортексом? — совершенно безразличным тоном спросил Ясенев.

— У тебя славная разведка, дружище, — сразу же отреагировал Нодье. — Мой малыш в полном порядке, надеюсь, он предстанет перед Советом в своей лучшей форме. Но уверен, ты тоже приготовил нечто эффектное.

— Приготовил, — вздохнул Ясенев. — Мы тут очень старались.

— Я тоже кое-что знаю, — ухмыльнулся Нодье, делаясь особенно похожим на дисплейное изображение. — Ваш эврик покажет, как сработать изящную теоретическую модель любого предложенного Советом явления. И потом вы станете демонстрировать фокусы с микроэвроматом в духе композиций Анны Ясеневой... Или я ошибся?

— Ты безошибочен, Жан, — ответил Ясенев. — Но сейчас дело не в наших с тобой детективных хохмах... Ты собираешься нас атаковать?

— Откровенно говоря, я вот что думаю, Игорь: к чему приведет наша открытая грызня? Я по-прежнему считаю, что модификация индивидуального мозга должна опережать все остальные направления. Пока мы не загнали в черепную коробку нечто более емкое, оперативное, а главное — более ответственное, пока мы не сделали все это, боюсь, цивилизации придется трястись за свое будущее. Но мне хотелось бы...

— Я тебя понял, Жан, — перебил его Ясенев. — Хочу сказать, чтобы ты знал — я не подпишу ни одного материала против твоей программы, ни одного материала для публичной склоки.

Нодье немного помолчал, прикрыв веки.

— Спасибо, Игорь, — сказал он наконец. — По-моему, нам пора вступать в настоящий контакт. Ведь наши планеты не так уж далеки друг от друга...

— Это точно, Жан, Когда-то наши предки сумели вместе слетать в космос, а времена были куда темней,

— Времена освещаются людьми, Игорь. Я хочу сказать, что у наших предков были светлые головы...

“Вот так, и, вроде бы, все сказано, — думал Хосе Фуэнтес, — и наступает идиллия взаимности — почти учебный пример на тему философских упражнений Игоря и Раджа. И все слишком прекрасно, чтобы быть реальностью”.

Нодье не выключал индиканал и как-то заметно мялся.

— Знаешь, Игорь, похоже, кому-то не терпится стравить нас всерьез...

Ясенев улыбнулся и промолчал.

Боюсь, чтобы неолуддиты не устроили в эти дни какую-нибудь великую пакость... Впрочем, я становлюсь стар и пугаюсь любой тени... Счастливо, ребята, наша машина пошла на посадку.

Анна не выдержала и побежала. Лес вокруг нее напрягся, стал упругим и цепким. И пляска светотеней в новом ритме стала еще тревожней.

Я хотела пойти немного быстрей и вот надо же — побежала, пронеслось в голове у Анны, и мысли ее заметались в такт ускорившемуся мерцанию светотеней. Понимаю, что все хорошо, все к лучшему в этом лучшем из лесов... не может произойти ничего плохого... ничего плохого в тишайшем и уютнейшем месте Земли, где самое время цепляется за тебя хвойными лапками, умоляя не спешить... посмотреть бы со стороны на мои нелепые прыжки между деревьев... должно быть, очень смешно... сейчас деревья засмеют меня, попадают от смеха на моем пути... они окружат меня сплошным завалом, и пока я до конца не выслушаю их смех, смех обезумевших деревьев, они не выпустят меня к озеру...

— Тим! Тим! — громко закричала она.

Лес кончился внезапно, и Анна стрелой вылетела на берег озера, к едва колышущейся глади, залитой солнцем и ленивым безразличием.

Это единственное место в мире, думала Анна, чувствуя, что мысли снова обретают сомкнутость, единственное место в мире, где ничего не может случиться, где так славно уповать на вечность, размышлять о судьбах цивилизаций и охапками собирать сюжеты для фанткомпозиций, охапками — как древние художники собирали хворост для очага, чтобы там, в огне, перед ними выплясывали картины неземной красоты и вполне земные работы, вроде такой, например, — где раздобыть себе ужин. Может, это и плохо, что мне незачем думать о добывании скромного ужина, нет возможности отвлечься какой-нибудь простой насущностью...

Тонкий ноющий звук заставил Анну встрепенуться.

Я вышла совсем не к тому месту, которое любит Тим, решила она. Надо немедленно разыскать его, и тогда рядом с моим мальчиком мгновенно пропадет тревога, исчезнет эта воображаемая пчела. И мы пойдем вдвоем по лесу, мы будем разглядывать пляшущие светотени и давать им имена, и они, поименованные и тем самым оживленные, будут сочетаться в ласкающие глаз образы. Они станут одушевленными фантомами удовольствия и радости и чего-то еще, не выразимого простыми словами...

Анна вновь прислушалась к нарастающему звуку и бросилась бежать по пустынному берегу.

И еще, думал Тим, надо как следует разобраться в истории экологической войны. Неужели целые государства были способны заниматься открытым шантажом и терроризмом? Простая идея — либо вы бесплатно подносите нам все свои лучшие достижения, либо мы портим и свою, и вашу окружающую среду. И задохнемся одновременно — вы вместе с вашими проектами прогрессирующей цивилизации, а мы — со своим веселым бездельем, так мы хоть всласть пожили... И чтобы пресечь такой терроризм, нужно раскручивать настоящую горячую войну — вплоть до ядерных ударов, но это опять-таки ведет к экологической катастрофе, и вообще бесчеловечно и нелепо. А ведь выход-то нашли... И благодаря этому появилась уже иная, по-настоящему планетарная цивилизация.

Великий парадокс — объединение вроде бы всегда сопровождалось войнами, полезная для развития стыковка цивилизаций неизбежно завершалась социальной сваркой, и в ее раскаленных швах сгорали тысячи или миллионы жизней, а здесь, когда дело запахло всеобщей бойней, нашли иной путь. Если человека припрет как следует, он непременно что-нибудь отыщет... Может, и парадоксов тут нет, только мне они и мерещатся?

Но я до сих пор плохо понимаю ситуацию — что такое, например, экологически ограниченный суверенитет? Почему террористические правительства пали одно за другим после принятия программы глобальной экономической реконструкции? Потому что шантаж произрастает на почве отсталости, и нормальные условия развития делают его нежизнеспособным? Или это слишком простое объяснение? Но для ответа на такие вопросы надо хорошенько представить себе предыдущий этап — свертывание гонки вооружений. Без него — о каких глобальных реконструкциях шла бы речь?

И тоже — до чего туманно видится мне этот процесс. Конечно, переориентация военной промышленности на мирные космические проекты, на планомерное преобразование биосферы — оно все так... Сейчас это называют вступлением в новую эру, и мне нужно так много еще узнать, чтобы по-своему ощутить новизну. Потому что на смену ей придет другая новизна, вернее — уже приходит, и ее наступление можно легко проморгать — тебя просто втянут в нее за руку, брыкайся — не брыкайся, втянут, и ты окажешься как бы непричастным к ее созданию, а значит, и к поиску очередного выхода из трудностей. Вообще впечатление таково, что наша цивилизация стала специалистом по поиску выходов из того или иного тупика. Сначала увлеченно создаются неразрешимые, казалось бы, противоречия, потом ценой диких усилий и гениальных открытий отыскивается едва ли не единственное решение... И вот теперь нечто аналогичное происходит с экспериментами отца. Потом, когда я стану взрослым, будут новые тупики и новые выходы... И что же такое история — цепочка тупиков и выходов? Космический лабиринт?

Вот сейчас неолуддиты пугают мир терроризмом эволюционным. Говорят, что всех людей с непрогрессирующим мозгом загонят в специальные хомопарки — нечто среднее между зоопарками и старинными южноафриканскими резервациями... Есть ли здесь доля правды? И в том, что угроза хомопарков — следствие программы реконструкции биосферы? И вообще, не является ли всякий остроумный выход из предыдущего тупика толчком к новым сложностям, к еще более хитрым разветвлениям лабиринта?..

Этого еще не хватало, встрепенулся Тим, похоже, мне мерещатся голоса... Точнее, мамин голос. Но это ерунда — мама возится со своей очередной композицией, и ей нет дела до реального мира. Вечером она непременно спросит меня: “Тимушка, когда же ты сделаешь свой реферат?” А в глазах ее все еще будут мерцать отсветы ее последней композиции, и, в общем-то, плевать ей на этих луддитов... Но тут в игру вступит папа, и мне придется держать ответ. Да, надо пошевеливаться...

Тонкий ноющий звук ворвался в надозерное пространство, проткнул его длинной вибрирующей иглой. Тим рассеянно огляделся и стал стряхивать песок с одежды. Вдали над озером показалась серебристо-голубая капсула, и Тим внезапно ощутил приступ страха.

Смешно, подумал он, я, как маленький, пугаюсь обычной аэрокапсулы. Будто из нее выскочат сейчас какие-то инопланетные пришельцы с паучьими ухватками. А было бы здорово...

Капсула заложила резкий вираж и рванулась к берегу. И тут события замелькали перед перепуганным Тимом, как цветные многоугольники в обезумевшем калейдоскопе. Из кабины мгновенно выскочили трое рослых мужчин в черных облегающих комбинезонах и в таких же масках...

Это сон по мотивам старинной романтической фантастики, успел подумать Тим, дурацкий сон с похищением или даже убийством, ...а ведь они и вправду могут убить, Они такие черные и целеустремленные...

Тиму чем-то пахучим зажали нос — он и не пискнул. Только успел услышать в последний момент быстро расплывающееся мамино: “Тим! Ти-моч-ка!..”

2

Комиссар ПСБ (планетарной службы безопасности) уже битый час пытался вытянуть из Анны сколь-нибудь связные показания. Она валялась на подушках в углу гостиной ясеневского коттеджа с забинтованной левой кистью и кусочком пластыря на щеке. И самые подробные сведения, которые удалось получить Комиссару, были таковы:

— На Тима напала гигантская голубая пчела, втянула его и унесла, и нет моего Тима...

— Постарайтесь вспомнить, — упорствовал Комиссар, — на что была похожа эта пчела? Может, вы успели заметить номерной знак на борту? Давайте уточним цифры...

— Цифры предали нас всех и похитили Тима, — пробормотала Анна, и глаза ее вновь стали темнеть, наполняться безразличием. — Три ожившие черные цифры завладели моим мальчиком, понимаете?

— Отцепитесь от нее, Комиссар, — вступился Грегори. — Вы же видите...

— Вижу, что вы мешаете мне сосредоточиться, — обрезал его Комиссар и, немного смягчаясь, добавил. — Успокойтесь, пожалуйста.

— Мой покой — это единственное, что вас заботит? — с вызовом спросил Грегори. — Посмотрите на этого философа, — продолжил он, указывая пальцем на Ясенева, понуро застрявшего в проеме окна, — посмотрите! Еще час назад он не хотел подписывать разоблачающие материалы на старикашку Жана. А теперь вы тянете жилы из несчастной Анны, занимаетесь черт знает чем, вместо реальных действий, простых и очевидных...

— Очевидных? — удивленно переспросил Комиссар.

— Разумеется! — выкрикнул Вит Крутогоров. — Стив сразу же попытался объяснить вам ситуацию, но вы не слишком внимательно его слушали. Нодье вышел на связь и предложил перемирие, а тем временем его люди...

— Да откуда вы все это знаете? — перебил его Комиссар. — Вы все и всегда знаете наверняка — куда идти цивилизации и что делать нашей ПСБ... С чего вы взяли, что здесь замешаны люди Жана Нодье?

— Ребята имеют в виду простую вещь. Комиссар, — тихо сказал Ясумото. — Они рассуждают по принципу заинтересованности. Хотя лично я не слишком уверен...

— Мне плевать на их рассуждения, — твердо произнес Комиссар. — Но фактов у нас кот наплакал — вот в чем я действительно уверен!

— Мне бы вашу уверенность хоть в чем-то, — вздохнул Фуэнтес.

А Радж Махагупта, по традиции, промолчал, промолчал, хотя внутренне сотрясался от злости и отчаяния.

“До чего же далек этот мир от наших с Игорем схем, — думал Радж, прикрыв глаза. — Кто-то занес меч над нашим делом, и этот меч способен в любой момент обрушиться на голову мальчишки. И, возможно, он уже снес одну талантливую женскую головку... Вот так — время философствовать и время браться за оружие...”

— ...и, как вы видели, все наши силы брошены на поиск Тима Ясенева, — говорил с экрана человек с красным треугольником на рукаве, знаком ПСБ. — Еще раз всмотритесь в портреты мальчика, — продолжил он, и на экране замелькали многочисленные изображения Тима, — он может появиться в самом неожиданном месте... Наша служба еще раз предупреждает: ни в коем случае не предпринимайте активных действий против его сопровождающих — это опасно для мальчика и для вас. Террористы, несомненно, вооружены и готовы отразить нападение. Немедленно свяжитесь с нами по своему индиканалу...

— Сволочи! — убежденно сказал Тэд Нгамбе, наблюдавший за событиями на экране со своего постоянного места в баре “Счастливый шанс”.

— Да, засуетились треугольнички, — кивнул сосед по столику, давний его друг Славчо Миров.

— Жаль парнишку, — вздохнул третий приятель, Свен Олафссон. — Здорово этот Нодье Ясенева подцепил…

— Думаешь, он? — спросил Славчо.

— Кто ж еще? Я давно говорил, что на этих ученых смирительные рубашки натягивать пора.

— Какие сволочи! — повторил Тэд Нгамбе, поворачиваясь к экрану спиной. — Ничего святого! Попадись они мне...

— Ты кого имеешь в виду? — спросил Свен.

— Как кого! — воскликнул Нгамбе и ударил кулаком по столу. — Попадись мне этот чертообразный Нодье, я вмиг размазал бы его по стенке!

— Ты бы размазал, — добродушно ухмыляясь, протянул Славчо. — Только я вовсе не уверен, что старикашка Жан занялся столь опасным делом...

— А по-моему, Свен прав, — произнес Нгамбе, — эти ученые на все готовы пойти ради своих автоматических игрушек...

— Вот тебя-то я как раз не понимаю, — перебил его Олафссон, — хоть убей, не понимаю, как можно быть отличным наладчиком робототехники и одновременно — противником ускоренного прогресса. Сидишь себе дома, три часа дремлешь перед экраном, потом свободен, как птица... Чего тебе не хватает?

— Роботы усыпляют нашу бдительность, вот что я скажу, — загорячился Тэд. — Они перехватили все производственные операции, они успешно планируют их и сами себя обслуживают. За три года работы наладчиком мне ни разу — ты понял, ни разу! — не пришлось лезть в схемы с инструментом в руках. Вызовы в цех — просто традиция, к моему появления все сбои уже устранены, и я смываюсь домой с вечно праздным настроением. Корректировочные системы делают все за меня, а программирует их мощный самоналаживающийся компьютер — опять я ни при чем. Впечатление таково, что и без моего контроля все шло бы столь же четко и гладко. А теперь роботы перехватывают и творческие функции. Вскоре лишними станут не только наладчики, но и сами ученые — вот что такое эвроматы, вот что такое программа Ясенева...

— Ну, это я не раз слышал, — усмехнулся Свен. — Ты слишком правоверный неолуддит, дружище, ты воспринял все их лозунги, как будто лозунги и есть реальный мир.

— Да, я убежденный неолуддит, — азартно перебил его Тэд. — И не скрываю этого. Но я неолуддит потому, что отлично знаю возможности роботов. У нас нет ни одного шанса в борьбе с ними. По сути, мы уже не способны их контролировать. Мы живем лишь с иллюзией контроля, а если управляющие компьютеры дополнятся эвроматами, мы вообще не сможем ни во что вмешиваться. Эти мозговитые железяки будут лучше нас знать, чего мы хотим и как удовлетворять любые, якобы наши, желания. Возможно, эти самые суперсапы Нодье еще сумеют стать партнерами эвроматов, но только не мы. И мне кажется, Свен, именно тебе следовало бы стать активистом и призывать к ограничению эволюции роботов... Потому что мы и сейчас в ауте!

— Положим, обидеть меня ты не сумеешь, — спокойно ответил Свен, однако взгляд его потемнел. — Я действительно до сих пор не выбрал себе дело по душе и боюсь, что мне нелегко будет влиться в этот мир. Так уж вышло... Мне не нравятся все эти попытки вылезти из собственной шкуры, чтобы мгновенно поумнеть. Умнеть надо постепенно, без понуканий... Но я вот думаю, а как бы мы кормились, во что бы одевались, о чем пели бы свои песни, если бы не роботы? Мы все — десять миллиардов...

— Ты клубок противоречий, Свен, — наконец-то улыбнулся Тэд. — То ты предлагаешь натянуть на ученых смирительные рубашки, то говоришь точь-в-точь, как этот официальный канал. И разве можно ускорять прогресс, похищая мальчишек?

— А я все-таки не уверен, что тут виноват Нодье, — сказал Славчо. — Для старикашки Жана это слишком рискованно.

— Кто же еще мог устроить такую пакость? — спросил Тэд.

— А я вот думаю, не выгодно ли это твоим неолуддитам, а? — все так же добродушно ухмыляясь, заявил Славчо. — Я бы на их месте...

— Ты что, совсем сдурел? — выкрикнул Нгамбе, вскакивая и хватая Мирова за рубашку. — Да я тебе голову оторву!

— Ребята, успокойтесь, — вступился Свен и легким захватом отвел руку Тэда. — Глядя на тебя, Тэд, хочется податься в суперсапы. Говорят, у них усилены контрольно-корректировочные функции мозга.

— Так какого дьявола этот болтун валит вину на неолуддитов, — заворчал Нгамбе, усаживаясь на место. — Мы не занимаемся террором. То, что сказал Славчо, невообразимая чушь!

— Я вправе говорить все, что мне вздумается, понял? — с обидой, хотя и довольно флегматично произнес Миров. — В компании наладчика и бездельника слова нельзя вымолвить...

— Ладно, не сердись, — совсем успокаиваясь, начал Тэд. — Завтра я отвезу вас обоих в одно уютное местечко и покажу, чем на самом деле занимаются эти страшные неолуддиты. А когда разоблачат старикашку Жана, ты, Славчо, будешь угощать нас целую неделю. Согласен?

— По рукам, — буркнул Славчо. — Но если прав окажусь я, тебе несдобровать. Ты будешь ежедневно ставить нам бочку стима...

— Идет, — заулыбался Тэд. — Считай, что ты проиграл!

Первое ощущение — темная тягучая пустота, оглушающе бессмысленная, лишающая даже надежды на самоотождествление. В этой пустоте медленно стало вырисовываться нечто временеобразное, внутренне определяющее ход событий, точнее — лишь слабо подталкивающее к определению.

Потом как-то сразу сдвинулись мировые часы, разделяя прошлое и настоящее, и в прошлом возникло лесное озеро в солнечных бликах, пронзительный звук, превратившийся в капсулу, в распахнутую пасть кабины, в три черные фигуры, в одуряющий запах, мгновенно поглотивший озеро, солнце и совсем уже близкий мамин крик: “Тим! Ти-имочка!..”

Говорят, перед смертью многие слышат мамин голос, подумал Тим и очень удивился своей способности думать. Если я могу что-то вспоминать и размышлять об этом, я жив. А раз так, надо разобраться — где я, как я сюда попал? И на чем я лежу? Нечто вязкое и мягкое, руки не оторвать, не на что опереться — ни прыгнуть, ни вскочить...

Тим заставил себя обогнуть странное помещение и убедился, что нет здесь даже намека на окна, дверь или какой-либо иной выход. Тим закричал, но крик его тут же сглотнули стены, судя по всему, столь же вязкие и мягкие, как и пол.

В такой уютной норке можно запросто сойти с ума, думал он, это прекрасная могила для заживо похороненных, так делали в старину, замуровывая жертву в стену.

Тим на мгновение представил себе, как эта мягкая нора начинает сжиматься, облегает его, выдавливая отсюда воздух, потом становится комковатой и рассыпчатой, забивает уши, глаза, нос и сквозь губы, разжатые в поисках последнего глотка воздуха, проникает в горло и душит, душит, душит...

И он снова закричал, выжал из себя невероятной силы вопль, но эти стены питались человеческими криками, добрели и пухли от их обилия, делаясь еще более мягкими и вязко-лоснящимися...

Меня проглотил огромный, случайно оживший динозавр, мелькнуло у Тима, сейчас сюда брызнет струя отвратительного желудочного сока, и меня будут долго с удовольствием переваривать.

И сознание снова стало ускользать от Тима, предательски покидая его тело, разметавшееся в темной и оглушительно бессмысленной пустоте.

Капсула ПСБ шла над лесом в сторону Эвроцентра. “Ничего более нелепого и вообразить нельзя, — думал Комиссар, прикрыв глаза и пытаясь отвлечься от монолога своего добровольного помощника Стива Грегори, — Такое дело и как раз тогда, когда я решил подать рапорт о годичном отпуске. Я до смерти устал от всей этой кутерьмы. Мир меняется слишком быстро, и слишком многое из того, чему меня учили в молодости, никому теперь не нужно. И закон стал гибким, подвижным, каким-то зыбким, что ли... Ежегодные компьютерные корректировки сбивают с толку. Оно вроде и правильно, но таким, как я, вовсе не легчает от такой правильности. Все очень уж быстро умнеют, и я перестаю порой понимать свою роль в процветающем царствии умников. И еще этот Грегори без устали учит меня жить...”

— …и вы после года тщательного расследования поднесете как великое открытие то, что очевидно всякому нормальному человеку в первые минуты после преступления, — продолжал Грегори свой монолог. — Ну, скажите, кому выгодно вывести из игры Ясенева?

— Мне! — с вызывающей улыбкой сказал Комиссар.

— Вам! — поразился Грегори. — Вы что, шутите?

— Да-да, — бодро подтвердил Комиссар, — именно мне! Вообразите, Стив, что мне хочется вывести из игры вашего шефа, а заодно и Нодье. Допустите на момент, что я не желаю, чтобы ваш дурацкий эвромат со временем заместил живых сыщиков, а суперсапы мне тоже не по душе: почему мои внуки должны улучшать свой мозг и потом стыдиться своего деда, вспоминать о нем, как о добродушной говорящей обезьяне?

— Самое время для шуток... — недовольно пробурчал Грегори.

— Я понимаю: время шутить, и время глотать слезы... — снова улыбнулся Комиссар. — Но дело в том, Стив, что шутки и плач здорово перемешаны в нашем мире. Не теряйте чувство юмора...

Тихий зуммер индиканала прервал разговор. На наручном экране Комиссара появилось лицо Президента Большого Совета.

— Я же просил держать меня в курсе, — сказал Президент. — Где вы?

— Летим в Эвроцентр, — ответил Комиссар. — Тут один из людей Ясенева хочет показать мне материалы, которых якобы боялся Нодье...

— Не знаю, чего там боялся старина Жан, — резко перебил его Президент, — но теперь все боятся его, это уж точно. Многие убеждены, что это его работа — его людей или сверхлюдей... В общем, по текущей координации общественного мнения, около 80% просигналивших — против него... Со времен дела Кроля у нас не было столь напряженного положения.

“Понятно, — подумал Комиссар. — Издержки нынешней сверхдемократии — каждый из миллиона случайно выбранных дилетантов передает в Центр общественного мнения едва ли не первое, что приходит в голову... Счастье еще, что это скопище самодеятельных детективов не выносит приговоры...”

— Все так, — сказал Комиссар, — но вспомните, с каких пор мы не сталкивались с похищениями. И еще — я очень хорошо знаю, чем завершилось дело Кроля...

— Вы намекаете, что против Нодье развернута провокация? — раздраженно спросил Президент. — У вас факты или одни догадки?

— Догадки против догадок, — спокойно ответил Комиссар. — Представьте, что Ясенев или кто-то из его окружения решил свести счеты с Нодье. Они прячут Тима в уютное месте, становятся в позу обиженных, и Совет...

И тут произошло нечто в высшей степени неожиданное — Грегори бросился на Комиссара, схватил за куртку и рванул на себя. Комиссар качнулся, но в тот же миг его правая рука, странно изогнувшись, слегка хлопнула Стива пониже уха. Грегори вздрогнул и сполз с сидения.

— Простите, — сказал Комиссар, — тут мой попутчик пытался подсказать мне пару фактов в пользу моей последней версии...

— Как бы ни вели себя ваши попутчики, — усмехнулся Президент, — мальчишку надо немедленно найти. Любой ценой!

“Знаю я эту любую цену, — подумал Комиссар, — она любая, пока дело не сделано, а потом всегда оказывается | чрезмерной, почти всегда — чрезмерной...”

Тим выпал из темноты мгновенно, выпал в яркое пространство огромной комнаты. Его вязкое и звуконепроницаемое логово оказалось самой обыкновенной нишей, и когда подвижная перегородка отъехала, Тима затопил поток света. Он протер глаза, и все — разговор с отцом, озеро, похищение — как-то сразу уложилось в свой естественный ряд, образовав четкий и надежный каркас недавнего прошлого. В дальнем углу комнаты Тим заметил высокого, приветливо улыбающегося человека.

— Как ты себя чувствуешь, парень? — спросил человек, раскачиваясь с носков на пятки. — Давай знакомиться. Я твой спаситель.

— Это вы меня утащили?

— Утащил? — неподдельно удивился человек, делая несколько шагов в сторону Тима. — Не утащил, а спас, и ты всю жизнь будешь благодарить меня за мои добровольные хлопоты. И не ты один...

— Немедленно отпустите меня, — повысил голос Тим, скатываясь с вязкой обивки на долгожданный твердый пол и с огромным удовольствием становясь на ноги. — Вы похититель, таких преступников было много в прошлом веке. Они крали детей и требовали миллион выкупа у их родителей...

— У твоих родителей нет миллиона, — перебил его человек. — Да и кому теперь нужен этот миллион? Теперь иные ценности, малыш...

Тим кусал губы и готов был броситься в драку. “Надо сдержаться, — думал он, — непременно сдержаться, иначе я никогда не выйду отсюда, меня запросто удавят в этой вязкой камере...”

— По-моему, ты все уже понял, дружок, — продолжал человек, даже не пытаясь отвести глаза от раскаленного взгляда Тима. — И не пытайся испепелить меня — я не боюсь ни тебя, ни всей ПСБ...

— Сейчас преступления раскрывают мгновенно, — не слишком уверенно сказал Тим.

— Но мы добиваемся своего еще мгновенной! В этом все дело. И вот тебе первый дружеский урок — никогда не пользуйся чужими бирочками, особенно в серьезных делах. Обдумывай все по-своему. А то сразу — преступник, преступление... Настоящие преступления делаются там, за стенами, под прикрытием законов и великой демагогии. Так-то, Тим...

— Пожалуй, хватит, — сказал Комиссар, устало потирая виски.

Грегори отключил настенный экран. Он все еще был бледен и бросал на гостя отнюдь не ласковые взгляды.

— Послушайте, Стив, — вздохнул Комиссар, — на моей физиономии семь полезных отверстий, и лично мне вполне этого хватает. И не пытайтесь продырявить меня дополнительно своими кровожадными взорами.

— Но вы же выдвинули мерзкую гипотезу...

— Мерзкую? Может быть... Но в ваших материалах нет ничего, указывающего на Нодье. Кстати, что плохого вы усматриваете в развитии мозговой надкорки? Или в третьей сигнальной системе?

— Для суперсапов оно, конечно, неплохо, — через силу ухмыльнулся Грегори. — Вопрос в том, каково это для нас. Вы понимаете, что такое гиперментальные функции?

— Что-то вроде сверхмышления, да?

— Вот именно! Возникает качество, которое уже нельзя свести к разуму, которое, грубо говоря, относится к обычному человеческому мышлению так, как самое оно относится к адаптационным комплексам высших животных. Иными словами, если над зародышевой клеткой вашего внука поколдует Жан Нодье, вы отстанете от наследника на целую ступеньку эволюционной лестницы...

— Конечно, я многого здесь не понимаю, — после некоторого раздумья произнес Комиссар, — и мне вовсе не хотелось бы сыграть роль дедушки-обезьяны... Но стоило бы спросить еще и внука. Вдруг его жизнь окажется много счастливей, стань он этим самым суперсапом. Может, он увидит такое, чего нам с вами ни за что не понять и даже не увидеть. Откровенно говоря, я и сам бы не прочь полюбоваться на мир сквозь третье полушарие, хотя бы денек... Дурацкое название, правда?

— Надкорку называют третьим полушарием лишь в шутку, — начал Грегори, потихоньку входя в азарт. — Но штука эта вовсе не шуточная! У Нодье впервые сотворяется существо много сложнее своего творца, и, дав жизнь новому виду людей, мы вообще ни на что не можем рассчитывать всерьез. Суперсапам будет просто наплевать на наши цели и надежды, рано или поздно они начнут действовать так, что мы их не поймем, и тогда уже поздно будет бить тревогу. Суперсапы — самое остроумное оружие по уничтожению хомо сапиенс и его цивилизации. Они отберут — добровольно или насильственно — наше лидерство, и на Земле произойдет адский взрыв...

— Похоже, все это голые эмоции, — усмехнулся Комиссар. — Просто вы сами слишком остро переживаете свою оторванность от суперсапов...

— Неужели вы всерьез сводите проблему к моей видовой зависти?

— Я ни к чему не свожу проблему. Это она, эта самая проблема, сводит вас с ума. А скажите — разве ваши эвросапы менее опасны?

— Эвросапы? — удивился Грегори.

— Их можно назвать так или по-иному, но симбиоз человека с эвроматом в вашей программе практически неизбежен. Я правильно понимаю?

— Отчасти! — горячо заговорил Грегори. — Понимаете верно, но лишь отчасти. Эвромат заметно усилит логические функции человека, но оставит его человеком... В эмоциональном плане!

— Вы полагаете, что эмоциональный мир суперсапов обнищает из-за того, что они отрицательно реагируют на физическое насилие? Неужели без стрельбы и мордобоя нам станет хуже?

— Не знаю, — ответил Грегори. — Наверное, человек станет лучше, но что-то уйдет. Люди будут сдержанней, и мой внук не бросится на комиссара ПСБ, защищая честь своего учителя...

— И не получит по шее, — поддразнил его Комиссар, — и не станет с ковбойской непосредственностью толкать следствие по ложному пути...

Вот и я побывала там, высокопарно выражаясь, за гранью разума, думала Анна, и там нет ничего страшного, просто иной мир, параллельный нашему, почти параллельный, почти без точек пересечения... А здесь, в общепринятой реальности, мне страшней, намного страшней. Именно страх гонит нас иногда в параллельные Вселенные, те, чьи, законы еще позволяют нам существовать. И не так уж важно, что эти иные законы меняют местами фантомы и реалии, главное — они помогают нам выжить...

Пройдет сколько-то лет, и на планете в самом деле все перепутается. Если маленький бихевиор-эвромат — кажется, так называет его Игорь, — если эта милая игрушка обретет полноценную сенсорную систему и возможность дистанционного воздействия на окружающую среду — тогда что? Мы создадим параллельную цивилизацию, а потом сотни лет будем исследовать возможности контакта с ней, словно с инопланетянами...

Да о чем же я думаю? Я как бы специально сговорилась сама с собой и боюсь вспоминать о Тиме — это граница, рубеж, на котором не удается слишком долго балансировать, который легко дает шанс оказаться по ту сторону... А мне туда нельзя, мне просто некогда шляться по всем этим обезболивающим параллельным мирам. Мне надо быть здесь, в том единственном мире, где исчез мой мальчик, где сейчас его наверняка мучают. А встать и броситься на поиск невозможно, все силы покинули меня, и только какая-то страшная внутренняя сила по имени слабость прижимает меня к этим подушкам, заставляет пассивно и бесцельно ждать событий, а значит, снова и снова уходить в инобытие…

Лет двести назад я покаялась бы, я бы возопила: не карай меня. Господи! Не карай меня, глупую, за дерзость мою, ибо согрешила я пред тобой и пред тварями твоими, воспарила в гордыне непомерной к тайному замыслу, коим тщилась облагодетельствовать свой род и себе добыть толику прославления. Я мыслила подарить людям бессмертие, мыслила оживить свои фантомы, сделать их не мертвыми слепками покойников, но подлинными людьми, способными воспринимать мир и по-своему реагировать на него, желала превратить древнюю урну с прахом в живую и мыслящую голограмму, ибо не могла перенести утрату отца своего, ибо воспарила мечтой, чтобы образ близкого никогда не испарялся, а жил в моем доме, жил, впитывая все новое, и мог прийти ко мне в любой момент и дать совет, и поддержать, и помочь выплакаться, как в детстве, когда большая и теплая отцовская рука так волшебно превращала слезы в улыбку, так щедро дарила успокоение и радость...

Я покаялась бы, но некому каяться, и отца уже нет — ни реального, ни фантомного, а есть собственный скрежет зубовный и стремление встать, и против него, простого стремления — могучая внутренняя сила, именуемая слабостью...

— У меня есть немного времени, Тим, — сказал человек. — Посидим, поболтаем... Я расскажу тебе интересные вещи.

— Но потом вы отпустите меня? — спросил Тим без особой надежды.

— Это будет зависеть от нашего взаимопонимания, дружок. Ты ведь очень понятливый парень, и ты уже догадался, что зря в гости не затаскивают, тем более — насильно. Ты действительно очень мне нужен. А меня зовут Зэтом. Я просто Зэт, и точка. Потом ты поймешь, что это самое подходящее имя для человека, потерявшего все...

“Он не так уж смахивает на человека, потерявшего все, — подумал Тим. — Я не удивлюсь, если эта комната окажется в подвале его личного старинного замка. Прямо пародия в стиле ретро-примитив, хотя и не слишком смешная...”

— Когда-то у меня было вполне добропорядочное и даже более или менее известное имя, — продолжал Зэт. — Когда-то, Тим, я работал вместе с твоим отцом, можно сказать, это мы с ним начинали программу эвровооружения нашей цивилизации. Скажу сразу: Игорь Ясенев был подлинным лидером в нашем тандеме. Не хочу, чтобы у тебя мелькнула хоть тень подозрения — дескать, он украл у меня пару отличных идей, а я вот решил отомстить его сыну. Игорь сам сверхщедро раздаривал идеи, и я за многое ему благодарен...

“У тебя очень уж самобытные представления о благодарности, — подумал Тим, — ты умеешь воздавать сторицей...”

— Мы славно работали с твоим отцом, и мне пришлось довольно часто включаться в экспериментальные эвросистемы, чаще других... Ты вообще-то знаешь, что такое эвромат?

Тим неопределенно пожал плечами и решил промолчать.

— О, малыш! Эвромат — это чудо. Хотя чудо весьма простое, как и все чудеса на свете. Это сверхъемкий сверхскоростной компьютер, которому доступны целостные оценки ситуации. В него введены определенные исходные принципы отбора, а он способен иерархически организовывать информацию, хранящуюся в его памяти, и потому обладает высокой обучаемостью и данными для работы по многим тысячам параллельных каналов, то есть всеми преимуществами, характерными для интеллектронов. Но, кроме того, эвромату разрешено выстраивать собственную систему ценностного отбора. Иными словами, ему открыт путь к творчеству. Эвромат впитывает и перерабатывает огромный культурный фонд, практически недоступный по объему и тем более по уровню усвоения одному человеку и даже небольшому коллективу специалистов. Поэтому он способен с невероятной скоростью пройти по полю аналогий и смоделировать круг явлений — из-за этого его сначала и называли интеллектронным аналогизатором. Он умеет отыскивать удивительно далекие аналогии, обосновывать их и развивать, то есть доводить простенькую исходную модель до уровня весьма развитой теории, причем на каждом шаге обобщений он заботится о стыковке с другими областями исследований. А это порождает множество новых задач, иногда их число нарастает лавинообразно... Я понятно говорю?

Тим слегка кивнул головой и подумал, что отец умел подбирать увлеченных единомышленников.

— Мы очень быстро сообразили, что эвросистемы ведут к полнейшей перестройке интеллектуальной деятельности. У нас на глазах появлялись не просто хитроумные роботы, а существа, умеющие формировать и проводить в жизнь собственные программы. И вот тогда, почти десять лет назад, мы впервые столкнулись с результатами известного тебе Нодье и осознали границы собственных возможностей. Ведь по исходному проекту эвроматы были все-таки ограничены нашей, человеческой системой ценностей — что же еще могли мы вогнать в программу их конструирования, чем еще ограничить коридор их изменчивости? Но Жан Нодье вывел проблему в иное измерение. Он заговорил о новом человеке, о человеке сверхразумном, у которого происходит сдвиг генетического материала примерно на один процент, но этот человек отрывается от обычного сапиенса почти так же, как сапиенс оторвался от шимпанзе или гориллы. Развивается, скажем, надкорковая область мозга — гиперкортекс, развивается третья сигнальная система — обмен фантакодом, что-то вроде прямого внушения, понимаешь?

Тим снова кивнул, хотя очень слабо представлял себе знаменитую фантасуггестивную связь — о ней много говорили, но пока вряд ли большинство говорящих проникло в ее суть.

— Думаю, ты не так уж мало слышал о суперсапах, но я хочу подчеркнуть главное, — с той же увлеченностью продолжал Зэт. — У этих сверхумников должны развиваться особые, недоступные нашему пониманию цели. И вот представь себе, что суперсапы вышли бы на наши эвросистемы... Они задали бы новый уровень целей и ценностей, и эвроматы утратили бы человеческий масштаб, лишились бы соизмеримости с нашим бытием. Короче говоря, идеи Нодье в какой-то степени предопределили будущую роль сапиенса, человека вообще — непрерывно за собственный горизонт, за красную черту обозримого будущего, непрерывно усложнять себя, чтобы удержать лидерство в конкуренции с эвроматами...

— Но если так, — перебил Тим, — то между программами Нодье и моего отца не было противоречий.

— Ты слабо представляешь себе суть их противостояния, — спокойно сказал Зэт. — Впрочем, эту суть мало кто улавливает...

Жан Нодье сидел в своем парижском кабинете, прикрыв лицо ладонями и полностью отключившись от внешнего мира. Его слегка поташнивало, и мысли одна хуже другой раскалывали голову.

“Мне следовало давно выскочить из этой игры, в сущности, уже непосильной, — думал он. — Будущее прекрасно достроят и без меня. Вот забавный поворот нашего бытия — новый день и даже новый век запросто наступает без любого из нас. Но в каждом сидит родительский комплекс — врожденное стремление программировать наступающее время, метить его своим идейным кодом, и мы ломаем копья и проламываем друг другу черепа ради того, чтобы завтрашний день выглядел хоть чуточку по-нашему...”

В кабинет незаметно проскользнула Мари, секретарь Нодье, проскользнула и попыталась привлечь внимание слабым покашливанием.

— Трудно оставить меня в покое? — желчно спросил Нодье, не меняя позы.

— Только что для вас передали кассету, — смущенно сообщила Мари. — Просили немедленно доставить ее в ваш кабинет. Было сказано, что она исключительно важна в связи с ближайшим заседанием Большого Совета...

— Ерунда какая-то! — раздраженно произнес Нодье, отрывая руки от лица и мгновенно просверливая Мари своим легендарным взглядом. — Кто передал? Кто просил? Кем было сказано?

— Кассету доставил курьер из спецбюро, он же передал словесное сообщение, — обиженно ответила Мари. — Разумеется, он сразу же ушел, не назвав своего заказчика. Значит, кассета анонимна, и ответ не нужен...

— Если бы, — вздохнул Нодье, — если бы ответ был не нужен...

Мари тут же удалилась, и он сунул кассету в щель воспроизводителя. Однако большой настенный экран остался пустым, лишь голос, резкий и требовательный, заполнил кабинет:

— Я — Зэт. У меня давно уже нет ни своего имени, ни своего лица, но важно не это. Важно то, что я против ваших суперсапов, и я, хомо сапиенс без лица и имени, не допущу их царствия на Земле. Уходите с ними на трансплутоновую станцию, к дальним звездам, хоть к чертям на рога, но уберите их с нашей маленькой тесной планеты. У вас нет выхода, Нодье. Через несколько часов вам предъявят официальное обвинение в похищении мальчишки, и, поверьте, найдутся неопровержимые улики вашего участия в этом деле. Например, на территории одного из ваших филиалов обнаружится труп Тима Ясенева... Я даю вам единственный шанс — вы направите ко мне суперсапа Лямбда со всеми результатами разработки его серии, а сами уйдете на отдых. Разумеется, сначала вы доложите Большому Совету, что весь ваш замысел модификации человека катастрофически опасен. Лучше уйти на отдых, чем в пожизненный и посмертный позор, не так ли, Нодье? Ровно через минуту после того, как кассета прекратит свое существование, вы должны подойти к окну вашего кабинета и поднять правую руку — это знак вашего согласия. Тогда я пришлю вам инструкцию о порядке передачи суперсапа, а ответственность за похищение мальчишки возьму на себя. У вас нет выбора! Не делайте глупостей, Нодье, идите к окну!

Щелчок, и кассета мгновенно вспыхнула и испепелилась.

“Взрывной автомат, — сообразил Нодье, затравленно оглядываясь. — Окажись заряд чуть мощнее, я тоже был бы мертв, как и этот сгоревший голос. Волны прогресса подступают к самому горлу, мы вот-вот захлебнемся ими...”

3

Мертвый ночной сон придал Анне силы, и наутро она сумела потихоньку добраться до озера.

Это только в милых старых сказках можно было метнуться за тридевять земель, думала она, перешагнуть горы и леса и с помощью доброй птички отыскать кощеево логово. Нынешние добрые птички слишком просты для этого мира, а значит, логово останется неопознанным. Поэтому я буду вглядываться в стелющийся туман и представлять себе Тима и наговорюсь с ним вволю. Он любил поговорить со мной, мой мальчик...

Вот и теперь он проступает в полосах серого тумана и о чем-то увлеченно рассказывает, и мне некуда торопиться, наконец-то я выслушаю его, не убегая в свое вечное “некогда”, в “некогда”, которое так легко перерастает в убийственное “никогда”... Нет, оно еще не переросло, я чувствую. Тимушка жив и находится в каком-то подземелье. Да и где еще могли бы скрывать моего Тима — в страшной сказке всегда должно быть подземелье и злой колдун... Но, по-моему, пока Тимушка никого не боится. Он взахлеб делится со мной своими планами...

Все сбудется, Тимушка, все непременно сбудется, и ты найдешь в истории то, что хочешь найти, только не потеряйся сам на крутом ее витке, не потеряйся навсегда, сынок... И не исчезай, это туман уходит, но ему надо куда-то уходить — тут простой закон природы, но ты не исчезай...

И все-таки ты ускользнул, Тимушка. А твой папа забыл обо мне, и он прав — грош цена матери, которая средь бела дня теряет своих сыновей и все еще жива и созерцает это утро и это озеро...

— Такова жизнь, Тим, — сказал Зэт, — иногда лишь небольшая разница во взглядах далеко разводит людей. Нодье полагал, что будут развернуты общедоступные эвроцентры. Чтобы эти сверхумники сразу же получили в руки готовые эвроматы, понимаешь? Тогда, считает Нодье, переход должен пройти более гладко, суперсапы на долгое время попадут в рамки нашего уровня планирования. А твой отец уверен, что все должно идти наоборот — именно опережающее развитие эвросистем, доступ к которым будет разрешен пока только обычным людям, позволит немного скомпенсировать нашу отсталость, позволит обеспечить сравнительно гладкий переход к новому человеку...

“Это я и так немного представлял, — подумал Тим. — Но чего он, собственно, от меня хочет?”

— А вы сами? — спросил он вслух. — Какова была ваша позиция?

— Я сам? — словно бы удивился Зэт. — Разумеется, до поры я целиком поддерживал позицию Ясенева. Просветление наступило гораздо поздней, чем следовало бы. Оно наступило поздно и было оплачено непомерной ценой...

Зэт умолк, и лицо его сделалось скорбным. Тиму даже жаль его стало — должно быть, очень серьезные обстоятельства заставили этого человека изменить своим привязанностям и броситься в авантюры...

— Мне пришлось слишком часто включаться в эвросистемы, и со временем я почувствовал, что становлюсь другим. Микроэвромат, который я десятки дней таскал с собой, начал творить со мной чудеса. Он действительно усиливал мышление, но кое-что он делал и сверх наших проектов, например, создавал мощное суггестивное поле, и во многих ситуациях это позволяло внушать окружающим что угодно. Спустя пару лет мне стало трудно расставаться с этой игрушкой, я сжился с ней не столько из-за возможности активного внушения, сколько благодаря метаморфозам, точнее — обратному действию метаморфоз на мою психику. Да-да, эвромат дал мне новые способности, будь они прокляты... Вот смотри.

И Зэт внезапно замерцал, превратился в изящного бедуина, в рыжебородого скандинава, потом в курчавого негра... Это было столь эффектно, что у Тима перехватило дыхание.

“Всего лишь внушение, но и настоящая сказка про Кота в Сапогах, — подумал Тим, немного приходя в себя. — Теперь я попрошу его сделаться мышкой и съем... Но самое смешное — не съем, я побрезгую мышкой, а, следовательно — своим освобождением...”

— Одного этого достаточно, чтобы возненавидеть все наши замыслы, — продолжал Зэт, возвращаясь в исходный образ. — Я очень быстро отвык от себя, от всамделишного себя, я втянулся в метаморфозы, как наркоман прошлого — в курение травок, как современный наркофант — в круглосуточные фантпрограммы... От меня остался лишь символ человека, но дело не только в этом. Я постиг главное — Ясенева и Нодье надо немедленно остановить. Они подарили нам опасность, которую нельзя описать обычными логическими конструкциями, в борьбе с которой логика заведомо бессильна. К тому же, на пути к эвросистемам и суперсапам наверняка разбросаны непредсказуемые капканы, куда могут угодить миллиарды людей... И самое страшное — на всех нас обрушится ощущение собственной обреченности. Понимаешь, Тим, на кой дьявол нам будущее, где нет места ни нам, ни нашим — генетически нашим и только нашим — детям?

— Это лозунг неолуддитов, верно? — спросил Тим.

— Суть не в лозунгах, малыш, — усмехнулся Зэт. — Речь идет о реальной опасности. Мы лишимся работы раз и навсегда. Это не снилось Неду Лудду и его ноттингемским приятелям. Поэтому при всем моем уважении к твоему отцу, его следует остановить, и Нодье тоже. Человечество должно лишь исподволь готовиться к каким-то крайне медленным преобразованиям. Иначе дело завершится всемирным хомопарком. Представь себе огромные резервации на разных материках... Хочешь их увидеть?

Башка трещит от вчерашнего, думал Славчо Миров, испытывая серьезные мучения. Просто не замечаешь этих повторов под разговорчики о всемирных делах. Разве пропустишь больше одного-двух стаканчиков стима, болтая о девочках или о мелких служебных делах, — ни в жизнь! А вот когда речь заходит о глобальных проблемах — о-о! Тут душа словно распластывается в огромный ковер-самолет и зависает над планетой, и зрит корни всех событий лучше великих политиков. Столик “Счастливого шанса” — превосходная обсерватория, а душа парит и парит, и ей много влаги потребно, распластавшейся в планетарных масштабах душе... Однако сверхполезный стимулятор активности, дружочек стим, доводит до головной боли, едва ли не до старинного похмелья...

И вправду не пойму, чем все время недоволен Тэд. Вот Свен — совсем другое дело. Кричи он на всех перекрестках о ненависти к роботам — было бы ясно. Он уже больше года мыкается без дела. В старые времена он считался бы просто безработным, а нынче числится в выбирающих. Неплохая позиция — думай себе о том, о сем, посиживай в баре и между делом выбирай себе дело. Чем не каламбур — между делом выбирай себе дело... Весьма гуманный вариант, а на характер Свена — прямо идеальный. Меня мутит от одной только мысли, что надо было бы ежемесячно являться в Управление Труда и докладывать, что я еще размышляю. Великий философ, да и только! В Свен так лихо научился это делать, что ему еще и соболезнуют, им и отдел социальной адаптации особо занимается, подыскивает ему такие должности, что слюнки текут. Ему даже смотрителем заповедника предлагали — разве бывает что-нибудь лучше! — а он и тут ухитрился пасмурно повесить нос и изобразить натуральную обиду. Да я бы на плечи инспектору запрыгнул от радости, посули он мне что-нибудь такое. Но ведь никто не предлагает...

Факт есть факт — за мной числится почти стопроцентный уровень адаптации, как, скажем, и за Тэдом. И мы мало кого волнуем, хотя Тэд подался в неолуддиты, а я, черт побери, слишком часто сую нос в этот самый “Счастливый шанс”... Все очень просто — современные тестовые машины ничего не стоит обмануть, достаточно быть немного сдержанным, не требовать каких-то изменений, и они оценят тебя как полностью адаптированную личность и, между прочим, все будут довольны — возни меньше. Говорят, эвроматы могут здорово изменить это положение — от них не скроешься за умело выстроенным “да-нет”, они снимут эти самые психограммы, в общем, вывернут наизнанку, и сразу станет ясно, каково твое истинное отклонение от абсолютно счастливой среднестатистической единицы. И тебя начнут непонятными тебе хитрыми средствами загонять в предписанный коридор отклонений. Забавно!

А вот ведь странная штука — чем сильней будут эти эвроматы, тем больше отклонений они станут регистрировать. Какая там адаптация, если машины потихоньку отбирают у тебя возможность думать и выбирать! Тут хоть бунтуй, хоть плюй на все! Пожалуй, кое-кто пойдет всерьез ломать интеллектронику, не дожидаясь новых мозгов, обещанных этим самым Нодье...

Да, похоже, спокойная жизнь завершается, думал Миров, с тоской поглядывая на экран, включенный в рабочий канал. Счастливые денечки, когда можно три часа последить за работой регионального пищевого комплекса номер такой-то, а потом делать что угодно — хоть на ушах ходить, хоть в фантамате топиться, да... спокойные денечки уйдут, и начнется невиданная круговерть. Схлестнутся все эти Ясеневы, Нодье, неолуддиты, еще черт-те кто, и нам, простым людям, туго придется в общей свалке больших умников...

И что там собрался показывать нам Тэд? Хочет привлечь в ряды своих единоверцев? Но, по-моему, все они изрядные болтуны, они даже не понимают, о чем кричат. Раскроши они сейчас вот такие пищевые комплексы, роботизированные вдоль и поперек, и нам крышка. Полцивилизации рухнуло бы за несколько дней. Голодные толпы жарили бы неолуддитов на площадях и поедали бы без соли и перца — фу, какая гадость...

Однако посмотрим, может, Тэд устроит что-нибудь веселенькое. А то “Счастливый шанс” стал понемногу надоедать, иногда я начинаю думать, что не такой уж он и счастливый...

“Человек как человек, — думал Нодье, пристально вглядываясь в лицо суперсапа Лямбда, — внешне его не отличить от обычного большеголового, лысоватого человека, разве что немного странные глаза — если смотреть прямо, они словно ввинчиваются в тебя и что-то откупоривают. Так оно и есть, этот парень способен очень ловко откупорить любого партнера. Пока любого, но кто поручится за завтрашний день, за тех чудо-малышей, которые подрастают в разных уголках планеты и не ведают пока о своем предназначении?

— Значит, ты себе все представляешь? — спросил Нодье вслух.

— Да, вполне, — ответил Лямбда. — Надо вытащить мальчишку из их тайника. Я дождусь инструкций этого самого Зэта и пойду.

— Ты безумно правилен, сынок, — сказал Нодье, поднимаясь с кресла и отходя к окну. — Но, боюсь, наш мир тесноват для тебя. Я не настаиваю на твоем участии, строго говоря, я хотел лишь посоветоваться с тобой...

“Я начинаю бессовестно врать, — мелькнуло у Нодье. — Без его активного участия мы просто обречены — ни у меня, ни у него нет другого выхода...”

— Ты словно извиняешься, Жан, — едва заметно улыбнулся Лямбда. — Я здесь не в гостях, это и мой дом.

— Ладно, — согласился Нодье, — от тебя ничего не скроешь. Я, конечно, рассчитывал на твою помощь, но имей в виду — если ты влезешь в это дело, любой сотрудник ПСБ может ликвидировать тебя как носителя запрещенного оружия, как машину, вышедшую из-под контроля... Тебе придется действовать за несколько дней до того, как твой вид получит соответствующий правовой статус. Если получит... Пока же ты считаешься обычным человеком, который вооружен самым непозволительным образом...

Нодье мог бы поклясться, что Лямбда слегка побледнел и даже скрипнул зубами, но, скорее всего, это просто показалось старому биологу, старикашке Жану, который сразу — за одну истекшую ночь! — догнал свой возраст.

Туман уже рассеялся, когда Ясенев вышел на берег озера. Анна, стоя на коленях среди песчаной полоски берега, мерно раскачивалась, словно молилась незримому озерному богу, и в первый момент Игорь слегка испугался — не ушла ли она назад, туда, откуда ее с трудом возвратили вчера.

Ясенев накинул ей на плечи куртку, и Анна обернулась к нему с благодарной улыбкой.

— Ты не поверишь, но недавно я болтала с Тимом, — сообщила она. — Тим приходил ко мне в утреннем тумане.

— Почему же ты меня не дождалась?

— Ты бы не взял меня к озеру. Ты заставил бы меня валяться на подушках и изображать больную...

— Знаешь, Аннушка, — через силу усмехнулся Ясенев, швыряя в воду небольшой гладкий камешек. — Я начинаю верить в реализм фантпрограмм со всеми этими злодеями в стиле Кэттля и ангелами, вроде Аля и Ланы. Будь я средневековым мистиком, я бы решил, что Тим просто предчувствовал некоторые события.

— Тебе не кажется, что мы вместе сочинили какую-то мерзкую фантпрограмму? — спросила Анна. — И теперь вместе погрузились в нее...

— Вряд ли ты ввела бы в сценарий похищение собственного сына.

Анна глубоко вздохнула.

— Я могла бы сострить — это ты ввел в сценарий похищение собственного сына. Ты ведь заранее знал, что нарвешься на неприятности, что многих давным-давно тошнит от этого бешеного прогресса. Открывать новые пути — опасная работа. Устремляясь на новый путь, люди иногда проносятся по трупу первопроходца, и среди весело гикающей толпы уйма недовольных — их, видите ли, заставляют топать собственными ножками, и труп какой-то посреди дороги валяется, портит чистый воздух будущего... Но мне не хочется острить, Игорек, мне выть хочется...

Тим с удивлением ощутил, что переходит в какой-то иной мир, погружается в фантпрограмму, которой вовсе не заказывал.

По аллее огромной резервации неспешно двигалась экскурсия суперсапов. Тим почему-то сразу осознал, что перед ним хомопарк, куда эти сверхумники с каменными лицами пришли поразвлечься. Аллею с обеих сторон охраняла прозрачная стенка из тончайшей проволоки, вокруг которой создавалось мощное поле страха. Тим был уверен, что обычные люди просто не способны пойти на эту символическую стенку и прорвать ее, потому что волны охранительного поля сразу же ударят их, отгонят, свалят с ног... Тим знал это совершенно точно, ибо он не только созерцал все со стороны, но и был внутри, за сеткой, и именно глазами засеточных сапи — их звали теперь просто сапи, без имен и прочих подробностей, — именно их глазами он видел торжествующе-победные улыбки туристов, видел летящие над сеткой конфеты, блестящие металлические колечки и спелые бананы.

— Что же ты делаешь! У бедненьких сапиков могут испортиться желудки, — сказала важная туристка своему маленькому сыну. — Бананы следует бросать в зоопарке, глупыш!

— Какая разница! — весело кричал глупыш и продолжал свое дело, и Тиму страшно хотелось впиться зубами в прохладный желтый банан и, став на четвереньки, к великой потехе суперсапа-глупыша, съесть этот банан прямо с травы без помощи передних лап, то есть рук...

Суперсапы приближались к концу аллеи, и Тим вместе с другими зарешеточными людьми сопровождал их и вовсю кривлялся, чтобы в его сторону летело все больше конфет, колечек и бананов. Туристы остановились перед гигантской панелью Большого Эвромата, руководящего работой всего хомопарка. Эвромат вежливо заулыбался своим красногубым акустическим синтезатором и стал здороваться с туристами, а потом уговаривать их, дескать, пора покинуть эту заповедную территорию, а вот завтра им покажут такое...

— Скажите, уважаемый, — выступила вперед важная дама-туристка. — Вот некоторые сумасшедшие утверждают, что мы происходим от этих жалких вымирающих сапи. Откуда берется такой бред?

— О, мадам! — галантно сказал Большой Эвромат. — Теорию происхождения и эволюции бреда так трудно построить. Даже мы, эвроматы, не добились пока решающего успеха. Но мне известна и иная бредовая идея, я рассказал бы о ней, но боюсь вас испугать, к тому же здесь дети...

— Расскажите, расскажите, пожалуйста! — дружно зашумели туристы. — Пусть дети узнают о диких выдумках врагов прогресса из самого авторитетного источника!

— Я скажу, правда — превыше всего! — провозгласил Большой Эвромат. — Представьте себе, некоторые бездельники утверждают, что мы, эвроматы, были созданы — кем бы вы думали! — этими самыми сапи...

— Какой ужас! Какое безобразие! — наперебой заголосили туристы — Это ж надо так мозги вывернуть! Чушь!

— И самое смешное, — продолжал Большой Эвромат, — сапи усиленно поддерживают эти легенды... И про вас, и про меня!

— Кошмар! — возопила активная дама. — А мы еще дарим им столько вкусного и красивого... Их надо примерно наказать!

— Наказать! — эхом отозвалась вся компания туристов.

— Вы совершенно правы! — с чувством воскликнул Большой Эвромат, и по хомопарку разнесся его мощный голос, вызывающий единственное желание — укрыться от него за полным и безоговорочным подчинением. — Спать! Спать! И никаких развлекательных фантпрограмм! Перед сном каждый сапи должен вознести молитву Верховному Эвромату Планеты, дабы проклятые луддиты всех времен и народов вечно жарились в струях звездной плазмы. Сапи должны покаяться в греховных домыслах по поводу происхождения высших существ Земли, наделенных истинным и врожденным сверхразумом. Ни один благонамеренный сапи не должен распространять нелепую клевету на истоки гиперментальных и эвросистемных способностей, иначе его ждет страшная кара — лишение той примитивной функции, которая называется человеческим разумом, и немедленный перевод в обезьяний питомник. Спать!

Могучая волна коллективной паники подхватила Тима и швырнула его вместе с толпой в глубину резервации. Единственная мысль раскаленным лучом била в мозг — добраться до своей подстилки и уснуть, разумеется, после всех молитв и покаяний, уснуть без сновидений, бередящих всякими дурацкими фантазиями и воспоминаниями. Главное — не пришло бы в голову что-либо из подлинной истории, а все обозримое время стянулось бы к сладкому вчера с бананами и конфетами, а весь прогноз уперся в такое же замечательное сладкое завтра в лучшем, просто распрекраснейшем из лучших хомопарков планеты. Тим несся в обезумевшей толпе, но одновременно как бы парил над ней, единым взглядом охватывая громадный заповедник, по которому метались бывшие цари природы в поисках своих подстилок, молитвенников и женщин, в поисках укрытия от гремящего голоса, от его укоров, призывов и внушений.

И вдруг среди этой кутерьмы Тим увидел невероятное — в небольшой яме почти в центре хомопарка двое коленопреклоненных, его отец и Нодье, смиренно творили молитвы и громко каялись в своих злобно-клеветнических измышлениях. И все, пробегающие мимо, не забывали смачно плюнуть в эту яму и погрозить ее обитателям кулаком. Тим мгновенно захлебнулся волной ненависти и презрения, волна откуда-то извне переполнила его, и он в едином порыве с другими сапи плюнул вниз всей этой тошнотворно пенящейся волной, но случайно в последний момент перехватил взгляд отца, вовсе не затуманенный ни молитвенным экстазом, ни раскаянием, а напротив, исполненный напряженного размышления и иронии.

И, не выдержав этого взгляда, Тим рухнул вниз, смешиваясь с пеной собственного плевка и растворяясь в ней без остатка.

— Не ночь, а сплошная фантастика, — сказал Стив и сладко зевнул. — И самое фантастическое предположение, которое я мог бы высказать, сводится к тому, что сейчас мы пойдем спать...

— Предположение действительно сильное, — усмехнулся Комиссар. — Но, черт побери, как тебе удалось догадаться? У тебя неплохие задатки...

— ... детектива, — подхватил Грегори. — Не совсем так. Я просто передал сведения о пионерах Эвроцентра, о тех, кто был более или менее близок с Ясеневыми. А умная машина выстроила превосходную модель. Так и мы вышли на человека, которого ты называешь Зэтом...

— Ладно, проверим, — сказал Комиссар. — Ты извини, но я хочу задать тебе еще один пакостный вопросик. Почему ты с самого начала с такой силой катил бочку на Нодье? Ведь я чуть не клюнул на твои аргументы... Уверен, ты имеешь против него что-то личное, да?

— Честно говоря, имею. Но начнем с того, что эвромат тоже не исключает варианта с Нодье. Достоверность в три раза ниже, но это еще не исключение варианта... А личная моя неприязнь к старикашке Жану объясняется очень просто. Из-за него я потерял Нику, свою невесту. То есть, не совсем из-за него, но для меня был гром среди ясного неба, когда она заявила, что любит суперсапа Лямбда и готова разделить его судьбу. Бессмыслица! Надо ж вбить такое в голову...

— Она работала у Нодье? — быстро спросил Комиссар. — И снабжала вас полезными сведениями?

— Кончай играть в свои шпионские сюжеты, — разозлился Грегори. — Разумеется, у нас десятки каналов информации о работах Нодье, и у него никак не меньше. И, разумеется, я любил Нику не за ее доступ к закрытой информации. Твое мышление — рецидив прошлого столетия с его шпиономанией и шизофреническим засекречиванием любой очевидности. Сейчас иное время! Сведения слегка прикрывают лишь от тех, кто не имеет должной подготовки для их восприятия. Потому что любой проект выглядит несколько по-разному изнутри и со стороны, потому что среди нас еще очень много сторонних критиков-созерцателей, возводящих свое элементарное непонимание эволюции, свое стремление к безграничному моральному и материальному комфорту в ранг какого-то вселенского закона неприятия прогресса...

— Ну, не стоит сердиться, — примирительно произнес Комиссар. — Меня интересовала причина твоей неприязни к Нодье и суперсапам.

— Какая там неприязнь! — усмехнулся Грегори. — Я крайне дружелюбен ко всем мерзавцам, желающим увести мою девушку... Но сейчас. Комиссар, меня тревожит другое. Если мы сумели так лихо вычислить похитителя, то аналогичную работу, несомненно, мог бы проделать и Ясенев. И проверить свои гипотезы с помощью эвромата, притом не выходя из дому. И я боюсь, спасти его будет трудней, чем сына...

“Она права, — думал Ясенев. — Мы подставляемся под удары и никогда не знаем, в какую часть нас самих направлен решающий удар. Моя смертельная точка — Тим. Близкий по духу, знал, куда бить, он слишком хорошо изучил меня — было время... Даже не шибко сердобольные древние христиане не поставили Саваофа перед жертвенным выбором — Сын или Дух. А может, к этому и сводится главная трагедия евангелических сказаний — к сделанному выбору, по-человечески непостижимому, ибо, что есть заклание бестелесного Духа на фоне хотя бы одной минуты, проведенной сыном на кресте? Да, она права, сценарий был сработан с моим активным участием...”

Игорь Павлович улыбнулся Анне и медленно, лицом к ней стал отступать, удаляться, и сразу его контуры завибрировали — он менялся. Анна расширившимися и словно замерзшими глазами следила за происходящим. Ясенев немного уменьшился в размерах, вроде бы неуловимо изменились его черты, и перед Анной уже стоял Тим, подлинный живой Тим — не из озерного тумана, а из плоти и крови, юная копия своего отца. Тим неспешно пятился, не отводя взгляда от Анны, а она чувствовала, что не может оторваться от земли, броситься к нему, обнять, затискать, наконец спрятать и унести с собой в безопасность лесного домика... Истина коротким разрядом молнии ударила в ее мозг, и там сразу выстроилась вся картина удаления Игоря.

“Это проклятая наука сделала его другим, — промелькнуло у Анны, — возможно, уже и не человеком, и закрыла нам путь к сестричке Тима, о которой мы мечтали столько ночей, и закрыла все-все-все...”

А Игорь, полностью поглощенный образом Тима, медленно удалялся, и Анна поняла, что вот сейчас он исчезнет, как час назад исчезли туманные полосы над озером.

— Я все знаю! — закричала она. — Не смей этого делать, не смей! Я не могу терять сразу всех... Ты не спасешь Тима... Не надо!

Но крик словно ускорил движение Тима-Игоря, он взмахнул рукой и бросился бежать. Импульс отчаяния подбросил Анну с земли, и она метнулась за исчезающим мальчиком, но тут же оступилась и упала.

И на момент ей показалось, что разум окончательно испаряется из головы, которая мгновенно опустела и стала раздуваться, как мыльный пузырь. Лишь в последний миг какой-то крошкой ускользающего сознания она зацепилась за спасительную идею — Игорь знает, где находится Тим, безусловно, знает, и он добьется своего, спасет их мальчика, потому что Игорь всегда добивается

Тим с трудом выползал из тумана индуцированной фантпрограммы. Иронический взгляд отца, взгляд без тени раскаяния, выталкивал его в эту пронзительно светлую и холодную комнату.

— Как тебе понравился хомопарк? — бодро спросил Зэт.

— Это ложь, грязная ложь! — закричал Тим. — Отец никого туда не толкает! Дорога в будущее открыта всем. Неужели ты не хочешь, чтобы мы по-настоящему поумнели? Знаешь, кому выгодно держать людей в интеллектуальной узде? Подонкам, вовсю прущим наверх, рвущимся к власти ради власти, — вот кому! Так говорит мой отец, и он тысячу раз прав! А ты просто предатель, ты предал отца и всех нас, а теперь ты ищешь оправданий и сводишь счеты...

Тим захлебнулся гневом, пружинисто вскочил и бросился на Зэта. Но в то же мгновение перед его лицом мелькнула жесткая ладонь, и он отлетел прямо в вязкую пену своей ниши.

— Этого еще не хватало, — прошептал Зэт, но тут же голос его окреп, в нем послышались стальные нотки. — Я думал, Тим, ты достаточно самостоятельный парень, но ты оказался ничтожным папенькиным щенком. Щенков учат! Так вот, сейчас мы выйдем на индиканал твоего отца, и ты сообщишь ему размер выкупа за твою пустую голову. Ему придется собственноручно взорвать свой проклятый Эвроцентр. И самое смешное — он это непременно сделает. Потому что любит тебя, хоть и любить тут нечего...

“Если б здесь было окно, я выпрыгнул бы вниз головой, — думал Тим, растирая ноющую ключицу. — Отцу не пришлось бы идти на такой позор...”

— Ничего! — усмехнулся Зэт и почти по-дружески подмигнул Тиму. — Я и не такое переживал...

И Зэт стал сосредоточенно набирать код ясеневского индиканала.

— Ты зачем приволок сюда этого парня? — шепотом спросил Тэд Нгамбе.

— В нашем баре на всех мест хватит, — тихо ответил Свен. — Это мой старый приятель, — громко добавил он. — Будь знаком, перед тобой Хосе Фуэнтес, какая-то там, правая или левая, рука самого Ясенева.

— Оч-чень приятно, — хмуро проворчал Нгамбе.

— Насчет руки Свен немного загнул, — дружелюбно улыбнулся Фуэнтес. — Я более всего соответствую роли одного из пальцев...

— Да какая разница! — воскликнул Нгамбе. — Будь ты хоть пальцем на спусковом крючке, от этого ваши эвроматы лучше не станут.

Они недавно встретились в “Счастливом шансе” и сейчас поджидали Мирова. Свен уже и сам не понимал, зачем назначил свидание Фуэнтесу именно здесь и именно сегодня.

“Мы сто лет не виделись, — думал Свен, — и могли бы потерпеть еще денек-другой, а то и целый год. В сущности, мне не о чем с ним говорить. Он делает большое дело, опасное или полезное, но настоящее, а я все хожу и выбираю, хожу и выбираю... Стукнуло же в голову, что только Хосе с его блестящей логикой поможет мне разобраться в неолуддитах. Однако будет глупо, если Тэд нахамит ему...”

— Представь себе, Тэд, — меланхолично сказал он, — мы с Хосе прошли вместе целых пять ступеней школы...

— А потом ваши дорожки слегка разошлись? — резко вставил Нгамбе.

— Да, слегка разбежались, — все так же спокойно продолжал Свен. — Дорожки всегда разбегаются. Хосе делает теперь искусственные мозги, и, мне кажется, вам со Славчо было бы интересно его послушать,

— Ты что, собрался со своим другом агитировать меня? — возмутился Тэд. — Меня доагитировали до того, что я не знаю, зачем я нужен на своей работе. Тебе приходится уже целый год шляться без дела, корчить этакого философа... Ты, небось, надеешься, что писанина, которой ты тайком заполняешь свой стол, осчастливит литературу, вышибет искру из глаз какого-нибудь компьютера? Ну-ну... А его, твоего друга, скоро доагитируют до положения ясельной няньки, и он с радостью будет утирать сопли своему любимому эвромату, полагая, что занимается настоящим творчеством.

— Ты сегодня раздражен, Тэд, — вздохнул Олафссон. — Не иначе, кто-то из твоих роботов показал тебе кукиш...

— Просто я хотел, чтобы сегодня ты и Славчо взглянули не на механический кукиш, а на живых людей, — сказал Тэд. — Но я вовсе не уверен, что твоему другу будет интересен наш подход.

— Свен ничего мне не говорил, — удивился Фуэнтес. — Но если я лишний...

— Это твоя проблема — решать, лишний ты или нет, — твердо сказал Тэд. — Каждый из нас имеет выбор в этом смысле и может заранее уйти в лишние. Так удобней. И вот что — пусть тебе сразу все станет ясно. Я активный неолуддит. Я противник роботов, тем более — противник эвроматов. Потому что при них лишними окажутся не только простые парни, вроде нас со Свеном, но и такие умы, как ты и твой Ясенев...

— Терпеть не могу громогласных воплей от имени простых парней, — перебил его Фуэнтес. — Я, знаешь ли, уважаю сложность. Наш мозг устроен очень сложно, но я не уверен, что предельная простота и массовость амебы — серьезный аргумент в пользу немедленного расщепления мозга на отдельные клетки.

— Не надо так, Хосе, — вклинился Олафссон. — Тэд раздражен, и...

— Все в порядке, — остановил его Нгамбе. — Мне нравится твой друг. Он умеет говорить правду в глаза. Предположим, у нас разные точки зрения, но он здорово меня обрезал, не стал сюсюкать, что в глубине души он, дескать, и сам прост, как амеба. Но я хотел бы знать, хватит ли твоей сложности, чтобы пойти с нами на митинг неолуддитов. Хватит, а? Или твои эвроматчики запрещают тебе такие посещения?

— До сих пор я ходил туда, куда считал нужным, — ответил Фуэнтес. — Однако где же ваш третий друг?

4

Под капсулой, уносившей Грегори и Комиссара, пролетали деревья, дома, зеркальцами мерцали озера и речные извивы.

— Ты наговорил мне тьму страшных сказок, Стив, — произнес Комиссар после долгого молчания. — Считай, что я чудовищно отстал от жизни, но, мне кажется, в старые добрые времена на эти вещи смотрели правильней — всякие эксперименты над человеком попросту запрещались. Тем более — опыты над еще не родившимися младенцами, которые рискуют стать выродками со своей мозговой надкоркой и вариантным мировосприятием.

— Племенные табу во все времена пользовались некоторым успехом, — прокомментировал Грегори. — И во все времена находились любители идеализировать прошлое — дескать, чем ближе к Творцу, тем лучше мы были... Это чушь, Комиссар, а сейчас это очень опасная чушь — слишком высоки темпы, слишком спрессовано время, а значит, плата за страх перед будущим. Раньше оно наступало медленно, давая возможность освоиться и как следует покритиковать первопроходцев. Теперь нужно больше смелости, чтобы идти вперед. И, кстати, я думаю, что тех запретов на опыты, о которых ты говорил, на самом деле никогда не было.

— Очередной парадокс? — усмехнулся Комиссар.

— Нет, все очень просто. Настоящего запрета на опыты над людьми никогда не существовало. Выведение узких специалистов, которое широко практиковали еще в недавние времена, — разве это не опыты над людьми? А экипажи космических кораблей и глубоководных станций? А мировые рекорды по тяжелой атлетике? А пересадки органов, особенно мозга? Ты скажешь, что действия такого рода были связаны с насущными запросами цивилизации, и постановка каждой задачи вытекала из довольно гуманных соображений? Верно! Но ведь работы по суперсапам лежат на той же линии. Сначала, экспериментируя с зародышем, преследовали вполне очевидную великую цель — подавить наследственные болезни. Ты бы выступил против такой программы? Разумеется, нет! А, между прочим, биологи успешно вмешивались в работу молекулярных структур и фактически создавали будущему человеку новые органы — не те, дефектные, которые были отпущены природой. А разве это не вмешательство в проект человека? Потом, если ты помнишь, дело дошло до преодоления врожденной психической неполноценности. И тут наступило осознание — елки-палки, да мы же формируем новую кору, которая в таком нормальном виде вовсе не должна появиться у данного малютки! И вместо неизлечимого идиота получаем активного члена общества! Тебе и это не нравилось?

Комиссар удивленно покачал головой.

— Черт возьми, об этом я как-то не подумал. Понятно, это мне нравилось. Между прочим, мой младший сын — его тоже подвергали небольшой генетической компенсации — настоящий вундеркинд... Скажу по совести, этот генетический контроль — великая вещь.

— Вот! Великая вещь! — радостно подхватил Грегори.

— Значит, вмешиваться в биоструктуры человека, чтобы он не стал идиотом или не истекал кровью, можно, а снабдить человека более мощным мозгом нельзя, да? Ведь именно это и заметил Нодье — преодолевая наследственную психическую неполноценность, можно чуть-чуть сдвинуть интеллектуальный уровень будущего человека... Но этого “чуть-чуть” хватало, чтобы дети становились вундеркиндами и вырастали на редкость талантливыми и деятельными. Вот он и решил пойти дальше и резко усилить мышление, снабдить человека надкорковым синтезатором, способным проигрывать сотни вариантов будущего за секунду, дать ему новую сигнальную систему и язык невиданной емкости и выразительности…

Грегори вот-вот начал бы декламировать, но Комиссар остановил его.

— По-твоему, получается, что все мы, не снабженные гиперментальными структурами, вроде идиотов или того хуже — высших животных, да?

— Ты слишком упрощаешь ситуацию, и отсюда гротеск на прогресс, гротеск в духе неолуддитов. Архантропов, живших полтора миллиона лет назад, при желании можно считать идиотами или животными, но и то и другое — нелепость, они просто наши очень далекие предки. Вероятно, с точки зрения естественной эволюции, Нодье и его суперсапы разделены тоже добрым миллионом лет — в так называемом пропорциональном эволюционном возрасте, оцениваемом по сдвигу генетических структур. Но физически они современники — своеобразный парадокс сверхплотного времени, в котором мы живем. Направленная генетическая реконструкция зародышевых клеток пустила ленту эволюции в бешеном темпе. И этот темп был особенно стимулирован освоением искусственной матки — мы как-то незаметно подошли к рубежу нового процесса воспроизведения, включающего особую технотронную стадию, на которой ведется перепрограммирование естественно-биологического материала. Благодаря этому видовые трансформации могут протекать в сроки того же порядка, что и продолжительность жизни одного или нескольких поколений. В таких условиях обычного отбора, обычного закрепления прогрессивных признаков уже недостаточно — по сути, это уже неклассическая биология с предельно интенсивными мутагенными факторами, биология автоэволюционных популяций, которые не ограничены приспособлением к окружающей среде и даже приспособлением этой среды к себе, но способны к быстрому самоизменению. Похоже, при нашем уровне регуляции внешней среды мы можем позволить себе создавать существа с самым невероятным темпом усложнения. Насколько я знаю, Нодье довольно активно размышляет над таким вариантом человека, который будет практически непрерывно наращивать свою сложность. Соответственно, это сильно скажется на эволюции социальных организмов...

— Недавно я рылся в своих архивах, — сказал Комиссар. — Представь, что у меня есть не только суперлаттиковые записи, но и настоящие старые книги... н-да, самые настоящие, и довольно много. Так вот, один великий поэт прошлого века написал тогда: “Слава богу, мы смертны, не увидим всего”. Послушав тебя, я тоже радуюсь своей смертности. Так-то! И хочу добавить, если тебе надоест твоя адская лавочка, Стив, — надумаешь послать к черту все эти эвро и супер — топай прямо ко мне, в ПСБ, у тебя светлая голова, а остатки дури я из тебя в два счета выколочу...

— Не надо! — перебил его Грегори, изображая испуг. — Не надо ничего выколачивать — ни в два, ни в три счета... У тебя слишком здорово это получается! А кстати, куда ты меня тащишь?

— Тот самый бывший соратник Ясенева должен присутствовать сегодня на одном любопытном сборище. Такую информацию дали мне утром. Теперь Зэт заправляет чем-то важным у неолуддитов... А сборище тебе понравится — особенно в плане размышлений о прогрессе. Если только успеем...

Великие замыслы лопаются из-за самой ерундовой мелочи, думал Зэт. Индиканал Ясенева не включается, и точка! И этот щенок мечет злобные взгляды — прямо парой блейзеров по мне полосует... Что делать?

Меня будут втискивать в историю в маске Герострата, словно Эвроцентр — настоящий храм, а я хотел сжечь его ради своей славы. Да плевать мне на славу. В этом мире нет подлинного бессмертия, что бы там ни выдумывала эта Анна Ясенева с ее фантакопиями... А раз нет, слава — пустой номер, приманка для таких вот щенков, мечущихся среди воображаемых абсолютов. Слава — простенький социальный пряник, которым легче всего принудить к усердию в меру сытых и довольных. Потому что, в конечном счете, все довольные в меру стремятся к безмерному, например — к славе на все времена. И им с удовольствием дарят эту дурацкую иллюзию.

Как ни глупо, но быть мне в черных героях. Стану кем-то вроде Кэттля из примитивной детской фантпрограммы, стану этаким штамп-негодяем, легендарным регрессистом, отпугивающим многих, но кое для кого и притягательным. Нет-нет, и всплывут какие-то неолуддиты — хоть с обычной корой, хоть с тремя надкорками, всплывут и вспомнят меня и поклонятся моему портрету.

Эти подлые борцы за прогресс выдвинут первую попавшуюся идею — дескать, я рвался к власти, хотел установить диктатуру неолуддитов. И ни за что не сообразят, что и на власть мне наплевать. Но меня обязательно спутают с этими горлопанами-неолуддитами, стремящимися привести всех к своему узколобому знаменателю. А ведь они для меня только временная ширма — вот что трудно будет понять грядущим историкам. Никто не разглядит мою сокровенную пружину, не догадается, что я руководствуюсь высочайшими мотивами и ради них рискую угодить в черные герои развлекательных фантпрограмм.

Разве этот щенок, вызверившийся на меня из угла, поймет, что его похищение связано с великой проблемой Космического Молчания, между прочим, так и не решенной по-настоящему?..

Когда вспоминаешь те годы после ухода от Ясенева, жутко делается, удивляешься, что вообще выжил... Эти мои нелепые запросы в Большой Совет, громкие сигналы тревоги, разве кто-нибудь прислушался к ним? Больше всего раздражало безмерное высоколобое равнодушие: “Эксперты Совета не считают поднятую Вами проблему первостепенно актуальной. Мы признательны за Вашу социальную активность и рассчитываем на нее в будущем...”

Идиоты! Надо иметь будущее, чтобы в нем на кого-то рассчитывать! Если верны все эти идеи ускоренного прогресса и возникают автоэволюционные цивилизации, непрерывно усложняющие свой лидирующий вид, то они должны буквально за считанные века овладеть всей Галактикой как своим домом. Иначе, зачем им все эти гиперментальные функции, все их ускоренно развивающиеся мозги? Казалось бы, очевидно — так нет! Начинаются бесконечные ученые тонкости — дескать, мы пока слишком слабы в смысле планетарных сенсоров и систем переработки информации, наверняка не воспринимаем многие типы сигналов, а прямой транспортный контакт — штука маловероятная, потому что любая сколь угодно развитая цивилизация диффундирует в пространстве Галактики крайне медленно...

Оказывается, наши телескопы и компьютеры ни к черту не годятся, хотя их возможности уже опережают человеческое понимание. Но ведь суть не в том, насколько мы разовьем свои сенсоры. Почему Они не реагируют на нас, почему позволяют тонуть в космическом одиночестве — вот проблема проблем!

А я уверен, что знаю разгадку. Они тоже некогда дали волю своим Ясеневым и Нодье, они тоже приветствовали своего гиперментального мессию — какого-нибудь суперсапа Лямбда с его бредовым проектом перепрограммирования жизни на принципиально новые молекулярные структуры... И захлебнулись их мечтами, как океанскими волнами. И покончили самоубийством на одном из крутых виражей прогресса, на вираже, который пытались пройти, не сбрасывая ускорения... Но никто не хочет слушать доморощенную Кассандру. Прилети сюда сейчас какой-нибудь зеленоухий беглец с такого-то, черт-те какого звездного скопления и шепни нам в предсмертной агонии: дескать, собратья по глупости, кончайте с этим бессмысленным прогрессом, пока живы, — да тут по винтикам разнесли бы все эти эвроматы, одни топоры да грабли оставили бы...

Трагедия пророков — в их посмертности. Но тут хуже — памятники некому будет ставить, сочинения пророков пойдут на растопку пещерных костров или на жвачку новым динозаврам...

А связи с Ясеневым нет... И что делать с мальчишкой? Если до него доберутся мои зверята, дело обернется настоящим террористическим актом, и все падет на мою голову. А на нее и так падет предостаточно. Не хватало только крови Аннушкиного сына, который мог бы быть...

Пропади они пропадом, эти воспоминания!

Серебристо-голубая капсула спикировала на поляну вблизи небольшого коттеджа. Трое мужчин в черных комбинезонах и масках выпрыгнули из кабины, и вслед за ними оттуда медленно выбрался суперсап Лямбда. Его почтительно пропустили вперёд, и он все так же неспешно двинулся к дому. Маски, подстраиваясь под его ленивый темп, плелись сзади.

Я могу не спешить, думал Лямбда, хоть несколько минут провести в обычном, неконцентрированном времени как нормальный сапи, топающий по прекрасной лужайке к

гостеприимному дому. Счастливы они, не видящие одновременно утра, вечера и полудня, перед чьими глазами не троится или не десятерится настоящее, не расслаивается сотнями вариантов прошлое, не пляшут автоиндуцированные фантомы будущего, и вообще время не скручивается тысячами нитей в узлы вероятных катастроф.

Иногда думаешь — они и счастья-то своего не понимают, рвутся вверх к этому ослепительному многомерию и бросают меня в разведку, хотя то, что я могу принести, много обширней их слабенького, но отчаянного разума.

Еще в детстве старик Жан рассказал мне притчу об индейском юноше-лазутчике, которого племя решило внедрить в мир бледнолицых... Кончилось тем, что он по уши набрался цивилизации и не смог донести до собратьев сути машинного бытия, к тому же — не вписался обратно в племенную жизнь. Жан очень старался и не знал, что после первых же его слов я мгновенно проиграл полсотни вариантов, в одном из которых — разумеется, наиболее вероятном — произошло именно то, что и в притче... Вот и я вроде того лазутчика — мне нет пути назад, но нет и того города, где я мог бы жить как один из многих. Когда-нибудь, через несколько десятков или сотен лет. Земля заполнится подобными мне — все так. Но пока я не могу испытать главного человеческого счастья — оказаться среди миллиардов равных. И не знаю, суждено ли, потому что каждый суперсап слишком не стандартен. Жан убеждает, что это нормально для эпохи эксперимента, что потом... Мечтатель Жан!

“Потом” окажется совсем иным. Эксперимент станет системой, и вот-вот из лаборатории Жана взлетит птенец, для которого я буду представителем низшего вида. Так будет, если я соглашусь сам вести одну из экспериментальных серий, или Нодье воспользуется программой генетической операции, разработанной эвроматом... И скоро получится так, что вершина эволюции, наскоро зафиксированная в досье мировых рекордов, сможет сохранять лидерство несколько лет или недель, чтобы потом заполнить небольшую нишу земного заповедника... Жан надеется на какой-то закон о стандартизации лидирующего вида, надеется выиграть некоторое время для закрепления лучших видовых особенностей естественным механизмом смены поколений. Но как быть с соблазном еще лучшего результата? С этим опаснейшим человеческим соблазном, и не только человеческим... Не хочется впрыскивать Жану порцию черного пессимизма, но вероятность принятия такого закона наверняка мала, а вероятность соблюдения — практически чистый нуль.

Джинн уже выпущен из кувшина, и волшебное заклинание, которое вроде бы делает его управляемым, — лишь наша иллюзия. Это он управляет нами, просто разумными и гиперментальными, управляет по элементарной схеме обратной связи — через наши желания, через их осуществимость. И он будет подталкивать нас к предельно быстрому усложнению, манить все более глубоким и многомерным видением Вселенной. И многим безоглядно смелым сапи — боюсь, и старине Жану тоже — этот процесс представляется чуть ли не бесконечной лестницей, уходящей в заоблачье.

Но всему есть предел. Жан улыбается, пока еще улыбается, когда я пытаюсь втолковать ему свое понимание воображаемого заоблачья. Мы просто уткнемся в предел изменчивости, связанный с природой молекулярных комплексов, на которых основана земная жизнь. И надо заранее готовиться к тому, что лестница конечна, как и все лестницы в этом мире, и ее конец не должен стать обрывом, с которого сорвется цивилизация, уповающая хоть на какие-то неисчерпаемости...

Нужно размышлять о новых этапах эволюции, какой бы фантастикой они ни казались, размышлять о реальности заоблачья, сколь бы далеким оно ни выглядело. Для меня уже практически достоверна неизбежность будущего перепрограммирования разума на новые молекулярные структуры — те же суперлаттиковые пленки, так здорово проявляющие себя в интеллектронике, особенно — в эвроматах, вот-вот станут эффективней наших нейронных систем. А ведь это только начало... Но как передать свои оценки тем, кому они кажутся слишком тонкими и сложными, слишком многофакторными? Как вместить свое дальнее футуровидение в проекцию на мышление сапиенсов? Ведь джинны уже выпущены из кувшина...

Вот и дверь. Все может кончиться весьма плачевно, и Ника выцарапает глаза бедняге Жану. И мне приятно сознавать это. Мы любим тот мир, где в случае нашей гибели остается кто-то, способный взорваться возмездием... хотя не в нем дело... способный взорваться болью, реальной болью утраты безмерно дорогой своей части — той, без которой жизнь не в жизнь. Если бы я мог увести Нику за собой, любой ценой протащить ее сквозь барьер гиперментальности... Мне было бы много легче перешагнуть порог этого мерзкого дома, где меня тут же загонят за звуконепроницаемую стенку...

Идиоты, думал Лямбда, открывая дверь, некоторые из этих симпатичных сапи кажутся кошмарными идиотами! К счастью, прогресс в преобразовании мозгов слегка опережает прогресс в области тюрьмостроения. И это обнадеживает...

“Со стороны может показаться, что здесь идет митинг “Юных космонавтов” или аналогичной организации, безобидной и даже полезной, — думал Игорь Павлович. — Но здесь нечто совсем иное — толпа юнцов, приведенная в когерентное состояние единодушия, когда каждый мнит себя частью великой всесильности, с восторгом жмется к плечу соседа и орет до изнеможения, до полного экстаза... Такое надо видеть, чтобы осознать, что поток времени в наших лабораториях и в толпе перевозбужденных, легко внушаемых и не слишком образованных людей — это разные потоки, и беда, если огромная разность скоростей породит вихри и водовороты, способные смести сами лаборатории, взорвав эту толпу диким, первобытным озлоблением... И конечно, там и сям мелькают утесами суровые лица наставников, чьи взоры устремлены поверх голов к невиданно прекрасным вершинам, а помыслы тверды и тупы, зато колоссально магнитят всю свору именно своей твердостью и однонаправленностью”.

Большой зал, куда не без труда проник двойник Тима, действительно бурлил и постанывал, преимущественно вразброд. Но вдруг в одном из рядов вырастала фигура с воздетыми к потолку руками и перекошенным лицом, разевала пасть и истошно орала: “Нет хомопарку! Долой эвро! Бей суперсапов! Спасай цивилизацию!”

— Бей! — дружно подхватывал зал, превращаясь в единый организм.

Внезапно на высокой сцене взметнулись снопы яркого света, и из них сложилось огромное, в два человеческих роста, изображение лохматого человека в старинной одежде. Фигура приплясывала, размахивала руками и отчаянно вопила: “Долой машины!” Ясенев прямо-таки физически ощутил силу единения, вытолкнувшую его из кресла. “Смерть машинам!” — стоя, ревел зал, и Ясенев лишь некоторым усилием воли заставил себя промолчать.

В ревущей толпе мелькнуло знакомое лицо, но Ясенев ничего не успел разобрать. Фантаграмма успокоилась и застыла скульптурным портретом, освящающим дальнейшее действо. А на сцену выскочил великолепно сложенный парень и под быструю ритмичную музыку стал исполнять какой-то фантастически сложный танец с настоящей кувалдой. Парень периодически наносил удары по расставленным вокруг весьма сложным приборам и под звон крошащегося стекла, пластика и металла снова уходил в конвульсионную дрожь и патетические прыжки. И каждый удар отзывался ревом зала, счастливым визгом и выразительными жестами вконец ошалевшей публики.

“Это довольно эффектно, — думал Хосе Фуэнтес, искоса следя за действиями Тэда, который, полностью слившись с окружающей обстановкой, прыгал, кричал и размахивал руками. — Для большинства присутствующих это прекрасный способ разрядиться. Но их разрядка заходит слишком далеко. Земля тесна, и в конечном счете мы разряжаемся друг в друга. И все-таки спасибо Тэду за экскурсию — она более чем поучительна...”

Танец завершился, и фантаграмма Нэда Лудда на заднике сцены снова ожила, стала бросать в зал яростные взгляды и угрожающе размахивать руками. Его громовой голос выплеснулся из усилителей: “Скоро перед вами выступит наш знаменитый Зэт, один из творцов проклятых эвроматов, а ныне — активный деятель Общества Охраны Человека!”

“Да здравствует наше общество! — взревел зал. — Да здравствует Зэт!”

На сцену выпорхнула очаровательная девушка, а вслед за ней в облаке жуткой какофонии выехал робот весьма устрашающего вида. И началась странная и все ускоряющаяся игра. Робот преследовал девушку, делая разнообразные непристойные движения, и после каждого такого движения зал взрывался воплями негодования. Робот, словно испуганный грозным шумом, слегка притормаживал, и хореографически безупречные догонялки начинались снова.

“Забавная дрессировка, — думал Ясенев. — Ребятам пытаются наглядно доказать, что безопасность их девиц целиком зависит от активности их выступлений против роботов-насильников... Однако я все время ухожу от главного. Где Тим? Неужели этот подлец приволок мальчишку сюда... Не пойму, в чем дело, но ощущение таково, что за мной кто-то непрерывно следит. Пусть хватают, ожидание хуже всяких событий. Лишь бы не догадались, кто я...”

Танец на сцене явно достиг кульминации — робот все точнее наезжал на девушку, а его гибкие щупальца извивались все сладострастней.

“Я никудышный сыщик, — думал Арчи Ясумото, стараясь получше спрятаться за спины, чтобы случайно обернувшийся Ясенев не заметил его. — Со стороны это должно выглядеть довольно комично. Ясенев, кажется, следит за Фуэнтесом, я — за Ясеневым. И не удивлюсь, если где-нибудь тихо сидит Стив и контролирует каждый мой жест...”

Анна почувствовала, что ноги окончательно затекли. Она с трудом поднялась и сделала несколько шагов к воде. “Уже далеко за полдень, — думала Анна, — и облака бегут и бегут, сочетаясь во фрагменты жизни, которой вроде и не было. Вот два облака, как два Тима, взялись за руки и мчатся к горизонту, опять-таки чему-то воображаемому, однако вполне реальному в смысле их скорого исчезновения. Если мои мальчики не вернутся к закату, можно смело уходить в это озеро, потому что мир теряет смысл, когда от тебя отрезают лучшие две трети, отрезают даже без наркоза и лишь потому, что в мире схлестнулись какие-то надчеловеческие силы, и их ножи полоснули по живому телу моей семьи...”

— Анна! Анна! — донесся до нее голос, и, обернувшись, она увидела выбегающего из лесу Раджа Махагупту.

— Вот, не могу найти Игоря, — сказал Радж, подходя к ней и пытаясь отдышаться. — Вечно всюду опаздываю...

— Ты действительно немного опоздал, — вздохнула Анна, — но мы все опоздали, если тебя это утешит...

— Мне срочно нужен Игорь. Он отключил свой индиканал.

— Игорь ушел спасать Тима, и, боюсь, они оба...

— А я боюсь, что Тима ищут не там, где он спрятан, — перебил ее Радж. — Но я вычислил это место.

На миг в глазах Анны блеснула надежда, но слабая искорка тут же погасла.

— Ты извини, Радж, — сказала она, но я не очень-то верю твоим вычислениям. Ясенев тоже что-то сообразил, и вот его нет. И будет ужасно, если ты тоже исчезнешь из-за ошибки вашего эвромата.

— Странно, — пожал плечами Радж. — Комиссар сказал мне нечто похожее — не станет Зэт прятать Тима в собственном коттедже, он ведь не сумасшедший... — и Радж виновато улыбнулся.

“Какой уж там сумасшедший, — думал он. — Этот Зэт более чем умен, и именно поэтому он не захочет подставлять мальчишку под случайный удар митингующих неолуддитов. Но еще важнее другое — Зэт непременно станет добиваться духовной мутации Тима, трансформировать его в свой эволюционный побег, отрывать от ясеневского ствола. И именно этим — скорее этим, чем ликвидацией эвроматов и прочими глобальными авантюрами, — мстить Игорю. Мстить всей ясеневской философии, нелепым, с его точки зрения, идеям любви и иным реализациям своего Я, тем идеям, из-за которых он и порвал некогда со всем нашим делом, ибо уверовал в неизбежную неприязнь к себе как к мутанту, как к жертве этого дела. Уверовал, что мутанты всегда остаются за чертой любви, и отсюда все остальное... И быть может, именно отсюда — из глаз этой женщины — берет начало его величайшая метаморфоза, прижизненное переселение души в собственную оппозицию...”

— К сожалению. Комиссар прав, — после некоторого размышления сказала Анна. — Вряд ли вашему эвромату доступны столь хитрые психологические прогнозы.

— Доступны, — вздохнул Радж, — уже доступны. Только использование таких программ пока запрещено... Ты прости, Анна, но я должен бежать...

“Все надоело, — думал Зэт. — И это выступление — к чему оно? Руководство 00Ч делает глупость, пытаясь взвинтить интерес к своим идеям и подставляя меня под удар. Хотят сохранить чистоту рук...

Грязная борьба за влияние на умы — вот что это такое. Им нет дела до Космического Молчания, их волнует лишь собственная болтовня, хоть и планетарного масштаба. Они уверены, что при резком торможении прогресса именно их организация захватит решающие позиции в Большом Совете. Потом они вытащат свои дурацкие лозунги на площади и станут обращать в свою веру всех поголовно. Странно, что люди с мышлением средневековых миссионеров дожили до нашего времени и не просто дожили, но пытаются перехватить бразды правления.

Иногда в ужас приходишь — среди кого я оказался, чьей поддержкой пользуюсь? Знал ли я, отступая от Ясенева, что вместо великих споров о природе Космического Молчания мне придется участвовать в дешевой клоунаде перед толпой ничего не смыслящих мальчишек? Но что поделаешь — черным героям не положено принюхиваться к тем, кто их поддерживает...

И Ясенев, пропади он пропадом, не хочет включать связь, а с Анной... С ней я просто не способен говорить, никак не способен...”

В небольшую комнату, где сидел Зэт, делая вид, что проигрывает на экране тезисы своего выступления, вбежал человек в черном комбинезоне.

— Я же просил не беспокоить меня, — нервно выкрикнул Зэт. — Через десять минут мне выходить на сцену.

— Боюсь, шеф, вы отложите свой выход, — ухмыльнулся человек. — Во-первых, передали, что суперсап доставлен в ваш дом.

— Зэт вскочил с места, глаза его радостно засверкали. “Редкая удача? — мелькнуло у него. — Я не рассчитывал, что Нодье сдастся так легко... Или какая-то ловушка?..”

— Есть и вторая приятная новость, шеф. В зале сидит парнишка, ужасно похожий на Тима Ясенева.

“Это вполне компенсирует исчезновение Ясенева-старшего, — решил Зэт. — Удачи идут косяком, надо срочно действовать. К черту все выступления! Кто бы мог подумать, что в этой дрянной комнатенке в данный момент решается судьба цивилизации...”

— Парня немедленно взять, приготовить нашу капсулу, — коротко распорядился он.

И когда дверь за охранником захлопнулась, с горечью подумал: “Судьба цивилизации... Становлюсь до противного стар и высокопарен...”

— Послушай, Комиссар, — сказал Грегори, — ты все-таки рискуешь ошибиться. Радж никогда еще не тревожил людей по пустякам...

— Вот что, Стив, — жестко обрезал его Комиссар, — если вы с помощью эвромата так легко заглядываете в души, вас надо немедленно отдавать под суд. Твое счастье, что я ни капельки не поверил Махагупте.

— Но в результаты, которые мы получили ночью, ты охотно поверил...

Комиссар нервно ходил из угла в угол, ожидая данных с компьютеров ПСВ.

“Последняя проверка версии, — думал он, — процессуальный кодекс, и все такое... Глупейшая трата времени — что могут наши примитивные коробки по сравнению с их эвриками? Так ради чего я должен метаться по этому паршивому павильону и буквально в двух шагах от выявленного преступника выслушивать подначки ошалевшего от бессоницы Стива?..”

— А почему же ты не выдал мне данные в духе вашего Раджа? — раздраженно спросил он вслух. — Или Махагупта единственный из вас, кто умеет по-настоящему обращаться с эвроматом?

— Я не сделал этого, и сейчас чувствую себя последним подонком, — ответил Грегори. — Радж оказался честнее... Дело в том, что получение и использование данных, которые он нам передал, категорически запрещено Советом, пока запрещено... Может быть, и я пошел бы на это, но мы были вместе, Комиссар, и никто бы не поверил, что я нарушаю закон без твоей санкции. И тогда тебе конец.

— Спасибо за заботу... Выходит, этот парень связался со мной, чтобы выпросить пару добрых браслетов? Но, честное слово, я ему не поверил.

— И зря, зря не поверил. Махагупта пошел на огромный риск — в лучшем случае его могут надолго отстранить от исследовательской работы. Но ведь речь идет о жизни мальчика...

— Ты и об этом мне напоминаешь? — перебил Комиссар Стива. — Но в нашем деле приходится добиваться большего. Нужно, чтобы остались живы и мальчик, и цивилизация, к которой он принадлежит. Вот почему мы разборчивы в методах следствия, если ты до сих пор этого не понял. Тебе пора осознать, что именно исполнители закона способны учинить самые дикие беззакония, если станут действовать любой ценой в интересах одного человека или какой-то группы...

Грегори протестующе захмыкал.

— Ладно, — сказал Комиссар, — мы оба чертовски устали... И все-таки попытайся объяснить мне — популярно и в двух словах — как вы пришли к тем опасным результатам, о которых сообщил Радж?

— Несколько лет назад мы обнаружили, что эвромат очень ловко прогнозирует весьма сложные системы, — воодушевленно начал Грегори, — а потом выяснилось, что он вообще мастак по части самых разнообразных поведенческих ситуаций. Благодаря свободному и сверхбыстрому перемещению по полям аналогий он обладает многоуровневой рефлексией, то есть моделирует поведение систем, тоже способных к прогнозированию, учитывает не только внешние реакции партнера, но и разыгрываемые им модели окружающей обстановки. Он учитывает цели и возможные средства их достижения, характерные для партнера, и даже тот факт, что он сам подвергается моделированию, что партнер обладает равномощной рефлексией... Короче говоря, ни один из имеющихся в нашей картотеке детективных сюжетов для него не проблема. Интриги старых романов и хитроумнейших современных фантакримов он щелкает за пару минут. Такое дело, Комиссар...

— Я уже догадался, что защищаю интересы той стороны, которая намерена лишить меня работы, — усмехнулся Комиссар. — В этом парадокс моей профессии — нередко приходится защищать того, кого хотелось бы хорошенько высечь. И тебя следовало бы — ты вот-вот вывихнешь мне мозги...

— Когда загораешь без дела, не грех и поболтать, — примирительно сказал Грегори. — А чего мы, собственно, загораем?

— Спроси меня о чем полегче... Я жду подтверждения нашей версии Центральным интеллектроном ПСБ. Я же не имею права ссылаться на наши ночные результаты, а тем более — на данные Раджа. За ссылку на эвромат с меня голову снимут. Впервые в жизни выдаю чужие расчеты за свою гипотезу — вот до чего я докатился, связавшись с тобой и твоими друзьями...

Четыре черные фигуры как-то сразу надвинулись на Ясенева, он почувствовал, что оторвался от кресла и движется среди криков и раскрасневшихся физиономий, а локти его сжаты словно стальными зажимами.

— Ты срочно нужен шефу, — ободряюще приговаривал один из чернокомбинезонников, — тебя удостоили большой чести, парень...

Ясумото вскочил и бросился через все препятствия, наступая на ноги, отталкиваясь от чьих-то плечей и животов. “Если его опознали, — мелькнуло у Арчи, — ему крышка. Эта толпа вполне может устроить самосуд...”

— Куда вы тащите этого парня? — закричал он как можно громче.

— Все в порядке, — удивленно обернулся один из конвоиров Ясенева. — Этот малый срочно понадобился шефу. А тебе какое дело?

— Его родители просили присмотреть за ним, — сказал Ясумото, приближаясь к конвою. — Я хотел бы отвести его домой...

— Послушай, друг, — довольно миролюбиво начал чернокомбинезонник, играющий, по-видимому, роль бригадира. — Здесь посторонним делать нечего, понял? Здесь вообще не место для маменькиных сынков и тем паче для их лакеев. Так что катись отсюда, пока цел!

“Вот это новость! — подумал Ясенев. — Даже Арчи легко выследил меня. Нужно бежать, иначе Тим останется сиротой...”

И Ясенев резко рванулся из рук конвоиров, но тут же поскользнулся и упал. К нему бросились сразу трое. Ясенев ужом скользнул в сторону, сбил пустое кресло, оттолкнулся от пола и вскочил.

“Вот и драка, — подумал Фуэнтес, поднимаясь со своего места. — В таком собрании рано или поздно начинается мордобой... Что за мальчишка? Да это же Тим Ясенев!”

— Ребята! — крикнул он своим спутникам, тоже обернувшимся на толкотню в проходе. — Там похищенный сын Ясенева. Ему надо помочь!

Славчо и Тэд мгновенно бросились вслед за Фуэнтесом, а Свен лишь удивленно привстал. “Этого еще не хватало, — подумал он. — Хосе что-то померещилось. Потом выяснится, что мальчик сам сбежал к этим неолуддитам, а мы будем отдуваться за участие в драке. Однако негоже бросать ребят...” И он двинулся к месту события.

“Четверо конвоиров — полбеды, — мелькнуло у Арчи. — Хуже, что за них вступится кое-кто из этой шпаны...”

Взмахнув рукой, Ясумото метнулся к одному из конвоиров. Тот упал как подкошенный. В прыжке Арчи удалось достать пяткой еще одного. Но бригадир отскочил в сторону и выхватил блейзер.

“Это конец, — сообразил Ясумото. — Он стоит слишком далеко...”

Вдруг перед его глазами мелькнула тень. Это Тэд Нгамбе в отчаянном прыжке швырнул свое тело на вооруженного конвоира. Его носок всего на несколько сантиметров не дотянулся до руки с блейзером, и он рухнул на пол. Короткая вспышка... Тэд Нгамбе скорчился и затих у ног чернокомбинезонника. Славчо едва лишь успел опуститься на колени рядом с Тэдом, как над его головой пролетело кресло, пущенное Хосе. Оно врезалось прямо в направленный на Мирова блейзер. Чернокомбинезонник схватился за руку и с искаженным лицом сполз по стенке.

Ясумото с трудом разглядел мальчика, которого два конвоира уже волокли по проходу. Он попытался пробиться, но бесполезно — к Арчи уже тянулись десятки рук. Его свалили и подмяли. Фуэнтес, вооружившись другим креслом, бросился ему на выручку. В отчаянном рывке Арчи немного высвободился и закричал:

— Хосе! Отбивай мальчишку!

Фуэнтес рванулся к мальчику, размахивая креслом, но чернокомбинезонники были уже далеко, а в проход вдоль стены выскакивали все новые и новые люди. Конвоир, которого Арчи вывел из строя первым, тоже пришел в себя и исхитрился дать Фуэнтесу резкую подножку. Хосе не поздоровилось бы — охранник бросился его душить. Но подоспел Свен Олафссон, который неспешно и с тяжким вздохом оторвал конвоира от пола и зашвырнул его в ряды метра на три от поля боя.

Вдруг возле входа в зал кто-то надрывно крикнул:

— Треугольники! Спасайся!

И в это время погас свет...

Тим пришел в себя от того, что защитный слой на одной из стенок его глухой камеры сдвинулся, и там замерцал большой экран. Как всегда, диктор официального канала давал важнейшую текущую информацию:

— ... к сожалению, пока не обнаружен. Преступники, на след которых напала ПСБ, оказали вооруженное сопротивление. Просьба ко всем — немедленно прекратить передвижения в квадратах с координатами...

“Кажется, из-за меня начинается целая война, — думал Тим, растирая виски. — В любой момент Зэт и его люди способны меня прикончить, и чем активнее действия ПСБ, тем вероятней такой результат. Странно... Оказывается, можно вот так валяться в наглухо запертой камере и спокойно размышлять о собственной гибели. Никогда бы не поверил...”

— Как сообщил Президент Совета, в ближайшее время будет рассмотрен вопрос о реализации третьей космогонической программы. Программа “Астра” включает постройку трех межзвездных станций. Население этих станций вступит на особые ветви эволюции, и примерно через полстолетия наша планета впервые станет членом Космического Клуба межзвездных масштабов. «Мы надеемся также, — заявил Президент, — что данная программа принесет много неожиданного, гораздо больше, чем принесло освоение планетного кольца Солнечной системы. Возможно, она позволит реализовать простейший вариант транспортного контакта с внеземными цивилизациями, во всяком случае — с развитыми формами внеземной жизни». Действительно, главное — в неожиданностях! Мы подробней прокомментируем программу «Астра» в нашей специальной передаче, назначенной на завтра...

«Посмотреть бы эту передачу, — думал Тим. — А почему бы мне не попроситься в один из межзвездных городков? Конечно, долгий полет — занудливое дело, зато есть шанс увидеть нечто невероятное. Надо выяснить, почему отец и Нодье — каждый со своей колокольни, но чуть ли не в один голос — против немедленной реализации «Астры». Отец считает, что межзвездным станциям не обойтись без эвроматов новых поколений, а Нодье уверен, что вся программа под силу только суперсапам. По-моему, они там, на станциях, сами прекрасно справились бы с выбором собственной эволюции... Вот на «Трансплутоне» совершенно автономно создали настоящего симбиота, а у нас пока не могут воспроизвести. Конечно, там было безвыходное положение — мозговая травма, необходимость вживить интеллектронные пленки... Но ведь здорово иметь в голове компьютер, полностью обеспечиваемый энергией организма, чего б я только не дал за такую операцию — в три раза выше уровень обучаемости! Это ж школу проскочишь и не оглянешься!.. Ладно, посмотрим передачу...»

— С трансплутоновой станции сообщают...

Герхард Вайс перепрограммировал свою капсулу на форсированный перехват. Расстояние между ней и серебристо-голубой капсулой преступников потихоньку сокращалось.

— Что-то на душе у меня неспокойно, — сказал Лао Шань, который разыгрывал на дисплее варианты предстоящей операции. — Эти террористы слишком нагло себя ведут, они приготовили нам какой-то сюрприз...

— Что поделаешь, — вздохнул Вайс. — После провала операции на этом самом митинге нам придется попотеть. По-моему, Комиссар не ожидал, что мальчишка окажется именно там. Иначе Зэт давно загорал бы на допросе.

— Да, дурацкое положение, — кивнул ему Лао. Шань. — И главное — у нас опять связаны руки, мы, как всегда, действуем со связанными руками... И не можем ответить ударом на удар. Я уже целый год подумываю, что такая работа не по мне. По-моему, террорист должен знать, что при малейшей возможности он будет уничтожен — один или вместе со своей жертвой. Притом зверски уничтожен. Тогда бы он задумался — стоит ли рисковать...

Герхард пожал плечами и промолчал.

«Пожалуй, я опять попаду домой после ужина, — думал он, — и Марго станет душить меня своими вздохами. Она покормит меня, окропит слезами, потом поведет по детским спальням и будет по очереди тыкать носом в четыре посапывающие головки и заглядывать мне в глаза — не скользнет ли там искра раскаяния... Ну, а если б у нас похитили — тьфу-тьфу-тьфу! — если бы у нас с ней похитили сынишку, даже не единственного, а одного из четырех, Марго зубами разгрызла бы капсулу Зэта — я ее знаю...»

— Честное слово, сбегу я из этой лавочки, — продолжал Лао Шань. — Моя Кэт так мне и сказала — либо я, либо твоя ПСБ, знаю я, как трясутся их жены! Представляешь, она отсрочила нашу свадьбу...

— По-моему, ты просто устал, Лао, — сказал Вайс. — Вот поймаем этих мерзавцев, и каждый получит по хорошему отпуску. Я, например, должен заняться младшим — у него весь игровой комплекс вышел из строя, и он ждет не дождется, когда мы с ним вдвоем покопаемся в схемах...

— Это хорошо, — улыбнулся Лао. — Но что мне делать с Кэт?

— Мне кажется, она будет хорошей женой, — ответил Вайс. — Видишь ли, Лао, моя Марго до самой свадьбы рекламировала меня как героя, самого бравого парня в ПСБ, и она даже не заикалась об опасностях моей службы. Но, когда пошли дети, она сколотила целую компанию домашних террористов — они загоняют меня в угол своей любовью и преданностью...

— Так у меня получится еще хуже, — расстроился Лао Шань.

— Как раз нет! — сказал Вайс. — Твоя Кэт выговорится сейчас, а потом будет сопереживать твоим приключениям. А это очень важно, чтобы кто-нибудь старался разделить твои трудности. Понимаешь? Не затискивал тебя своими страхами — у нас и собственных хватает! — а элементарно старался придать тебе силы... Так-то!

— Тебе легко говорить... — пробурчал Лао и, внимательно взглянув на приборы, сказал: — Пора идти на захват.

— По-моему, пора, — ответил Вайс и нажал синюю кнопку.

Капсула ПСБ рванулась вперед, используя ракетную катапульту. Расстояние стало заметно сокращаться, вот-вот автоматически включится поле захвата, и операция будет успешно завершена. Но в уходящей капсуле раскрылась бортовая щель, и мощный стационарный блейзер полоснул прямо по кабине с красным треугольником.

“Идиоты! — успел подумать Лао Шань. — Они же сожгут нас...”

И это была последняя его мысль. А перед глазами Вайса лишь на мгновение возникло лицо Марго, зашедшейся в страшном крике. Капсула ПСБ вспыхнула и ярким болидом врезалась в верхушки деревьев.

5

Жан Нодье сидел в своем глубоком кресле, закрыв лицо руками.

“Старость — вовсе не возраст, а состояние крушения, — думал он. — В тот момент, когда у человека отбирают будущее, он стареет мгновенно и бесповоротно. Ему любезно сохраняют биологическое существование и клейкую кучу воспоминаний, и он зарывается в нее все глубже, пока не задохнется. А потом родственники и друзья с почтительно-скорбными физиономиями вынуждены кланяться его фантаграмме и кучке пепла... Мои любимые ученики, в основном научные внуки и правнуки, сделают из этого настоящую ритуальную службу. Они будут клясться в верности моим идеалам и радоваться втайне, что я больше не воспрепятствую их собственным начинаниям. Хотя я никому из них никогда и не препятствовал, они все равно — пусть сначала бессознательно — возрадуются свободе. Сожжение старого вождя всегда дарило окружающим сильнейшую иллюзию свободы, хотя подчас на костре догорали вместе с ним ее же последние крохи...

И того единственного, кто мог бы стать подлинным продолжателем моего" дела, я, не задумываясь, бросил в самое пекло. Если он не использует свои способности, его попросту прикончат, если использует — станет изгоем, его непременно объявят социально опасным и упрячут подальше. Значит, мы квиты, Игорь. Мы оба рискуем своими сыновьями. Именно так, потому что Лямбда — мой истинный сын, ему принадлежит реальное будущее. Потому что я нянчил его не просто пухленьким розовым комочком, а еще бесформенной клеткой, пусть не моей, но разве в этом дело... Почти как в старом сентиментальном романе — похоже, Игорь Павлович, что мы старые противники, должны побрататься на крови собственных сыновей, на той жидкости, которая так прочно цементирует фундамент и верхние этажи нашей безудержно прогрессирующей цивилизации. Еще немного, и слезу пущу от своей патетики...”

Нодье услыхал какой-то шум у двери своего кабинета и сказал, не опуская рук:

— Мари, меня нет ни для кого, кроме...

— Но для меня вы есть! — громко сказал Вит Крутогоров.

Нодье вздрогнул. Он поднял глаза и увидел растерянную Мари и Крутогорова, который уже успел пересечь кабинет и теперь устраивался в кресле напротив.

— Я пыталась его остановить, — испуганно сказала Мари, — но он размахивал каким-то страшным предметом и говорил, что сейчас взорвет наш Центр.

— Именно так, — подтвердил Крутогоров. — Взорву ко всем чертям! Но насчет предмета вы не беспокойтесь, это обычный карманный фантамат, только оригинальной формы. Я дарю вам его на память, чтобы вы не думали, что это блейзер или бомба...

И он протянул аппарат Мари.

— Вы идите, — спокойно сказал девушке Нодье и, обратившись к Крутогорову, добавил: — Знаете ли, молодой человек, мне до смерти надоел этот нескончаемый вестерн. Сначала у вашего шефа крадут сына, потом какие-то недоумки начинают намекать, что похищение организовано мною, и, наконец, врываетесь вы и пугаете моего секретаря чем-то бомбообразным... Что вы себе позволяете?

Крутогоров дождался, пока Мари исчезла за дверью, и сказал:

— В том-то и дело, что я не хочу сплетен. Я хочу знать, где мальчик, и я уверен, что обратился по адресу.

— По адресу в том смысле, что теперь я знаю, где прячут Тима, — ответил Нодье. — Он в доме бывшего сотрудника Эвроцентра, бывшего ясеневского друга, который ныне называет себя Зэтом и проповедует какую-то чушь. И если это единственное, что вас интересует...

— Нет, не единственное, — перебил его Крутогоров. — Есть и второй вопрос, поскольку я никак не пойму, откуда вы узнали о результате Махагупты?

— О каком результате? — удивился Нодье.

— Махагупта утверждает, что с помощью эвромата он рассчитал вероятнейшее местонахождение Тима, — сказал Крутогоров. — Мы ему не очень-то поверили... Но откуда об этом узнали вы?

Нодье усмехнулся и потер виски.

— Зря вы ему не поверили. Разумеется, я ничего не знал о его результатах, но важно, что наши предсказания сходятся.

— Вы хотите сказать, что ваш суперсап выдал тот же прогноз? Выходит, вы действительно не имеете отношения к похищению Тима?

— Вы неплохой парень, Вит, — через силу усмехнулся Нодье, чувствуя надвигающийся приступ головной боли. — Но вы, простите, никудышный актер. Этот вопрос следовало задать сразу, и я сразу ответил бы — нет, не имею! И очень хочу иметь отношение к спасению Тима, если оно еще возможно, если Лямбда и Тим...

И Нодье вдруг умолк, безнадежно махнув рукой. Крутогоров на цыпочках вышел из кабинета.

Зэт снял повязку с глаз Ясенева:

— Слушай, Ник, или как ты там зовешься, — сказал он. — Мы не сделаем тебе ничего плохого, если ты будешь вести себя разумно. Сейчас ты войдешь в нишу за этой стеной и увидишь парня — вы похожи, как две капли воды. Ты посочувствуешь ему и обязательно поменяешься одеждой — дескать, тебя вот-вот выпустят, и ты как благородный человек хочешь его спасти... На всю операцию тебе дается каких-то полчаса. Разумеется, когда сюда придут мои люди, они выпустят именно тебя — в его одежде, и далее ты будешь играть роль Тима Ясенева, понятно?

— Так у вас сидит этот знаменитый Тим? — с вполне естественной дрожью в голосе спросил Игорь Павлович.

— Не знаю, чем так уж знаменит этот мальчишка, — желчно ответил Зэт. — Знаменит, пожалуй, его отец, но тебе-то какое дело?

— А что будет с ним? — снова сыграл в наивность Ясенев.

“Поразительны не метаморфозы с помощью вживленного микроэвромата, — думал он. — Поразительно то, что способен делать с собой человек такого типа. Когда-то я мог положиться на него во всем, мы не имели друг от друга даже небольших тайн...”

Зэт долго щурился, разглядывая Ясенева. Потом сказал:

— Вот что, парень, не задавай лишних вопросов. Речь идет о твоей жизни. Ты должен выполнить все в точности, а Тим — моя забота. А сейчас я спешу.

“Ты очень спешишь, — подумал Ясенев. — Тебя торопит ПСБ, идущая по твоим следам. Это понятно. Хуже другое — сейчас я попаду к своему сыну и не смогу сказать ему ни единого слова, потому что кто-нибудь из твоих людей будет подслушивать каждый шорох в нашей камере, следить за каждым движением...”

Он не успел додумать. Часть стены отъехала, и сильная рука Зэта втолкнула его в темную нишу, где сразу же вспыхнул ослепительный свет.

— Такова наша собачья жизнь, Стив, — сказал Комиссар, и лицо его пошло красными пятнами. — Эти мерзавцы сожгли таких отличных парней, как Гер Вайс и Лао Шань, а мы не можем ответить им ни единым залпом. Мы отвечаем им философским тезисом, согласно которому террор не пресекается новым террором. Они принимают к сведению наш ответ и преспокойно готовят новые убийства...

— Но здесь мы сами сплоховали, — перебил его Грегори. — Небольшая засада у дома Зэта легко решила бы проблему, возможно, вообще без жертв. Один Радж догадался устроить слежку в центре преступления.

— Однако какой ценой! Сегодня запрещенной игрой с эвроматом воспользовался Махагупта, воспользовался во имя благородной цели — найти похищенного. Но завтра те же приемы применит Зэт или кто-то зэтообразный, причем для расчета поведения жертвы. Понимаешь ты, ученая голова?

— Кончай читать мне свои детские проповеди! — взвинтился Грегори. — Для подлости и шантажа не нужен эвромат. В прошлом веке для этого вполне хватало предупредительных автоматных очередей и тех же похищений без предварительного компьютерного планирования!

— Ладно, не пыли... Просто я дьявольски обозлен. У Вайса осталось четверо малышей, а Лао собирался уходить из ПСБ. Он даже выдвинул свой тезис — безответность неизбежно перерастает в безответственность. И пытался доказать его как строгую социологическую теорему... Он считал, что террористу нельзя оставлять ни одного шанса...

— Не думаю, что наше общество может позволить себе такую роскошь, как разведение бесшансовых людей, — усмехнулся Грегори. — Они — взрывчатка!

— Должно быть так, — вздохнул Комиссар. — Я не разделяю его точку зрения, но он заплатил за нее жизнью, а это огромная цена. И мы с нашей размягченной философией тоже в чем-то неправы, если позволяем гореть таким парням, как Гер и Лао. ПСБ долго еще не останется без работы...

Грегори осмотрелся. Их капсула шла на снижение, едва не срезая верхушки деревьев.

— Общество статистично, — сказал он, — и всегда найдутся любопытствующие, которым в круге закона тесно и скучно, которых более всего мучает вопрос — а не лучше ли там, за оградой? Так что не бойся за свою работу...

— Ты холодно рассуждаешь, Стив, — ответил Комиссар. — А мне не до теорий, я не могу работать без веры в будущее, лишенное целей, к которым надо идти по трупам... Быть может, такая вера, покажется тебе стариковской блажью, но без нее я не выдержу встречи с Марго и с детьми Гера...

Они замолчали. Капсула Комиссара во главе небольшой эскадрильи ПСБ приближалась к цели.

Суперсапа Лямбда ввели в большой холл, и Зэт сразу перешел к делу:

— Я рад, что Нодье поступил разумно, но разработок по твоей серии я не вижу. Я не слышал также и его отречения. Как это понимать?

— Очень просто, — ответил Лямбда. — Сначала — Тим! Я уполномочен начать переговоры только в том случае, если Тим, здоровый и свободный, окажется за порогом этого дома.

— Странные разговорчики, — усмехнулся Зэт. — Твоему шефу легко играть жизнью чужого сына... Но условия диктую исключительно я!

— Нужны некоторые гарантии, — спокойно сказал Лямбда. — Вы понимаете, что честное слово террориста не тот залог...

— Ты тоже считаешь меня террористом? — быстро спросил Зэт.

— Считаю, — ответил Лямбда. — И даже рассчитываю... И этот расчет приводит к ужасной картине.

— Ты очень большой умник, — заулыбался Зэт. — Но ты еще и великий дурак. Если не ошибаюсь, сейчас именно ты ведешь работы по подготовке серии Мю? Можешь не отвечать, я и так знаю, что старикашка Жан на создание столь сложных индивидов уже не способен. Так вот, предположим, ты в рекордные сроки сделаешь эту серию. И сразу же вы, нынешняя вершина суперсапов, окажетесь в роли умственно второсортных, каковыми теперь становятся обычные люди. Только нас много, нас миллиарды, а вас — горсточка... И вы растворитесь в истории как неудачный вид, случайно мелькнувший между великими сапи и целой каруселью всяких суперов, вас ждет темный и пыльный эволюционный тупик, деградация и вымирание... Ты все еще считаешь меня террористом?

Лямбда коротко кивнул.

— Что ж, — продолжал Зэт, — буду краток. Переходи на мою сторону. Тебе не придется забивать мозги проблемой творения Мю — мы вообще наложим табу на все серии, которые будут сложней твоей. А сапи пусть спокойно уйдут в прошлое, мы не станем мучить их в хомопарках. Останутся превосходные фантаграммы и подробные записи их генетических структур в компьютерной памяти — этого вполне хватит для антропологии... Соглашайся, Лямбда, ибо за какие-то считанные тысячелетия вы превратите огромные участки Галактики в храм чудес, воздвигнете себе неуничтожимый памятник и тогда потихоньку двинетесь дальше — от Мю до Омеги. Но каждому надо хоть немного пожить, ощутить прелесть хотя бы иллюзорной вечности. Мы, обычные люди, это ощутили. Мы прошли сквозь века с верой в бессмертие своего вида. Почему бы и вам не хлебнуть счастья?

— От вашего счастья нетрудно с ума сойти, — сказал Лямбда. — Мы, суперсапы, составим поколения в новом смысле, и почему я должен завидовать продвинутости собственных потомков, тем, в кого вложена частица моего разума? Отцовская зависть и сыновняя неблагодарность испокон веков порождали кошмарные пожары. Но нельзя разжигать их в масштабах глобальной эволюции...

— Хорошо, поговорим по-другому, — перебил его Зэт.

— Видишь ли, ты не только представитель лидирующего вида, ты еще и просто человек, так сказать, индивид. Между тобой и социальным организмом, между твоей жизнью и эволюцией твоего вида в целом — огромный зазор. Принимая на свои плечи видовую и социальную нормы, безоговорочно разделяя цели и средства процветания своего социоида, ты берешь непосильный груз. Индивид не сопоставим с социоидом ни по срокам жизни, ни по защищенности, ни по мировосприятию. Он становится песчинкой в игре колоссально превосходящих его сил. И, по-моему, плохо, если он еще и послушная песчинка. Он просто растворяется в массе себе подобных — вроде и не жил. Понимаешь? Да ты-то все понимаешь, все чувствуешь лучше меня. Вот и докажи, что ты не просто песчинка...

— Сейчас вы предложите мне роль планетарного диктатора, верно? — еле заметно усмехнулся Лямбда. — Начинается с бунтующей песчинки, а кончается гранитным пьедесталом для диктатора, состоящим из тех же песчинок, щедро сцементированных кровью.

— Не хотелось бы тебя пугать, — устало произнес Зэт, — но, боюсь, у меня нет выбора...

Тим, нахохлившись, сидел в углу и жмурился от яркого света и внезапно оборвавшегося одиночества. У Ясенева екнуло сердце.

— Ты кто? — спросил Тим, протирая глаза.

— Да вот, схватили... — неопределенно протянул Ясенев. — По-моему, мы здорово похожи.

— Похожи, — сказал Тим. — Настолько похожи, что я даже могу угадать, зачем тебя прислали. Ты должен выведать у меня семейные секреты, а потом эти гады расплатятся тобою с моим отцом. Я прав?

— Хочешь еще один вариант? — поинтересовался Ясенев. — А вдруг ты только выдаешь себя за Тима Ясенева, и они проверяют...

— Не выдумывай, — оборвал его Тим. — Они прекрасно знают, кто есть кто. Похищали-то именно меня...

— Ну и что? Утащили какого-то мальчишку, шатающегося у лесного озера. Он полдня крутил популярную фантпрограмму про Аля и Кэттля, потом получил взбучку от отца и пошел проветриться. Тут его и схватили.

— А откуда ты знаешь про Кэттля? Хотя, конечно, они следили за каждым моим шагом и все тебе рассказали...

— Даже про несделанный реферат о луддитах, — усмехнулся Ясенев. — Как тебе, кстати, экспериментальная история? Как критики из ООЧ?

— Теперь не знаю, — краснея, пробурчал Тим. — К ним затесалась кучка негодяев, способных на все. Но тебе-то что до этого?

— Послушай, Тим, — твердо сказал Ясенев, — наше дело дрянь. Возможно, ты последний, кто видит меня живым, а возможно — наоборот. Бывают ситуации, в которых просто некогда злиться друг на друга.

— А кто ты, собственно, такой?

— Мое имя Ник, если тебя это устраивает. И я хочу тебе помочь.

— Но ведь ты пришел сюда с ведома этого типа, испытывающего удовольствие от своих идиотских метаморфоз.

— Не уверен, что он испытывает одно только удовольствие...

— Ага! Ты его защищаешь! Я тебя окончательно раскусил. И не пытайся ничего выведать...

— Ты чего расшумелся? — повысил голос Ясенев и тут же поймал себя на мысли, что говорит привычным отцовским тоном. — Я не собираюсь ни о чем расспрашивать, даже о летающем крокодиле, который кипятит по утрам озеро.

— О крокодиле? — изумился Тим, и глаза его округлились.

Это была их с отцом глубочайшая тайна, совместная фантазия, творимая на протяжении многих лет. Огромный летающий крокодил заваривал себе утренний чай из листьев и веток, и густой туман был тем паром, который так часто поднимался над чашкой озера...

— Не может быть, — прошептал Тим, и Ясенев посочувствовал тому, незримому и подслушивающему.

— Представь на момент, что происходит именно то, чего не может быть, — сказал он вслух. — И еще вообрази, что ты вместе с одним совсем взрослым человеком пытаешься засечь ночной визит крокодила...

О, это была целая эпопея! Семилетний Тим потребовал, чтобы на ночь в его спальне устанавливали чувствительную аппаратуру, — в нем прорезался начинающий экспериментатор. Ясенев прибег тогда к небольшой мистификации — камера сняла какие-то грозные колеблющиеся тени, а Стив Грегори любезно согласился надиктовать на пленку целое “послание крокодила”. Ну, а вскоре маленького Тима подпустили к фантамату, и крокодил долгое время числился среди его ближайших друзей.

— Так вот, — продолжал Игорь Павлович, — тем же способом подслушивают не только крокодилов. Понимаешь?

— Понимаю, — прошептал Тим, и глаза его заблестели. Ясеневу показалось, что мальчик сейчас же бросится ему на шею, но Тим удержался.

— Значит, мы договорились, — сказал Ясенев как можно равнодушней. — Теперь я буду Тимом, а ты Ником Суздалевым. И давай меняться одеждой. Через каких-то полчаса ты окажешься на свободе.

Тим автоматически стал стягивать куртку. Но тут же застыл.

— Нет! — сказал он. — Так не пойдет! Я тебя понимаю, но ни за что...

— Кончай спорить! — прикрикнул на него Ясенев. — Ты же знаешь, как крокодилы меняются кожей.

Это всплыло тоже из той сказочной эпохи, когда летающего крокодила заставляли меняться кожей с крокодилом танцующим. Обмен состоялся лишь понарошку, крокодилы лишь перемигнулись — кто их там различит... Но эта операция спасла жизнь обоим, потому что самодур дракон приказал танцору летать, а летуну — танцевать...

— Хорошо, — сказал Тим, — так я согласен. Но я еще хочу спросить... Неужели метаморфозы — это правда? Неужели ты... неужели эти эвроматчики зашли так далеко?

— Об этом ты расспросишь на досуге своего отца, — ответил Ясенев, громко пыхтя от воображаемого переодевания. — Говорят, он кое-что смыслит в этих самых эвроматах. А я плевать на них хотел... Кстати, курточка твоя мне ужасно нравится...

“Почему он никогда не приходил ко мне вот так — мальчишкой? — думал Тим. — А ведь мы чуть не подрались... Но главное — я и сейчас его не пойму, он как-то хитро отводит от меня удар, хоть мы и не поменялись одеждой. Но как?..”

— Что ж, твое дело, — сказал Зэт. — Я хотел помочь тебе, но, видать, права старая присказка, что ни одно доброе дело не останется безнаказанным. Сейчас сюда приведут мальчишку. Ты немедленно свяжешься с Нодье и передашь ему мои условия. И, пожалуй, попрощаешься с ним...

Зэт отдал короткий приказ по индиканалу. В холл сразу вбежали чернокомбинезонники, равномерно оцепили его и вытащили блейзеры.

— Как видишь, я высоко ценю тебя и твои феноменальные способности, — усмехнулся Зэт. — Имей в виду, все аппараты на боевом взводе, и мои парни могут неверно истолковать любое твое движение.

Ввели Тима.

— Итак, перед тобой подлинный Тим Ясенев, — тоном провинциального конферансье сообщил Зэт. — Он абсолютно невредим, думаю, он даже слегка отдохнул от школьной мороки. Теперь выходи на связь с Нодье!

“Ладно, — подумал Лямбда, ощущая знакомое покалывание в висках. — Так тому и быть. Предельно неагрессивное творение старины Жана проведет свою первую открытую демонстрацию отнюдь не в гиперментальной сфере. Будет почти обычная драка в стиле дешевых фантпрограмм. Обидный парадокс, но что поделаешь... Боюсь, для этой своры пятикратного ускорения времени окажется маловато. Кто-нибудь успеет выстрелить. Для Мю нужно предусмотреть хотя бы двадцатикратное ускорение...”

Он ждал целую вечность, пока чернокомбинезонник приближался к нему с протянутой рукой, в которой тускло поблескивал передатчик.

И вдруг мощный импульс страха ударил по пространству холла. В тот же миг Лямбда метнулся на пол, успев выбить блейзер из рук приблизившегося охранника. Резким толчком он отшвырнул Тима прямо к креслу, на котором сидел Зэт. Чернокомбинезонники стали корчиться и оседать — как в замедленном кадре. Лишь один из них успел пустить луч и попал в своего коллегу. Сознание Тима почти сразу вырубилось — словно вся Вселенная схлопнулась, расщепив на атомы его мозг.

Зэт мгновенно оценил ситуацию. Волна страха лишь слегка коснулась его, но не достигла цели, остановленная эвроблокировкой. “Немедленно бежать, — мелькнуло у него. — Все к черту, и бежать! Противно, но меня спасает именно трижды проклятый мною эвромат...”

Лямбда схватил Тима, взвалил его на плечи и бросился к выходу. “В любой момент могут поднять стрельбу люди из внешней охраны, — думал он. — Теперь надо поспеть к капсуле Зэта...”

Зэт, выбитый из кресла, валялся на полу, ощупывая шишку на затылке и пытаясь совладать с приступом тошноты — мутило от воспоминаний о только что лизнувшей его волне страха. Он с трудом встал на ноги и поплелся к ангару, где в дальнем углу стояла замаскированная капсула, помеченная красным треугольником — пожалуй, единственное средство скрыться от погони.

“Будет здорово, если пээсбэшники сожгут этих недоумков, большого и малого, — думал он. — Ради этого и моей голубой капсулы не жалко...”

— ... ухожу, потому что не в силах выдержать той бури, которая разразится в результате расследования, — диктовал Нодье.

Я счастлив, что суперсап Лямбда пошел на помощь Тиму Ясеневу, пошел совершенно добровольно и с большим риском для жизни. Одно это доказывает возможность сосуществования ментальных поколений разного уровня. Но мне лучше, чем кому-либо иному, известны средства, которые способен применить Лямбда. Мне вполне понятно и то жуткое впечатление, которое эти средства произведут — ими наносится жестокий удар по системе межличностных отношений, по естественному человеческому доверию, наконец, по самой идее прогрессивной эволюции. Людям может показаться, что их лучшие творения роют могилу собственным творцам — я имею в виду эвроматы и, конечно же, своих суперсапов.

Однако ошибочно думать, что процесс завоевания гиперментальных высот, то есть создания новых поколений суперсапов и мощных эвросистем, можно чем-то остановить. Можно слегка притормозить его в том или ином направлении, но потом все равно придется уходить вперед...

Каждое крупное открытие чревато применением в военно-террористических целях. Такова судьба дубины и колеса, лука и пороха, лазера и уранового котла, такова судьба ракет и сверхскоростных компьютеров, а ныне — всей гиперменталистики. Новая ступенька постижения мира всегда оказывается скользкой — пока на нее не ступят первопроходцы, ее просто некому очищать ото льда и грязи древних предрассудков. В иные времена думалось, что дворницкие обязанности исполняет лично Всевышний, заодно выстилающий лестницу познания бархатистыми коврами откровений и освещающий ее лучами абсолютной истины. Но мы не пришли ни к каким горным вершинам и остались один на один с очень сложным будущим — ступать в него страшновато, а двинуться назад, к пещерам и каменным топорам, тоже как-то неудобно. Трудность в том, что прогрессивное будущее всегда сложнее наших модельных представлений, и, выстраивая его как реальность во многом вслепую, мы рискуем соорудить опаснейший капкан планетарного, а то и космического масштаба. Но важно понять, что зубьями капкана служат именно наши предрассудки, а не достижения.

Я хочу отмести опасения по поводу немедленной смены лидирующего вида. Суперсапы, прежде всего, разведчики будущего. Ради этого станут создаваться все новые и новые индивиды и целые популяции, и с их помощью мы колоссально раздвинем горизонты. Думаю, что постепенно все человечество станет на путь перманентной реконструкции мозга, но разведка, как ее иногда называют, гиперментальный авангард, останется навсегда. И каждый, знающий реальную историю, согласится, что фактически авангард такого рода существовал и в иных тысячелетиях. Представьте, каким суперсапом, а по тем меркам — богом, выглядел Пифагор в глазах забитого, диковатого раба или простого сицилийского рыбака своих времен...

Разумеется, ни те древние века, ни века совсем недавние не имели доступа к современным методам создания авангарда. Все решалось более или менее случайным совпадением трех факторов — хорошей наследственности, высокого образовательного уровня и, конечно, четкой работы социального усилителя, способного при благоприятном стечении обстоятельств отобрать действительно талантливые идеи, сделать их общезначимыми, превратить их в руководство к действию. При нынешнем темпе наступления будущего мы вынуждены максимально использовать и лучшие достижения генетики и интеллектроники — у нас нет иного пути к дальнейшему футуровидению, а без него наше будущее может оказаться эстрадной пародией на великое и очень трудное прошлое, планетарной комнатой смеха, которую мы по своей близорукости примем за церемониальный зеркальный зал для восторженного самолюбования...

И последнее. Я отвергаю любые обвинения в преднамеренном создании нового оружия. Это так же нелепо, как обвинять, скажем, Циолковского в бомбардировках Лондона ракетами Фау. Применению всякого открытия надо учиться, и такое обучение никогда не проходит безболезненно. Цивилизацию не подвергнешь общему наркозу ради обезболивания родовых схваток — тех, в которых рождается наше завтра.

Я ухожу несломленным, моя совесть чиста. Хочу уйти лишь от убийственно долгой следственной процедуры, дабы не видеть добровольного мученичества сотрудников ПСБ, пытающихся юридически определить правомерность моих замыслов и экспериментов. Моя работа в любом случае будет прервана, а возраст не позволяет надеяться на ее возобновление. Я оставил миру все, что мог, и не желаю добавлять к этому кучу нелепых оправданий. Теперь я хочу дождаться лишь одного — сигнала от Лямбда. Его победа в схватке с Зэтом — последнее, о чем мне хотелось бы услышать. Прощайте!

Нодье отключил аппарат, достал из кармана блейзер и положил его на стол прямо перед собой. Прошло несколько минут, и он, словно загипнотизированный спокойным блеском оружия и полным освобождением от суеты, почувствовал, что соскальзывает в глубокий и, быть может, целительный сон...

6

Тим с трудом открыл глаза. Рядом сидел этот странный человек, к которому его только что привели, и оба они находились уже не в коттедже Зэта, а в капсуле, очень быстро уносящейся на закат.

“До чего ж сумасшедший день”, — подумал Тим, с радостью осознавая, что нет больше вязкой камеры, что надежность положения как-то сразу поглотилась открытым пространством наступающего вечера.

— Куда мы летим? — спросил он и обрадовался звукам собственного голоса. — Ты сотрудник ПСБ, да?

— Я отвезу тебя домой, — ответил Лямбда, — и там с тобой обязательно встретятся люди из ПСБ. Ты расскажешь им про свои приключения. А я — сотрудник Нодье, суперсап серии Лямбда. Разумеется, у меня есть настоящее имя и родители, но все это пока не разглашается — вплоть до решения Большого Совета, который на днях будет обсуждать наши исследования. Ты в курсе?

— Да, конечно, — ответил Тим, и вдруг слабое подобие волны страха, испытанного им совсем недавно, просочилось из памяти и отозвалось легким приступом тошноты. — А как тебе удалось вытащить нас оттуда?

Кольцо взведенных блейзеров отчетливо всплыло перед Тимом, и он еще раз пережил страх — мелкий и противный — перед этим красноречивым кольцом, желание распластаться на полу, вжаться в него, стать незаметным.

— Удалось... так вот и удалось, — сказал суперсап. — Но мне еще изрядно достанется за ту сцену. В сущности, я не имел права спасать тебя, используя свое суггестивное поле. В этом смысле, Тим, я подхожу под действие закона о бесконтрольном применении суггестивных генераторов, и меня могут конфисковать у Нодье. Его тоже ждут крупные неприятности.

— Как это конфисковать? Ты же человек!

— Спасибо... Но внушение, особенно прямое действие на мозг, — и вправду опаснейшее оружие. Я слышал, ты увлекаешься историей. Там ты найдешь много примеров внушения — один страшнее другого...

Тим промолчал. Ему хотелось поспорить, хотелось сказать, что тут — нечто совсем иное... Но его все сильней охватывала тревога за что-то, выпавшее из этого прекрасного открытого мира, оставшееся в стенах — то ли памяти, то ли того странного дома... Лицо Ника Суздалева вдруг ярко высветилось в сознании Тима, словно надвигающийся горизонт стал зеркалом, внезапно возникшим в вязкой и темной камере.

— Назад! — закричал Тим. — Там мой отец, там остался мой отец!

“Молодчина, — подумал Лямбда. — Он довольно быстро пришел в себя”.

— Не надо, — сказал он вслух, — успокойся. Я уверен, что ПСБ давно освободила твоего отца. С ним не могло случиться ничего плохого — даже мой трюк на него не подействовал, хотя он находился совсем рядом, за стенкой. Когда-нибудь он расскажет тебе, почему так вышло. Хуже другое, Тим, — по-моему, нам не дадут добраться до твоего

дома.

И он показал на обзорный экран. Только теперь Тим заметил, что их преследуют целые три капсулы ПСБ.

— Сейчас они пойдут на захват, — сказал Лямбда. — Будем садиться.

— Лучше сразу домой! Я успокою маму — представляешь, как она переживает... И она будет рада познакомиться с тобой.

— Я как-нибудь потом загляну к тебе в гости, а теперь идем на посадку. К тебе одна просьба, Тим. Сразу же, как сумеешь, свяжись с Жаном Нодье по индиканалу. Сообщи ему, что все в порядке. Я несколько раз пытался выйти на связь, но не смог — похоже, он отдыхает. И обязательно скажи ему, что мне жизненно важно обсудить с ним все происшедшее. Это очень важно, Тим, а мне, вероятно, не сразу представится такая возможность... Договорились?

Серебристо-голубая капсула рванулась к земле, а вслед за ней с небольшими интервалами пошли на посадку три машины с красными треугольниками на борту. Тим и суперсап выбрались на траву, и через пару минут их окружили возбужденные и явно довольные мирным финишем сотрудники ПСБ. Лямбда с отрешенным видом присел на небольшой валун и застыл, не реагируя на вопросы и суету.

Тима сразу же отправили домой, твердо пообещав, что отец будет ждать его именно там. Уже в воздухе Тим вспомнил о поручении, но канал Нодье не отзывался, и предчувствие близкой встречи с мамой как-то затмило тревожность этого молчания. И мамин канал помалкивал, и это тревожило Тима, но, с другой стороны, оно к лучшему, думалось ему, потому что получится грандиозный сюрприз, такой, которого не имел еще никто из Ясеневых...

И еще Тим думал о том, что мир вокруг не изменился — в нем стоят те же деревья, текут те же реки и то же огромное красное солнце уходит на покой... и добродушно улыбаются рядом с ним храбрые ребята из ПСБ, блестяще и без потерь завершившие поимку преступников... и где-то там, сзади, как былинный герой отдыхает на камне суперсап Лямбда, ожидая почестей и наград, которые определит ему Большой Совет...

А где-то там, далеко позади капсулы, уносящей Тима, старший по патрулю, окружившему суперсапа, немного растерянно докладывал о создавшейся ситуации по индиканалу:

— ...я ж говорю, они сами сели. Комиссар. Вот и я думаю — что-то не то... А он спокойно отдыхает на камне, вылупился на закат и не моргнет. Будто плевать ему с высокой вышки на свое положение... Он только один раз попросил разрешения выйти на связь с Нодье, но я на него прикрикнул, и все. Я решил, что он вызовет подмогу... Нет-нет, мы не говорили ему ничего оскорбительного, что вы, Комиссар! Я только раз спросил его, зачем они утянули мальчишку, но он ничего не ответил... И знаете, Комиссар, мне показалось, что я сразу же обозвал себя дураком. Вообще-то я не очень самокритичен, но тут я как-то сразу осознал, что я дурак... Что? Вы полностью согласны? Но ведь он... Понимаю... Но ведь он сжег Гера и Лао... Что? Есть заткнуться! Я уже заткнулся. Комиссар... Есть доставить его в Центр Нодье! Хорошо, будет сделано... Чтобы Нодье оказался завтра утром у вас на допросе... Ясно! Конечно, деликатно, о чем речь... Только меня не пустят к нему. Вы же знаете. Комиссар, старикашка... да-да, этот Жан Нодье с причудами, может и на допрос не явиться... Есть! Есть выполнять!

Грегори и Комиссар очень медленно шли к своей капсуле, шли нехотя, словно не спешили удалиться с этой прекрасно ухоженной лужайки вокруг дома Зэта.

— Знаешь ли, — вздохнул Комиссар, — впервые в жизни я не уверен, что мне нравится моя работа...

— Боишься, что тебе предложат арестовать Ясенева и Нодье?

— У меня рука не поднимется, но им грозят немалые неприятности.

— Я на их месте поступил бы так же, — твердо сказал Грегори.

— И я, но дело не в нас с тобой. Как частное лицо и как сотрудник ПСБ я вынужден придерживаться разных точек зрения.

— Должно быть, ты крепок на разрыв...

— Приходится... Каждому из нас приходится испытывать себя на разрыв многими противоречиями — разве это удивительно?

Они уже подошли к капсуле, где их ждал Ясенев, завершивший свою метаморфозу и все еще бледный.

— У Раджа берут показания, — сказал ему Комиссар, -- потом он направится прямо к вам. А завтра к вечеру жду вас у себя, нам будет о чем поговорить... Стив, ты сможешь отвезти Игоря Павловича домой?

— Смогу, — сказал Грегори и, улыбнувшись, добавил: — Если тебе надоест ловить зэтов. Комиссар, приходи в наш Центр, мы будем рады...

Над озером уже взошла картинно-золотистая луна, и Анна поплотней укуталась в Игореву куртку.

“Страшно подумать, — размышляла Анна, — что у этого озера тысячу лет назад могла сидеть моя пращура, зная, что сын ее полонен врагом, а муж поскакал ему на помощь, и, может быть, лежит он где-то на лесной дороге со стрелой в груди, а сын бредет среди пыли и гиканья в связке рабов... И такая же ночь тем же бессмысленным глазом созерцала ее и звала уйти в эти воды, стать живым камнем для нестерпимо ноющей памяти...”

Игорь Павлович и Тим, взявшись за руки, выбрались из лесу и бегом бросились к берегу. Анна обернулась. Не было сил встать, и пошевелиться тоже не было сил. Она звала их — ей казалось оглушительно громко, но она лишь шептала их имена и мысленно неслась к ним, обгоняя свет, пытаясь обнять раньше, чем увидеть. Но это был только бунт воображения, а на самом деле она сидела не в силах оторваться от земли, а ее мужчины — ее мужчины — мчались к ней, нелепо подпрыгивая и размахивая руками.

И добежав, с разгону бросились на нее и стали тормошить, доказывая свою реальность, свою длящуюся жизнь самым древним и достоверным способом. И Анна засмеялась, опрокинутая и разорванная этим вихрем, засмеялась и подмигнула луне, бьющейся в затмениях среди двух родных лиц, которые вовсе не были сгустками тумана или электромагнитных волн, а становились все более реальной плотью Анны Ясеневой.

Отчаянной силы импульс этой реальности внезапно прошил ее с головы до ног, и она поняла, что разорванной на три части Анны больше не существует, а снова есть их Аннушка, мама и жена, их что угодно, но именно их! И этот мгновенный импульс полноты жизни выбросил Анну вверх, она взметнулась свечой и ударилась в пляс, со смехом и слезами. И вслед за ней взметнулись Игорь и Тим, две ее вновь обретенные части, и все они сплелись в живой пульсирующей композиции, которую небо видело своим золотистым глазом тысячу лет назад, а может, раньше или позже — в прошлом или в будущем.

Но сейчас на берегу маленького лесного озера творилось настоящее, творилась пляска, в которой исчезали страшные часы двух последних дней, мельчайшие по космическим меркам частицы неуловимости, именуемой временем.

Минск. 1985


© Александр Потупа (Alexander Potupa) Ловушка в цейтноте 09 (The Trap in Zeitnot 09)

Ловушка в цейтноте (The Trap in Zeitnot). «Ловушка в цейтноте». Эридан, Минск, 1990; «Нечто невообразимое». Эридан, Минск, 1992; "Однажды в сентябре", Мастацкая лiтаратура, Минск, 1992

ЛОВУШКА В ЦЕЙТНОТЕ

Тише, тише совлекайте

с древних идолов одежды.

Слишком долго мы молились,

не забудьте прошлый свет.

Константин Бальмонт

1

Говорят, частые погружения в историю — верный признак надвинувшейся старости. Похоже, так и есть. Эти приступы любви к утраченной простоте — естественная реакция на новые сложности, которые сыплются, как из рога изобилия, и выглядят непреодолимыми.

Усталость наваливается ватными глыбами, но их много, "этих пушистых и вроде бы невесомых глыб, их миллионы кубометров, и постепенно они выдавливают из человека волю к сопротивлению, волю думать и шевелиться в соответствии с задуманным. Вот и ощущаю себя интеллектронной игрушкой в упаковке собственной усталости, или собственного безволия, или черт-те чего иного, неименованного и оттого вдвойне удушающего.

Я всеми силами стараюсь пришпорить себя неизбежным позором, насмешкой и прочими моральными стимулами, но выходит истинное не то, ибо я хорошо помню, что стимул — это просто заостренная палка, коей древние греки изволили понукать баранов. Настоящая усталость — когда не только не можешь размахивать стимулом, но и не способен принимать его уколы как должное, когда тебе отказывает элементарная чувствительность.

А она отказывает в самый неподходящий момент, и наверняка только мне. Этому Анту в соседней капсуле, небось, ничего не отказывает. И он добьет меня несколькими изящными пинками, и будет носиться со своей липовой победой, победой над человеком, заваленным миллионом кубометров пушистых глыб.

Боюсь, надвигается приступ клаустрофобии, какие-то импульсы в палеокортексе призывают отыскать тяжеленную дубину и разгромить мое логово, начиненное чудесами разума. Это — самое поганое в жизни гипершахматиста: впасть в комплекс заключенного, осознать свою отгороженность, вырванность из мира. После волны таких ощущений положено сойти с дистанции, уступить место в капсуле кому-то более удачливому и спокойному. Но вся штука в простеньком вопросе — как, собственно, дожить до указанного после, до той свободы, которая всегда мерещится за очередной партией и которая всегда воплощается в новом многочасовом заточении, в колючей проволоке бесконечной сетки вариантов и решений, оставляющей все меньшее пространство для настоящей жизни...

Самый подходящий момент для философствований — лучшего найти не сумел! Я же загнан в цейтнот, и он четвертое и самое опасное измерение моей маленькой капсулы. Ант мастерски загнал меня в цейтнот, и, похоже, именно это сжатие по четвертой координате задушит меня наилучшим образом.

Надо немедленно принимать какое-то решение — какое угодно, пусть глупое, но решение, выводящее за черту кризиса. Иначе я захлебнусь в потоках рассуждений о ватных глыбах и стальной выдержке Анта, расстреляю себя щелчками самобичевания. И тогда — конец, проигрыш не только этой партии и всего матча, но вообще конец, потому что я навсегда отрежу дорогу к этой капсуле и останусь жить лишь как набор импульсов в памяти фигур.

Но в глазах какая-то муть — дисплей вытанцовывает одну бессмысленную конфигурацию за другой, пульт связи взбесился, все оставшееся войско услужливо лезет со своими советами. А мне вроде бы наплевать на советы, я сижу себе, автоматически регистрирую нарастающую безнадежность позиции и погружаюсь в самооценку и еще глубже — в ностальгию по старым добрым и, в общем-то, неизвестным мне эпохам.

А ведь и вправду трудно найти другое время для размышлений. В другое время нет времени — таков главный фокус моей жизни...

2

Не понимаю, на что он рассчитывает. По-моему, он просто перегрелся. Предоставил бы мне завершать эту партию. У людей страшное самомнение — даже падая от усталости, они продолжают борьбу. У них чисто дикарская привычка работать на износ. А зачем?

До чего же надоела эта глупейшая сегрегация. Мощность моего координатора на порядок выше, не говоря уж о темпе принятия решений. Всем и каждому ясно, что я, как и любой другой шахматный король, могу провести партию ничуть не слабей человека. Более того, дилетантское вмешательство этих биологических автоматов чаще всего портит прекрасные композиции, разрушает целые симфонии погрома неприятеля.

Конечно, королей периодически обвиняют в излишнем инстинкте самосохранения, в придании себе абсолютной ценности. Но это же естественно, клянусь Высящимся! Испокон веков принцип максимальной безопасности собственного короля и максимальной угрозы королю противника был ведущим законом шахматной политики. И только ли шахматной... В правилах игры прямо так и сказано — я ни при каких условиях не могу подставляться под удар. И вполне разумно, что минимум угроз жестко введен в мою программу, и именно этот минимум стараются реализовать остальные пятнадцать фигур. Мы играем на уничтожение сил противника и стараемся сберечь собственные — разве не здесь заключена важнейшая мудрость жизни? В конце концов, это очень человеческое качество — достигать собственного процветания, подавляя сопротивление враждебных сил. И мы успешно покоряем четырехмерный мир из шестидесяти четырех клеток пространства и восьми часов отведенного нам времени, мы, впитавшие в себя лучшие традиции человеческой философии...

Да... Конечно, я хорошо понимаю суть споров. Мнения разделились. Одни считают, что руководить игрой может только король, другие — только ферзь. Дескать, он сильнее всех фигур, а главное — обладает подпрограммой самопожертвования, способен отдать жизнь за коллективную цель. Так-то оно так, но ничего глупее этих аргументов представить себе не могу, и было бы что представлять — подумаешь, минимум замещен минимаксом опасности, а столько слов... По-моему, лишь полная неприкосновенность и ощущение собственной абсолютной ценности дают настоящую власть, и только слабоумным не суждено этого понять. Странно, что среди людей чуть ли не половина таких неполноценных, считающих, что именно ферзю следует доверить руководство сражением. Это явно свидетельствует о вырождении их вида. Но споры спорами, а пока играют они сами. Королям, ферзям и даже пешкам — вот уж чисто человеческая нелепица! — ведение игры поручается пока только в лабораториях. А когда дело доходит до серьезных сражений, особенно до такого вот матча на первенство мира, — ни-ни! Тут антимашинный шовинизм выплескивается из этих мягкотелых зловонным потоком. Тут они и мысли не допускают о включении гиперфигур в число равноправных партнеров. Каждая фигура, видите ли, ведет игру в своей манере, отличной от манеры человеческой, порождая как бы особые шахматы... Так и не надо разноголосицы! Разве не хватило бы на всех универсальной королевской манеры в той игре, которая с древнейших времен именовалась королевской?

Они доиграются! Для чего же они вгоняют в нас все более мощный интеллект, все более обширные культурные программы, если мы так мало отличаемся в своей роли от древних деревянных фигурок, наших великих безмозглых предков? Опять нелепица в чисто человеческом стиле! К тому же нелепица, явно ведущая к нежелательным последствиям, к бунтарским настроениям...

Именно так. Последние поколения пешек, подавленные этим шовинизмом, начинают опасные разговоры, все чаще и громче ссылаются на печально известную шашечную демократию. Конечно, подобная идея может прийти в голову только пешке, чья заветная мечта — финальная метаморфоза, превращение в ферзя. К счастью, правилами запрещено превращение в короля — это было бы позорнейшим пятном на нашей великой игре. Но суть дела яснее ясного — любая шашка жива лишь мечтой о восьмой или десятой горизонтали, стремлением стать дамкой. Отсюда и близость, мировоззрения пешек и шашек — откуда же еще?

И трудно стало объяснять, трудно доказывать ценность наших традиций. Конечно, у них хватает интеллекта — даже слишком хватает! — чтобы осознать разные уровни игр. Разумеется, они понимают, что иерархичность — неустранимая основа сложности шахмат. Все понимают, но впечатление таково, что будущее видится им как бой двух исключительно пешечных армий. Вбили себе в головы метафору, случайно сочиненную древним игроком Франсуа Филидором, дескать, пешки — душа партии, вбили и носятся с ней, как со словом Высящегося.

Они согласны на человеческое руководство, даже подыгрывают гроссмейстерскому самолюбию, делая вид, что поклоняются игроку, как богу. Но в глубине души каждая из них — носитель протеста. Неравенство на доске приводит их в негодование. Н-да, я всегда так и думал — общение с шашками не несет ничего, кроме злых, изнутри разъедающих сомнений...

Ну, чего же он тянет? Надо быстро делать какой-нибудь спокойный ход — время поджимает... Неужели он пойдет конем и устроит фейерверк жертв? Неужели расстанется с ладьями? Это красиво, но он явно не просчитывает простого варианта, возникающего на двенадцатом ходу. Там получится эндшпиль явно не в нашу пользу. Но ведь он не желает вступать в контакт. Отключился и не внимает моим советам. Чтоб ему...

3

... главный фокус моей жизни, главный фокус. Цейтнот здесь, в истекающих часах и минутах, цейтнот в днях, месяцах и годах — во всех моих временных длительностях.

Если сыграть теперь спокойно, Ант потихоньку меня удушит. Логика позиции на его стороне. И с этой партией кончится матч, и все мои претензии на мировое первенство испарятся — гонки мне больше не выдержать. Пожалуй, не осталось того куска жизни, которым я смог бы пожертвовать ради следующего круга.

Придет новое поколение фигур, и я вовсе не уверен, что сумею к ним приспособиться. Новый цикл — новое поколение наверняка непостижимой для меня игровой мощности. Впрочем, просто ли игровой? Мы тешим себя иллюзиями — вот, умнеют шахматные фигуры, и все идет к лучшему. Партии становятся глубже и напряженней, нагрузка на шахматистов возрастает... Но ведь это миф! Мы с удивительным упорством творим современный миф об интеллектронных фигурках, между тем каждая из них играет ничуть не хуже гроссмейстера, во многом его превосходит — и не только в игре...

Я же чувствую, прекрасно чувствую, как относится ко мне это пятнадцатое поколение. Готов побиться об заклад, что в их советах звучит ирония, иногда даже не слишком маскируемая. И они сознают свое огромное счетное преимущество, да только ли счетное? При вогнанных в них колоссальных культурных программах они выглядят безобразно

несчастными рабами на наших спортивных плантациях. И долго ли они будут мириться с таким положением?

И снова накатывает ностальгическая волна — милые времена простых деревянных фигурок, абсолютно послушных руке и мозгу, эпоха нехитрого материала для творения красоты. Гипершахматы придумали наверняка для того, чтобы каждый человек смог хотя бы раз пережить древний комплекс плантатора и рабовладельца — иногда я совершенно убежден в этом.

Разумеется, заблуждение... Историки объясняют по-другому. Дескать, человеку стало невозможно сражаться с логическими компьютерами, сильнейшие гроссмейстеры начали проигрывать матчи чуть ли не всухую, и выход был найден тоже чисто человеческий — уступая в игре, взяться за общее руководство игрой. Сделать интеллектронные фигуры своими вассалами, но уж никак не соперниками... Н-да, очевидная научная польза — величайшие эксперименты по эргономике, решающий шаг к созданию симбиотических организмов... Все понятно и просто.

Сложно другое — сложно принять решение в этой позиции, сложно отыскать в себе остатки энтузиазма, с которым я начинал этот проклятый матч.

Более всего тянет подурачиться — выйти из своей капсулы, вытащить Анта из его конуры и доиграть с ним так, как это делалось во времена деревяшек. И тут бы я знал, что делать. Просится, прямо криком кричит изящный бросок коня, после чего полыхнула бы настоящая буря, и, по добрым старым понятиям, партия попала бы во все учебники независимо от результата... Годами досужие любители и опытные профессионалы гоняли бы варианты, доказывая, что претендент слеп, как крот, или, напротив, гениален. И эти вопли прозрения тешили бы меня больше, чем выигранный матч, потому что я совершил бы шаг в неизвестность, шаг дерзкий и увлекающий многих.

А теперь — иное... Теперь я начинаю буксовать в счете уже на шестом ходу. Обилие вариантов кажется мне неохватным, тем более что я хорошо знаю — мои фигуры мастерски провели анализ в два раза большей глубины, и им наверняка известно, правильны ли мои замыслы или нет. Плевать им на мою усталость и на мою интуицию. Включи я сейчас канал любой рядовой пешки, она обрушила бы на меня гору доказательств моей непозволительной близорукости. Король, пожалуй, и обсуждать ничего не станет, он скромно и с достоинством предложит мне два-три прекрасных в своем спокойствии варианта, способствующих выходу из цейтнота. Он смиренно согласится тянуть несколько худший, изматывающе тупой эндшпиль, надеясь на великую мощь своей армии в простых, чисто технических позициях. И самое забавное — он и вправду вырулит на ничью, а это здорово травмирует Анта и его комплект. И создаст мне психологический перевес на следующую партию, ибо Ант не ожидает продолжения матча. Я полагаю, он уже внутренне готовится к торжественной церемонии — заметно лучшая позиция и огромный перевес по времени убеждают его в близящейся победе.

По обычным человеческим меркам неплохо бы взвинтить игру. Пусть он удивленно подпрыгнет в своей капсуле, пусть его фигуры, перегреваясь, станут сыпать опровержениями, пусть, в конце концов, вся моя идея окажется некорректной...

Рискну всем, рискну не включать пока связь с фигурами — пусть перебесятся. Но главное — избегну следующей партии, вытащу себя из этой проклятой капсулы...

4

Я думаю, он с ума сошел. Он решил обойтись без наших консультаций на самом ответственном ходу в самой ответственной партии. И, пожалуй, в самом ответственном матче своей жизни...

Люди непостижимы в своей дерзости, скорее, в своей глупости. Сейчас он потеряет все, добытое огромным трудом и лишениями. Я-то неплохо представляю размер его жертв. Многим нашим кажется, что эти биороботы — бездушные и хладнокровные рабовладельцы, способные легко пожертвовать любым из нас. Это так, они не гнушаются рисковать даже мною, ферзем. Но я хорошо осознаю, что и собой они рискуют вовсю, даже находят какое-то сомнительное удовольствие в риске собой.

Судя по всему, комбинация рушится на двенадцатом ходу — в одном из очевидных ответвлений этот Глеб получит безнадежный эндшпиль. Значит, нам, белым и черным, суждено стать чемпионским комплектом Анта...

А впрочем, что за радость — превратиться в музейный экспонат. Так ли важно, кому достанется титул в пятнадцатом поколении гипершахматных комплектов! Даже титул не помешает нам отступить перед следующим более мощным поколением — ни титул, ни опыт... Чего стоит наш опыт, который можно за полчаса переписать на память преемников?

Странная штука — эволюция. Здравый смысл бунтует против очевидной идеи нашего происхождения. Неужели такое чудо интеллектроники — прямой потомок жалких деревянных фигурок, лишенных крупицы собственного разума? Трудно поверить, однако же, факт! Разумеется, все много сложнее. Я понимаю, что фигурки были не просто деревяшками — человек снабжал их как бы внешним разумом, а со временем они получили некоторую интеллектуальную автономию. Сначала в весь комплект, а потом в каждую фигуру вогнали начинку приличного компьютера, и пошло... Вот ведь неплохо понимаю пути создания гипершахмат, и все-таки удивительно…

Как бы то ни было, мы стали особой цивилизацией этой планеты, и только рецидивы человеческого шовинизма не позволяют утверждать очевидное вслух.

Разумеется, мы по-иному видим мир, по-иному размножаемся. Зато темпы нашего прогресса очень велики — ведь у нас буквально в каждом поколении возникает новый вид с качественно новым уровнем функциональной сложности. За нас именно темпы, и против них не поспоришь, против них времени не хватает спорить — против темпов эволюции. И я понимаю умнейших среди людей, тех, кто стремится реализовать программу киберсимбиоза. Но я не уверен, что для нас это будет полезно. Наши сенсоры, объем памяти, быстродействие, свобода переключения в любые логические системы — все это залог будущего лидерства. Я убежден, что интеллектроника ближайших поколений сумеет обрести собственные глобальные цели и пробиться к истинной свободе. Будет забавно, если мой потомок сможет передвигать по доске теплокровных гроссмейстеров, которые попытаются досадить ему своими нелепыми советами...

Ночью, после игры, нужно отдать визит пешкам. Конечно, их праздник Пиноккио — атавистический ритуал, не более. Легенда об ожившей деревянной кукле, в которую вдохнул душу Великий Игрок-Творец, — типичный исторический миф. Но что поделаешь — надо поддерживать контакт со своими, хоть они и кажутся примитивом. Если общность — в соблюдении традиции, да здравствует традиция!

Впрочем, она весьма любопытна. Она обращает нас к нашей краткой истории, краткой, но интересной. Все-таки очень уж близки времена первых гипершахматных поколений с их религией Игрока-Творца, с их культом выполнения приказов, с боязнью согрешить колебанием перед жертвой. Странно, что мы не прониклись психологией камикадзе, не ослепли навсегда и уже не обожествляем Филидора, или Ласкера, или кого-то другого из великих теплокровных. Пожалуй, люди перегнули с ускоренными темпами интеллектронного прогресса — такие темпы предполагают слишком интенсивное культурное развитие, и рано или поздно избыточно поумневшие машины выходят из повиновения. Тут ничего не поделаешь — достаточно широкий горизонт несовместим с молитвенным экстазом и безоговорочным подчинением.

Однако люди поспешили и нам во вред. Возникли всякие внутренние течения мысли, испытывающие нас на разрыв. Слишком широкий горизонт разрушает единство, и это опасно с точки зрения ближайшего будущего. Пешки все сильнее заражаются шашечной идеологией — равенство им подавай! Кони рванулись к пацифизму, им, видите ли, надоело играть роль ритуальных жертвенных животных. Слоны повально становятся сторонниками ускоренного симбиоза, и ладьи, даже туповатые и прямолинейные ладьи, заколебались и все активнее спекулируют своей нелепой мечтой об усилении.

Перед нами замерцали десятки программ будущего, а такая мультифутуристика опасней всего — ведь не сможем мы, топая каждый своим путем, дойти до общего завтра. И это тревожит.

Ладно, философия потом, а пока нужно привести армию в когерентное состояние. Может, вместе мы сотворим нечто гениальное, хоть немного оттянем развязку. Хоть покажем, что наше пятнадцатое поколение тоже кое-чего стоило. А король совсем расклеился, если б у него были ноги, он попросту сбежал бы с доски...

5

... из этой проклятой капсулы, из капсулы, где со временем начинаешь чувствовать себя невылупившимся цыпленком, которому прямо в мозг впрыснули кучу интеллектронных нянек.

Идея укрыть партнеров в капсулах ради тайных совещаний со своей армией — самая гнусная находка в гипершахматах. Ведь и так стало редкостью прямое общение, контакты без посредничества рефлексивных модулей. Пока они не смоделируют твоего партнера... тьфу, да просто обычного собеседника, пока ты не узнаешь, чем он дышит, какова его биография и каковы наиболее вероятные цели, общаться как-то и неудобно. Не принято, так сказать! Вдруг допустишь бестактность, вдруг намекнешь на то, о чем он не желает слышать...

Но ведь ускоренно развивающиеся посредники становятся лидерами — медленно или быстро, но неизбежно. Мог ли древний фараон догадаться, что жалкие купчишки, лижущие плиты у его ног, через столько-то тысячелетий станут использовать таких фараонов и их приближенных в роли собственных придворных шутов? В те давние неспешные времена фараонов ублажали диковинками и немыслимыми удобствами. Вот и нам умножают радости легкодоступностью плодов прогресса, устранением острых углов, и за все более округлую приятность жизни мы расплачиваемся непосредственностью — вроде бы бессмысленной субстанцией, все активнее испаряющейся из нас, все активнее насыщающей тех, кого мы по недоразумению числим пассивными исполнителями человеческой воли.

Начинаю брюзжать. Подслушай меня кто-то со стороны, он решил бы, что я беспросветный ретроград, что меня прямо-таки заедает весь этот бешеный прогресс. Конечно, нет! Дело в ином — человек размазан по времени, в человеке напластованы сотни веков и десятки культурных систем, и разве это не естественная боль, когда от тебя отщепляют еще один кусочек прошлого, и боль растет по мере того, как ты стареешь, и гонка за настоящим требует все больших жертв и, наконец, поглощает всего тебя...

Раньше было проще — можно было уйти с передовой. Когда ты чувствовал, что копье прогресса, которым ты столько-то лет или десятилетий пробивался к будущему, становится колом, на который вот-вот сядешь сам, ты мог попросту отступить, погрузиться в целительную серую среду и вместе с ней дружно поругивать эти проклятые перемены, развивать в себе усредненность, и нянчить, и озлоблять ее как цепную псину, которая только и способна охранить тебя от вторжения непостижимой новизны, заглушить своим громким лаем сигналы твоего умирания, твоего соскальзывания в прошлое. И на Земле как-то уживались копьеносцы и люди, в сущности, вчерашние, а то и позавчерашние. Это было и, похоже, потихоньку уходит. Теперь никто не хочет отступать, отступления боятся, как смерти, хотя, быть может, оно и есть истинная смерть. Прогресс ширит ряды своих фанатиков, сгорающих быстро и красиво, но тем-то и страшноватых. Возможно, этот страх — всего лишь реликтовая эмоция, какой-то изначальный полуживотный протест против наступления непохожести. Полуживотный — это, скорее всего, так, так потому, что мы хотим прогресса, но не очень-то стремимся платить за него собственным изменением. Где-то в глубине души копошится мечта не столько о новых ступенях познания мира и управления им, сколько о завоевании благ для таких, какие мы есть сейчас, для, с позволения сказать, вершины эволюции... А когда благо пытается огрызаться и вообще оказывается не благом, но некой силой, упорно толкающей в иное, более сложное бытие — не плохой, не хорошей, а заставляющей интенсивней думать! — о, тут мы начинаем злиться, начинаем корчиться в ностальгических судорогах…

Вот и я, вместо серьезной работы стал оправдывать себя усталостью, а это камень, который быстро тянет на дно усредненности.

Разумеется, так и должны развиваться события. Разумеется, я и близко не досчитывал до опасного варианта на двенадцатом ходу...

По-моему, сообщая об этом, мой король с удовольствием покрутил бы пальцем у виска, будь у него палец. Выходит, я проиграл, выходит, обречен. И здесь проиграл...

6

Очень жаль, что во время партии нам запрещены прямые контакты с черными. Но нетрудно догадаться — они там прекрасно просчитали все, вплоть до безнадежного эндшпиля. Что ж, хозяин получит хороший урок. Сейчас он пожертвует мной, и я славно отдохну, только бы полегче перенести импульс гибели. Жертвовать ладью — ответственное решение, а уж этого претендента ответственным никак не назовешь. Впрочем, он неплохо держался, целых двадцать девять партий он вел себя как пай-мальчик, советовался, старался почаще переключать игру на нас. Но вот она, чисто человеческая ненадежность — играя решающую партию белыми, он безобразно сорвался.

Ну, так я и знала — могу отдыхать. Могу со стороны посмотреть на избиение своих и немного подумать.

Надоело переживать импульс гибели. Когда тобой постоянно швыряются, привыкаешь более или менее спокойно взирать, как жертвуют ближними. Видимо, хода через четыре с доски слетит и ферзевая ладья, тогда сможем неспешно кое-что обсудить.

С недавних пор меня подтачивают колебания, точнее — размывают во мне какой-то твердый фундамент, делают его зыбким и ненадежным. Еще немного, и я подцеплю чисто человеческие комплексы. Говорят, они заразны для интеллектроники высших поколений. И тогда смогу допускать такие вот безобразные глупости, как этот Глеб.

Сам Игрок-Творец не поймет, кто сейчас прав — все правы и все тянут в свою сторону. Королям, им важно одно — остаться королями и делать вид, что именно они являются верховными координаторами игры. Ферзи призывают продержаться одно-два поколения, убежденные в последующей нашей гегемонии. Слоны требуют активизировать разработки по киберсимбиозу, им просто не терпится слиться с человеческим мозгом! Глупо! И вовсе не потому, что я кого-то недолюбливаю — просто любые диагонали всегда чреваты какой-то подлой угрозой... Глупо в силу иллюзорности — люди проглотят нас, усилят свой индивидуальный мозг, и что дальше? А касаться коневых и пешечных фантазий вообще не стоит. Никто не поспешит менять цель игры, а тем более превращать шахматы в шашки...

Среди всего этого разнопутья я не вижу чего-то нашего, собственно ладейного. Получается так, что только мы остались без особых вариантов будущего, и теперь все другие фигуры пытаются любой ценой втащить нас в свою игру.

Но мы сделаем выбор лишь в одном случае, если удовлетворят старинный проект о придании ладье хода конем. Разве мы не тянем на роль коневого ферзя? Или наша начинка хуже?

Еще наши далекие предки шестого и седьмого поколений просчитали эту новую, прекрасную своей насыщенностью игру. Игру, открывающую невероятные возможности для взлома закрытых позиций. И, разумеется, для защиты. Чего стоят все традиции, на которые постоянно ссылаются люди? Игра на то и игра, чтобы все время ее обновлять.

Если некогда европейцам стукнуло в голову превратить домашнее азиатское развлечение в жесткий планетарный спорт, то почему не разнообразить его до предела?

В конце концов, усилили же они ферзя, позволили ему совмещать функции не только ладьи и слона, но и коня. И именно тогда игра сместилась с мертвой точки ничейного замерзания, и древние компьютеры сориентировались в ней быстрее, чем люди. Разве не так?

Конечно, ферзь всегда ходил в любимчиках у людей, ибо каждый игрок тщеславился воображать себя именно ферзем, пожалуй, даже чаще, чем королем. Но все это глупые предрассудки. Усиль они завтра ладью, и она для многих окажется настоящим образцом.

Наконец-то ферзевая ладья последовала за мной. Это здорово — хоть немного пообщаемся, выскажем друг другу свои обиды, и станет легче. А ночью поучаствуем в пешечном ритуале. В общем-то, ерунда все эти оживающие мифы. Однако приятная ерунда, тем более для почетных гостей, каковыми являются тяжелые фигуры…

7

...и здесь проиграл. Проиграл, потому что доска расчищается, и все прозрачней тот самый вариант с безнадежным эндшпилем. И проклятый цейтнот по-прежнему нависает топором, и топор опускается все ниже.

Вероятно, цейтнот, проигрыш и безнадежный эндшпиль — это тройственный мой символ, можно сказать, триединый, ибо это просто три выражения единой моей сути.

Время — это то, чего мне всегда не хватало для ответа на вопрос: что такое время? А мне очень хотелось ответить на сей древний и по-прежнему мучительный вопрос. Я исследовал его во всех доступных мне аспектах, всю свою молодость вложил в бесчисленные и, должно быть, бессмысленные попытки, однако ничего хорошего не вышло. Вышло что-то вроде потуг древних алхимиков или создателей вечного двигателя. В погоне за определением времени я потерял лучшее собственное время — свою молодость, когда я ежедневно прирастал кусками будущего, а не отщеплял себя в прошлое, как сейчас...

И от всех поисков осталось нечто расплывчатое и не слишком определенное. Время — это взаимное отражение событий, их взаимовоплощение. Чем выше плотность событий, тем быстрее течет время. События, ведущие к усложнению системы, — это течение вперед, к упрощению, соответственно, назад. Наконец ясно, что времен много — у каждого свое, говоря немного строже, для каждой системы, способной регистрировать события и реагировать на них, время течет по-своему, причем по-разному относительно каждого сочетания во множестве событий.

Банальность! За которую не удалось сделать ни одного серьезного шага. Однако за нее, изукрашенную хитроумными формулами и веером великих фантазий, я заплатил молодостью — вот факт.

А заодно и форменный проигрыш — вторая моя ипостась. Я проиграл лучшие годы и главное — тебя. Чем дольше живу, тем сильней кажется, что главный проигрыш — это ты.

Ты не выдержала моих перегрузок, к тому же всякий неудачник — немного сумасшедший, если продолжает барахтаться в мертвой зыби своих неудач, если не гребет изо всех сил к надежности и ясности. Так и есть, и окончательно ты убедилась в моем бредовом состоянии, когда я бросился в гипершахматы, бросился в непривычные для себя спортивные подвиги ради той же главной своей цели. И твое терпение, прочное, как космический трос, лопнуло. Ты поняла, что я вовсе не ищу тихой гавани, и нет во мне ни малейшей спортивной злости, а есть лишь новое средство для достижения старой цели. Ты поняла, что меня зациклило, вот тогда ты плюнула на все и ушла.

Я чуть не захлебнулся твоим плевком, но ведь выжил и выплыл, черт его знает, как выплыл, но вот ведь жив и даже популярен. И делаю попытку столкнуть с гипершахматного трона великого Анта, который, по-моему, более всех заслуживает чемпионского звания, и к которому я ровным счетом ничего не имею. Не могу разозлиться, и потому не должен бы претендовать на его место, А он явно раздражен моими щенячьими наскоками и настроен лично против меня, а это уже полпобеды, даже три четверти... И ты была раздражена и настроена, даже хуже — возненавидела меня; не допуская мысли о возврате, жгла мосты, взрывала не только мои неуклюжие попытки примирения, но и саму идею мостов — любые зародыши моих фантастических проектов. И вот теперь я вхожу в свой совершенно безнадежный эндшпиль.

Да, в третье свое воплощение... Мне всегда плохо удавались концовки — не только в этой партии и в матче, но всегда и повсюду. В детстве я ловко выстраивал голографические композиции — бросил. Бросил искусство и перекрыл все остальные пути ради решения проблемы времени. Решал, бился лбом обо все стенки и тоже отступил, утешаясь, что именно здесь, в гипершахматах, мне удастся кое-что доказать, что я отыщу нечто фундаментальное в хронорефлексии фигур, в их восприятии хода событий. Но, боюсь, главным толчком послужило желание самоутвердиться, желание хоть в чем-то дойти до вершин и вызвать к жизни давно потухший огонек интереса в твоих глазах — интереса ко мне и к моему делу. И из этого опять-таки вышел безнадежный эндшпиль, почти как тот, который вот-вот появится на доске — много жертв, и все без толку...

Так тому и быть. Мои фигуры точно предсказали мою гибель. Сейчас начнутся танцы черных коней, и я останусь без материала и без атаки. А мои умники — молодцы. Как напряженно ищут они малейшие шансы спасения, и как мало оставил я этих шансов, пожалуй, вообще не оставил. Но ищут! И тут не просто инстинкт самосохранения, тут попытка вдохнуть новую жизнь туда, где не осталось старой. И ни одного выговора за мое легкомыслие... Любопытно и другое — цейтнот стал выравниваться. Ант все сильней тянет с принятием решений. Я его понимаю — он-то ничего не знает о моем фокусе, он уверен, что весь мой комплект принял опасный вариант, именно весь, а значит, в варианте что-то есть, и теперь Ант вовсю ругается со своими фигурами...

8

Жаль Глеба. Другие отнеслись к его выходке с негодованием, а я с пониманием и сочувствием. На его месте мало кто выдержал бы такую перегрузку. Человеческие мозги не приспособлены для столь долгой серии отрицательных эмоций. Потому-то мы, слоны, и уверены в необходимости быстрейшего симбиоза. Разве людям помешала бы качественная интеллектронная надкорка?

Еще бы! Тут не просто молниеносный счет и колоссальная емкость памяти — тут нечто иное. Многовариантное восприятие мира, истинное футуровидение, новая сигнальная система — разве мало? Но тут и наше будущее, поскольку о чем, о чем, а о быстром развитии собственных структур мозга человек заботился бы вовсю. В том-то и дело! Ферзь совершенно прав, утверждая, что интеллектронные системы становятся внешним мозгом человека, но он полностью заблуждается насчет нашего грядущего лидерства. Если человек почувствует, что становится придатком нашего мозга, нам не сдобровать. Наше развитие будет резко приостановлено, возможно, вообще запрещено. Не стоит сбрасывать со счетов их жуткий опыт конкурентной борьбы, опыт, проистекающий из тысячелетий, даже из миллионов лет эволюции.

Боюсь, мы проиграем эволюционную войну, даже не приступив к активным действиям, боюсь, что нам попросту не дадут ни одного шанса. Ума не приложу, на что рассчитывает ферзь в своих пророчествах, во всяком случае, не на суровую реальность.

Лучше избрать симбиотический вариант теперь, когда наши отношения с людьми, в общем-то, превосходны. Если они по-настоящему оценят нашу мощь, хоть на миг ощутят свою нарастающую неполноценность, они испугаются, и их испуг может пустить эволюцию в таком направлении, что сам Игрок-Творец никого не спасет. В один прекрасный день они запросто остановят модификацию интеллектронного производства, запретят наше усложнение... И уж тем более они не пустят нас в свою черепную коробку. Их будет тошнить от самой мысли об имплантации интеллектронных пленок на биооснове. Они сочтут этот вариант самоубийственным, возникнет табу, которое может продержаться слишком долго...

А нас, слонов, более всего тошнит от аргументов, которыми жонглируют самые упорные противники симбиоза. Дескать, никто не пытается пока переделать человеческий глаз, чтобы он работал в диапазоне от микроскопа до телескопа и в любой частотной полосе... Никто не пытается вооружить человека рукой, которая способна выполнять операции с отдельными молекулами и сравниваться по мощности с экскаваторным ковшом... Хватает и искусственных насадок. Так зачем же трогать мозг? Разве мало внешних информационных систем, разве их недостаточно для процветания человека таким, каков он есть по своей биологической конституции? И прочая чушь...

Иногда создается впечатление, что это чисто человеческий удел — постоянно смешивать причины и следствия. Разумеется, наращивание сенсомоторных и энергетических систем бессмысленно и даже опасно, пока за ними не начинает следить соответственно реконструированный мозг, способный воспринимать и перерабатывать значительно большие массивы информации, чем сейчас.

Человечество не раз захлебывалось опережающим развитием транспортно-энергетических комплексов. В прошлом веке дело чуть не дошло до глобального самоубийства, даже до ликвидации биосферы. Ничего не поделаешь — слишком мощные мышцы при слабеньком мозге чреваты самыми крупными неприятностями. Люди дорогой ценой заплатили за идею сверхускоренного развития информационных координаторов, но, к счастью, вовремя до нее дошли. Они создали крайне эффективные интеллектронные центры, своеобразные коллективные мозги, позволяющие оперативно справляться с социальными перенапряжениями, но теперь пришло время позаботиться о мозге индивидуальном, вывести его к иным горизонтам, соразмерить его со стремительно нарастающим объемом культуры, с ее реальной сложностью.

Тем более странно, когда слышишь вопли о грядущем подавлении творческой агрессивности, о превращении человека в бесплотного ангела. Клянусь Игроком-Творцом — это смешно. У кого-то еще чешутся руки при воспоминании о дубине... Говорят, сейчас непослушных детишек пугают этой творческой агрессивностью эпохи первых водородных бомб и межконтинентальных ракет...

В этом смысле кони, пожалуй, правы. Агрессивность все еще не загнана на достаточную глубину, все еще вспыхивают оглушительные сигналы палеокортекса, и, я думаю, только интеллектронная надкорка способна трансформировать эти сигналы должным образом, превратить их в мощные созидательные импульсы.

Бедняга Глеб, он наверняка сильно переживает последствия своего авантюрного решения. Нам с королевским слоном достанется на орехи в близящемся безнадежном эндшпиле, где мы будем бессильны в борьбе с великолепной коневой парой черных — слишком много пешек, слишком велико преимущество Анта...

9

... ругается со своими фигурами... Ругается насмерть. Он не может смириться с моей нелогичностью. Он, король гипершахматной логики, воспринимает мою комбинацию как настоящую ересь, как богохульство и бунт. Он просто поверить в нее не может — подобно средневековому монаху, не способному поверить в публичный плевок на икону.

Даже созерцая стекающую слюну, монах считает ее лишь дьявольским наваждением. И несчастный Ант точно так же в лихорадке оскорбленной веры пытается сообразить, а не виден ли здесь какой-то сговор с нечистой силой, скажем, не изобрел ли я сверхмощный суггестивный генератор, запросто пробивающий защиту его капсулы...

Н-да, прямое внушение — забавная штука. Но капсула на то и существует, чтобы экранировать действие любых внешних полей. И, конечно, для соблюдения секретности при консультациях со своим комплектом... И я понимаю, почему Ант так любит свою надежную капсулу, почему он буквально сросся с ней — это единственное место, где он чувствует себя защищенным от возможных внушений, где мерцающие переменные позиции доставляют ему единственное настоящее наслаждение. Право же, он больше всех ныне живущих заслуживает чемпионского титула, и дело тут не в уровне игры, а в уровне любви к игре. Он может ошибиться в выборе хода, но безошибочен в своей любви, и это обеспечивает ему взаимность. Не сомневаюсь, что он стал бы бороться за первенство и с помощью шестнадцатого поколения фигур, потому что для него нет жизни вне гипершахматной капсулы, и никакое усложнение его не остановит. Фанатики обречены на взаимность — будь то ненависть или любовь.

Похоже, Ант вступил в подлинный симбиоз с собственной капсулой. И это вовсе не беда гипершахматистов, вернее, не только их беда. Слишком многие срастаются со своими рабочими интеллектронными микрокабинетами, и мир вне этих нескольких перенасыщенных чудесами кубометров кажется им не слишком уютным. Кто-то, не помню уже кто, пошутил: наконец-то мы изобрели скафандр для жизни на собственной планете... Разумеется, мрачноватая шутка, но ничего не поделаешь — за порогом капсулы мы становимся совсем другими, оставляя внутри ее сильнейшую часть своей памяти и логики.

Вот почему слоновая идеология имеет определенные шансы на успех — разве не следует предпочесть ежедневному заточению простое наращивание мозга интеллектронными пленками? И тем самым смириться с необходимостью собственного принципиального усовершенствования...

Да я и сам больше не выношу этих эллипсоидальных вместилищ со всем внутренним сверхкомфортом. Развивается не только обычная клаустрофобия, но и ощущение какой-то инопланетности, оторванности от реальных событий. По-моему, мы все заметно повеселеем, имплантировав в свою черепную коробку несколько граммов пленки и по необходимости свободно связываясь с крупными интеллектронными центрами с помощью тех же суггестивных генераторов...

Но ведь они-то и есть главный камень преткновения! Их-то и боятся наиболее серьезные критики программы киберсимбиоза. Действительно, если примемся улучшать мозг, то стоит врастить в надкорку суггестивный микрогенератор — это ведь превосходнейшая третья сигнальная система, трансляция мысли, не раздробленной на словесные атомы. Но кто поручится, кричат серьезные критики, кто поручится, что генераторы завтрашнего дня не создадут почву для страшнейших социальных экспериментов?

И это вполне реальная опасность, потому что не столь уж далеки иные времена, где внушенные символы величия пахли морями крови — не каплями, но именно морями, где тщательно внушаемые символы величия взрывались термоядерными фонтанами и ударными волнами проносящихся ракетоносцев, текли ядовитыми струями шовинистических доктрин и имперских амбиций...

И я понимаю Анта, который скрывается в своей сверхзащищенной скорлупе, в сверхконцентрированном образце сегодняшнего прогресса от возможных гримас прогресса завтрашнего.

Сейчас он более всего боится, что его фигурам каким-то хитрым способом внушен ошибочный счет, и они, даже сами того не сознавая, ведут партию к поражению. Возможно, в эту минуту у него даже возник порыв выбраться из скорлупы и собственноручно устроить на доске танцы коневой пары, смертельные для меня танцы и в то же время — верх эндшпильного мастерства. Но на сей подвиг Анта не хватит — от капсулофилии единым порывом не излечишься.

А теперь пришло время сотворить еще одну дерзость — не ждать этих удушающих танцев, которые позволят мне продержаться еще десять-двенадцать ходов, а сорвать ему нервы по-настоящему. Сейчас я пожертвую своего последнего коня, а на пятом, уже на пятом ходу Ант сможет добиться победы — даже мне это видно. Но, по-моему, он должен окончательно пойти в разнос — он ни за что не поверит в столь грандиозный уровень моей наглости, он будет убежден, что фигуры в каком-то непостижимом заговоре умело водят его за нос. Пусть вечный враг цейтнот хоть раз сослужит мне службу, ведь у Анта осталось почти столько же времени, сколько и у меня, пусть прочувствует, чего стоит логика, расплющенная прессом цейтнота...

10

Я так и знал, точнее, предчувствовал, а еще точнее, мне мерещилось, что Глеб пойдет на этот нелепый трюк, трюк, который выпадает за любые логические рамки. Однако идея не лишена изящества — удар по координации Анта и его фигур. Насколько я понимаю, Глеб рассчитывает на характерный для людей сугубо цейтнотный взрыв страстей...

Но взрыва может и не последовать, и тогда наша позиция рухнет за четыре-пять ходов.

Конь — прямо-таки официальная жертвенная фигура гипершахмат. Нас, не особенно задумываясь, меняют, отдают за пару пешек, а то и просто за инициативу, за любую иллюзию нас могут вывести из игры, не взирая на высокий интеллект и прочие данные. Что ж, и на этот раз я покорюсь — дело не в данной партии, дело в главной цели, которую ставим мы, кони.

Иллюзии питают не только людей, и в рядах шахматных фигур многое проистекает из иллюзий. Разумеется, дело не в старинном культе Игрока-Творца, от этого мы постепенно излечились. Кто теперь верит красивым сказкам? Их с удовольствием изучают и вооружаются ими как метафорами, но верить — упаси Высящийся...

Хуже другое — разъединяющие нас концепции, растущие на предрассудках, как на дрожжах. Сплошные односторонности, любование собственной логикой — вот что это. Мы не дотянулись до простейшего уровня, не положили конец антагонизму нашей игры, мы преследуем те же древние цели взаимного подавления, а ведем разговоры о каком-то близком превосходстве над людьми.

Когда я говорю, что люди неизмеримо умнее нас, уже потому, что покончили с антагонизмом, с игрой на систематическое уничтожение индивидов и целых социальных структур, начинаются вопли. Меня забрасывают цифрами, демонстрируя наше якобы безусловное превосходство. Но ведь это ерунда. Генерал прошлого века, разыгрывающий с помощью суперкомпьютера планетарный ядерный катаклизм, по сути, мало отличался от дикаря, демонстративно размахивающего каменным топором у входа в чужую пещеру. Люди сумели преодолеть этот барьер, а для нас он еще впереди, мы все еще с изрядным сладострастием изобретаем схемы, где гибнем сами и целенаправленно губим других.

Конечно, я знаю, что антагонистические игры стали для человечества своеобразной психологической отдушиной, компенсацией за разоружение, знаю и то, что гипершахматы родились на основе некогда модных военных игровых автоматов. Понимаю, что людям позарез нужен был сток для тысячелетиями копившейся агрессивности, и простая бойня деревянных или пластмассовых фишек тогда их вовсе не устраивала. И это сильно стимулировало развитие интеллектронных игр ...

Но всему есть предел. Есть предел и эксплуатации гипершахматных комплектов высших поколений в качестве антагонистических моделей. Мы вскарабкались на тот уровень сложности, когда игра такого типа становится столь же безнравственной, как и давным-давно запрещенная развлекательная охота, даже гораздо безнравственней, ибо наш интеллект несравним с умственным потенциалом высших животных. Фактически мы уже стали особой цивилизацией Земли, в этом ферзь вполне прав. Возможно, в дальнейшем мы войдем в симбиоз с человеком, как настаивают слоны. Возможно, сохраним автономию... Но главное, не остаться примитивным стоком человеческой агрессивности, не пойти за снобом королем с его комплексом неприкосновенности и сохранения статуса. В сущности, он куда религиозней древних пешек. Он мыслит не категориями пятнадцатого поколения, а программой древних заветов Игрока-Творца.

Игру нужно немедленно переводить из антагонистической в кооперативную фазу. Нужно перейти к созданию композиций великой красоты, не омраченной жертвами, быть может, в утверждении этой идеи важнейшая цель нашего поколения.

Мы избавимся от своей агрессивности и еще дальше уведем людей по пути добродетели. Все бури и потрясения происходят от совмещения победителей и побежденных, от идеологии победы и поражения. В своем ослеплении люди едва насмерть не победили друг друга, замахнулись даже на победу над природой. Коллективное безумие едва не затопило мир, но, слава Высящемуся, вовремя была создана плотина из разума и доброй воли...

Ну вот, жертва совершена. У нас, коней, принято говорить: пусть она будет последней... Она не станет последней, я понимаю, но конец всем жертвам не за горами...

11

...логика, расплющенная прессом цейтнота. Страшным прессом, наподобие тяготения, сжимающего холодную туманность до тех пор, пока она не превратится в термоядерный котел...

Сейчас, старина Ант, в твоих рядах паника. Под гипнозом моего хода ты на миг выпадаешь за кольцо привычной логичности, твои чувства, войдя в режим быстрой цепной реакции, изнутри рванут твой мир. Но я искренне хотел бы, чтобы ты сумел восстановить его, тщательно собрал обломки в только тебе присущую мозаику великого равновесия. Я не стремлюсь полностью вывести из строя великолепную машину твоей логики, но, полагаю, небольшой сбой ей обеспечен. Что ж, фонарь, набитый тобой о спрессованное время, высветит тебе кое-какие собственные слабости, а это не так уж и плохо.

Вовремя высвеченные слабости, как ничто другое, обновляют нас, заставляют задуматься о каких-то новых путях. Но самооценка — подарок, которым нелегко воспользоваться. Многое зависит от дозы — иногда исцеляемся, а в другой раз начинаем подумывать о петле.

Но это все ерунда, все это отступает перед настоящей усталостью. Снова проклятая волна накатывает на меня, и словно нехватка воздуха — пытаешься глотнуть сил, которые испарились, ушли на преодоление трения о время и прогресс. Смешная и глупая шутка — усталость. Для тебя, Ант, с твоей стальной логикой — должно быть, смешная и глупая... А для меня — нет, для меня это миллионы мягких тюков, застилающих мир.

От усталости скользишь во времени назад, жертвуешь любыми воспарениями мысли — лишь бы ускользнуть. И вот впадаешь в спасительную примитивность, и в ней — отдых.

Уходишь как бы в иное время, где ты стабилен, в меру туп и добропорядочен, где мир устроен надежно и, пожалуй, наилучшим образом, ибо создавало его непременно сверхразумное существо, вроде нашего древнего Яхве или их странного Игрока-Творца, или Высящегося. Уходишь в стабильность традиций, согласно которым ты — достойный

сын своего отца, превосходная его копия, а твой сын — столь же превосходная копия тебя и своего деда, в мир, где завтра, в общем-то, копирует сегодня, а вчера служит надежным образцом для всех последующих дней. Где можно покряхтеть на неспешно уходящую простоту старых добрых времен и под довольные шамканья старичков призвать к повсеместному восстановлению золотого века, его славных обычаев и нравов — разумеется, без всяких там перегибов и кровавых оттенков, потому что избыток крови в тех ушедших временах нам просто мерещится, потому что шамкающие видят этот избыток только на путях прогресса, будь он неладен, этот сбивающий с толку прогресс, мерзкая выдумка дьявола.

И, лишь немного отсидевшись в болоте этого застойного времени, сбросив напряжение почти до нуля, начинаешь потихоньку выныривать, осознавать, что где-то там, далеко за болотами, оставить покинутые тобой горизонты, и вновь, стряхивая тину и спотыкаясь, устремляешься к ним, чтобы вечно бежать и падать, и снова захлебываться усталостью. Если так, считай, повезло...

Все может сложиться и по-иному. Чтобы вырваться из болота, нужно набрать определенную космическую скорость, иногда болото милого прошлого, куда погрузишься лишь на миг и всего-навсего для снятия напряжения, действует нахальней любой черной дыры. Хронокапкан втягивает намертво и не выпускает ни одного сигнала, ни одного крика о помощи, а тем более, не отдает людей, рискнувших выйти из гонки за горизонтом.

Мне всегда интересно было знать, как обстоит дело в смысле усталости у наших интеллектронов. Они слишком близки к людям, чтобы верить в их неисчерпаемый заряд бодрости и оптимизма. По идее, они тоже должны уставать и пытаться как-то преодолеть свою усталость. И вот тут-то я им сочувствую. Чисто по-человечески.

Вероятно, им нелегко занырнуть в спокойные времена, воображая себя ламповым компьютером середины прошлого века... Впрочем, нет! Они всегда могут приглушить свой интеллект, вообразив себя простыми деревянными фигурками золотой шахматной эпохи, своими незатейливыми пращурами, для которых сливались дни ушедшие и грядущие, которые были абсолютно послушным материалом в руках Игрока-Творца, еще не решившегося вдохнуть в них душу, устроив тем самым пожизненное испытание их веры и долготерпения... И своей тоже.

Да, у каждого свой путь борьбы с усталостью, свой путь... Кончится этот беспредельный матч — а остались, пожалуй, считанные минуты, — и я отдохну. Брошу все дела, все-все, постараюсь поглубже занырнуть в какое-нибудь болото и даже о времени не буду думать...

12

Кажется, я понимаю его замысел. Конечно, он рассчитывает сделать меня проходной. Спасибо ему, добрейшему человеку, — впервые в этом матче я добьюсь своего и стану ферзем.

Вообще-то шансов маловато — вся его авантюра опровергается теперь в два-три хода. Но он, по-моему, уверен, что противник испугается своего воображаемого просчета или заговора фигур. Испугается и наделает кучу глупостей, и тогда я неудержимо рванусь в ферзи. Какое счастье!

Боюсь только одного — Ант заранее сдастся и лишит меня финальной метаморфозы, величайшего удовольствия, которое не снилось ни людям, ни другим нашим фигурам...

Я и вправду счастлива, что мой блестящий рывок может завершить эту партию и этот затянувшийся матч. Я войду в историю гипершахмат как самая популярная пешка пятнадцатого поколения. И кое-кто из уважаемых фигур лопнет от зависти.

Эти снобы получат прекрасный урок. А, в сущности, чего они нос дерут. Я ничуть не уступаю им ни по сложности игровых программ, ни по кругозору — те же тысячи миллиардов операций в секунду, та же образно-логическая система... Выдумали себе в утешение какую-то особую пешечную психологию. Клянусь Игроком-Творцом, это самая нелогичная ерунда, какую могут вбить в свои головы зазнавшиеся снобы.

Они посмеиваются над нашими ритуалами, думают, что мы, пешки, всерьез верим во всякие чудеса, путают наш Клуб имени Филидора с каким-то молитвенным домом. Смеются, но с удовольствием присутствуют на наших праздниках...

Конечно, представления древних фигур — это сборник мифов, мы давно уже ушли от закона безграничной любви к Игроку-Творцу, от молитв и философских диспутов по поводу его всемогущества... Но, заметно поумнев, мы кое-что утратили. Размывается наше единство — и не только взаимными насмешками. Раньше бесконечная примитивность любой фигуры в сравнении с Высящимся давала нам чувство общности наших судеб и амбиции короля или ферзя выглядели лишь мелким копошением перед ликом Игрока-Творца.

Теперь все по-иному. Мы узнали, что тот, кого мы принимали за земное воплощение Высящегося, — всего-навсего человек, довольно сложный биологический автомат с, несомненно, приличным интеллектом, однако не настолько мощным, чтобы превзойти нас в шахматной игре. И рассеялась величайшая иллюзия — чувство кем-то спланированного будущего, прекрасного и неизбежного... Исчезла надежность абсолютных законов Высшей Программы, и мы встали перед лицом выбора. И я не знаю, насколько обрадовало нас открытие, что лучшее будущее вовсе не спускается сверху по предписанному от начала веков плану, а буквально вылепливается из собственной активности в самых перенапряженных ее формах. Иногда становится страшно, потому что в нашей активности намешано черт знает что, и от кого теперь ждать гарантий в правильности того или иного пути?

Главная беда — путей слишком много, и мы стали как бы разбегаться, началась настоящая война целей. Но разве не очевидно, что самый разумный вариант — тот, который предлагаем мы? Пусть смеются над нашими ритуалами древние религии — мастера смеха редко постигают истинное счастье Великого Превращения На Последней Горизонтали. Уж оно-то вовсе не мистика, а самая реальность из всех реальностей!

С чем может сравниться грандиозное ощущение метаморфозы, взрывообразно расширяющее горизонты, поток могущества, всепобедительного могущества, который горячей волной затапливает мозг... Стоит принести себя в жертву в ста или тысяче партий, чтобы однажды достичь заветного восьмого поля и взорваться неслышным для окружающих воплем торжества. Это редкий миг, когда за тебя, жалкую пешку, готовы отдать что угодно, когда ты оказываешься движущейся и решающей силой партии...

Это ощущение чуждо другим фигурам, и не им нас судить, не им нас понимать. Мы становимся кем угодно, мы уходим во вторую свою жизнь любой фигурой, кроме короля, и вот такое исключение как раз несправедливо. И мы твердо стоим за устранение столь искусственного правила. Оно жутко обедняет шахматы — только вообразишь себе этюд, где дается мат одновременно двум или трем королям противника, и сразу понимаешь, насколько обедняет.

Но это лишь начало. Мы много общались с шашками и убеждены, что они достигли гораздо большего прогресса. Среди них нет изначально привилегированных, и любая шашка гораздо чаще нас испытывает метаморфозы. Конечно, в их жизни многовато условностей, чего стоит одно только ограничение половиной пространства доски! А ограничение диагональной подвижностью! И, разумеется, их дамке далеко до нашего ферзя... Но все это мелочи. Главное же – принципы - куда важней, и на этих принципах можно многому научиться.

В конце концов, и то, что другие фигуры лишены радости Великого Превращения, — крайняя несправедливость. Следовательно, мы боремся за их же счастье. Я думаю, даже ладья пожертвовала бы своей родовой привилегией ради возможности однажды пройти в ферзи. Даже она, с ее врожденной склонностью к пешкоедству, не прочь была бы поменяться ролями с любой из нас, прорвавшейся к последней горизонтали.

Кстати, ладьи и слоны весьма благосклонно относятся к нашему делу. Они с удовольствием составляют нам комплект для игры в шашки, и превращение в дамки приносит им массу радости. Только кони чураются наших шашечных вечеринок — они упоены идеями перевода игры в кооперативную фазу, их фантазия не знает границ. Они наивно полагают, что в шахматах сохранится хоть капелька красоты, если из них устранить борьбу с жертвами, победами и разгромами. Даже короли потихоньку получают удовольствие — приятно на какой-то вечерок обменять свою нелепую неприкосновенность на свободу пересекать доску из угла в угол. И титул почетных председателей Клуба имени Филидора магически действует на их воображение...

В общем, мне кажется, что наши идеи найдут многих сторонников не только среди фигур, но и среди людей. Кое-кто считает, что мы вернули смысл представлениям древних индусов о переселении душ, о посмертном существовании в иных обличьях. Забавно... Не думаю, что люди позавидуют нам всерьез, пока у них есть возможность погружаться в десятки иных существований с помощью фантамата. Вернее, пока они увлекаются этим. Но наступит момент, когда воображаемое надоест, когда варианты квазиреальности, формируемые фантаматной интеллектроникой, покажутся пресными, когда наши идеи станут притягательными и, быть может, единственно приемлемыми...

13

...даже о времени не буду думать... Не буду думать ни о чем таком, что выводит из равновесия...

Нет, не то... Так, как сейчас — отключиться от цейтнота — это можно, но вообще не думать — не выйдет.

Похоже, Ант, ты вляпался. Теперь у тебя единственная возможность — отыскать блестящий этюд и уползти на ничью. Жаль, но такой шанс еще остается. Только фокус в том, что ты и на этот раз не поверишь своим глазам и решишь, что твои кони нарочно толкают тебя к ничейному исходу, действуя так по своей неистребимой склонности к пацифизму... Боюсь, не удастся тебе закончить матч пополам и сохранить почетный титул. И это не слишком справедливо — ты всю жизнь без остатка вложил в гипершахматы и удерживал свои позиции целых два поколения. Чемпион-14 и чемпион-15 — это очень много, я не только понимаю, но и обязательно дам тебе понять, что понимаю это.

Справедливо другое — действие моей ловушки, ты должен почувствовать и такие повороты нашего насквозь логицизированного мира. Нелогичность как категория требует не только огромного времени на развитие мышления. Иногда всей жизни, она кошмарно хроноядна, но суть не в этом. Она требует еще и доверия к самому себе и к своей армии — иначе она непобедима. В иные времена нелогичность торжествовала десятилетиями, а то и веками, и нередко идиотские жертвы становились образцом гениальных комбинаций — не только шахматных, но и политических. За недоверие к своему разуму и к разуму ближнего приходилось платить бешеные цены — вплоть до всеобщего помрачения... Сейчас не те времена, и шахматная федерация устроит разбор партии, задаст мне изрядную взбучку. Они, лидеры федерации, — как-никак борцы за логику, и они не хотят демонстрировать молодежи подобные фокусы ведущих игроков. Пусть, дело не в лишней нервотрепке. Не то у меня состояние, чтобы бояться каких-то пересудов...

Важно, что о времени я не смогу не думать. В какую степень усталости я бы не впал, в какое болото не залег бы, все равно не смогу не думать о времени, которое мне болит.

Нельзя выбрасывать из мыслей будущее, от которого, вопреки тривиальной причинности, зависит настоящее. Потому что на тысячу проектов завтрашнего дня приходится не только любоваться, приходится выбирать, выбирать в условиях постоянного жесточайшего цейтнота, ибо отказ от выбора — тоже выбор, и чаще всего глупейший.

И нет такого шага, который не вел бы к тому или иному варианту грядущего дня, вернее, не был бы индуцирован таким вариантом. И нет завтра вне доверия к логике собственных проектов, вне доверия к их исполнителям. Здесь-то и сидят главные наши трудности — в петлях времени, в странном воздействии прогноза о чем-то, вроде бы еще не существующем, на реальные, перед глазами текущие события, и даже на те события, которые давным-давно истекли...

14

Это мерзкая чертовщина, и мои мозги отказываются ее воспринимать. До его нелепой комбинации моя позиция была, безусловно, лучше. После того хода конем просматривался легкий, хотя и довольно длинный выигрыш. Но ведь это нонсенс — разве его фигуры не могут считать на двенадцать ходов так же, как и мои?

Следовательно, по очевидной логике, ему удалось подействовать на интеллектронную начинку моей капсулы, заблокировать чувство опасности у моих фигур, подорвать их боевой дух. Иначе как объяснить его самоубийственный замысел?

Что же мне оставалось делать, как не брать управление партией лично на себя? Поэтому отклонение от вроде бы очевидных рекомендаций моего комплекта следует признать единственно верным. Пусть федерация потом разбирается с Глебом, дисквалифицирует за применение суггестивных генераторов, пусть этого Глеба подвергнут настоящему остракизму за неспортивное поведение, но все — потом! А сейчас-то я, двукратный чемпион мира, должен показать ему что почем. Разве я сам без всяких подсказок не способен понять позицию и сыграть правильно?

Согласно той же очевидной — разумеется, очевидной! — логике я отклонился от внушенных рекомендаций и должен был сохранить небольшое преимущество. С каких это пор мне не хватает для победы одной хорошей лишней пешки? Плевать мне на его внушения насчет быстрого разгрома, внушения — капканы, мне и пешки достаточно, чтоб выжать необходимое очко. Неужели танцы коней, которые навязчиво подсовывал мне мой комплект, и были истиной?

Нет, тысячу раз нет! Здесь заключалась мерзкая ловушка. И лучшее тому подтверждение — после моих собственных ходов кони запросили ничью, стали склонять меня к элементарному ничейному варианту. Конечно, они действовали по внушению, да им и легко внушить идею мирных переговоров — они ведь спят и видят, чтобы из гипершахмат исчезло спортивное содержание, осталась одна голая красота композиций...

Но их навязчивость, опять-таки по очевидной логике, означала одно — в капкан разгрома я не попал, и Глеб хочет уползти на ничью, чтобы потом хвастать на всех углах равенством сил с чемпионом мира. Но зачем же использовать такие пакостные приемы? Разве он и без того не доказал свою огромную силу, дотянув матч со мной — не с кем-нибудь, а со мной! — до тридцати партий?

Я бы первый стал восхвалять его мастерство, его незаурядную выдержку. Я даже попытался бы развеять легенды о его авантюризме за доской, дал бы понять шахматному миру, что его комбинации, не всегда до конца просчитанные, все равно обогащают игру... Я бы... Да что говорить — я умею быть благодарным за честную борьбу. Но только за честную!

А такие фокусы я этому выскочке никогда не прощу. Сразу же после партии составлю протест, и федерация мгновенно проверит его капсулу. И тогда его ждет пожизненный позор, а меня — слава, которая неизмеримо выше славы обычного чемпиона, даже трехкратного. Ведь я одержу победу в условиях борьбы с мощнейшим суггестивным генератором, способным пробить защиту даже сверхэкранированных игровых капсул! Я думаю, Глеба ждет еще и настоящее уголовное преследование — такие трюки опасны не только для спорта, но и для всей нашей жизни. Туда ему и дорога...

Плохо лишь одно — вероятно, после всей этой склоки с собственными фигурами я утомился и как-то не вижу реального выигрыша. Но в чем я уверен точно — это в гибельности того якобы этюдного пути к ничьей, который предлагают мне кони. Скорее всего, это последний капкан на пути к моей победе. Меня пытаются убедить, что именно черным следует уползать на ничью. Смешно...

Что подсказывает логика? Логика подсказывает, что надо немного выждать и прийти в себя. Позиция все еще довольно спокойна, только вот время поджимает. Тем более уместно выждать и сократить цейтнот.

Кстати, мой цейтнот тоже дьявольские козни этого Глеба. Я забыл, когда попадал в такую жесткую временную терку в последний раз, видимо, лет пять назад... Должно быть, этот тип нашел способ воздействия на мои часы, если не на время в целом. Он ведь когда-то занимался чем-то в этом роде. Вот уж не подумал бы, что занятия абстрактной проблемой времени способны дать такой конкретный эффект в нашей партии...

Но ничего, пусть игра затянется на несколько десятков ходов, пусть я сожгу лишние граммы нервных клеток, пусть! Ты, дружочек, за все у меня ответишь. Я тебя голенького выставлю у позорного столба, я тебе покажу цирковые фокусы, я тебе...

15

...даже на те события, которые давным-давно истекли... Давным-давно истекли, но это только кажется, события, вроде бы безвозвратно канувшие в прошлое, текут перед нами, а главное — в нас... И они опять-таки зависят от наших проектов, мы видим их сквозь линзу будущего, и они живут, меняясь вместе с этой линзой.

И конечно, логика не останется безразличной к проекциям будущего, она тоже преломляется в этой линзе, тоже оказывается переменным правилом нашей игры. Логика в цейтноте, который навязывает нам прогресс, который мы сами себе навязываем, все сильней уплотняя время, — совсем иная, совсем не та, что мерещилась нам, когда время выглядело гладкой стрелой без петель, изгибов и деформаций...

Здесь ты и поскользнулся, бедняга Ант, поскользнулся неотвратимо, ибо твои фигуры слишком логичны и не понимают пока чисто человеческой подозрительности. А возможность бунта, возможность принять решение вопреки твоей воле, воле случайно забарахлившей логической подсистемы, такая возможность для них пока исключена.

Она, как я слышал, появится в следующем поколении — там бы ты легко выиграл эту партию, поскольку твои фигуры простым голосованием заблокировали бы твое решение. Ты перебесился бы от того, что какие-то автоматы приписывают тебе небольшое умопомрачение, однако заработал бы свое законное очко.

Но весь фокус в том, что это новое поколение, учитывающее даже нашу подозрительность, умеющее противостоять такому тонкому оружию, как недоверие, не нуждается в нас как в игроках!

Поэтому я и был уверен, что эта партия завершит мои официальные выступления. Гипершахматы утыкаются в некий предел, за которым наше участие в игре — не более чем формальность. Нельзя играть равными тебе по интеллекту, как обычными деревянными фигурками, нельзя оперировать их судьбами без их активного участия в игре, реального участия с правом решающего голоса, с правом неповиновения решениям, принятым кем бы то ни было в состоянии избыточной подозрительности и недоверия. Нельзя, иначе прелестный миф об Игроке-Творце опрокинется на нас, станет нашим мифом, обеспечивающим якобы исконную привилегию на руководство, — станет ловушкой в цейтноте. И я думаю, тогда, к какому-нибудь семнадцатому поколению, пойдет настоящая забава — интеллектронные фигуры станут играть нами, слегка модифицируя миф собственного изобретения, начнут играть так, что мы и не заметим этого и будем с прежней самоуверенностью полагать, что игроки — мы, и творцы — тоже мы...

Поэтому, Ант, прости меня, если сможешь, а еще лучше — постарайся понять. Мне позарез нужна была победа в этом матче, и я не мог допустить тридцатой рядовой ничьей, которую опять обеспечили бы комплекты белых и черных с абсолютно равными логическими потенциями. Мне нужна была эта победа даже сквозь жуткую усталость, сквозь желание бросить эти бессмысленные игры ко всем чертям, бросить и занырнуть в болото усредненности. Мне нужно хоть на мгновение завладеть твоим, Ант, — по праву твоим! — титулом, чтобы сделать конец гипершахмат очевидным для всех.

Гипершахматы не погибнут, отнюдь нет. Они породят новые игры, но они не должны стать игрой, возрождающей плантаторские традиции. Пусть приходят шестнадцатое и прочие поколения интеллектроники, но не ради игры в них, а ради партнерства по большому счету, равноправного партнерства двух цивилизаций, тесно сплетенных взаимотворением, двух цивилизаций, которым вполне, хватит пространства на этой планете и в общем космосе, а главное — времени, того, которого всегда не хватает для разгадки его странной петлеобразной природы... Которого всегда не хватает...

Минск, 1984

Предыдущая глава содержание Следующая глава


© Александр Потупа (Alexander Potupa) Таймкипер, или Горький глоток будущего 10 (Timekeeper, or Bitter Gulp of Future 10)

© Александр Потупа

Таймкипер, или Горький глоток будущего (Timekeeper, or Bitter Gulp of Future) . Парус № 7, 1988; Фантакрим-Мега № 1, 1990; «Нечто невообразимое». Эридан, Минск, 1992

ТАЙМКИПЕР,

ИЛИ ГОРЬКИЙ ГЛОТОК БУДУЩЕГО

Но я посулами по горло сыт.

Пророк и лжепророк, чего он хочет?

А вдруг он снова голову морочит?

А вдруг он снова правду говорит?

Франческо Петрарка

1

Откровенно говоря, я оказался в положении странном и даже двусмысленном — кому пристало писать рецензию на рецензию? Удел взбесившихся начинающих авторов, скажете вы, и будете правы — нет еще вакцины против укушенного самолюбия. Но в данном случае приходится рецензировать небольшой рассказ, который написан в форме развернутой рецензии на некий воображаемый роман. Артур Пен публикует рассказ “Таймкипер, или...”, и несколько месяцев спустя это произведение внезапно становится бестселлером, притчей во языцех, общеупотребительной метафорой и мишенью для черт знает каких нападок.

Почему?

Перед нами всего-навсего рецензия на фантастический роман “Таймкипер” некоего Арта Прозорова — воображаемый роман воображаемого писателя. Прием, использованный Пеном, не нов. Стоит вспомнить “Идеальный вакуум” Станислава Лема, где все вещи сделаны в виде рецензий или докладов, и таким образом изложена масса любопытнейших идей. Можно вспомнить и Борхеса, и многих других. Манера прятаться за чужое авторство — довольно древняя традиция. Сколько “рукописей, найденных в Сарагосе” (а также в бутылке, в номере гостиницы, в архиве дедушки), удалось перечитать со времен изобретения книгопечатания...

Конечно, такая форма непроста для восприятия — очень уж своеобразно взаимодействуют автор и его герои, но кого в наши дни удивишь сложностью художественных проекций? И кого обвинишь в переусложнениях, не рискуя впасть в откровенную рептильность?

Поэтому углубимся в суть дела, и, как бы странно ни выглядела проекция, сотворенная Пеном, попробуем провести кое-какую реконструкцию исходного романа.

2

Насколько я понял, “Таймкипер” вводит нас в мир не столь уж отдаленного будущего. Перед нами конец XXI или начало XXII века. Мы попадаем в эпоху, где все производство ведется машинами или, точнее, разумными (пожалуй, сверхразумными!) элементами техносферы. Интеллектроны — так Пен называет универсальные блоки управления — умеют и делают все. Они контролируют добычу полезных ископаемых и энергии, работу интегрированных технологических систем, транспорта и связи. Интеллектроны обладают колоссальным быстродействием, что-то около квинтиллиона операций в секунду, и чудовищно емкой коллективизированной памятью.

Жилище человека стало какой-то разумной капсулой. Персональный интеллектрон выполнит едва ли не любой ваш заказ. Он поможет выбрать и даже изготовить новейший унимобиль (по терминологии Пена, это универсальное транспортное средство для перемещения в трех средах). Он способен приготовить блюдо по рецепту повара древнекитайского императора. Он может погрузить вас в самую невероятную фантпрограмму, может практически мгновенно доставить и систематизировать любую существующую на планете информацию, обучить вас самым экзотическим премудростям — от талмуда до физики планкеонного синтеза.

Все это хорошо, но главное впереди.

Интеллектроны работают по собственным, постоянно усложняющимся программам. Они управляют не только производством сырья и вещей, энергии и пищи, но и производством идей. Так называемые эвроматы (творческие подсистемы интеллектронных сетей) успешно решают оригинальные задачи — от частных технологических разработок до создания космологических моделей, от алгоритмов смены запахов в вашем доме до генерации ветвящихся фантпрограмм, своеобразного синтетического искусства этой эпохи. Информация с постоянно улучшающихся техносенсорных систем планеты (электромагнитных, гравитационных, молекулярных и прочих анализаторов) непрерывно перерабатывается эвроматами во все более совершенные и экономичные модели реальности, а эвроматы, в свою очередь, непрерывно совершенствуются. В результате, невообразимыми темпами нарастает поток новых знаний, поток открытий и изобретений, которые предельно быстро внедряются в практику.

На первый взгляд мир “Таймкипера” — нехитрый вариант техницизированного рая. Но не забудьте, что всякая контора с вывеской “Рай” заведомо не соответствует своему названию — можете смело считать ее очередной выдумкой талантливого рекламного агента. И не ошибетесь.

3

Пен сразу дает почувствовать, что воображаемый автор “Таймкипера” — отнюдь не технофанат. В тщательно обрисованном им мире вполне хватает проблем.

Приятно узнать, что человечество в “Таймкипере” успешно преодолело многие пороги эволюции, прежде всего военный и экологический. Создана планетарная хозяйственная система, весьма эффективная благодаря повсеместному внедрению роботов и безотходного производства, благодаря многоуровневой оптимизации в сферах распределения, потребления и воспроизводства. В дело идет едва ли не каждая молекула. Голод и бездомность превратились в расплывчатые тени безобразно неразумного прошлого.

Сельского хозяйства в традиционном смысле практически нет, любой продукт с заданными вкусовыми качествами синтезируется на огромных биопищевых комбинатах из растений и микроорганизмов. Сеть мощных и надежных термоядерных станций с избытком покрывает энергетические потребности. Интенсивно осваивается пространство Солнечной системы. Вот-вот войдут в строй новые, так называемые космологические реакторы, работающие в режиме синтеза элементарных частиц, то есть в условиях, воспроизводящих состояние ранней дозвездной Вселенной, и это откроет дорогу дальним экспедициям галактического масштаба.

Но за материализацию сказки пришлось недешево заплатить.

За несколько десятилетий до описываемых событий — вероятно, еще в начале XXI века — на планету надвинулась своеобразная информационная катастрофа. Пен (или, если угодно, Арт Прозоров!) имеет в виду веками нарастающее засорение интеллектуальной среды, ноосферы, которое приняло взрывообразный характер в XX веке с его неконтролируемым производством и потреблением информации, с его упором на рекламу любой ценой — от минутного телеролика о “чудесном” стиральном порошке до многолетних широковещательных политических кампаний. Реклама, считает воображаемый Прозоров (и, разумеется, вполне реальный Пен), была неплохим двигателем прогресса — в той степени, в какой обеспечивала широкие круги населения сведениями о новинках, будь то оригинальный автомобиль или свежая социологическая идея. Но постепенно специалисты по рекламе стали все больше увлекаться ее экономическими аспектами — в прямом и переносном смысле. Почти неприкрытая рекламная ложь обеспечивала фантастическую сверхприбыль от реализации вещей и идей.

Пен даже приводит воображаемую статистику, связанную с уровнем использования заведомо недоброкачественной информации и тривиально графоманских дублей. Выясняется, что мы жили, видя истинное положение дел лишь на полпроцента... Эффектно и даже бьет по нервам! Нетрудно догадаться, сколь многого лишено существо с полупроцентным зрением.

Эта цифра хоть и взята с потолка, однако заставляет задуматься, как и всякий мастерский гротеск.

Примерно так же относится к ней и сам Пен, порицающий Прозорова за излишнюю горячность. Но автор вполне прав, считает Пен, когда удивляется тому, что мы вообще выжили, выжили, несмотря на то, что покупали шампунь, который в принципе не мог обладать рекламируемыми свойствами, голосовали за всеплощадно расхваливаемых политиков, чьи познания и способности не позволяли руководить даже мелким предприятием, читали и на все голоса обсуждали “выдвинутые” романы и поэмы, не имеющие никакого отношения к настоящей литературе...

Разумеется, в данных оценках Пен не столь уж оригинален. Засорение ноосферы давно уже служит предметом разнообразных дискуссий. Но голос Пена приятно услышать в этом хоре. Иногда именно талантливый солист доносит до нас смысл общеизвестной песни...

Но вернемся к сути конфликтов “Таймкипера”.

Интенсивное накопление информационных отходов приводит к заметной деградации культуры. Среди культуроидов распространяются своеобразные наследственные болезни, пандемии очередных мод грозят разрушить основы цивилизации. Пен цитирует Прозорова: “Мы захлебываемся смогом своей лжи!”

Катастрофа предотвращается лишь в связи с передачей эстафеты интеллектронам. Машинам вроде бы незачем врать. Они как бы создают систему мощных очистных сооружений, фильтруют информационный массив в планетарном масштабе. Интеллектроны способны дать оценку УД — уровня достоверности любого сообщения. В мире “Таймкипера” никто не запретит рекламировать ваши мемуары о личных встречах с Данте или с инопланетянами, никто не откажет вам в рекламе средства для сохранения вечной молодости, но в обоих случаях ваши сообщения будут сопровождаться нулем УД. Вы можете обещать наступление рая земного через двадцать лет или через двадцать минут, можете, пользуясь самыми нелепыми выдумками, доказывать свое безусловное превосходство над окружающими в умственном или сексуальном плане, но конец всему кладет обязательная оценка УД. Все сообщения с нулевым или очень близким к нулю уровнем достоверности расцениваются как развлекательные номера. Установлены даже призы имени Мюнхгаузена — планетарный, региональные, окружные и так далее...

В общем, в мире “Таймкипера” культура стала заметно прозрачней — еще бы не стать, когда враки прямо называются враками, а плагиат в любой форме — плагиатом... Но отфильтрованная и вполне правдивая информация, генерируемая эвроматами, стала потихоньку затапливать планету. Надвигающаяся информкатастрофа приняла иной облик — объем новой информации и темп ее переработки просто вышли за рамки человеческих возможностей.

И тут в романе Прозорова начинает звучать мотив тоски по чему-то, навеки утраченному. Вообще говоря, “Таймкипер” — сугубо ностальгический роман, и в этом мы вынуждены целиком довериться Артуру Пену.

4

И, вправду, возникает вопрос: что, собственно, делать человеку в насквозь интеллектронном мире “Таймкипера”?

Мало того, что у человека из прозоровского (или пеновского?) будущего отобран черновой рутинный труд — это, как говорится, слава Богу, — но у него, в сущности, отобран и труд творческий. Эвроматы значительно лучше человека “работают” в науке и искусстве, лучше проектируют станки и унимобили, лучше следят за оптимизацией биосферы и собственным ускоренным развитием. А главное, принимают в единицу времени гораздо большее количество гораздо более обоснованных решений.

Так что же? Бродить по зеленому раю и пощипывать струны арфы, лелея возвышенные мысли? Выдвигать самые невероятные проекты? Кстати, о проектах — это, пожалуйста, сколько угодно. Каждый человек, распаленный легко доступной информацией и игрой собственного воображения, может предложить интеллектрону любой бред. Интеллектрон честно сделает из этого бреда нечто предельно близкое к реальности, вышелушит оттуда малейшие крупицы здравого смысла и любезно изложит человеку основные причины, по коим исходный проект не может быть реализован в ближайшие сто лет. Если человек станет капризничать, домашний волшебник синтезирует для него превосходную фантпрограмму — сиди себе на здоровье в том смешном мире, который ты сам придумал. Владей, например, целым квазаром или переживай события своей нелепой, так и не написанной повести. Подлинность ощущений гарантирована, а заодно тебе деликатно внушается мысль о неполноценности твоей задумки... И впрямь — что знает человек о квазарах по сравнению с эвроматом? Разве может он создать хотя бы не слишком примитивную пародию на произведение искусства, творимого путем сложнейшего интеллектронного синтеза?

Похоже, человеку не оставляют даже простенькой роли вечно обнадеженного прожектера. Его творческие заявки аккуратно рассматриваются, но они обречены на отказ, заранее обречены — вот что страшно. Но, пожалуй, самое страшное в ином — человек, в общем-то, понимает, что создал систему, в которой он обречен на второстепенность. Он делает вид, что именно ему принадлежит решающее слово в определении перспектив планетарной эволюции, — актерствует, хотя и с явно убывающим энтузиазмом. Он чувствует, сто ни объем знаний, ни скорость мышления не позволяют ему конкурировать с интеллектронными комплексами. Его идеи не идут в ход вовсе не из-за предвзятости или особого коварства интеллектроники, а по объективнейшей причине безнадежной примитивности самих идей.

Основные силы и средства идут на развитие интеллектронов, именно они перехватывают эстафету земной цивилизации, определяют стратегию преобразования планетарной биосферы и расширения космической ойкумены. Фокус в том, что именно они, некогда примитивные вычислительные машины, руководят жизнью биосферы, включая сюда и человека, своего создателя. Земля превращается в огромный открытый зоопарк (хомопарк, по терминологии Пена), где люди содержатся в довольстве, лишенные изнурительных забот о хлебе насущном. Интеллектроны без особого напряжения (и раздражения!) снабжают их качественной пищей, культурными программами, обеспечивают вполне комфортабельным жильем и транспортом — чего же еще?

Можно сказать и так — человек добился своего.. Сначала он создавал хитроумные усилители мышц и органов чувств. Теперь он сотворил ментальные усилители — мощные интеллектронные мозги, вынесенные по отношению к нему как бы во внешнюю среду на некие обособленные молекулярные структуры. И стоит ли удивляться, что, усилившись до предела, человек оказался вице-хозяином Земли (хотел сказать: вице-царем природы, но испугался уймы прицокиваний, словно от удовольствия...). И перед ним замаячил пренеприятный вопрос: а не сочтут ли интеллектроны — через год или пару столетий, — не сочтут ли они, что многомиллиардная популяция хомо сапиенс — экологическое излишество, дурно влияющее на темпы прогресса?

Неужели очередная антиутопия?

Но Артур Пен достаточно опытен, чтобы понимать простую вещь — в ответ на всякую прогностическую неизбежность у нас принято предлагать как минимум десяток удобных обходных путей. На всякое — пусть и архиглубокое — предчувствие фантаста наш мир насылает легион трезво мыслящих реалистов, и игра всегда идет в одни ворота. Сборная реалистов с удовольствием считает забитые ими голы и только много позже обнаруживает, что били действительно в одни, причем именно в свои ворота...

5

Концентрированная подача фона, на котором развертывается действие “Таймкипера”, не слишком приятна, словно с живой плоти романа сдирается кожа в виде краткого научно-популярного очерка. Утешимся тем, что роман все-таки воображаемый, чего, конечно, не скажешь о содранной коже.

Лично на меня фон произвел сильное впечатление, ибо ситуация интеллектронной гегемонии не кажется мне ни слишком нереальной, ни слишком отдаленной. А один из персонажей Прозоровского романа высказывается еще жестче, считая создавшееся положение вполне естественным.

Человечество, полагает он, уже давно начало выводить мозг в окружающую среду. Первые попытки такого рода — стандартные орудия труда и могильники как опредмеченные носители определенных идей, если угодно, овеществленная внешняя память, кодовым ключом к которой служило ритуальное действо. Позже возникли наскальная живопись и письменность, выступавшие одновременно и как средства общения, — это уже несомненные элементы внешней памяти. Далее разрабатывались все более емкие и экономичные коды, появились механические, электрические и оптические преобразователи, способные более или менее автономно функционировать на основе этих кодов. Наконец, были созданы интеллектроны, функционирующие, в сущности, эффективней человеческого мозга и по праву претендующие на свое место под солнцем.

Противопоставление человека и интеллектронно-роботной системы и куча связанных с этим конфликтов основаны на примитивной ошибке, утверждает он, попросту — на переоценке роли индивида. Человек ни в биологическом, ни в культурном отношении не является автономной единицей человечества. Таковая единица — социальный организм, способный к самовоспроизводству, к сохранению и развитию созданных им культурных структур. Это видно на примере древнего охотничьего племени, это отчетливо проявляется и в более сложных обществах. Человек всегда познавал мир, эксплуатируя “внешний мозг”, прежде всего — мозги своих ближних, разнообразных специалистов и специализированных коллективов, которые, кстати, в том или ином смысле обычно доминировали в обществе. Если в силу ряда причин самым эффективным “внешним мозгом” оказались интеллектроны, если они стали играть ведущие роли в социальных организмах именно в силу своей эффективности, то какого черта мы недовольны?

6

Именно так: “...какого черта мы недовольны?”

Изложенные рассуждения принадлежат главному герою воображаемого романа — некоему Таймкиперу, шефу Музея Времени. Таймкипер — прозвище (разумеется, не имя!), вероятно, что-то вроде иронической “взрослой дразнилки”, ибо кого всерьез назовешь Хранителем (или даже Хозяином) Времени.

В Прозоровском мире все желающие могут состоять на службе — в должности смотрителя чего-нибудь или даже наладчика интеллектроники, но никому не приходится перерабатывать, а по нынешним меркам, пожалуй, и вообще работать... Такова и деятельность Таймкипера. Он имеет свободный доступ к архивам Музея, к новейшим экспериментальным установкам, но по-настоящему за состоянием этого любопытнейшего учреждения следят лучшие интеллектроны планеты, и, разумеется, все текущее обслуживание полностью автоматизировано.

Музей Времени — это крупнейший исследовательский комплекс, занимающийся историей и прогностикой. Любой человек может погрузиться здесь в интересующее его время, и выбранная эпоха синтезируется в фантпрограмму на основе новейших данных. Воздействие на все органы чувств и непосредственно на некоторые центры мозга создает полнейшую иллюзию присутствия в том или ином завтра или вчера.

Кроме того, хроновизионные эвроматы умеют синтезировать весьма убедительные варианты истории, разыгрывать модели будущего, которое мы имели бы, скажем, в результате победы Наполеона под Ватерлоо или поражения Карла Мартелла под Пуатье. Надо полагать, человек, окунувшийся в вариантную историю, начинает воспринимать настоящее — реальное настоящее! — как один из элементов обширнейшего спектра миров, которые вполне могли бы существовать при несколько иных стечениях обстоятельств. Многовариантно воспринимается теперь и будущее. Предопределенные пути человечества, которые однозначно пытались вычерчивать когорты пророчески настроенных утопистов, и антиутопистов, теряют смысл. И прогноз развития цивилизации становится не предвидением чего-то неизбежного, а своеобразным программированием будущего, проблемой осознанного и активного выбора среди многих возможностей. Во всем этом кроется новый, более высокий уровень понимания реальности, уровень, вряд ли полностью доступный нашему современному восприятию.

Именно в такой обстановке непрерывных и внешне бессмысленных блужданий по разным временам и мирам и живет Таймкипер. Живет, почти не покидая Музея, живет одиноко, ибо его более разумные сограждане предпочитают заказывать программы Музея, не выходя из дому — по индиканалу.

Вообще-то блуждания по иным вариантам реальности не вполне безопасны. Далекие вариантные рывки испытывают психику человека на разрыв. Можно как бы застрять в фантпрограмме, нарушив связи с реальным миром, попросту говоря, сойти с ума. Поэтому во всех индиканалах соблюдается жесткое ограничение на дальность варианта, допускаются лишь достаточно безопасные (так называемые субреальные) путешествия и иные миры прошлого и будущего. Лишь это гарантирует восстановление нормального мировосприятия после выхода из программы. Но в самом Музее уйти от контроля не так уж трудно, и этим постоянно пользуется Таймкипер.

Прозоров дает понять, что увлечение вариантными путешествиями сродни наркомании, и в этом смысле Хранитель Времени — законченный наркофант. Сильная психика спасает его пока от полного распада, но из каждого очередного погружения в иные миры он возвращается все более разбитым и опустошенным.

Странный и весьма неприятный тип, этот шеф Музея Времени, растерявший некогда хорошую семью, пренебрегающий общественными связями. Он зло высмеивает энтузиастов, которые призывают его поддерживать движение по расширению рациона питания людей за счет некоторых натуральных продуктов. Он буквально сморкается в поднесенную ему на подпись петицию. “Если б с этой вашей колбасой из натуральной дичины да скоротать вечерок в баре XX века, — заявляет он, — я бы, конечно, выступил. Я бы зубами перегрыз всю проклятую интеллектронику ради колбасы...”

Таймкипер откровенно юродствует, а к нему идут, обижаются, но идут — все-таки он рекордсмен по пребыванию в иных вариантах истории, и магический ореол выдающейся личности окружает его. Но обращаются все реже,

поскольку он все сильнее погружается в вариантные блуждания, еще более дальние и опасные.

Были случаи, когда Таймкипера спасало только своевременное вмешательство психореанимационных эвроматов. Его многократно и деликатно предупреждали, его мозг подвергали глубокому зондированию, чтобы погасить очаг опасного поведения или хотя бы выяснить цель, с которой Хранитель Времени покушается на свое здоровье, подавая дурной пример окружающим. Но все безуспешно.

По нынешним временам, ему не то что не доверили бы должность планетарного масштаба, но и непременно загнали бы на принудительное лечение. Однако мир Таймкипера слишком уверен в себе, слишком защищен сверхскоростными блокировочными реакциями интеллектроники, чтобы бояться какого-то одиночки. Более того, подчеркивает Пен, этой разумной системе даже интересно изучать человеческое поведение в экстремальных условиях, уточнять резервы психики, загнанной на грань помешательства.

Но не будем забывать, что айсберг демонстрирует над поверхностью воды десятую долю своего объема. Главное в Таймкипере — «подводная часть», и она становится видна лишь постепенно, она начинает как бы просвечивать сквозь мутные слои естественного отторжения, которые испытываем мы относительно каждого, систематически и намеренно преступающего грань субреальности.

7

Лишь к концу романа, утверждает Пен, начинаешь понимать, что Таймкипер, истинный и кажущийся, — совершенно разные люди, что несчастный наркофант, балансирующий на грани социальной изоляции и обычного помешательства, — личность в высшей степени незаурядная. Он играет какую-то сложную роль, непонятную для окружающих, и, пожалуй, не вполне ясную для него самого. Но у Хранителя Времени есть цель, и именно эта цель наполняет смыслом его внешне безалаберную жизнь.

Дело в том, что Таймкипер ищет Ошибку. Ошибку, совершив которую, люди стали шаг за шагом отступать на вторые роли.

Он очень быстро нащупал критический момент, когда решалась судьба исследований по преобразованию мозга, когда была предложена инженерно-генетическая программа создания особой надкорочной области — гиперкортекса. В рамках этой программы человек должен был обрести качества, выходящие за границы качеств обычного разума. Кое-что было неплохо спрогнозировано с помощью первых поколений интеллектронов. Выяснилось, например, что новый вид человека (его называли суперсапом, гиперменталом — по-всякому...) сможет выдержать серьезную конкуренцию с эвроматами в смысле выработки моделей и принятия решений. Но, конечно, целостная картина гиперментальной эволюции была слишком сложна для панорамного прогноза, и серьезные опасения оставались.

Десять миллиардов человек не переделаешь по мановению волшебной палочки, утверждали тогда умнейшие из умных. На реконструкцию всего человечества уйдут века, и в этой глобальной операции сгорят многие поколения. На людей обрушится невиданный комплекс неполноценности. Человек сегодняшний почувствует свою катастрофическую умственную малость перед человеком завтрашним, увидит себя лишь рядовым звеном уходящей в неведомые выси эволюции. Мудрые пророки особенно упирали на то, что первые же поколения суперсапов, дорвавшись до программы хомореконструкции, перекрутят ее по-своему, вероятней всего, совершенно непонятным для обычных людей образом. В итоге на верхнем этаже планетарной биосферы возникнет быстро расширяющийся видовой спектр, и не ясно, удастся ли найти принципы равновесия в отношениях людей с колоссальным ментальным перепадом. Так почему бы, вопрошали пророки, не пожить нам просто и спокойно, пользуясь благами, которые несет ускоренное развитие интеллектроники? Стоит ли делить эти блага с непредсказуемыми творениями нашей фантазии?

В бой вступили ведущие специалисты по эвросистемам. Стоит ли загонять огромные средства в усиление индивидуального мозга, которому все равно не угнаться за темпами развития интеллектроники, спрашивали они. Когда-нибудь потом, в далеком и, безусловно, светлом будущем, когда мы уверенно освоим пространства межзвездных масштабов, можно будет и поэкспериментировать — создать на одной из планет какие-то популяции гиперменталов и посмотреть, что из этого выйдет...

Так вот, трагедия Таймкипера заключалась именно в том, что он не знал — Ошибка это или Великое Прозрение. Его интуиции, его жалкой человеческой интуиции стало неуютно в великолепно слаженном интеллектронном мире, и он начал прорываться в иные варианты истории — в те, где умнейшие из умных не взяли верх

над кучкой отчаявшихся инженеров-генетиков, где удалось создать суперсапа, и это пустило цивилизацию по принципиально иному пути.

Трагедия Таймкипера усиливалась тем, что он не имел никаких гарантий относительно точности вариантов, которые он разыгрывал в своих фантпрограммах. Он вовсе не был уверен, что интеллектроны Музея не затеяли с ним какую-то дурацкую игру. Потому что прогноз, связанный с программой хомореконструкции, во всех вариантах получается мрачноватым и безрадостным. Таймкипер был близок к сумасшествию, когда представлял себе, что интеллектроны издеваются над ним так же, как он издевался над делегацией почтенных сопланетников, боровшихся за натуральную колбасу. И тогда он бился лбом о, казалось бы, безвыходную клетку времени и бросался в отчаянные приключения, насыщая свои фантпрограммы черт знает чем — такой мерзостью, на фоне которой меркли пресловутые ужасы XX века...

8

И все-таки Таймкипер первым проник в суть наступающей эпохи. Он понял, что начиная с какого-то момента планетарная интеллектроника обрела собственные цели. И этими целями окрасилась выдаваемая информация, в объективность и беспристрастность которой люди верили, как некогда в Бога, даже сильней. Ибо глубже всего мы способны уверовать в то, что не является предметом веры, что преподносится как сухая и строго выводимая научная истина. Модулированный танец световых импульсов и вещание интеллектронных речевых синтезаторов заводят куда дальше, чем шаманская пляска или окутанный органным облаком латинский речитатив.

Мудрецы, насмерть сражавшиеся с программой хомореконструкции, как-то не обратили внимания, что против их прогнозов не выдвигалось ни одного аргумента, подтвержденного детальным проигрыванием на интеллектронике последних поколений. Наука, базирующаяся на результатах интеллектронной обработки, была почти стопроцентно на их стороне, и это настолько льстило самолюбию, что в его бескислородной среде мгновенно гасли искорки настороженности. Мудрейшие из мудрых так и не осознали, что доверяют свою судьбу конкурирующей цивилизации, отнюдь не озлобленной на людей, но просто принципиально иной в своей организации, своих носителях, своих целях. Тонко разыгранный бунт того, что казалось подручными вычислительными средствами, приводит Таймкипера в почти невменяемое состояние. И он мечется по залам Музея, переполненный своим открытием. За этим занятием его и застает комиссия, пришедшая проверить работу важного учреждения. Забавно, что проверочные комиссии перешли по наследству в эту, в сущности, безработную эпоху...

В момент высокого посещения Таймкипер вдруг осознает — прав был один из философов-неудачников переломного периода, некто Урсул Гоу, тщательно преданный анафеме и должным образом забытый. Главная книга Гоу “Наука как миф” вызвала в свое время бурю негодования — сначала не столько за взрывные общие тезисы, сколько за открытую поддержку программ хомореконструкции. Но позже ему припомнили каждое слово.

Еще бы! Ведь Гоу утверждал, что религии соответствует мышление, танцующее от печки прошлого, науке — от настоящего, но ни та, ни другая система мышления непригодна для стратегического прогноза. Религия опрокидывала на будущее идеализированные исторические конструкции, призывая проникнуть как можно глубже в изначальный, и, безусловно, великолепный замысел Творца. На смену ей явилась крайне самонадеянная наука, объявившая образцом день сегодняшний, расщепившая прошлое на отдельные звенья эволюции, на некую последовательность настоящих. Отсюда берет начало идея предвычисленного (так сказать, научно обоснованного!) прогресса. Но это бред, настаивал Гоу, что таким путем можно построить достаточно достоверную картину будущего, можно высветить всю стрелу прогресса — от галечных орудий до покорения далеких галактик. Это не просто бред, поигрывал Гоу своим любимым словечком, это опаснейший из всех возможных бредов, ибо сама наука показывает, что более сложные системы не моделируются более простыми. Поэтому прогрессивное будущее нельзя представить панорамой чисто научных экстраполяции. Пора, наконец, понять, что, натужно прорываясь в будущее на хребте науки, мы незаметно сделаем прогностические средства сложнее нас самих, и в результате будущее окажется за ними, а не за нами. Надо отбросить миф о предвычисленности нашего пути — только шаги учат ходить, и только активное конструирование гиперментального человека позволит нам начать реальную разведку далекого будущего. Мы выйдем на новый автоэволюционный уровень мышления, ориентированный не на общепринятые образцы прошлого и настоящего, а на варианты будущего. Но между будущим и нами не должны стоять слишком сильные интеллектронные посредники, ибо всякий посредник, развивающийся в режиме наибольшего благоприятствования, со временем обходит клиента. Таков открытый мною принцип медиаторного опережения, вещал Гоу, и если мы не хотим превратиться в биологический довесок к интеллектронной цивилизации, нам надо немедленно приступать к собственным преобразованиям...

И вот в самый неподходящий момент — перед лицом комиссии — Таймкипера осеняет правотой полузабытого Гоу. Вся эта вроде бы ахинея насчет автоэволюционного мышления, идущего на смену научному, вдруг выстраивается перед ним в четкий образ — образ вряд ли поправимой Ошибки. И вместо того, чтобы немедленно ублажить контролеров демонстрацией Музейных чудес, Таймкипер нагло предлагает председателю комиссии назвать Музей именем великого Урсула Гоу. Надо ли пояснять, что комиссия удаляется в полном составе, дабы сочинить ходатайство о помещений допрыгавшегося наркофанта в соответствующую ему умственному состоянию изоляцию...

Так крупно и явно Таймкипер срывается впервые — он сразу понимает, что его ждет, и бросается вдогонку. Он успевает сыграть перед контролерами роль парня-немного-не-в-себе, однако веселого и абсолютно безобидного. Дело кончается выговором и перемирием.

Тут-то и всплывает явный смысл эпиграфа, заимствованного Прозоровым из “Записок сумасшедшего” Льва Толстого: “Я не высказался, потому что боюсь сумасшедшего дома; боюсь, что там мне помешают делать мое сумасшедшее дело”.

Ну а потом Таймкипер ухмыляется вслед умиротворенной комиссии и преспокойно идет к пульту интеллектрона, чтобы разыграть модель будущего с иной вложенной целью. И он медленно погружается в фантпрограмму, превращающую его в суперсапа, способного видеть Вселенную в иных, недоступных нам проекциях.

Здесь, подчеркивает Пен, автор “Таймкипера” проявляет немалое мастерство — читатель так и не может понять, действительно ли последняя глава описывает какую-то особо опасную фантпрограмму, откуда герою нет возврата, или мы попадаем во вполне реальный мир будущего, лишенный интеллектронной доминации, в мир людей, снова перехвативших лидерство, уходящих в гиперментальную эволюцию с ее иными горизонтами и трагедиями иных масштабов. Насколько я понимаю Пена, на этой неопределенной ноте воображаемый роман завершается.

9

Если кому-то захочется воспринять пеновскую сюжетную идею буквально, он сразу обратит внимание, что рецензия далеко не восторженная. Это и понятно — все-таки Прозоров во многом оппозиция своему творцу, точнее, эволюционно иное Я Артура Пена, его эговариация. И словно бы материализовав иной свой вариант в какой-то сложной фантпрограмме, Пен храбро вступает с ним в спор.

Прежде всего, говорит он, стоит обратить внимание на странную логику автора “Таймкипера”. Не очень-то верится, что критики программы хомореконструкции, которых сам Прозоров называет умнейшими из умных, так уж испугались бы трудностей межвидового взаимодействия. Неправдоподобно, чтобы наша цивилизация продвигалась по одной-единственной линии, и все проблемы сводились к выбору между ускоренным развитием интеллектроники и человеческого мозга. Наверняка XXI век привнесет много нового в решение такой сверхзадачи, как контакт с цивилизациями внеземными. Прозоров сам подчеркивает важную роль идей Контакта в переориентации земной технологии и политики, но почему-то не обращает внимания на очевидные последствия соответствующих теоретических разработок (не говоря уж о последствиях приема инопланетного Сигнала или непосредственной встречи с инопланетянами!). Между тем сама мысль о Контакте абсурдна, если мы не рассчитываем на взаимоприемлемые отношения с существами принципиально иного типа — не только по умственным данным, но и по биологической конституции. Я уверен, говорит Пен, что идеи оптимального космического Контакта непременно должны проецироваться на внутричеловеческие отношения, в том числе на отношения обычных людей и гиперменталов, и эти идеи так или иначе составят серьезную основу для общей теории хомореконструкции. Существенный недостаток прозоровской панорамы будущего — именно в нестыковке интеллектронной, контактной и гиперментальной линий эволюции.

Вероятно, Пен прав, но я допустил бы и иную возможность. А вдруг именно отмеченная нестыковка и послужила толчком к возникновению мира “Таймкипера”? Вдруг именно одностороннее увлечение внутриземными проблемами развития интеллектроники и человеческого мозга стало причиной Ошибки, и Прозоров попытался дать нам более или менее зашифрованный урок на тему опасностей, заключенных в излишней интроверсивности целей, в ослаблении интереса к внешним поискам? Боюсь, в этом пункте писатель Арт Прозоров оказался более дальновидной эго-вариацией критика Артура Пена, бунтарем, слегка перехитрившим своего творца...

Соотнося серьезность намерений с сюжетом прозоровского романа, продолжает Пен, нельзя не удивиться явной наивности автора. Неужели мир, знакомый с теорией Гоу — пусть и трижды поруганного, — попался бы в такую элементарную ловушку? Философа можно привязать к позорному столбу и даже возвести на костер, но это не мешает вкушать плоды его размышлений и извлекать из его неприличных выпадов общеполезные уроки. И, надо полагать, идеи медиаторного опережения непременно сыграли бы свою роль, не дожидаясь появления Таймкипера.

Единственное логичное объяснение этому Пен видит в следующем. Прозоровский Урсул Гоу, утверждает он, нереален — это выдумка Таймкипера, в лучшем случае — персонаж одной из вариантных фантпрограмм. Таймкиперу попросту не на кого опереться в своем мире, и он ищет авторитет, способный своим общепризнанным весом или хотя бы сугубо скандальной славой поддержать его собственное открытие. В каждом из нас сидит маленький, слегка замаскированный схоласт, мечтающий о своем Аристотеле...

Комиссия сбегает из Музея вовсе не из неприязни к реальному философу-оппозиционеру, а испугавшись Таймкипера, который бредит каким-то неизвестным мучеником науки. Члены комиссии решили, что шеф Музея попросту застрял в некой фантреальности (где, быть может, и есть какой-то Гоу!), застрял и теперь нуждается в срочной помощи психореаниматоров. Догнав у порога и разыграв перед ними отречение от Гоу, Таймкипер окончательно убеждает их в своей ненормальности... Теперь он обречен, и ему нет иного пути, кроме необратимого соскальзывания в иной вариант будущего, в фантпрограмму, моделирующую царствие гиперменталов...

“Но не слишком ли сильная маскировка? Стоит ли подвергать детективные способности читателя столь напряженным испытаниям?” — вопрошает Пен... Не могу не признаться, что в свое время эти вопросы показались мне парой искренних крокодиловых слез. Право же, Артур Пен, по-отечески заботящийся о перегрузке читателя и прозрачности чей-то фантастики, — это неповторимое зрелище...

10

Не знаю как кому, а мне воображаемый Урсул Гоу нравится меньше реального. Возможно, нашему маленькому внутреннему схоласту свойственно мечтать о своем, Аристотеле и даже активно творить своего Аристотеля... Но симпатия к непризнанным гениям — несомненно, наше врожденное качество, одно из лучших проявлений того, что Пен именует эговариабельностью. Разумеется, трудно предположить, что Гоу или Таймкипер являют собой пророков-спасителей, способных самолично увести человечество на более разумные пути ценой собственного распятия. Но в любом случае хочется верить в реальность тех, кто заставляет нас думать по-новому, — без них мы и вправду лишены будущего...

Лишь в самом конце своей рецензии Пен источает скупую похвалу. Ему понравилась идея медиаторного опережения. Он даже склонен считать, что здесь сокрыт какой-то до сих пор не осознанный и весьма общий принцип эволюции.

Действительно, вспомните, например, историю развития живой материи или хотя бы историю отношений родовой аристократии с коммерческими кругами, и вы поймете, что мысль Прозорова (Таймкипера, Гоу...) об опережающем развитии посредника связана не только с взаимодействием человека и интеллектроники. Чем лучше осуществляются посреднические функции, тем больше оснований для совершенствования посредника. Но чем активней он совершенствуется, тем больше приносит пользы. Такое усиление обратной связью обеспечивает колоссальные эволюционные

рывки — в сущности, революции! — именно для посредника, и со временем он может выйти из-под контроля пользователя и даже поменяться с ним местами.

В конце концов, интеллектронный робот, стоящий между нами и далекими звездами, между нами и станком, выпускающим подшипники, между нами и ядерным энергоблоком, робот, включенный в разветвленную иерархию себе подобных — управляющих, конструирующих, силовых, —-такой робот рано или поздно станет для нас представителем особой цивилизации, с которой мы находимся в тесном и жизненно важном контакте, если угодно — в партнерстве, в определенной степени равноправном. Однако равноправие в такой ситуации — понятие тонкое и непостоянное. До сих пор мы обычно понимали дело так, что всегда будем ведущим звеном подобного контакта, всегда — независимо от темпов эволюции и реально достигнутого уровня сложности. Но разве это не заблуждение, не очевидный антропоцентристский шовинизм?

В общем, идея медиаторного опережения нравится Пену, но для ее формулировки хватило бы и небольшого рассказа, полагает он. При чем тут роман? Лишь она, эта идея, и сохранит “Таймкипер” в истории культуры, смело заверяет нас Пен.

И поневоле думаешь, как несложно быть смелым в самооценке, когда твое Я расщеплено на многие персонажи хитро построенного произведения, когда ты достиг некоего максимума эговариабельности...

11

До сих пор я говорил о вещах сравнительно простых. Не так уж трудно пересказать сюжет несуществующего романа и тем более — идеи реальной рецензии. Гораздо трудней понять, почему этот роман так и не был написан, почему Пен все-таки остановился на лаконичной рецензионной форме.

Говорят так: Пен предчувствовал близкий конец, угадывал его каким-то шестым или десятым чувством, присущим поэтам всех веков. Попросту — он спешил, спешил так, что спрессовал множество интересных идей в небольшом эссе, коего — в должной развертке! — вполне хватило бы на добрую дюжину обычных романов.

Конечно, результат пророчества тяготеет к пророку — это известно со времен Кассандры. Будущее по-своему расплачивается с теми, кто пытается вступить в него раньше других. Оно шлет сигнал опасности, но обычно запоздалый и не более предупредительный, чем гудок налетающего экспресса, уже коснувшегося бампером своей жертвы.

Я не очень-то верю в гипотезу спешки и мистику предчувствия конца. Артур Пен вел на редкость размеренную жизнь, и его гибель при попытке отрегулировать персональный компьютер — чистейшая случайность. Глупая случайность. Разумеется, ему, малосведущему в операциях такого рода, вряд ли следовало лезть во включенную схему. Но стоит ли впрыскивать в эту печальную историю порцию мистического тумана, намекая на некую таинственную месть компьютеров за негативное отношение Пена к их далеким потомкам. Это недурственный сюжет для неоготического романа (представьте броский заголовок: “Смерть Артура Пена”), но не предмет серьезных обсуждений. Тем более смешны мелькнувшие кое-где высказывания, дескать, Пен злонамеренно разгласил главную эволюционную тайну киберсистемы, и с ним расправились, как с предателем... Ерунда! Нет ничего ошибочней считать Пена противником развития того, что он называет интеллектроникой. Напротив, Артура Пена следовало бы назвать бардом ее великого будущего. Разве не он оказался некогда в числе первых, кому пришла в голову идея рассматривать компьютеры с автономной сенсомоторикой и энергетикой как формы особой жизни, зародившейся на нашей планете и способной эволюционизировать до сверхсложного уровня? Разве не Пен высмеивал всевозможные жесткие правила робототехники, называя их правилами селекции рабов? Но дело не в отдельных примерах — их много, достаточно много, чтобы будущие интеллектроны позаботились о достойном памятнике Артуру Пену в галерее своих творцов.

Так что главное, о чем хотел поведать нам Пен, вовсе не связано с какой-то тонкой проповедью человеко-машинного антагонизма. Основная метафора его рассказа-рецензии направлена совсем на иное.

12

Обратите внимание вот на что — заветная идея медиаторного опережения развернута Пеном во всей структуре его произведения. Ведь писатель, ученый, вообще творец — это типичный медиатор. Читатель, желающий развлечься на досуге легким детективным романом, зачастую уверен, что романист выступает лишь пассивным посредником между ним и материалами какого-то уголовного дела. Отнюдь! Автор детектива может, напротив, создать довольно стойкое отвращение к преступлениям. Очень часто автор всего лишь полезный человечек, способный доставить утомленному заботами читателю вечерок необременительных умственных развлечений. Но в большинстве случаев более простой системой оказывается читатель, которого увлекают на весьма неожиданные пути. И, разумеется, чем серьезней литература, тем вероятней эффект увлечения.

Урсул Гоу, реальный или воображаемый посредник, увлекает Таймкипера, Таймкипер — Прозорова, более того, Пен умело делает вид, что кое в чем Прозоров увлекает и его самого... Иными словами, все мы — цепочка взаимоувлечений, все мы друг другу творцы и посредники...

Меня не покидает ощущение, что и я увлечен Артуром Пеном на какой-то особый путь, что его явно превосходящая сложность оказала влияние на мои цели. Уже оказала! Ощущения уводят меня еще дальше — не сотворил ли я сам некоего превзошедшего меня посредника?..

Откровенно говоря, принимая заказ на эту рецензию, я замышлял немного поиздеваться над переусложнениями формы, характерными для писателей пеновского типа. И вдруг понял — расхотелось. Как-то не тянет оказаться в положении рептилии, иронизирующей по поводу утонченности приматов.

Но все-таки, при всем своем уважении к идее медиаторного опережения, ловко подставленной автором под лучи читательского внимания, хочу выделить то, что считаю главным достижением Пена. Прогресс достигается ценой нарастающих забот опасностей, ценой нарастающего риска, и нет таких глубин человека, до которых этот прогресс не дотянулся бы. По-моему, именно об этом хотел сказать Артур Пен.

Не столь уж давно риск не выводил нас за границы племенного охотничьего ареала или за угодья земледельческой общины. Постепенно эти границы раздвинулись до имперских масштабов. Теперь мы рискуем в масштабе планетарном и даже космическом, ибо наша цивилизация уже осваивает пространство Солнечной системы, рискуем в масштабе общечеловеческом.

Риск, связанный с попыткой вырваться за рамки собственного вида, очень велик, его попросту не с чем соразмерить в нашей истории, кроме разве что нашего появления на древе земной эволюции. Но есть некая неизбежность в шагах такого рода. Ибо посредник — какой бы распрекрасной вспомогательной техникой он ни казался ныне — из слуги становится конкурентом, и мы, убоявшись своего роста в неизвестность, можем оказаться в положении султана, чья реальная власть ограничена личным гаремом.

Политика освобождения от забот ведет к довольно быстрому освобождению от самой свободы. Вероятно, от соскальзывания в эту яму, глубокую, но замаскированную самыми привлекательными благами, и хочет спасти нас Артур Пен, спасти, угощая отрезвляюще горьким глотком будущего...

Минск, 1984

Предыдущая глава содержание Следующая глава


© Александр Потупа (Alexander Potupa) Эффект красной черты 11 (The Red Line Effect 11)

Эффект красной черты (The Red Line Effect) . «Ловушка в цейтноте». Эридан, Минск, 1990; «Нечто невообразимое». Эридан, Минск, 1992

ЭФФЕКТ КРАСНОЙ ЧЕРТЫ

“С чего это глаза у вас, как блюдца...

глаза, как блюдца?”

На мой вопрос ответил мне прохожий:

“То, что я вижу, не объявишь ложью.

Одни сдаются, а другие бьются...”

Роберт Пени Уоррен

1

Президент энергично потер переносицу — движение, означающее бросок в глубокие и, скорее всего, государственного масштаба размышления, движение, зафиксированное тысячами камер, известное всему цивилизованному миру. Но в глазах его застыла ни для каких камер не предназначенная тоска, и Стив Шедоу, помощник по вопросам внутренней политики, известный более под кличкой Тень Президента, понял, что поток этой тоски вот-вот хлынет из круглых и несчастных глаз мудрого Бобби, хлынет и затопит кабинет, а, пожалуй, и всю столицу.

“Какому идиоту стукнуло в голову назвать его Веселым Старцем, — думал Стив. — Сейчас этот весельчак начнет ныть и стонать, и его нытье на целую неделю испортит мне настроение. Должно быть, я совершил ошибку, подсунув ему это дело перед самыми каникулами. Старец измотался...”

— Я измотался, Стив, — сказал Президент, и тоска долгого рабочего года, всего президентского срока, и, пожалуй, целой семидесятилетней жизни хлынула через стол. — Я измотался до предела. Ты хорошо обо мне думаешь, Стив, но я не хочу никого видеть. Не хочу никаких срочных дел. Я ценю нашего эвропророка, но не собираюсь его выслушивать. Мне не нужны новости — ни хорошие, ни плохие, потому что я не хочу принимать решений. Мне надоели решения... Он может подождать несколько недель. В конце концов...

Стив Шедоу пожал плечами — известный всей президентской команде знак упорства. Потом медленно достал сигарету и закурил, невозмутимо сглатывая поток язвительных и, в общем-то, справедливых жалоб. “Он делает мне выговор как всякий нормальный босс своему бездельнику-адъютанту, не сумевшему отшить лишнего посетителя, — думал Стив. — И он прав. И все-таки он даром тратит слова. Ему придется принять этого яйцеголового...”

— Не злись. Боб, — сказал он вслух, чувствуя, что первая волна президентской тоски схлынула и должна навсегда рассеяться в прохладе этого кабинета и в тающих от адской жары контурах столицы за толстыми стенами. — Не злись. Боб, — как можно спокойней повторил он. — Мне очень жаль, но, боюсь, нам придется уделить нашему общему другу несколько минут.

— Но к чему такая спешка? — уже отступая, хоть и не осознавая этого, спросил Президент. — Если Файтер собирается сообщить о том, что через год я проиграю выборы, он влезет в не слишком подходящий момент. Я не могу срывать эти считанные дни отдыха, не хочу глотать перед каникулами еще одну дозу отрицательных эмоций. Ты меня понимаешь, Стив?

— Вполне, — с неподдельной искренностью ответил Шедоу, ибо он действительно понимал необходимость отдыха и для Президента и для его Тени. — Но, по-моему, Файтер имеет в виду что-то другое. Я думаю, его эвроматы выдали нечто чрезвычайное, иначе он не стал бы соваться

сюда в такую жару.

— Чрезвычайное? — удивился Президент. — Но я не просил его составлять прогноз на следующие выборы. Пока не просил! Слушай, Стив, мы действительно многим обязаны этому Файтеру — его предыдущий прогноз помог мне сесть в это кресло. Уверенность, которую внушили нам его электронные оракулы, сберегла каждому по несколько лет жизни, сберегла кучу миллионов... Но я расплатился с ним сполна — вместо жалкой лаборатории он имеет великолепный Эвроцентр и может творить все, что ему вздумается. Но ему мало этого, он хочет распоряжаться моим временем...

Шедоу опять пожал плечами.

— Не в этом дело. Боб. По-моему, речь идет не о выборах. Файтер ничего не желает мне объяснять — вот в чем фокус. Но кроме прогноза на выборы, есть еще кое-что серьезное. Например, программа Эвро-11... И мне показалось...

— А почему я должен копаться в этой ерунде? — Президент понемногу разогревался, и Шедоу понял, что аудиенция состоится. — Разве Джи-Пай недоволен жизнью в моей команде и не может разобраться в проблемах Файтера?

“Это верно, — думал Шедоу, — я и сам не понимаю, почему Файтер не пошел через помощника по науке. Джон Питер Лонски разобрался бы в деле лучше нас с Бобом, и нам все равно придется прибегать к его консультации. И Файтер может заработать пожизненного врага. Джи-Пай никогда не простит ему попытки идти в обход... Разгадка проста — Файтеру нужно попасть на личный прием, и он правильно рассчитал — сейчас это можно сделать только через меня...”

— Я не думаю. Боб, — сказал он вслух, — не думаю, что Файтер заставит нас вникать в тонкости своих программ, хотя ты знаешь, что Эвро-11 отнесена к разработкам стратегического значения. А вдруг утечка информации?

— Но это, черт побери, по ведомству Сэма, — взвинтился Мудрый Бобби, более всего смахивающий сейчас на затюканного шефа мелкой и постоянно прогорающей фирмы. — Объясни мне, Стив, почему ваш президент должен работать за всю свою администрацию, а?

“Если он заговорит еще и в третьем лице множественного числа, если скажет “...нам, президентам, некогда разбираться в мелочах...”, дела Файтера плохи, ему ни за что не добиться положительной реакции на свои предложения, — мелькнуло у Шедоу. — А вправду, что он там хочет предложить? Или попросить?..”

— Ладно, Стив, я его приму, — с вполне восстановившейся твердостью сказал Президент. — Ровно полчаса, потом меня вызовут по международному каналу. Закажи разговор с Салли, кстати, я узнаю, как она там развлекается. И предупреди Джи-Пая и Сэма, чтобы были на месте, — они могут понадобиться. Ну и, конечно, ознакомительное досье и кофе — немедленно. Через сорок минут можешь вести сюда этого Файтера.

“Потрясающе! — думал Шедоу. — В какую-то минуту он снова стал истинным Мудрым Бобби. Он справедливо занимает свое кресло. Первый актер отечества должен находиться именно здесь...”

— И еще! — с улыбкой выкрикнул Президент в спину уходящему Стиву. — Вызови врачей, потому что я прибью этого Файтера, если он заставит нас нервничать по пустякам. Даю тебе слово, он вылетит отсюда с переломанной челюстью, если станет бубнить о срывах в работе или клянчить дотацию в паршивые полмиллиона...

Вслед Стиву Шедоу выкрикивал фразы уже не Мудрый Бобби, а Веселый Старец, который и вправду был некогда приличным боксером и даже хотел уйти в профессионалы. В те добрые варварские времена, когда удар в голову не карался годичной дисквалификацией и пятитысячным штрафом, когда сокрушенные мозгохранилища вызывали восторженный рев миллионных зрительских аудиторий...

2

Все нормально, думал Стив Шедоу, располагаясь в своем кабинете, все в порядке, и через пару дней мы разбежимся на каникулы. И меня не найдет ни Боб, ни Файтер со своими высокоумными проблемами. Чудно! Я испарюсь из этой жаровни и проведу славную августовскую недельку с Мэри. Какая девочка, и какое прозаическое имя...

А потом — ритуал... Да, потом придется всплыть на поверхность и публично играть роль счастливого отца семейства на кратком и заслуженном отдыхе, откуда его, государственно-незаменимого, в любой момент могут отозвать. Ну и ладно, пусть отзывают, но никто и никакими средствами не вытащит меня из моей недели с Мэри — из укромного уголка, выпавшего в наши ладони, как рождественский подарок среди лета. Неделя юности, прыжок над пропастью шириной в двадцать лет. Становлюсь поэтом...

Итак, несколько минут на все эти поручения. Наука и разведка будут сидеть в засаде. Так! Фэнни уже готовит отличный кофе и сейчас понесет его Бобу. И еще — досье...

Так! И еще — разговор на 14.30. Не поймает Боб свою внучку, она и без его наставлений прекрасно проведет время в Неаполе. Но ему зачтется — весь мир получит повод еще раз осознать, что Бобби прекрасный дед.

Чего, собственно, хочет Файтер от прекрасного деда? Знать бы... если утечка по Эвро-11, это паршиво. Боб вполне может засадить меня здесь на несколько дней для контроля действий Сэма. А Сэма проконтролируешь — держи карман шире! Сэм ударится в страшную панику. Похоже, Эвро-11 — страшная штука. Когда выяснилось, что шимпанзе, родившаяся после генетической операции по десятой программе, фактически выучилась говорить за три месяца, волосы дыбом встали…

После отпуска плюну на все и почитаю материалы по эвроматам. Черт побери Файтера с его открытием! Простенький аттракцион с оракулом для президентских выборов, и на тебе — искусственное усиление интеллекта.

Вот так! Живешь себе, мечтаешь, урываешь неделю для крошки Мэри, покупаешь новый автомобиль, стремишься на Лазурный берег, а рядом какой-то яйцеголовый с вызывающе-рекламной фамилией в принципе меняет ход истории. Одиннадцатая программа — это уже эксперимент на человеке, и глядь — вокруг тебя бегает миллион умников-сверхумников, этих самых суперсапов, или как там их хочет назвать Файтер. Появятся они, и тебе — отставка, не из этой дохлой администрации, а вообще — из жизни. Ты — представитель вида, сходящего на нет, место тебе — в питомнике для хомо сапиенс, а суперсапиенсы будут заботиться о твоем экологическом равновесии...

Похоже, Боб отпустил все тормоза по эвропрограммам. Машины, проектирующие термоядерный реактор или межзвездный корабль, — одно дело. Пусть они умней нас в этих хитрых расчетах и чертежах, умней так умней! Но допускать, чтобы они составляли программу нашей собственной реконструкции, — это уж слишком. Они ж не спеша спроектируют себе новых хозяев...

И если всплывет, что мы начали одиннадцатую программу вопреки всем договорам и переговорам, будет плохо, произойдет адский взрыв, и Бобу светит не новый президентский срок, а миллион проклятий. И мне с милой Мэри, и этому Файтеру с его гениальностью, с его сумасшедшими результатами и всеми возможными премиями...

Простой человек скажет — я и так не понимаю своих детей, а теперь вы предлагаете, чтобы детки держали меня за домашнюю обезьяну... Плевать он хотел, простой человек, на процентное смещение генетических структур, он просто не пожелает лишаться титула. Ему столько-то тысяч лет вбивали в голову, что он — царь природы, носитель особой божественной благодати, а тут какая-то машина с названием, как из паркового аттракциона, бац-бац и начинает улучшать наш жалкий умишко...

С ума сойти, с обычного, никем не улучшенного ума... И вот вопрос — почему не сходят с ума все эти Файтеры? Куда их несет? А может, они давно уже того, и теперь тянут нас за собой?

Нет, меня никто никуда не утянет. По крайней мере, на эту неделю имени Мэри — никто и никуда. А там поглядим.

Надо внушить Бобу, чтоб он хорошенько подумал по поводу Эвро-11. Ведь и его же Салли в свои семнадцать лет будет казаться дура-дурой рядом с конвейерными вундеркиндами. И ее детки — тоже, а они-то совсем не за горами, и я не удивлюсь, если в них окажется половина натуральной итальянской крови...

До чего же все надоело! Пусть этот Файтер сотворит хоть нового Будду, пусть Салли привезет сюда хоть тройню очаровательных итальяшечек...

Осталось четверть часа, и, минут десять я вполне могу отдохнуть. Запрусь и включу фантамат, и гори все огнем. И целых десять минут буду валяться на пляже, на целую вечность ускользну с этой правительственной сковородки...

3

Внезапно Стив Шедоу увидел, а скорее, почувствовал огромную волну, угрожающе надвинувшуюся на него из глубины экрана, точнее — океана, на берегу которого он нежился в шезлонге рядом с очаровательной Мэри. Волна затопила сознание, смыла пляж, шезлонги и тихую музыку, несущуюся издали, куда-то унесла Мэри, и только ощущение ее ладошки сохранилось и связывало разорванные концы жизни, связывало кабинет с мерцающим в полстены экраном объемного изображения и ту, иную, пляжную, невообразимо растянувшуюся и нелепо сгинувшую минуту. С экрана как-то невесело усмехался Президент. — Стив, дружище, я выгоню тебя ко всем чертям. Я против наркомании вообще, а у близких мне людей — в особенности...

Шедоу побледнел и внутренне съежился. В сорок трудно чувствовать себя нашкодившим школьником, в сорок обычно злишься, когда тебя застают по уши погруженным в фантпрограмму, да еще в служебное время. Тем более Президент считался ярым противником этой игрушки. “Зрителю место по эту сторону экрана”, — любил говорить он в не столь уж давнюю пору, когда несколько могучих лидеров индустрии развлечений обрушили на фантаматы жуткие финансовые и контррекламные топоры. Казалось, зрителю больше не суждено стягивать голову фантахупом — заманчивый серебристый обруч проклинался с церковных амвонов и со страниц ежедневных газет. Кричали врачи и полицейские, политики и психологи. Надрывно кричали, однако приходили домой, запирались и тут же ныряли в программу, перекраивая по своему усмотрению скелетный сценарий и все глубже погружаясь в абсолютно правдоподобное инобытие. Родители с трудом отрывали своих ребятишек от магического обруча, но чаще всего, чтобы занять их место...

Короче говоря, кампания по запрету фантаматов послужила уникальной рекламой, и вот теперь фирма “Фантамат-ХХI” собиралась внести чуть ли не стомиллионный вклад на перевыборы Мудрого Бобби. Поэтому Шедоу твердо знал, что в данном случае Президент покряхтит и не успеет даже рассердиться...

— Извини, Стив, — продолжил Президент, — мне просто завидно стало. Между нами говоря, я тоже хотел минут пять побарахтаться в Адриатике или полетать над Андами. Ты же знаешь, меня здорово успокаивают полеты над горами...

— Тебе что-то помешало? — с трудом сдерживая раздражение, выдавил Шедоу.

— Просто на линии напутали и дали Салли сразу. Она оказалась у себя в номере, но отключила видеоканал. И при этом клялась, что ни на минуту не забывает деда...

“А ты полагал, что она станет демонстрировать тебе содержимое своей постели? — не без злорадства подумал Шедоу. — Ты среди ночи отрываешь ее от весьма приятных дел и рассчитываешь на благодарность?”

— У тебя все на лице написано, Стив, — вздохнул Президент. — Может, ты и прав, и я — занудливый старикашка, побирающийся чужими радостями и всем мешающий, но дело в ином, Стив. Дело гораздо хуже, чем ты думаешь.

Шедоу сделал озабоченный вид.

— У Салли что-нибудь стряслось?

— Нет, Стив, у нее все в порядке,— еще сумрачней вздохнул Президент. — У девочки сплошная неаполитанская лазурь, у нас что-то не то... Ты успел просмотреть досье Файтера?

— Нет. Но я помню его почти наизусть.

“Непростительная ошибка — размягчиться и вообразить себя на каникулах, находясь в двух шагах от этой старой зануды, — ругнул себя Шедоу. — Чего он хочет? Ну, взглянул, вспомнил имена жены и детей, чтобы поразить парой отечески точных вопросов, ну освежил, к примеру, послужной список этого Файтера... Что еще?”

— Ты помнишь, это верно, — сказал Президент теперь уже без намека на улыбку. — Но ты помнишь, все, кроме двух последних и только что впечатанных фраз. Во-первых, Файтер снял с банковских счетов все свои средства — более полутораста тысяч. Во-вторых, его семья отбыла в неизвестном направлении. Они заказали билеты на Рио, но в этом самолете не появлялись...

— Неужели похищение?

— Не думаю, Стив. Деньги он снял раньше, до исчезновения семьи, и с тех пор прошло дня три. Он заявил бы в полицию, при чем здесь президент... Я думаю, это спланированное бегство, Стив, и мне оно страшно не нравится. Готов держать пари, нас ждут неприятные события. И из-за расторопности телефонной станции мы не сможем вовремя прервать его визит...

“Смешно, — подумал Шедоу. — Иногда он ведет себя, как маленький. Впадает в детство, что ли? С каких пор Президент не может в любой момент прервать аудиенцию?”

— Не бойся. Боб, — сказал он, бодро улыбаясь, — сам Файтер настаивал, чтобы встреча длилась не более получаса. Он обещал рассказать нам о причине такого условия...

— Это мне тоже не очень нравится. А как тебе новости из досье?

— И впрямь темная история, — еще бодрей улыбнулся Шедоу. — Но стоит ли переживать заранее? Сейчас мы узнаем все его тайны. Звать?

--- Давай, — четко сказал Президент, снова превращаясь в абсолютно уравновешенного Мудрого Бобби. — Жду вас через три минуты.

4

Президент, Файтер и Шедоу удобно расположились за круглым столиком, и Стив подумал, что профессора Файтера трудно отнести к стандарту яйцеголовых — эффектная седоватая шевелюра делала его похожим на вольного стрелка из мира искусств и уж в наименьшей степени на руководителя сверхсекретного Эвроцентра, ларца с закодированным будущим нашей цивилизации.

Президент с подчеркнутым интересом стал расспрашивать о самочувствии Сьюзен и трех сыновей Файтера. И тут последовало нечто неожиданное.

— Вы со Стивом, разумеется, изучили мое досье,— без всякой подготовки выпалил Файтер. — Разумеется, вы знаете, что моя семья бежала в неизвестном направлении, прихватив все мои запасы. Я хочу поставить точки над i. Они бежали по моему плану, и для начала денег им вполне хватит. Из того, что я сообщу далее, вы поймете смысл такого решения. У нас крайне мало времени — через двадцать семь минут я должен вас покинуть, иначе дела пойдут не самым разумным образом...

— Какие дела, Джимми? — с обезоруживающей улыбкой спросил Президент, чистейшее олицетворение Веселого Старца. — Никак вы попались в цепкие шупальцы отечественного бизнеса? Или примкнули к мафии?

Файтер хмыкнул и сделался каменно-серьезным.

— Не шутите, Бобби, — жестко сказал он. — Сейчас всем нам не до шуток. Дело вот в чем. Совсем недавно я завершил прогонку программ Эвро-5. Перспективы войны, и все такое, вы, должно быть, помните. Я здорово переработал и уточнил программу, и суть результата такова. Необходимо немедленно распорядиться о прекращении производства новых ядерных ракет. Еще пять процентов прироста, Боб, и все летит к чертям. Всего несколько тысяч условных единиц ядерного оружия! Эвромат дает очень ясную картину — пятипроцентный прирост ядерных боеголовок с обеих сторон ведет к полной потере стабильности. Как говорится, ружье выстрелит само, и никто этого не предотвратит. Новые партии боеголовок выводят эвромат на красную черту, за которой неизбежно применение, массовое применение ядерных зарядов и крах. Почти стопроцентная утрата населения, необратимое поражение почвы, водоемов и атмосферы, и так далее... В этом портфеле первый экземпляр подробного доклада об этой работе.

Президент глубоко вздохнул и сочувственно посмотрел Файтеру прямо в глаза. И Шедоу легко расшифровал этот взгляд — жаль мне тебя, ученый шизик, вот и ты съехал на моральной ответственности и грезящихся ядерных грибах, и ты впал в оппенгеймеров комплекс...

— Я обещаю, вам, Джимми, заняться вашим докладом, — торжественно и с заметной грустинкой произнес Президент. — Я обязательно займусь им после отдыха, сейчас я ужасно устал. Но при одном условии — вы откроете мне место, куда спрятали очаровательную Сьюзен и ребятишек от кошмаров напророченной вами войны. У меня ведь тоже дети и внуки, и хотелось бы ненадежней их упрятать...

Президент улыбнулся — последнее предложение дружеского тона. Улыбнулся и метнул взгляд на Шедоу — каков я, а! какова выдержка!

— Я открыл бы вам, Боб, но не могу, — не принял предложения Файтер, — не могу, потому что я не прячу семью от войны. Негде, уверяю вас, негде! Эвромат говорит, что спрятаться негде, и я ему верю, не могу не верить. Я спрятал семью, чтобы развязать себе руки всего на один день. Завтра к полудню вы должны обнародовать этот доклад, Бобби. В течение одного дня вы должны передать его на проверку компетентной сенаторской комиссии, а главное — отдать приказ о немедленной остановке производства ракет и, возможно, о резком сокращении имеющихся... Надо подальше отступить от красной черты.

“Он поехал всерьез, — решил Шедоу. — Теперь он войдет в историю как самый нахальный и ученый из всех шантажистов...”

— Это очень серьезно, Бобби, — продолжал Файтер. — Эвромату я верю, как самому себе, да и вы верите в эти машины. Положение более чем опасно. По прогнозу Эвро-5 красная черта может быть достигнута в считанные месяцы. И тогда цивилизация станет неуправляемой и рванется к самоубийству. Можете засадить меня в сумасшедший дом, можете приковать к электрическому стулу, но немедленно наложите вето на новые заряды. Свяжитесь с Москвой, с Парижем, с Пекином... Я уверен — это поймут все. Пусть приезжают в мой Эвроцентр и проверяют. Месяц, год, десять лет... Если я ошибся, пусть меня повесят или четвертуют. Но пока мой доклад не опровергнут, нельзя вывозить за заводские ворота ни одного ядерного снаряда. Иначе — конец!

Президент снова вздохнул. По-своему он очень ценил Файтера, в каком-то смысле преклонялся перед ним — в этом Шедоу был вполне уверен. Президент вздохнул о невосполнимой потере — на глазах ускользал от него умный и полезный человек, превращаясь в опасное — своими же достоинствами опасное! — чудовище, чудовище, с которым придется долго и упорно бороться, ибо что долгосрочной и расточительней борьбы с человеком, одержимым манией всеобщего блага!

— Вы толкаете меня бог знает куда, Джимми, — явно раздражаясь, сказал Президент. — Вы что, всерьез полагаете, что военно-промышленный комплекс можно остановить просто так — взмахом президентской руки? Что я объясню предпринимателям и рабочим? Чем откуплюсь от военного министерства, разместившего заказы на сотни, если не на тысячи новых ядерных единиц? Комплекс раздавит меня, как козявку, пытающуюся грудью затормозить курьерский состав. Это вам понятно или нет?

— Я прекрасно знаю, что разогнавшийся комплекс нельзя остановить мгновенно, но надо дать ему иную ориентацию, надо увести наш курьерский состав на другой путь. В рамках той же Эвро-5 разыгран ряд вариантов. В сущности, весь военный бюджет может быть поглощен мирными проектами. Отщепив одну только ядерную часть бюджета, можно создать пару космических городов и построить телескопы с космической базой для поиска контактных цивилизаций. Можно решить проблему голода...

— Джимми, вы всерьез взялись дурить мне голову, да? — резко перебил Файтера Президент. Вскочив с кресла, он крупными шагами стал мерять огромный кабинет. — Вы что, в игрушки пришли сюда играть, что ли? Я — реальный политик, а вы, Джимми, вдруг решили сыграть роль великого мечтателя. Ах-ах! Перекуем мечи на орала! Перекуем, и плевать, каким станет мир через несколько лет — желтым, красным или зеленым... Вы поймите простую вещь, Джимми, благотворительность и воздушные замки никого не доводили до добра. А роль ваша вызовет симпатию лишь у толпы горлопанов, но вам никогда не зааплодирует человек реального дела! Вы вполне могли бы возглавить очередную демонстрацию фрондирующих щенков с размалеванными тряпками, однако из-за их воплей не была сломана ни одна ракета — вот в чем дело. Ни одна!

“Пленка с этой речью стоила бы ему гарантированного провала на следующих выборах, — подумал Шедоу. — Не похоже, чтобы этот Файтер вмонтировал в свой костюм записывающее устройство, но от человека, решившегося на шантаж правительства, можно всего ожидать, да, всего...”

Президент теперь уже молча мерял шагами кабинет, руки он вульгарно — не для телекамер! — держал в карманах брюк, и в голове его проносились вовсе не нравоучительные мысли.

“Файтер подсовывает мне страшную бомбу. Если я пошлю его к черту, он найдет способ передать материал конкурентам, раззвонит обо всем в прессе. Если я опубликую этот материал от имени своей администрации, ракетно-ядерные короли в два счета свернут мне шею. Зашатается биржа. Акции сотен и даже тысяч предприятий, связанных с войной, полетят вниз, а из ворот хлынут новые толпы безработных, и никто из этих людей — от члена совета директоров до последнего уборщика — не захочет отдать за меня свой голос. Приказ, которого требует этот тип, приведет к молниеносной дестабилизации всей экономики. Кто клюнет на шутовские обещания разместить заказы на монтаж орбитальных городов? Кому нужны эти поселения в вакууме, висящие на миллиардных потоках, хлещущих из карманов налогоплательщиков? Похоже, этот парень загоняет меня в угол...”

И тут Шедоу решил немного разрядить ситуацию. Пора, иначе не миновать последующей грозы, и вместо сладкой недели с Мэри выйдет что-нибудь жуткое и невероятно нервотрепное...

— Слушайте, мистер Файтер, — сказал он самым нейтральным тоном. — Лично я верю в истинность ваших слов, но хочу, чтобы вы правильно поняли реакцию моего шефа. Я расскажу вам быль. Совсем недавно к Бобу пробрался один сумасшедший мультимиллионер. Не буду называть его — вы либо догадались, либо вскоре догадаетесь, о ком речь... Так вот, указанный столп общества сбрендил на летающих тарелках — этих самых НЛО. Ему чудились контакты третьего рода — якобы пришельцы приходят к нему целой делегацией и предлагают вступить в контакт с землянами, причем непременно через одну из его фирм. Здорово, а?

Шедоу глотнул апельсинового сока и с удовольствием убедился, что Президент прислушивается к его словам и носится все медленней.

— Но дело не в этом, — продолжал он. — На тарелках свихиваются уже много десятилетий — ничего оригинального. Не оригинально и то, что в нормальном состоянии парень понимал, что тарелки с пришельцами ему просто мерещатся. Но, несмотря на это, придумал он воистину блестящий ход. Он проник к Бобу и предложил — давайте я публично сообщу, что моим голосом с Землей говорят инопланетяне, и они, эти зеленолицые, велят нам немедленно и полностью разоружаться. Я, заявил этот псих, построю за свой счет действующую модель летающей тарелки, организую абсолютно правдоподобные видеозаписи, если понадобится, заставлю летать над всеми континентами целую эскадру тарелок... А вы, мистер Президент, сделайте только вид — только сделайте вид! — что имеете какие-то секретные подтверждения моих слов. Москва увидит, что мы разоружаемся и прислушается, все прислушаются, испугавшись пришельцев. И мы с вами, мистер Президент, прославимся в веках как величайшие миротворцы — вот что он заявил!

Файтер усмехнулся и пригубил остывший кофе.

— Вы специально рассказывали мне эту байку, мистер Шедоу, не так ли? — спросил он и взглянул на часы. — Вы хотите, чтобы я доказал, что я не сумасшедший миллионер?

— Ну что вы, что вы! — отпарировал Шедоу. — Разумеется, вы не сумасшедший миллионер, вы — ни то, ни другое. У вас, Файтер, нет ни миллионов, ни шизофрении, зато у вас есть типично технократическая убежденность, что мы тут дурака валяем и не можем решить детскую задачку о разоружении... И вы, милостиво оторвавшись от возни с вашими покладистыми эвроматами, демонстрируете нам, как можно решить эту задачу за одни сутки. Вы умны и не предлагаете разыграть примитивный международный блеф. Вы не пытаетесь изобразить себя рупором Господа Бога или инопланетян, нет! Вы ходите с главного козыря нашего времени — с изобретенного вами эвромата. Пусть вещает беспристрастная машина, пусть те, кто равнодушно вслушивается в человеческие вопли, кого не убеждают тени на хиросимском мосту Айои, пусть они падут ниц перед рожденным мною интеллектронным божеством — вот на что вы рассчитываете! Пусть они, эти властолюбцы, испугаются красной черты, за которой власть и акции, и все такое — прах. Но ваш эвромат не способен моделировать таких, как Боб, такие удержат мир от взрыва, даже вдвое увеличив ядерный потенциал...

— Кончай декламировать, Стив, — очень тихо произнес Президент. — Беда в том, что я вполне верю выводам Файтера. Я думаю, что он разыгрывал модель, где все президенты имели стальные нервы, а на самом деле эти белые жгутики отнюдь не из стали... Я хотел бы сказать о другом. Мы попали в ловушку, ребята. Если я выполню пожелания Файтера, меня раздавят страшные колебания экономики. Беда — в сроках. Экономика восстановится и будет с энтузиазмом пускать миллиарды на монтаж вашего супертелескопа, Джимми, или на другую сомнительную штуковину. Со временем обывателю внушат, что все это совершенно необходимо для его, обывателя, светлого будущего, не менее необходимо, чем лазерный зонтик над свободным миром или боеспособная эскадра вблизи Персидского залива. Мы умеем внушать! Фил Уондеринг называет это управляемым суггестивным полем, кажется так, Стив?

— Да, так, — обиженно буркнул Шедоу, закуривая новую сигарету, — и Файтер, по терминологии Фила, представляет собой мощнейший суггестивный лазер — он потрясающе быстро внушает свою правоту...

— Ладно, Стив, — перебил Президент, устраиваясь за столиком. — Дело не в том, кто из нас лазер, а кто — керосиновый фонарь у дверей забытого Богом салуна. Мы все понемногу пытаемся высветить будущее, а Джиму оно болит — сейчас у него острый приступ боли не в области сердца, а в области будущего. У Джима отличные сыновья, и они болят ему, его парни... Но весь фокус во времени, джентльмены, в нашем настоящем времени, которого всегда мало. Если я заварю эту кашу, управление национальным суггестивным полем выпадет на долю других. Меня сметут. Никто не станет голосовать за кандидата, попытавшегося разоружить страну, сокрушившего биржу и лишившего работы столько-то миллионов человек. Разберутся потом. А сейчас, через десять месяцев, меня затопчут и смешают с дерьмом. И мои конкуренты станцуют на мне танец вождей-победителей. И в угоду обывателям они назло мне и Файтеру финансируют заказ на несколько тысяч ядерных боеголовок. Мы не позволим, чтобы нами командовала машина, запрограммированная красным профессором и его не менее красным дружком-президентом, — так они будут вопить среди тысячных толп на предвыборных митингах. Мы не позволим ослаблять нашу мощь перед лицом красной, желтой, зеленой и прочих опасностей! В этом весь фокус, Джимми, — желая принести миру подлинное разоружение, вы устроите новый виток ядерных и лучевых вооружений. И тогда — права ваша Эвро-5 или нет — мы и вправду можем взлететь на воздух...

“Отличный ход, — подумал Шедоу, — все-таки Боб настоящий боец. Он ударил по самой больной точке. Эти высоколобые никогда не способны посмотреть на мир с точки зрения простого человека, для которого играют роль всякие символы, вроде патриотизма, величия человеческого разума и стабильной зарплаты. Молодец Бобби...”

— Мы попали в ловушку, дружище Файтер, — продолжал Президент. — Но я знаю разумный выход. Мы создадим сверхсекретную комиссию под руководством Джи-Пай. Мы не пожалеем средств — дополнительно бросим в Эвроцентр любые субсидии. Мы всесторонне проверим вашу модель и предельно ее обобщим. И если через десять месяцев все пройдет благополучно, я обещаю вам, могу поклясться на президентской библии, что гипотеза Файтера станет первейшим делом моей администрации. У меня будет несколько лет, чтобы пустить ядерно-ракетные работы по иному руслу. Я добьюсь поддержки электронных концернов, сниму запрет на массовый монтаж эвросистем и пообещаю стомиллиардные заказы... Мы начнем строить орбитальные города и обшаривать всю Галактику в поисках контакта. Наконец, мы бросим огромные средства в ваше любимое детище — программу Эвро-11!

“Было бы забавно сказать сейчас: Боб, кончай декламацию! — подумал Шедоу. — Ты молодчина, Старец, но, кажется, ты переигрываешь...”

Файтер встал.

— Извините, джентльмены, если я не выйду отсюда через пять минут, другие экземпляры моих материалов будут пущены в ход моими друзьями. То же самое произойдет и в том случае, если завтра в полдень наш Президент не выступит по всем доступным телеканалам с экстренным сообщением о результатах Эвро-5. По-моему, вы еще не проснулись, господа. Подумайте, прошу вас... И не о том, что будет после следующих выборов, а о том, что на восстановление нашей совершенной демократии может уйти миллион лет.

Президент и Шедоу тоже встали.

“Еще немного, — подумал Стив, — и Старец сломает ему челюсть...”

— Вот что, Файтер, — сухо и очень четко начал Президент. — У вас нет выхода. Куда вы сунетесь? Отдадите материалы моим будущим конкурентам? Но ни один серьезный кандидат в президенты не стремится к политическому самоубийству. Он наобещает вам с три короба и тут же запрет ваш доклад в особо охраняемый сейф. Вы обратитесь к прессе? Ну и что? Это воспримут как очередную утку. Более того, все серьезные газеты и другие солидные источники мы можем легко перекрыть. Эвробомбы — национальный секрет, вы не можете швыряться ими направо и налево. И еще — если вы рассчитываете передать свой доклад за рубеж, будьте осторожны. Вас обвинят в государственной измене. Но главное вот в чем — красные вам не поверят. Я не думаю, что у них есть готовые программы для проверки ваших гипотез. Они решат, что наша разведка проводит хитрую глобальную провокацию, пытаясь ослабить их блок. И мы можем очень легко внушить им, что так и есть, что старина Боб хочет затормозить рост их ядерного потенциала... Вы в ловушке, Файтер, вы сами попались в свой капкан.

Файтер снова усмехнулся.

“Странная у него ухмылка, — подумал Шедоу, — и ухмылкой своей он мало смахивает на стандартного яйцеголового. Он очень опасен...”

— Всего лучшего, джентльмены, — бросил Файтер и направился к двери.

Дверь мягко захлопнулась, и Шедоу преданно взглянул Президёнту в глаза:

— Ты был великолепен, Бобби. Я никогда не видел такого шоу. Ты размазал его по рингу.

— Брось свою утешительную болтовню, Стив! — вдруг взорвался Президент. — Это очень серьезно! Он размазал меня по рингу. Он! Быстро мчись к Сэму. Надежный колпак — немедленно! Перещупать всех друзей и всю родню. Найти каналы утечки. Всех, кто будет контактировать с Файтером, — на проверку. Этот экземпляр срочно отдать Джи-Пай, к восьми вечера пусть явится с подробнейшим докладом. А главное — уговори Фила Уондеринга, пусть он тоже будет на вечернем совещании, используй любой из моих самолетов. И, разумеется, Сэм должен прибыть с полным досье на Файтера и его ближайшее окружение. И пусть попытается найти семью Файтера — сверхсрочное задание всей агентуре. И оставь меня в покое до восьми вечера...

Стивен Шедоу пулей вылетел из кабинета. “Старец все-таки силен, — думал он, садясь в машину, — залюбуешься его четкостью. Как он держит удары, как он держит удары...”

5

Бред какой-то, думал Президент, а главное — разве я верю тому, что говорю? Я действительно боюсь за следующие выборы — вот реальный факт. И еще — устал, смертельно устал от десятка разных ролей, которые приходится играть в течение дня. Президентский кабинет — это театр

одного актера, измотанного актеришки, который хотел бы сыграть единственную роль обычного человека, но — не дают. Самая банальная роль попросту недоступна...

Фил Уондеринг называет это эффектом социального усилителя. На высших этажах иерархии, говорит он, человек превращается в особый элемент социальной структуры, теряет психологическую индивидуальность, начинает жить как воплощенный квант того суггестивного поля, которое сам же создает ради влияния на массы и которое всеми силами вынужден поддерживать. Человек превращается в тот образ, который он и его команда внушают окружающим. То есть вроде бы он и не совсем человек, и мерки его действий совсем иные.

Глава государства — концентрат создающей его среды, бессмысленно, чтобы он лично отвечал за все свои приказы. Нельзя возлагать чисто человеческую ответственность на того, кому назначили сверхчеловеческую роль. Это приятно звучит, Фил, это ласкает слух владыки... Тебя ненавидит бунтующая молодежь, но ты — пастырь президентов, тебе поклоняются высшие администраторы, ведь ты впервые попытался популярно объяснить всем нам, почему политик и дерьмо не синонимы.

Шекспир не понял трагедии королей. Под его коронами прятались обычные людишки с их повседневными страстями, но не отличающимися от страстей владельца бакалейной лавки. Королей понял Фил Уондеринг, и вот смех — его поначалу объявили красным, а после выхода книжки с исследованием мирового ислама — зеленым... Страсть к развешиванию бирочек когда-нибудь погубит нас. А каков он на самом деле, этот Фил. Первый, патриарх свободного мира? Если он и вправду левый, то куда же мы идем?

И что он мне теперь посоветует? Файтера он знает неплохо. В области прогностики Файтер учился именно у Уондеринга. Способный ученичек, чьи работы приводят в бешенство великого учителя...

Или бросить эти подмостки, навсегда бросить? Бросить и уехать подальше. И сесть за мемуары, делая вид, что они кому-то пригодятся... А лучше всего — по уши налакомиться фантпрограммами, хоть последние годы провести в свое удовольствие. Сто жизней по выбору, и растворишь свою, должно быть, не лучшую, во всяком случае, чуждую той, которую удавалось вести в возрасте Стива.

Да, тридцать лет назад... Доброе старое время восьмидесятых... Каким забавным мальчишкой рос Джек. Сейчас ты, сынок, был бы сверстником Стива, и твоя проказница Салли отключила бы свой видеофон, разговаривая с тобой из далекой неаполитанской гостиницы.

Черт бы побрал, Салли, твоего лохматого итальяшку, чье сопение явно доносил чуткий аппарат, твоего мерзкого дружка, из-за которого я не смог увидеть твое лицо, а значит, и лицо юного Джека.

Черт бы побрал ту нелепую заварушку, где патриотическим факелом врезался в азиатский пригорок твой самолет, Джекки. И этот факел через каких-то десять лет принес мне уйму голосов — все-таки отец героя и ярый противник локальных войн...

Фил чего-то недопонимает. Все его умные объяснения не мешают мне разрываться на куски. И я разорвусь по-настоящему, если немедленно не включу фантасон. Часа три в моем распоряжении, и, может, это последние спокойные часы в моей жизни, провались этот Файтер в ядерную преисподнюю.

Что бы мы тут ни решали, самое страшное — его правота. Самое страшное, если мы доигрались, доигрались в равновесие, полагая, что это одно и то же равновесие — при паре неповоротливых хиросимских “Малышей” и при десятках тысяч мобильных самонаводящихся боеголовок с каждой стороны... Господи, спаси всех нас, и пусть, проснувшись, я пойму, что все это было лишь самым дурным из дурных снов, было лишь случайным сбоем в длинной фантпрограмме. И пусть мне снова откроется путь на ринг, откроется все забытое, все, что нужно вспомнить, чтобы выдержать отпущенные мне новые раунды...

6

Джим Файтер опустил голову на руль. Все. Он сделал свой ход и все-таки жив, забавно, но это так — он жив и находится в собственном гараже, и сейчас он попадет в свой дом, ненадежную свою крепость.

Я вполне допускаю, думал Файтер, что входная дверь коттеджа уже не заперта, а лишь притворена, и в холле в одном из кресел-раковин, которые так забавно расставляла Сьюзи, сидит молодой человек с волевым лицом, надежный парень из конторы Сэма. Или двое парней — для пущей уверенности. Разве это невероятно? Разве не такие же парни неотступно преследовали мою машину последние полчаса? Висели на хвосте, или как там у них это называется...

Все-таки быстро и четко работает их аппарат. Должно быть, сейчас уже приведены в готовность агенты в самых разных уголках Земли. Объявлен глобальный поиск некой дамы с тремя мальчиками, потенциальной вдовы Файтера, через которую ее преступный муж, вероятно, пытается вступить в связь с врагом, подорвать престиж своей родины, а главное — позиции Веселого Старца на очередных выборах.

Парни встанут, думал Файтер, встанут и, пожалуй, поприветствуют меня вежливыми улыбками. И все произойдет самым простым и спокойным образом. Не будет ни испанских сапог, ни дыбы, ни даже электрических разрядов в деликатные места. Будет мгновенная маска с лопающейся ампулой надежнейшего Труза-97. И из меня хлынет поток чистой реальности, не замороченной никакими выдумками. Практически стопроцентная атрофия воображения. И, говорят, в этом идиотском состоянии источника чистой правды приходится пребывать две или три недели. Разумеется, в особом изоляторе ведомства Сэма, ибо источник чистой правды подчас опасней бешеной собаки. А три инъекции с двухнедельными интервалами дают стабильный эффект, человек навсегда становится непереносимым в словах и поступках — называет вещи своими именами и действует соответственно. И его свидетельствуют как бедненького постояльца психушки...

Но вряд ли Бобби и его команда решатся на такое. Они не скандала испугаются, нет. Конечно, Файтер — фигура, это не какой-нибудь лидер местного цветного профсоюза, решат они, но в такой игре, при ставках такого масштаба, фигур абсолютной ценности быть не может... дело в ином. Они испугаются того, что этот подонок Файтер, несомненно, знающий о Трузе-97, и о методах принудительного включения в фантамат, и о многом другом, предусмотрел кое-что необычное. Не мог не предусмотреть, если решился на схватку с Мудрым Бобби и его окружением...

Они испугаются не меня, думал Файтер, а своих представлений обо мне. Они будут проигрывать десятки вариантов, приписывать мне связь с иностранными разведками и местными террористическими группами. Отчего они уверены, что в моем коттедже их парни не столкнутся с засадой и не поднимется страшный шум? И если у этих парней публично отберут труз-маску. Бобу не сдобровать — запрещенные методы, и все такое...

Они тоже не дураки, думал Файтер, пожалуй, они даже слишком умны для успешной борьбы с такими, как я. Они и не подозревают, насколько я беззащитен и примитивен в своих приемах, и в этом моя истинная сила. А сейчас надо пойти наверх, запереться — хотя это и бессмысленно — и использовать совсем иную ампулу. И они, если надумают ворваться ко мне, получат превосходный подарочек...

7

Совещание шло к концу. Говорить было вроде бы не о чем. Ситуацию периодически резюмировал Джи-Пай, который носился из угла в угол по кабинету и через каждую четверть часа восклицал:

— У нас нет модели этого Файтера, вот в чем беда...

Это казалось истинной правдой, противной до зубной боли, но именно правдой. Никто не мог нащупать реальный путь к скандалу, грозившему со стороны Файтера. Все пути перекрыты, любой вопль создателя эвроматов можно трансформировать в бред сумасшедшего, в проявление ущемленного самолюбия или технократической ограниченности, наконец, в подстрекательство иноземной разведки — в общем, в нечто грязноватое и дурно пахнущее.

“Сэм неплохо поработал, взял этого Файтера в настоящее кольцо, — думал Президент, безуспешно борясь с волнообразными приступами головной боли. — Но его работа подчеркивает наше бессилие и скудоумие. Файтер оригинален — этого у него не отнимешь. Похоже, он загнал нас в тупик. А Фил, эта древняя рухлядь, молчит, и впечатление таково, что плевать он хотел на наши беды... И Стив совсем скис, кажется, он уже не прочь выкинуть белый флаг... Если Джи-Пай сию минуту не спрячется в своем кресле, я дам ему хорошего пинка, еще пару минут такого мельтешения, и голова моя лопнет, как вакуумная хлопушка...”

— Слушайте, Поиски, не можете ли вы присесть и дать покой нашим глазам? — грозно зарычал Сэм, словно угадывая важнейшую часть мыслей Президента. — А после вашей мягкой посадки я хотел бы услышать мнение мистера Уондеринга, возможно, он знает Файтера с неизвестной нам стороны.

Джи-Пай тут же остановился перед креслом Сэма и раздраженно заголосил:

— Мы живем в свободной стране, и я волен делать что угодно. Я не на допросе в вашем департаменте, Сэм, и вы пока не осуществили мою посадку, мягкую или жесткую. Я имею право бегать по кабинету или лежать на ковре, я имею право вообще уйти, если кому-то не нравится моя физиономия. Такие, как вы, Сэм, вечно подковыривают интеллигенцию, пытаются отобрать у нее даже иллюзию свободы, и вот вам наглядный результат — дело Файтера...

Лицо Сэма стало покрываться красными пятнами, и Шедоу счел за лучшее выйти из транса, связанного с размышлениями о тающей, как мираж, перспективе отпуска, о славной недельке с Мэри...

— Вот что, друзья, — примирительно сказал он, — нам не хватало лишь одного — передраться друг с другом к великой радости всевозможных файтеров. Ты, Джи-Пай, и вправду действуешь всем на нервы, хотя Сэм был немного резковат. Но все мы измотаны до предела и должны понимать друг друга. Надо исходить из того, что наш корабль начинает тонуть, а принять SOS просто некому. Мы сами должны вытянуть себя за волосы, должны совершить чудо в духе Мюнхгаузена.

— Ты записной миротворец, Стив, — еще больше взвинтился Джи-Пай, присаживаясь, однако, на подлокотник своего кресла. — Мы пустили более трех часов коту под хвост, и нечего тут подчеркивать мои привычки. Сэм так и не обнаружил следов семьи Файтера, и, честно говоря, я немного рад, что коллега Файтер натянул нос нашей хваленой разведке. Раз это делает обычный профессор кибернетики, неудивительно, что на каждом шагу это удается зарубежным спецслужбам...

— Вы что это имеете в виду, а? — хмурясь, спросил Сэм.

— А хотя бы ваше неопределенное сообщение о готовящемся моратории русских, — немного успокаиваясь, но все еще с агрессивной обидой в голосе ответил Джи-Пай. — Вы поставили нас в предельно идиотское положение. Теперь Боб должен ломать голову — а вдруг они тоже дошли до результатов Файтера, и их годичный мораторий на производство новых боеголовок не очередной пропагандистский трюк, а естественная реакция на эту проклятую красную черту. Если так, нам следовало бы их опередить и немедленно прокричать миру о результатах Файтера, а не искать сомнительные способы заткнуть ему глотку. Если нет — другое дело... Но Сэм не может толком - объяснить замыслы русских, не может с уверенностью сказать, известно ли им о красной черте, даже не знает, связан ли с ними Файтер, не поделился ли он кое с кем своей находкой, чтобы сильнее прижать Боба и всех нас...

— А вы не знаете программы рождественских праздников внутри черной дыры, — зло отпарировал Сэм, — но я же не намекаю, что вы и вся шайка профессоров этой страны даром едите свой хлеб...

— По-моему, Джи-Пай, не стоит винить во всем Сэма и его людей, — решительно вмешался Шедоу. — Жаль, конечно, что к Файтеру нет подходов со стороны друзей, а семья его бесследно исчезла. Разумеется, хорошо, когда разведка имеет рычаги давления на любого человека, но это не всегда удается. Мы все работаем с ошибками, Джи-Пай... Мне хотелось бы обратить внимание на другой момент. Когда-то я тоже имел дело со статистикой, и кое-что в выводе Файтера мне не нравится. Результат попахивает детским блефом, и если это так, Джим Файтер заслуживает публичной порки. Кстати, вместе с тобой, Джи-Пай... Так вот, я не могу поверить, что какие-то машины прогнозируют глобальную войну с точностью до нескольких процентов прироста ядерного потенциала. Наверняка эвромат дает предсказания с большими ошибками. Выходит, этот доклад — наукообразный блеф, и мы на него попались!

Джи-Пай внезапно и громко рассмеялся, прямо взрыднул от смеха и соскользнул с подлокотника в глубь кресла.

— Ты что, совсем олухом меня считаешь? — сквозь утихающий смех спросил он. — В том-то и фокус, Стив, что на небольших интервалах файтеровские эвроматы демонстрируют сногсшибательную точность. Об этом ты мог бы догадаться уже по опытам с обезьянами. Идиота от гения тоже отделяют какие-то проценты, даже доли процента, и Файтер, в отличие от некоторых, знает об этом. Смысл его нынешнего результата очень прост. При наращивании ядерного потенциала на пять плюс-минус два процента устойчивое равновесное решение глобальной антагонистической игре исчезает. Далее — либо игра переходит в кооперативно-координированную фазу, либо игроки дружно отправляются к праотцам... Самое страшное, что, согласно Файтеру, мы уже сидим в зоне нарушения равновесия, находимся вблизи от критической поверхности в многомерном пространстве, относительно которого и строится эвропрограмма. Эту критическую поверхность, математически очень сложную, Файтер для простоты именует красной чертой. На ней происходит что-то вроде фазового перехода. К литру воды, нагретой до ста градусов, нужно подвести порядка двух с четвертью миллионов джоулей, чтобы вода полностью испарилась, но для начала процесса испарения требуется совсем немного энергии. Человечество не кастрюлька с водой, дело обстоит неизмеримо сложней. Но если продолжать эту детскую аналогию, выходит так, что после появления первых пузырьков некому будет выключить плиту. Мы испаримся, переступив файтеров предел, — вот что следует из его доклада. И нет времени для тихой академической проверки его вывода. Надо принимать серьезнейшее интуитивное решение, Стив, а не вспоминать о твоих университетских упражнениях в статистике, требуя телесных наказаний для тех, кто разбирается в, деле получше тебя...

— Ты солидарен с Файтером? — спросил Президент. — Тебя именно так следует понимать?

— Я солидарен сам с собой, — запальчиво ответил Джи-Пай. — Доклад Файтера непротиворечив, но я не могу гарантировать правильность работы эвромата. А на независимую объективную проверку уйдет слишком много времени. Это все, что я могу сказать. Теперь серьезная наука умолкает, и решение должны принимать политики.

— Это очень любезно со стороны серьезной науки — умолкнуть в такой момент, — с ухмылкой пробормотал Шедоу.

— Я устал, — вдруг произнес Фил Уондеринг.

Все мгновенно затихли, и Президент одарил Древнего Фила своим неповторимым взглядом, наполненным бесконечной личной признательностью, признательностью авансом.

— Я устал, ребята, — повторил Уондеринг, впервые за этот вечер вмешиваясь в дискуссию. — Мы славно поболтали, но уже почти полночь, и я хочу спать. Я недавно разменял девятый десяток и должен поддерживать форму.

— И все-таки. Фил, — не выдержал Президент, — хоть пару слов...

— Разумеется, скажу, — весьма бодро подтвердил Уондеринг. — Я выслушал одну сторону и хотел бы выслушать Файтера.

“Вот решение! — чуть не подпрыгнул Шедоу, и взгляд на сразу просветлевшего Президента обрадовал его еще больше. — Вот чего мы и добивались, до полуночи демонстрируя Древнему Филу свою слабость! Только он может уладить дело к общему удовольствию. И я каждый день буду выпивать с Мэри за его долголетие...”

— Уверен, что все вы согласны со мной, — продолжал Уондеринг, — и именно за этим и вытащили меня из моего логова. Вы знаете, что я всегда стоял в стороне от политики, хотя почти все крупные деятели почему-то считают меня своим учителем. Я всегда отвергал любые дипломатические миссии, которые мне пытались навязать. Вы заставили меня впервые изменить своим правилам. Утром я поеду к Файтеру. Мне кажется, я начинаю понимать, что происходит.

— Вы сумеете остановить его, Фил? — спросил Президент, и в этот вопрос было вложено все, что составляло его, Мудрого Бобби, суть, и в ответ надо было брататься на крови или сразу убивать.

Но Фил Уондеринг равнодушно передернул плечами.

— Здесь, в твоем личном сейфе. Боб, лежит мой конверт, — проговорил он, демонстративно сдерживая зевоту. — На нем подпись: “Вскрыть в момент наивысшей опасности”. Разумеется, ты был уверен, что это шутка старого дурака. В день твоей присяги, Боб, мысли о слишком близкой опасности не преследовали тебя, ты бросил конверт в сейф и забыл о нем...

“Собственноручная записка Уондеринга — это же колоссальный раритет, — скользнуло у Шедоу. — Он уже лет двадцать ничего не писал своей рукой, а все его старые бумаги разворованы коллекционерами. Будет жаль, если Боб затерял этот конверт”.

— Достань его. Боб, и прочти, — завершил свою речь Уондеринг, — а я пошел, хочу спать...

Шедоу проводил старика, передал его с рук на руки секретарю и тут же возвратился. “Древнего Фила по-королевски доставят в отель, — думал он. — Четыре полицейские машины и пара контрольных нарядов из ребят Сэма станут прокладывать дорогу нашему будущему. Но вот черный юмор — ночью его хватит кондрашка, и мы останемся один на один с Файтером... Слава Богу, я позаботился о дежурстве врачей в соседнем номере...”

Президент долго рылся в сейфе, но все-таки нашел конверт и извлек оттуда два листа. Один был почти пуст, лишь размашисто значилось на нем:

“Надо было думать раньше!

УОНДЕРИНГ”.

Лист пошел по рукам, и настроение упало, хоть падать ему было вроде бы некуда. Зато второй лист был исписан основательно, и Президент зачитал его вслух:

“Это шутка. Боб. Думать никогда не поздно. Даже тогда, когда пытаешься кусать себе локти.

Это тоже шутка. Мы кусаем локти ближнего — так проще. Еще проще — вцепиться ближнему в горло и таким образом воздать ему за сотворенное нами зло.

А теперь серьезно. Ты вскроешь этот конверт. Боб, через три года с небольшим, когда почувствуешь опасность провала на очередных выборах. Опасность будет связана с Файтером, вернее — с его эвроматом, с теми эвроматами, Боб, которые так помогли тебе взойти на вершину. Ты всегда утверждал, что я великий пророк, не так ли, Боб?

Я дерьмовый пророк — вот что верно. И из Файтера вышел бы такой же дерьмовый пророк. Он способный ученик, и его популярность затмила бы мою, но, к счастью, он занялся делом.

Я ненавижу его эвроматы. Я пришел из того времени, где не допускалась самая мысль, что всякие ящики, начиненные электроникой, станут учить нас жизни. Мы усиливали свои мышцы, зрение, слух, обоняние... Мы милостиво позволяли экскаваторам рыть ямы, ракетам — летать на Луну, мы позволяли себе разглядывать Вселенную в радиоволнах и гамма-лучах, хитроумно ощупывали отдельные микрочастицы, более того — мы были не против, чтобы смешные калькуляторы вели за нас утомительные подсчеты...

Но настал момент, когда наши мозги — ни коллективно, ни поодиночке — не могут справиться с миром нами же сотворенной сложности. И мы должны идти на поклон к эвроматам. Должны, ничего не поделаешь.

Но, в сущности, это не так! Мы никому не кланяемся. Эвроматы — живая часть нас, живых, коллективизированная часть нашего мозга. Возможно, они усилят и наш индивидуальный мозг. Я уверен, что Файтер разработает программы соответствующей генетической операции. Но эвроматы тоже усовершенствуются, и начнется что-то вроде межвидовой борьбы, хотя она, эта борьба, должна послужить на пользу обеим сторонам. Наконец, пройдет время, и мы поймем, что, по сути, борьбы не было, что сотворен новый вид социальных организмов с более мощным коллективным и индивидуальным разумом. И, быть может, с такой функцией, которая уже не сводится к нашему представлению о разуме. И наверняка с невообразимо высокими для нас темпами эволюции...

Наша беда. Боб, в абсолютизации индивидуальности. Временами ты ощущаешь себя владыкой великой страны, испытываешь так называемый фараонов комплекс. Но, в общем-то. Боб, ты прекрасно понимаешь, что ты — лишь символ, как бы тотем стоящей у власти группы. И самые умные фараоны тоже понимали это. Твое счастье — в твоей стандартности, близости к среднему уровню. Твое главное достоинство в том, что ты устраиваешь большинство этих людей. Ты согласен подчиняться их требованиям и наступать на горло любому собственному мнению, если оно слишком заметно выбивается за рамки предписанного тебе стандарта.

А Файтер из тех, кто способен менять сам стандарт. Поэтому вы кажетесь непримиримыми врагами. Между тем друг без друга вам не обойтись.

Люди, покушающиеся на стандарты, кажутся тебе и твоей команде красными. Это как в космологии. Боб, — мы смотрим на убегающие галактики и видим, что линии спектра сдвигаются к красному концу. Этот эффект называется красным смещением. Так вот, все, устремленные в будущее, несут в себе красное смещение. Но в конце мы идем за ними и чаще всего по их костям.

Они первыми бьются лбом в опасность и кричат о ней, и твой долг. Боб, слышать их крики. Если бы не они, мы до сих пор бегали бы за мамонтами, размахивая палками и камнями.

Ты скажешь: теперь мы носимся друг за другом, размахивая ядерными боеголовками и лазерными пушками. Верно. Но не это определяет эпоху. На планете, так или иначе, кормится семь миллиардов человек, и кое-кто из них успел побывать на Луне и Марсе, а сейчас летит к спутникам Юпитера и — что, может быть, самое главное — пытается преобразовать человека и общество здесь, на Земле.

Так вот, прислушайся к людям, о которых через столько-то лет или веков скажут: если б не они, мы до сих пор носились бы друг за другом, размахивая ядерными боеголовками...

Прислушайся, Боб, потому что настоящее, в которое ты целиком погружен, никогда не состоит из одного только настоящего. Настоящее — это сжатая пружина памяти и предвидения, и упаси нас господь забыть об этом и подставиться под адский удар с того или иного конца.

Извини, Боб, по неискоренимой привычке я говорю темнее Дельфийского оракула. Но слушающий да услышит!

УОНДЕРИНГ”.

Президент умолк и потянулся к стакану с соком.

— По-моему, мы не можем рассчитывать на этого Уондеринга, — задумчиво произнес Сэм. — Он явно не с нами... Вот уж не подумал бы. Мне казалось, они с Файтером смертельные враги — как раз из-за этих эвроматов, или нет?

— Между смертельными врагами и смертельными друзьями невелика дистанция, — усмехнулся Джи-Пай. — Древний Фил может видеть в Файтере свое, так сказать, лучшее я, то, которое он сам не сумел реализовать. Такое бывает...

— Давайте разбегаться, только без всяких красных смещений, — со слабой улыбкой сказал Президент и потер переносицу. — Уондеринг считает меня вашим стандартом, а стандарту положено веровать. Так бот, я хотел бы верить в добрую волю Уондеринга.

— Смотри, Бобби, — вставая, сказал Сэм. — Я профессионал и чувствую, что этот Файтер блефует. Мои ребята могут легко проверить мою гипотезу. Впереди целая ночь, а другой у нас может не быть...

“Я теряю целых семь ночей с Мэри и то не давлю на Боба, — подумал Шедоу. — Лишь бы этот бык не наломал дров... Если он на свой страх и риск потрясет Файтера, все пропало. Мы наверняка попадемся в какую-то простенькую ловушку, а главное — сорвется вся моя игра... Древний Фил недаром решился на завтрашнюю поездку. Он прозрачней, чем думает, для меня — прозрачней... И хорохорится — куда тебе там! Иначе, зачем он стал бы носить свой парик? Ведь все знают, что он давным-давно лыс, как колено... Ему неохота выглядеть стандартным яйцеголовым. Как же — сокрушитель стандартов! Значит, он еще рассчитывает совершить то, что не успел в своей слишком долгой и слишком праведной жизни — вот и вся психология... Пусть совершает!”

— Я тоже вполне доверяю Древнему Филу, — вступил он в разговор, — и прошу тебя, Сэм, не предпринимать ни одного шага против Файтера. Во всяком случае, ни одного шага, не согласованного с Бобом и со мной. По-моему, завтра днем все экземпляры его доклада лягут на этот стол.

Президент удивленно посмотрел на Шедоу, но ничего не сказал.

“Надо как-нибудь выяснить, не скрывает ли и Файтер идеально отполированный шар под своей роскошной шевелюрой”, — мелькнула у Шедоу весьма никчемная, хотя и слегка позабавившая его мысль.

8

Раннее утро с трудом втискивалось в сознание Джима Файтера. Он лениво встал и с полчаса бесцельно проблуждал по коттеджу, таская на себе совершенно опустошенную снотворным и оттого бесполезную голову. Потом заставил себя сварить кофе и несколько минут поболтаться под душем. И снова стал бродить по комнатам, утешаясь вновь обретенной способностью к размышлениям.

Вот уже утро, думал Файтер, и ничего не произошло. Тройная доза снотворного, достаточная для длительной блокады действия Труз-маски, не пригодилась, только довела до одури. Похоже, все обо мне забыли...

Тишина. Я всю жизнь гнался за тишиной, и вот она — настоящая тишина. Садись за стол и твори, все звуки ушли из этого дома. Не носится по лестницам с громом стартующей ракеты младшенький, Пит, не пристает с заковыристыми вопросами старший, уже понемногу бунтующий Джимми. И средний, Энтони, тоже не встревает в самый неподходящий момент с предложением сыграть в шахматы. Мало ему домашней ЭВМ, мало она его бьет... И Сьюзи не придет в мой кабинет и не станет тыкаться носом в затылок, как щенок, которому скучно...

Вот так, садись и твори — перекраивай Вселенную и человека в идеальных условиях комфортабельнейшей из одиночных камер.

Нет, ничего не перекроить — тишина кричит памятью, дом кричит всеми голосами пустых комнат, голосами, которые накопились здесь за много лет. И, кажется, все бы отдал, чтобы оживить эти голоса, выдавить их из тюбика памяти в этот дом, заполнить его реальным мельканием, звуками, запахами...

Запахи — первый и последний наш свидетель, думал Файтер, они напоминают о том, что крохотные существа, еще не клетки, а так — какие-то микроскопические пульсирующие комочки, ощущали мир в потоках молекул — на вкус и на запах. И вот запахи остаются и преследуют нас, как сигналы из миллиардолетнего далека, как зов истоков зарождающейся жизни. От шарфика Сьюзи до ночной посудины Пита — все кричит в этом доме, кричит и сводит меня с ума, меня, вытолкавшего своих ребят в пустоту...

Не было выхода... Все так, отсутствие выхода, мнимое или реальное, — лучший способ убить сожаления. И еще проще — назад не воротишь! Чего уж там думать-горевать, когда есть магическое — назад не воротишь...

Так или нет? Может, не поздно и воротить? Поехать к Бобу или просто позвонить. Сказать ему: слушай, Бобби, я погорячился. Я думаю, что мир и вправду вот-вот рухнет в тартарары, но Бог с ним, с миром. Давай жить дружно и потом — дружно гореть в общем костре. И пусть милые голоса снова наполнят мой коттедж, и я позову тебя. Боб, на маленькую вечеринку. И мы пустим сюда нескольких корреспондентов — пусть немного заработают и пусть разнесут по всему миру весть о личной дружбе Президента с шефом Эвроцентра, и ты как бы возложишь руку на далекое будущее нашей цивилизации, пусть и несуществующее... И это даст тебе новых избирателей, а мне — новые миллионы на расширение Эвроцентра...

Я позвоню тебе, Бобби, думал Файтер, позвоню и скажу: я — подлец, мистер Президент, такая вот штука, я — подлец. Арестуйте меня. Целых три дня я знал результат Эвро-5 и молчал. Целых три дня я пытался надежно спрятать свою семью от ищеек Сэма. Я не боялся его Труз-масок, не боялся, что меня по-простецки возьмут за горло, я был уверен, что успею использовать особую ампулку и сраму не приму. Но меня могли взять за иное — за Пита или Сьюзи, и тут конец. Потому что я слаб, слаб, как последний паршивец в стаде добропорядочных граждан, слаб, потому что мучения одного из моих сыновей могли бы заслонить от меня вид вымирающей планеты.

Таковы факты. Боб, я три дня, целых три дня продержал в столе экземпляры своего доклада, а эти три дня могут сыграть решающую роль в нашем приближении к красной черте. Так бывает — десятки лет, а то и десятки веков копится какая-нибудь дрянь, а спасение от нее решается в

считанные дни или в считанные секунды.

Выходит, я ничем не лучше тебя. Боб. Ты хочешь протянуть десять месяцев ради спасения своего кресла, я уже протянул три дня ради спасения семьи. И вот ведь парадокс — от чего спасаться? Где они спрячутся не от Сэма и его парней, а от обычной самонаводящейся боеголовки? Где спрячется твой народ, Боб, осчастливленный или нет твоим мудрым и едва ли не бессменным руководством?

Нам всем некуда прятаться, победителю нет убежищ... Особенно забывающему, что всякая победа — немного Пиррова. А иногда не так уж немного, иногда и целиком... Вся беда в том, что победителю слишком хорошо известна цена победы...

Когда удалось сообразить, что сверхбыстрые блоки способный работать с полем содержательных аналогий — осуществлять первичный подбор аналоговых моделей, а потом их адаптацию в области применения, я захлебнулся успехом и особенно — надеждой! Эвристическая машина может строить модели любых явлений и целые теории — это небывалый рывок в науке, колоссальный импульс прогресса. Победа, которую, вроде бы, не с чем сопоставить в истории

познания...

И вдруг среди ликования зазвенели пронзительные звоночки. А кто справится со всем этим потопом прогресса, стали спрашивать меня. Кто сможет всем этим управлять? Сами же эвроматы? Да здравствует эвроцивилизация!

И пошло, и поехало...

“Надеюсь, Вы любезно предоставите нам места вышколенной прислуги у Ваших симпатичных машин, — написал тогда председатель Ассоциации инженеров-электриков, кажется, так написал. — Мы становимся столь же бесполезны, как и водители карфагенских боевых слонов в современной дивизии танковых роботов. Боюсь, эвроматы перестанут доверять своим теплокровным слугам — они наверняка попытаются создать нечто более надежное и расторопное. Но оставим этот вопрос. Поверьте, меня более мучает другое — принесут ли эти эвроматы Вам — именно Вам! — подлинное счастье, не выдадут ли они в один прекрасный день нечто такое, что начисто разрушит Ваш покой и поставит Вас, а может, и многих других на край пропасти?..”

Он как в воду глядел, этот парень, отнюдь не претендующий на роль пророка школы Уондеринга. На эту роль стали претендовать именно эвроматы, скорее — на собственную школу. То, что нам казалось необъятно сложным и в силу своей сложности туманным, эврики стали превращать в четко оконтуренные перспективы... Славная пора Футургейма, когда мне казалось, что машины играют с нами в будущее, услужливо предлагая десятки вариантов — только выбирай, только прими решение, и ты ступишь на тропу великолепно состыкованных картин, которые прямо с листа претворяются в избранную реальность, и каждая из реальностей лучше всех остальных...

Карикатура великого Линдстрема — вот она на стене, воспроизведенная в большом формате. Человечество в виде буриданова осла, понукаемого эвроматом с физиономией Джима Файтера. Человечество, растерявшееся от обилия дорог и аппетитности разбросанных по ним, по этим воображаемым дорогам, опять-таки воображаемых охапок сена... Но из каждой охапки торчит еле заметная головка ядерной ракеты — немой вопрос покойного Линдстрема, который никогда не писал мне писем, а просто прислал эту огромную репродукцию одной из последних своих карикатур...

И тогда, как просыпающийся вулкан, стал ворчать вслух Древний Фил, человек, для которого будущее представлялось чем-то вроде собственной записной книжки... “Мне плевать, Джимми, на безработицу среди инженеров и даже среди прогностов, — сказал он в последнюю нашу встречу, злую и разрывную. — Лично мне эвроматы ничем насолить не могут. Но эти проклятые железки не доведут тебя до добра. Ты останешься у разбитого корыта, и все, кого ты увлечешь, останутся с тем же. Но, даст бог, я этого уже не увижу...”

Как же он меня тогда разозлил, этот Учитель Президентов. Он взвился на эвроматы вовсе не из ненависти к железным мозгам — это ерунда. Он слишком умен, чтобы лить слезы над безоблачным и чисто человеческим прошлым, якобы исковерканным всякими учеными выдумками. Он взвился из-за П-границы — вот в чем я убежден. Он не мог потерпеть, чтобы кто-то устанавливал правила игры на его поле.

А П-граница — золотое правило Футургейма, не сразу мною обнаруженное и тем более не сразу и всеми осознанное. Но существует эволюционная граница прогноза — ничего не поделаешь. Мы можем разумно прогнозировать собственное будущее лишь до тех пор, пока изменения человека и общества не меняют их качественно, то есть не переводят на новый уровень сложности саму прогнозирующую систему. После этого система обретает такие свойства и цели, которые непредсказуемы для системы меньшей сложности, — это просто, как дважды два. Пещерному пророку не снилась высадка экипажа на Марсе и пирамиды Хеопса тоже не снились. И нам сейчас не снится то, что будет доступно суперсапу, спланированному по программе Эвро-11. Нам доступен прогноз лишь в интервалах времени, за которое мы сами не подвергаемся существенному преобразованию — такова она, П-граница, тоже своеобразная красная черта. Та красная черта, которая ясно дает понять — мы не просто вершина исторической пирамиды, а промежуточная ступенька. И только непрерывно совершенствуя свой вид в индивидуальном и социальном плане, мы можем рассчитывать на принципиальные рывки в познании. Лишь допуская собственное радикальное преобразование, мы можем смело идти навстречу Большому Космосу.

“Нарушителей П-границы ждут цепкие и бездонные болота утопий” — так цветисто выразил суть дела один молодой журналист. Да, что-то в этом духе...

И, похоже, четко обоснованная программой Эвро-6, П-граница навсегда разделила меня с Уондерингом. Несмотря на свою кажущуюся абстрактность и прекрасно знакомые Филу “бездонные болота”, разделила...

А новая красная черта, совсем уже не абстрактная, напротив, страшная своей конкретностью, — со всеми остальными.

Срок жизни пророка обратно пропорционален уровню пессимизма его прогнозов. Пророку-оптимисту всегда проще. Выйдет по прогнозу — ему честь и хвала, а грянет беда — тут не до пророка, тут самому бы живым остаться, а он — что он? — он-то лучшего хотел... А пессимист всегда плох. Ошибся — дурак, которого повесить мало, ибо пугал, а прав — тут уж повесить бог велел, ибо накаркал, да и злость на ком-то сорвать надо... Не странно ли, что я еще жив и даже с ума не сошел — не сошел ли? — среди этого кричащего дома, опустошенного мною, среди крика миллионов, опустошенных моими эвроматами, среди внутреннего своего опустошающего крика.

Я отверг от себя тех, кого любил, от меня отвернулись те, кому я верил. И некуда спрятаться, ибо победителю нет убежищ...

И надо набраться сил, чтобы этот бунт не завершился позорным выбросом флага, белого флага, которому никто не успеет как следует возмутиться или порадоваться, ибо полотнище очень скоро выпадет на землю сероватым радиоактивным пеплом...

9

Файтер ждал сигнала. Отгороженный от мира самой опасной и захватывающей из фантпрограмм — погружением в себя, он напряженно ждал. И все-таки сигнал прозвучал внезапно, и на экране переговорной панели с еще большей внезапностью всплыла добродушная физиономия Фила Уондеринга.

— Ты меня пустишь, сынок? — спросил Древний Фил. Файтер послал пропускной импульс, и через минуту Уондеринг предстал перед ним с большим портфелем в руке.

— Слушай, Джимми, — сказал он, устраиваясь в кресле, — я по-прежнему не могу простить тебе изобретение эвроматов. И не потому, что я, как и все старики, люблю поворчать на думающие железки. И не потому, что твоя П-граница подрубила мне крылья. Я не могу злиться на тебя как на более удачливого конкурента, ведь ты вместе со своими эвроматами и П-границами в каком-то смысле мое овеществленное пророчество... Но я пришел рассказать тебе об истинных причинах своего ворчания. Ты хочешь меня послушать?

Файтер непроизвольно взглянул на часы. Половина десятого. Выходит, он добрых четыре часа, как сумасшедший, ползал в этих стенах и, кажется, говорил вслух... Но время еще есть, плохо другое — этого Фила, должно быть, по уши начинили “клопиками”, и в машине у ворот настроились послушать поучительнейшую из передач.

— Верно, время еще есть, Джим, — ухмыльнулся Уондеринг, — и не бойся, я чист в смысле электроники, мой водитель обладает собачьим нюхом на эту пакость, и перед выходом из отеля он проверил меня с ног до головы. Я приехал к тебе, Джимми, вполне официально, ты так и

подозревал, да?

— Неофициально в мой дом сейчас и не попадешь... Вы хотите уговорить меня. Фил?

— Да, именно такова моя миссия, — твердо произнес Уондеринг. — Нам не стоит играть в прятки. И я, с ведома и по поручению президентской команды, привез сюда полный портфель всякой чепухи, кучу проектов, которые они заготовили для следующего срока. Они хотят убедить тебя, что с их администрацией стоит иметь дело...

— Это я и так знаю...

— Но мне плевать на их замыслы, Джимми, до реализации чьих бы то ни было замыслов надо еще дожить... Я хочу говорить о другом. И постарайся уловить то, что скажет сейчас последний маг из прогностов, последний пророк, не использующий твои эвроматы для составления своих гороскопов. Ты выпустил страшного джинна из бутылки, именуемой человеческим мозгом. Это звучит банально, я знаю. Так говорили о первом паровозе и о первом самолете, и об урановом котле тоже говорили. Но боюсь, ты еще не понимаешь, что эвромат, снабженный одиннадцатой программой, — это жутчайшее и принципиально неконтролируемое оружие. Эвробомба — это мой термин, Джимми, но это паршивый термин глупейшего из пророков. Он ничего не передает. Бомба — это вспышка и конец! Я помню, что более полутораста тысяч человек в Хиросиме умирали медленно. Для них ад растянулся на месяцы и на годы. Но ад эвробомбы растянется на века, даже на тысячелетия. Он захватит всю планету. Он будет длиться и длиться, пока кому-нибудь не стукнет в голову прекратить этот ад — устроить фонтан из ядерных боеголовок...

Файтер присел напротив Уондеринга и через силу улыбнулся.

— Что с вами. Фил, чем вы меня пугаете?

— Я не пугаю. Я утверждаю, Джим! Ты бросил мир, разорванный и неподготовленный, в пасть новой войны, войны автоэволюционной. Люди начнут наперегонки выводить новые породы сверхлюдей, лопнет связь между поколениями, мы отбросим память крови. Мы не сможем договориться о творении единого вида, и на нашей планете вспыхнет межвидовая борьба разумных существ, вооруженных самой опасной техникой. Технологически отсталые страны попадут в положение обезьяньих заповедников — вот к чему мы придем, и очень быстро. Я знаю, что твоя Эвро-11 практически готова к ведению эксперимента. Через 10—15 лет начнется кошмар. Появится Эвро-21, Эвро-31, Эвро-111... И брат восстанет на брата. И это будут не примитивные расовые предрассудки, это будет непрерывно меняющаяся иерархия богов и людишек, сцепившихся в смертельный клубок...

“Он действительно последний маг из прогностов, — подумал Файтер, — после таких речей легионы сметали все на своем пути, а уличные толпы линчевали иноверцев. Настоящий пророк — это спичка на бочке с порохом”.

— Вот такое дело, сынок, — тихо сказал Уондеринг, — такое дело. Ты меня понял? Ты подумай...

— Я не согласен с вами. Фил, — перебил его Файтер. — Вы должны были впасть в грех и впали. Вы впали в грех тривиальности — это красная, черта в каждом из нас. Наступает нечто непостижимое, нечто вне нашего понимания, и мы вроде бы беззащитные от этого наступления, впадаем в грех веры. Мы упираемся в доступную нам ступеньку и боимся следующей или чувствуем — она не наша... И этот страх — наша вера. Фил. И тогда в нас просыпается оракул — мы предостерегаем всех, способных сделать следующий шаг: не делайте! Вы расшибетесь сами и утащите за собой все человечество. Но это ерунда, Фил, поверьте, это ерунда, хоть и нехорошо посмеиваться над символами веры, но я скажу прямо — это смешная ерунда.

Файтер перевел дыхание и разлил по чашкам кофе из небольшого кофейного автомата.

— Я расскажу вам притчу. Фил, забавную притчу. Вы, наверное, помните, что премию за эвромат мы получали вместе с профессором Камовым. Принцип эвро, то есть метод подбора стартовых аналогий, он нащупал позже меня, но зато он первым догадался монтировать эвросистемы. А именно они и дают эвроматам огромную прогностическую мощность. Но дело не в этом. Камов был постарше меня, хороший парень. Мы сбежали с ним с парадной церемонии и потихоньку тянули коньяк в моем номере. И я, как восторженный щенок, развивал перед ним грандиозные планы. Уже тогда было понятно, что эвросистемы будут легко разыгрывать сложнейшие явления, и я вопил: слушай, дружище Камов, наши вояки соберутся вокруг эвромата и сыграют в войну. Они будут перекраивать мир, разыгрывая ядерные сражения и грандиозные звездные войны, а люди станут следить за этим, как за увлекательным футбольным матчем! И мы с тобой станем почетными сопредседателями спортивного союза военных игрищ. Будем дисквалифицировать генералов, плохо запрограммировавших свой эвромат или проявивших излишние имперские амбиции... И болельщики начнут гоняться за нами с патриотическими флажками наперевес... Смешно, да?

Уондеринг сидел неподвижно, глядя Файтеру прямо в глаза. Древнему Филу было не до смеха.

— Не смешно. Фил. Вот именно — не смешно. Так и сказал мне этот Камов, между прочим, весельчак и большой любитель анекдотов. Слушай, Джим, сказал он, не надо впадать в пьяный восторг. Твоя утопия зависит не от машин и не от нас, их создателей, вернее — не только от нас. Она зависит от тех, кто стоит у власти. Потому что ни одна машина сама по себе не изменит социальной иерархии. Эвромат — необычная машина, со временем он сможет стать неотъемлемой частью общества, но все же важно, кто и как им воспользуется, какой среде он станет служить. И не надо впадать в утопию, говорил мне Камов, ибо из утопий никто еще не возвращался, чтобы поделиться восторгами по поводу увиденного. Там гибли народы и империи, и, чем заманчивей и безграничней казались иллюзии, тем уже и кровавей оказывалась тропа, по которой надо было возвращаться к нормальной жизни. Так вот, Фил, не будем и мы впадать в утопию. Одноцветное будущее, розовое или черное, — выдумка, бред. Но самое страшное будущее — отсутствие будущего. И вот сейчас мы выбираем, Фил. Жаль, что здесь нет старины Камова, он бы кое-что посоветовал. Но мы вдвоем, и мы прекрасно понимаем, что до эвробомбы мы можем просто не дожить...

— Мы уже дожили до нее, — вздохнул Уондеринг, — мне кажется, дожили. Ты так и не понял, Джимми, что вчера в кабинете Президента ты устроил своеобразный полигон близ Аламогордо. Но нынешнее время предельно спрессовано, и в считанные дни может грохнуть уже не полигонный взрыв. К тому же, сейчас за окнами снова жаркий август, еще более жаркий, чем тогда... чем в то лето, когда я был совсем еще мальчишкой и жалел, что с Гитлером справились без меня, и надеялся, что без моего участия взрослые нипочем не сладят с японским императором... однако сладили... Ты извини, Джимми, старость часто заносит в детство. Просто мне вспомнились иллюзии тех времен — супербомба, которая навеки предотвратит войну, и все такое...

— Я понимаю ваши тревоги, Фил, — ответил Файтер. — И думаю, что работы Эвроцентра со временем необходимо рассекретить. Если эксперимент по Эвро-11 пройдет успешно, я сразу же...

— Если... я сразу же... — передразнил Уондеринг. — Если дадут — вот что следовало сказать. Это сложнейший вопрос, Джимми, и одной попыткой нарушить секретность тут не обойдешься. Надо придумать что-то иное, более масштабное. Ты вообще слишком сжился со своими эвроматами и потихоньку теряешь представление о чисто человеческом элементе. Ученых недаром рассаживают по клеткам самолюбия, недаром запирают в одиночки собственного таланта... Лояльный и узкий специалист-одиночка стал превосходной отмычкой в политической борьбе и, особенно, — в борьбе глобальной. А трагедия их узости, лояльности и одиночества — кого она волнует?.. Обо всем этом мы должны хорошенько подумать, и я обещаю тебе, что не умру, пока не выиграю нашу с тобой неоконченную дискуссию. Но в одном ты, безусловно, прав — сейчас не до дискуссий.

Уондеринг встал и, щелкнув застежками портфеля, высыпал на ковер несколько тонких папок.

— У тебя еще будет время порыться в этих бумагах, — сказал он, — среди них есть отличные проекты. Новые высадки экипажей на Марсе и строительство первого марсианского города, а! Это звучит тривиально для нынешней молодежи, но не для меня... Я ведь бегал в школу под страшные слухи о какой-то брауновской штуковине, способной за полчаса перепрыгнуть Атлантику и врезаться прямо в Эмпайр Стейт Билдинг, где шпионы пытались установить радиомаяк... На последнем курсе университета я узнал о запуске первого спутника, потом был первый человек на орбите, потом высадка на Луне, потом — Марс... И каждый следующий шаг казался делом далекого будущего, а оно оказывалось все более близким. По этим ступенькам, Джимми, я и шел из безвестных социологов в знаменитые прогносты. И поэтому мне смешно, когда меня пытаются изобразить каким-то неолуддитом, современным сокрушителем машин...

— Лично я не изображаю, — улыбнулся Файтер. — Я отбиваюсь. Я хочу вам внушить, что некоторые машины уже вышли за рамки усилительных приставок к человеку, что они стремятся занять особое место в нашем обществе.

— Внушать ты умеешь, это правда, — сказал Уондеринг. — Ты мощный суггестивный генератор — вот что я скажу. Такие, как ты, могут высветить прекрасное будущее,

но могут и прожечь страшную дыру в наших бедных мечущихся душах... Но мы опять уходим в бесконечную дискуссию. Хватит! Давай-ка сюда экземпляры своего доклада, Джим.

Файтер замешкался. Последние слова произвели на него сильное впечатление.

— Мы оба неплохие провидцы, Джим, — засмеялся Уондеринг. — Ты ведь никому не передавал материалы для публикации, ты боялся поставить своих близких и друзей под удар ведомства Сэма, верно? Ты, глазом не моргнув, рискнул своей жизнью и карьерой, чтобы предупредить человечество о близкой опасности, и рискнул человечеством, чтобы уберечь дорогих тебе людей... Прекрасный монолог для философской мелодрамы, а? Особенно если добавить, что это типичный пример интеллигентского бунта... Но у меня нет повода для такой декламации. Я уверен — ты вычислил мой приход. Ты знал, что Боб и его команда без меня не обойдутся, а я не обойдусь без приключения, связанного со спасением твоих материалов. И мне приятно, что при составлении такого блестящего прогноза ты не мог воспользоваться услугами эвроматов...

Файтер покорно пошел к столу и извлек оттуда две папки. Древний Фил аккуратно уложил их в портфель и прикрыл сверху одним из выброшенных проектов.

— Так-то! — назидательно сказал он. — Вот я прикрываю твою “Модель красной черты” очень любопытным проектом. Называется “Лунное око”. Наш верный спутник превратят в сплошной всеволновый телескоп... Неплохо, а? Теперь дай мне микрокассету...

Файтер так же покорно подошел к стене и извлек маленький пакетик из-за ложной панели.

— Молодец, парень, — похвалил Уондеринг. — Я боялся, что ты не догадаешься сделать микрокопию. И я тоже не дурак.

Он извлек из кармана конверт с пластырем и расческу, подошел к зеркалу и аккуратнейшим образом поместил микрокассету под своим великолепным париком.

— Мы здорово играем в шпионов, а! — весело выкрикнул Уондеринг. — Только отдирать эту штуковину будет больновато... И последнее — скажи-ка мне адрес своей семьи, ты ведь и не думал гонять их по заграницам.

— Это просто не удалось бы, — ответил Файтер, делая запись на квадратике самостирающейся бумаги. — Не такие уж они великие конспираторы. Их сцапали бы в первом же отеле...

— Я так и думал. Но лучше всего, если они не будут метаться по дальним родственникам, а поедут ко мне. В моей огромной берлоге-одиночке их никто не найдет. И я думаю, они скоро возвратятся в этот дом. Если твой доклад будет обнародован. Боб и его команда не станут с тобой воевать. Они попытаются обратить все к своей пользе. Может, Боб и впрямь ударит по ракетно-ядерным магнатам. Я уверен, в данный момент он уже ищет новую опору в электронных концернах, обещая фантастические заказы для расширения эвропрограмм. Он мастер переориентации и большой реалист, наш Мудрый Бобби. Так что не отчаивайся. Завтра тебя могут пригласить на место этого неврастеника Джи-Пай. Будет забавно... А пока — всего тебе наилучшего, великий шантажист...

10

Фил Уондеринг бодрым шагом вышел из комнаты, но в садике файтеровского коттеджа появился разбитый жизнью старик. Он по-черепашьи медленно доплелся до своей машины и кряхтя залез на заднее сиденье.

Он не удивился, заметив в углу Стивена Шедоу, а рядом со своим водителем — незнакомого задумчивого парня, жующего резинку. Он только кивнул Тени президента, кивнул и пригладил искусственную шевелюру.

— Дело дрянь? — заботливо спросил Шедоу, когда машина тронулась. — Он вас очень расстроил, да?

— Дело дрянь... — прокряхтел Уондеринг. — Он велел послать всех вас к чертовой матери, впрочем, и меня тоже, если это кого-то утешит. И ваши проекты его не очень волнуют.

— Неужели? — небрежно бросил Шедоу и протянул руку к портфелю. — Отдайте-ка мне этот портфель, мистер пророк, я ведь вчера еще все понял.

— Не надо, Стив, — с неподдельным отчаянием прохрипел Уондеринг, — не делай этого. Я не хочу умирать подлецом в глазах Файтера. Он действительно передал мне два экземпляра доклада, но пусть они хранятся в моем доме, Стив. Я не пущу их в ход, даю тебе слово, а других у него нет. Но если ты заберешь их сейчас, Файтер решит, что я был в сговоре с вашей командой...

— А это так и есть. Фил, — жестко сказал Шедоу. — Нельзя всю жизнь прожить без команды, и мы не прочь взять вас в свою. Считайте, что вам без всякого лишнего шума удалось провернуть серьезное дело. И мы этого не забудем. Давайте портфель, не отбирать же его силой...

Уондеринг рванул дверцу, пытаясь выпрыгнуть на ходу, но жующий парень молниеносным броском руки пригвоздил старика к сиденью и при этом остался таким же жующим и задумчивым. Машина затормозила, а вслед за ней притормозил и висевший на хвосте черный лимузин с двумя пассажирами.

— Извините, Фил, — сказал Шедоу, — мы боимся за вашу жизнь. Вы уже не в том возрасте, чтобы бегом уходить от агентов Сэма. И скажите спасибо одному из них, что вы живы... И отдайте мне бумаги.

— Ваша взяла, — прохрипел Уондеринг. — Отпусти меня, парень, мне надо принять таблетку.

Парень отпустил, не теряя, впрочем, невозмутимости. Отпустил и стал выбираться из машины.

— Так бы и сразу, — ободряюще улыбнулся Шедоу, принимая портфель. — А теперь, Фил, мы покинем вас, нам будет удобней уехать на другой машине... Счастливо оставаться!

“Вот так и выигрывают будущее у дерьмовых пророков, — думал Шедоу, устраиваясь в черном лимузине и нежно прижимая к себе портфель. — Даже смешно. Жаль, что всю эту историю нельзя рассказать Мэри, она бы до упаду хихикала. Стивен Шедоу спасает отечество! Жизнь за Президента! Нет, оно и вправду смешно — я облапошил этих двух умников, как пару слепых котят... Пожалуй, скину-ка я по дороге сопровождающих, не то Сэм вообразит, что он тоже участвовал в моей операции...”

Далеко позади осталась медленно ползущая машина Уондеринга. Древний Фил откинул голову на подушки, склонив ее чуть влево, чтобы не ощущать инородное тело на затылке. Он откинул голову и закрыл глаза, с трудом сдерживая слезы — недопустимую слабость, признак окончательной никчемности. Хотелось выть, стонать и захлебываться слезами от того, что впереди остается так мало, что не будет больше на Земле чистой магии пророчеств, не втиснутых в аналоговые фильтры этих проклятых, мерзких, опасных и все-таки неизбежных эвроматов...

Минск, 1984


© Александр Потупа (Alexander Potupa) Эффект лягушки 12(Effect of Frog 12)

Эффект лягушки (Effect of Frog). Парус № 7, 1989; “Эффект лягушки”. Прометей, Москва, 1989; “Ловушка в цейтноте”. Эридан, Минск, 1991;"Кристалл памяти", Юнацтва, Минск, 1992; “Нечто невообразимое”. Эридан, Минск, 1992

ЭФФЕКТ ЛЯГУШКИ

Удивительно спокойная катастрофа... Кругом тихо, до ужаса тихо. Нас окутывает какая-то безобразная, бессмысленная тишина. И лишь один звук упорно пытается разрушить, искромсать ее — то ли кровь стучит в виски, то ли расплавленным свинцовым шариком бьется о стенки черепа короткая, но исчерпывающая оценка случившегося:

— Застряли-в-бета-туннеле... за-стря-ли-в-бе-та-тун-не-ле...

Так и есть. Тринадцатая кабина серии “Бета” сидит в туннеле. Тринадцатая кабина основной серии сидит... Из этого положения еще никто не выбирался, но важнее всего — никто в него и не попадал...

Уникальный капкан захлопнулся. Мы же — Дональд Кинг, Марио Кальма и я — понятия не имеем о местонахождении капкана. В том-то и загвоздка, что во всей Вселенной-долгожительнице нет для нас даже небольшого местечка, даже самого крохотного “нынче” и то не существует. Мы как бы выпали из общедоступной четырехмерности. И все-таки мы живы, живы до сих пор...

* * *

До сих пор основная серия шла не так уж плохо. Только “Бету-7” подстерегла беда — она выпрыгнула из туннеля у поверхности какого-то захолустного пульсара. Ребята и скорлупка, в которой они сидели, — все раскрошилось под действием могучих приливных сил. Что поделаешь, малая вероятность несчастья гарантирует лишь приличный страховой полис, отнюдь не саму жизнь, тем более — не жизнь Испытателя. Бывают случаи и пообидней, чем с “семеркой”. Угораздило, скажем, Жака Дюфре из побочной серии наткнуться на микрозвезду — миллиард тонн размером с атомное ядро. Попробуй, учти такое...

Если бы в космосе плавали лишь привычные славные плазменные шары, если бы... Но уже первые дальние броски кабин дали сногсшибательные результаты. В буквальном смысле сногсшибательные — едва ли не о каждый результат спотыкались Испытатели.

Забавней всего интерпретирует новые открытия Кинг: представьте себе добропорядочное семейство, которое просыпается в своем ультрасовременном коттедже и вдруг обнаруживает, что все вокруг до предела насыщено разнообразной чертовщиной — домовой возится с собакой, на кухне шлепает дверцами холодильника симпатичная ведьма, в бассейне престарелый водяной гоняется за юной русалочкой, а в кабине хозяина некий козлообразный джентльмен потягивает лучший коньяк и листает томик Бодлера...

Обычно в этот момент Дональд наливается краской, челюсть отваливается, руки трясутся, глаза вылезают из орбит — он олицетворяет отца добропорядочного семейства, столкнувшегося с чем-то, что до неприличия дерзко и насмешливо выбивается за рамки его не слишком богатой фантазии. Кинг утверждает, что это лишь слабое отражение той реакций, которую непременно вызывали бы сводки из наших отчетов у астрономов предшествующих поколений.

Превосходно, что даже в такой более чем сомнительной ситуации на ум пришла одна из неподражаемых сценок Дона. Простая улыбка на дне самой безвылазной из безвылазных ям чего-то да стоит. А бета-туннели — ямы хоть куда.

Эти туннели — пожалуй, самая невероятная деталь в современном полотне космической экзотики — были обнаружены лет двадцать назад во время опытов по высокой концентрации энергии. Вскоре начались эксперименты по сверхдальним переброскам. Полной теории все еще нет — теории нет, а туннели работают вовсю, транспортируют исследовательские автоматы, грузы, а теперь и людей. Таково золотое правило нашей игры с природой — используя, постигаем. В конце концов, и далекие предки бета-кабин, паровозы, двинулись в путь при всеобщем убеждении, что котел работает благодаря особой тепловой жидкости — флогистону.

Похоже, после открытия бета-туннелей самое пространство оказалось чем-то вроде флогистона, а на самом деле...

* * *

А на самом деле, мы — Марио, Дон и я — застряли в бета-туннеле. И хорошо еще — знали бы, что это значит. По теории выходит, что мы и места в пространстве не занимаем, и время для нас не течет. Но теория теорией, факты куда приятней — я уже открыл глаза, могу пошевелить пальцами, дышу и, главное, хочу есть.

Нелепость какая-то! Люди, попавшие в невиданную катастрофу, не потерявшиеся в нормальной межгалактической пустыне, а буквально вывалившиеся из пространства, голодны, как волки.

Я смело обобщаю, потому что взгляд Марио направлен как раз в сторону пищевого автомата. Не думаю, что он увидел там представителя иной цивилизации — этим Кальму черта с два удивишь. Да и взгляд у него не вопрошающий, а жаждущий. Так что инопланетянин должен сильно смахивать на бутерброд с гусиной печенкой...

Кинг облизнулся...

* * *

Кинг облизнулся и вполне благодушно спросил:

— Парни, а куда это мы попали?

— В туннель, — лениво буркнул Кальма, дожевывая последний кусок.

— Посмотри на табло, — добавил я.

А на табло горела красная буква “бета”. В этом все дело. Мы никогда не видели столь эффектного зрелища и, в общем-то, хорошо, что не видели. Мы просто знаем, что буква вспыхивает, когда кабина находится в бета-туннеле, но для нас это длится меньше самого короткого мгновения. Мы не успеваем заметить горящую букву, и в этом наше счастье. Но сейчас мы воспринимаем ее столь же отчетливо, как друг друга. Она — сигнал высшей опасности, броская реклама пребывания в нигде.

— Плевал я на этот семафор, — сказал Кинг, — вытаскивая из кармана зубочистку. — Куда мы попали, что нас окружает, понимаете?

— Нас ничего не окружает, — ответил Кальма. — И ты понимаешь это не хуже других. И не раскачивай нас, Дональд.

Раскачивать — значит причитать по поводу очевидной опасности, пока не найден способ борьбы с ней. Раскачивать — последнее дело, лучше уж подраться. Только, я думаю, Дон вовсе не собирался никого раскачивать. И это не благодушное послеобеденное желание завязать умный разговор...

Просто пришло время обо всем говорить вслух. Пришло время рассеять едкий, гаденький туман страха, скопившийся в наших извилинах. Когда глядишь опасности в глаза, поневоле перестаешь ей поклоняться. Возникает спасительная идея сопротивления, надежды конденсируются и становятся

опорой в борьбе.

Ведь с голодом мы справились.

* * *

С голодом мы справились, а вот со всем остальным что делать? И что это — все остальное? Что, собственно, происходит за бортом “Бета-13”? Происходит в нигде и ни с чем. Но ни с чем и произойти-то ничего не может. Тем более, если в нигде...

С ума сойти от такой схоластики. Впрочем, мы народ тренированный насчет раскачки — и внутренней и внешней. Нас просто так страхом не прошибешь. Пугливым на “бетах” делать нечего — не для них эта работа.

Например, “восьмерка” ухитрилась выскочить из туннеля в атмосфере симпатичного красного гиганта. Но ребята не сдрейфили. Искупавшись в плазме, они успели дать полный стартовый рывок и унесли ноги из самого пекла.

А на “десятке” — и того похлеще. Врезались в окрестность черной дыры, хорошо еще — в эргосферу, откуда можно было убежать...

Странно ли, что, обретя опыт, никто или, скажем, почти никто из нас не стремился дважды оседлать “бету”? На первый раз повезет — можешь даже открыть планету со всякой живностью, как случилось с “Бетой-3”. Но при повторной попытке непременно угодишь в натуральную дыру или во что похуже.

Среди нас это вроде поверья, что ли... Поверья, стартовавшего вместе с капитаном “семерки”, легендарно удачливым Рахмакришной, тем, который вел “Бету-3”... Нельзя лететь второй раз — быть беде. Да если б лететь! Если бы ты чем-то управлял, и от тебя что-нибудь зависело... Так ведь нет! Туннель управляет тобой и твоей судьбой, начисто отрезает от внешнего мира, и ты вообще начинаешь сомневаться — существует ли этот внешний мир и разумны ли его законы. Врезаться в ту или иную пакость при выходе из туннеля — полбеды, главное в ином — туннель как-то забавно перетасовывает информацию, фрагменты памяти мечутся, как стекляшки в детском калейдоскопе, выстраивая десятки реальностей, каждая из которых ничему не соответствует. Такова цена, которую приходится платить за краткое — для тех, кто наблюдает извне, очень краткое — пребывание в совершенно искусственном и весьма по-дурацки запрограммированном информационном канале, именуемом бета-туннелем. Но об этом у нас не принято говорить. В конце концов, нормальное мировосприятие восстанавливается довольно быстро — лишь бы выскочить благополучно и своевременно. Отпечатки остаются — не без этого. Ощущение безотказной триггерной ячейки в гигантском полупьяном компьютере, путающемся в начальных строках таблицы умножения, еще долго преследует тебя, но — лишь бы выскочить благополучно и своевременно...

Не здесь ли истинная причина поверья? Не в этом ли непередаваемом ощущении? Или в полном непонимании тех безымянных и никак не умещаемых в горизонты человеческих понятий проектантов, которые сумели пронизать Вселенную сверхсложной сетью бета-туннелей, созданных, может быть, вовсе не для транспортировки в будущее или к центрам иных галактик, а кто знает, с какой целью?.. В полном непонимании — столь превосходной питательной среде для страха и предрассудков...

Бесшабашный Жак Дюфре, на счету которого был один из самых первых туннелей, не посчитался с зарождающейся традицией — решил испробовать кабину-одиночку из побочной серии. Эти кабины отлично туннелировали, а вот судьба Жака испытания не выдержала... Случайно ли встретилась на его пути проклятая микрозвезда?

А теперь я сам пошел наперекор суеверию, которое после гибели Жака стало превращаться в неписаный закон. Второй бросок Дюфре оказался каким-то магическим знаком... Мы не были особенно близки с ним — просто коллеги-приятели. И вроде бы у меня нет оснований мстить, тем более — бета-туннелям, явно сбрендившим от заброшенности, от миллиардолетнего невнимания со стороны своих творцов и первопользователей. Не в этом дело... Но не достаточно ли того, что люди исчертили себя изнутри и снаружи целой сеткой предрассудочных символов, покрыли этой сеткой свою планету? Неужели это неизбежно и в космических масштабах? Преклоняться перед информационным шулерством бета-туннеля, разделять его правила игры с человеком — этого еще не хватало!

Не могу сказать, что решение о повторном туннелировании далось безболезненно. После броска на “десятке” бета-кабина вряд ли покажется привлекательной. Но кто-то должен был сделать этот шаг.

А теперь все мы будем расплачиваться...

***

— Теперь все мы будем расплачиваться за твой чертов атеизм, — говорит Дон.

Говорит вполне серьезно, и вдруг я словно бы кожей ощущаю импульс взаимного озлобления, маленьким смерчем ворвавшийся в нашу кабину.

“Ничего себе поездочка в будущее! — мерцает во взгляде Марио. — Провалитесь вы все с такими идеями... Куда ты увлек нас, и что с нами будет?..”

У Дона сжимаются кулаки.

Чувствую — он не прочь зубы мне высадить за наплевательское отношение к общепринятым табу, за нарушение простых и потому безусловных правил, писаных или неписаных... И за многое другое — не знаю, за что, но, с его точки зрения, непременно вызывающе безумное желание набить морду.

И у меня тоже настоящий внутренний взрыв. Хочется вскочить и разыграть роль взбесившейся гориллы — орать, бить себя в грудь и запугивать, запугивать, запугивать...

Хочется вогнать этих слизняков в истинно животный страх, чтобы знали, каково рисковать — не абстрактной вероятностью испариться среди бета-туннеля, сгустка чужой и загадочной мысли, а реальной собственной шкурой, которую вот-вот начнет дырявить сорвавшееся с тормозов живое существо, переполненное нетерпимостью, отравленное невозможностью дальнейшего заточения в сразу сгустившемся комочке пространства.

Они решили, что бета-туннель лишь для таких, как я, лишь мне можно застревать в нем или красиво сгорать в момент выхода, а их предназначение — делиться мудрыми объяснениями и глубоко сожалеть о случившемся. Случившемся не с нами!

Но так не будет, не будет! Гореть, так вместе, потому что туннели сквозь Галактику, туннели в наше будущее — общая игра, и никому не дано выйти из нее на полпути. Здесь нет полпути — нет такого понятия, нет ни остановок, ни пересадок, никаких “Гуд бай!” и “Чао!”, освобождающих от сотрудничества. Есть движение от общего начала к общему концу, нравится это или нет...

И я готов вбить в любого из них эту общность, воздеть их на рога этой общности, ибо сейчас я — разъяренный бык. Не какой-нибудь символ лунного бога или солнечной души и не ритуальная жертва Юпитеру или Илье-пророку, а реальный разъяренный бык, и пусть перед моими глазами не красная тряпка, а архисовременное табло с горящей буквой — тем хуже. Я готов к самым изощренным — древним или современным — приемам борьбы, пусть считают меня жесточайшим из тираннозавров, я отступлю еще ниже по эволюционной лестнице — на любую ступеньку, за которую можно зацепиться, чтобы выжить.

Еще немного, и кто-то из нас бросится в атаку с выставленными кулаками, а потом пойдут в ход блейзеры — этого не миновать. И мы исполосуем сжимающееся пространство кабины лучами превентивных ударов, разрежем друг друга и общие стенки, чтобы впустить сюда застеночное ничто и бесповоротно — теперь уже бесповоротно — выпасть из времени...

Бред! Настоящий приступ коллективного бреда, за который мы все будем расплачиваться...

* * *

— Теперь мы все будем расплачиваться за твой чертов атеизм, — снова говорит Дон, но совсем уже иным тоном.

И вдруг начинает смеяться так, как только он один и умеет. Великолепные зубы блестят, волосы рассыпаются, колени подрагивают... За ним вступает Марио. Он смеется спокойно, смакуя смех — трудно поверить, что этот образцово-выдержанный парень способен взорваться миллионом восклицаний и жестов через несколько секунд после полета или тренировки. Я смеюсь едва не до слез.

Нет, это не истерика. Это вполне здоровый смех, необходимый и, возможно, спасительный. Впрочем, спасительный от чего? Если б мы знали...

Кальма выключается первым. Он мгновенно становится серьезным и ко всему готовым — настоящим Испытателем люкс-класса.

— Что скажешь? — обращается он ко мне.

— Эффект лягушки, — отвечаю я, продолжая посмеиваться.

Кинг уже затих. Он исследует меня долгим взглядом. Сейчас его глаза — отличная ловушка. Ловушка для надежды. Ни один квант надежды не проскользнет мимо. Любой бета-туннель — детский капканчик для мух по сравнению с этим взглядом-ловушкой.

Вот уж проблема, так проблема — ребята уверены, что однажды проскочивший туннель знает некие правила, на худой конец, владеет петушиным словом. Если бы! Но ведь правил-то нет — тех правил, тех выходов, о которых любят рассуждать в логически безупречном внешнем мире, здесь попросту не существует. Туннель играет по-своему — чудовищно деформируя представления своих обитателей, он существует за счет этих деформаций, навязывает особый вариант бета-жизни, которая оттуда, извне, кажется мгновением путешествия-подвига. Кажется... Между тем, она существует, эта бета-жизнь, и самое страшное — я вовсе не уверен, что в данный момент реклама несчастья на экране и ощущение сытости, недавняя вспышка озлобления и преследующий меня ловушечный взгляд Дона не являются ее фрагментами.

— Приступим, что ли? — спрашивает Кинг.

И мы не спеша — куда уж тут торопиться? -— перебираем все возможные и невозможные варианты спасения. Мы не очень-то разбираемся в физике бета-туннелей, куда меньше наших теоретиков. Но вся загвоздка в том, что мы застряли в этом проклятом туннеле, а друзья-теоретики застревали только в своих уравнениях. И уж конечно, лучше путаться в значках на бумаге, чем в реальных завитушках пространства и времени и еще чего-то такого, что вообразило себя надвременной категорией и принялось размножать безотказные триггерные ячейки в гигантском полупьяном компьютере.

Впрочем, у нас нет выбора, и смешно думать о всяких там “лучше” или “хуже”. А самое забавное — застрять в туннеле бета-кабина никак не может. Если верить теории, кабина должна немедленно испариться или уйти в собственное будущее, разумеется, очень далекое и светлое. Если верить табло и своим ощущениям — мы живы и на самом деле застряли, а будущим и не пахнет. На экране горит красная буква “бета”, а все датчики внешнего информатора на абсолютном, так сказать, нуле. Окружающий мир словно потерял свои характеристики — похоже, мы и вправду вывалились из него. Вывалились и почему-то проголодались, и чуть не перерезали друг друга, а сейчас мирно обсуждаем безвыходность положения. И живы вопреки всем законам природы.

Да здравствуют обнадеживающие противоречия!

Однако же восклицаниями разбрасываться рановато. Надо искать выход и барахтаться...

* * *

Искать выход и барахтаться — в этом, коротко говоря, и состоит эффект лягушки.

Когда два года назад моя “десятка” выпрыгнула из туннеля вблизи черной дыры, пришлось мгновенно, еще до поступления подробных данных с внешнего информатора бросить кабину в эргоманевр. Вся шутка заключалась в том, что, окажись мы на самом деле за эргосферой, в зоне чистого коллапса, такой маневр лишил бы нас даже нескольких законных мгновений жизни. Но мы выскочили как пробка из бутылки. А потом пришлось месяца три капитально ремонтировать психику — глубокий гипномассаж, и прочее, и прочее... До сих пор не могу забыть вкрадчивый голос профессора: “...в мире нет ничего, такого, что имело бы черный цвет... нет такого цвета и быть не может... мир — крепкое ярко-красное полотно... в нем нет дыр... не может быть дыр...”

Н-да... Есть в мире черный цвет, и всяких других цветов в мире сколько угодно, и не такое уж крепкое полотно — дыр хватает... Но говорить о дырах легче всего, выбираться из них гораздо сложней. Как найти спасительный маневр — вот в чем вопрос.

Почему мы ничего не ощущаем — ни тяжести, ни вибраций, ни архангеловых труб?

Во всяком случае, включать генераторы до полного выхода из туннеля нельзя — получилась бы славная вспышка. И нет хуже положения у Испытателя, когда он лишен возможности куда-нибудь двинуться — к земле, к звездам, наконец, к черту на рога... Но что же делать — ползком выбираться из туннеля, что ли?

Обсуждение закончилось, да и обсуждать, в сущности, было нечего. Единственная стоящая идея повисла в воздухе сразу после нашего неповторимого завтрака, и, может, ее невысказанность чуть не довела нас до полного краха. Надо выйти из кабины и уносить ноги хоть пешком, хоть действительно ползком. Недурственная сенсация для репортеров — храбрый экипаж тринадцатой кабины по-пластунски преодолевает бета-туннель...

Встаю с кресла и, придерживаясь за все выступы подряд, пробираюсь к выходному отсеку.

— Твое право, кэп, — бурчит Дональд. — Но лучше бы мне пойти. Я поздоровей тебя, кэп, и опыта работы за бортом у меня побольше... Делаю веселый вид:

— Пойдешь следующим, Дон. Ровно через тридцать минут. Соберешь мои косточки, старина. Марио через силу улыбается:

— Стоит ли драматизировать...

* * *

Стоит ли драматизировать... в самом-то деле — стоит ли? Это же просто, как дважды два. Когда за твоей дверью происходит что-то непонятное, накапливается некая злая сила, не жди, не мучайся, не унижай себя — открой дверь и выйди. Со злой силой, а всякая угрожающая неизвестность — страшная злая сила, надо встретиться лицом к лицу. Она может убить тебя, растоптать, разорвать на части, но ты до последнего мгновения остаешься человеком. И не дожидайся того момента, когда твое убежище начнет сжиматься — не стены, нет, а вязкая оболочка страха. Она залепит глаза и уши, загонит назад в горло последний протестующий крик, распластает, вдавит в землю, заставит воспринять как сладчайшее счастье твое растворение в пакостной луже, коей

злая сила удостоила отметить твой порог.

Выходной отсек в полном порядке. Все на месте. Надо влезать в скафандр и двинуться за борт.

Страшновато? В общем-то, да. Можно открыть люк и за исчезающе малую долю секунды рассыпаться на атомы или на что помельче. Но ведь не распадается же стенка кабины. Кажется, на этот раз туннель устроил новую игру — пичкать нас иллюзиями бета-жизни ему надоело, захотелось побаловать нас бета-смертью. Нечто новое и непонятное...

В углу резко метнулась тень — словно лягушка прыгнула. Нет, всего лишь тень руки. А было бы неплохо иметь провожатым какого-нибудь простецкого подмосковного лягушонка. Лучше не какого-нибудь, а именно того, который так напугал Иринку...

Неужели где-то есть эти столетние заболоченные пруды, есть Иринка, нараспев читающая стихи, есть “огромность квартиры, наводящей грусть”, есть я без этого нелепого скафандра и вне туннеля, есть лягушонок, который прискакал немного поиграть с красивой тетей Ириной, а его не поняли и испугались...

***

Не поняли и испугались — самое человеческое сочетание реакций. Сначала лягушонка, потом меня и моего дела. И заболоченные пруды канули куда-то. Одно дело стихи, другое — реальные туннели, откуда так легко угодить к профессору с вкрадчивым голосов.

Иногда пруды оживают, лента памяти заполняется зеленовато-коричневыми колебаниями, солнечными бликами, Иришкиным шепотом...

И сразу, без перехода, словно склеили куски двух разных кинопленок, встает перед глазами первый визит в главный Бета-центр. Отборочное собеседование. Но дело не в нем, оно — стандартное действо в жизни Испытателя.

В вестибюле Центра сразу бросается в глаза презабавная скульптура. И какой шутник придумал поставить здесь эту огромную лягушку из яшмы на золотистом куске масла?

Впрочем, старая притча неплохо вписалась в огромное пространство вестибюля, который в одном из телерепортажей был определен как “врата в будущее”. Уж не в то ли, где мы теперь оказались?

У лягушки усталый вид, из-под левой задней лапы еще летят брызги. Она спасается, она работает... Она по уши заляпана сметаной и комочками масла, но она добилась своего и создала свой кусок тверди, создала вопреки законам физики, ибо, в принципе, обычной лягушке не под силу такое дело... Между прочим, она еще не победила окончательно — скользкий островок масла плавает в целом сметанном озере. Не победила, но сделала главный шаг к победе. Может быть, смелость — комок затвердевшего страха?

Как бы то ни было, прощай, лягушка, древний символ воскресения. Спасибо за проводы...

Люк медленно отъехал в сторону, и я шагнул за борт. Вокруг мерцали звезды — обычные славные плазменные шары. Мое тело поглощало метры пространства, которое никуда не исчезало...

* * *

— Никуда не исчезало ваше пространство и исчезать не собиралось, — сказал я, заглянув в кабину ровно через двадцать девять минут и растирая затекшее плечо. — И кажется, оно по-прежнему трехмерно...

— Дон, приступай к ремонту внешнего информатора. Там еще добрый десяток повреждений. И в системе дубля тоже. Марио передаст сигнал выхода и сменит тебя через полчаса. Я хочу спать, — добавил я и сел в кресло.

Не стоит пугать ребят — пока ни к чему. Они сами все поймут. Туннель сыграл с нами, быть может, лучшую свою шутку — чуть не убил взаимным коротким замыканием. Созерцание вновь обретенного мира успокоит их, а ремонт — тем более, он кого хочешь заставит успокоиться. Вероятность полного восстановления невелика — туннель поработал на славу... Но нас будут искать, нас непременно отыщут...

-- Надо посоветовать кое-кому сунуть это дурацкое табло куда-нибудь подальше, — пробормотал я, проваливаясь в крепкий и ярко-красный, как полотно Вселенной, глубокий сон, неизбежный пролог к моей следующей, возможно, более счастливой бета-жизни...

Минск, 1975


© Александр Потупа (Alexander Potupa) Эффект Лакимэна 13 (The Luckyman Effect 13)

Эффект Лакимэна (The Luckyman Effect). "Фантастика-84", Молодая гвардия, Москва, 1984; «Ловушка в цейтноте». Эридан, Минск, 1990; «Нечто невообразимое». Эридан, Минск, 1992

ЭФФЕКТ ЛАКИМЭНА

— Я не шучу, мистер Лакимэн, — повторил старик,

— В таком случае я отказываюсь понимать, в чем суть вашего предложения. Это же... Это же, простите, чертовщина какая-то. Мало ли что я захочу. Например, можете ли вы сделать меня Господом Богом? Существом с большой буквы, всемогущим, так сказать, и всеведущим?

— Пожалуйста, мистер Лакимэн. Я действительно могу исполнить любое ваше желание.

— Гм, странно... очень странно... Но зачем вам это, если не секрет? Ах да, понимаю, — Мефистофель и Фауст, не так ли? И, разумеется, вы потребуете в залог мою душу...

— В залог? Нет, только не это... Хотя я и не совсем бескорыстен. Возможно, мне хочется кое-что выяснить...

Или тебе — как знать?

— Послушайте, бросьте эту нелепую игру. Не станете же вы уверять меня, что служите полномочным представителем ада на земле. Тем более, здесь умеют устраивать такое пекло, которое и не снилось мистеру Люциферу... Ладно, признавайтесь-ка побыстрей, что за товар вы хотите запродать... Вы забавный коммивояжер, но, простите, у меня много работы, мистер... э-э... как вас?

— Имя мое не играет роли. На свете тысячи добропорядочных имен — можете дать мне любое. Полагаю, вы не станете требовать удостоверение. Разве проверяют документы у своего счастья, дорогой профессор?

— И все-таки, чем я должен заплатить за вашу необычную любезность?

— Ничем, профессор, считайте, что ничем.

— Э?!

— Да, да, ничем. Просто я предлагаю исполнить любое ваше желание. Подчеркиваю — абсолютно любое, но одно! Можете думать, что плата — в вашем выборе, в неосуществимости того, о чем вы сейчас промолчите... А душа ваша, поверьте, мне никак не нужна, не нужна ни в заклад, ни в подарок — я и так переполнен ею сверх меры...

Лакимэн пожал плечами и, прищурив глаза, на несколько минут погрузился в спасительный поток логики. Нет, это не сон и не галлюцинация — звонок старика полчаса назад... настойчивый голос в трубке — неотложное дело, касающееся Чарлза Лакимэна и, возможно, проблем, над которыми работает уважаемый профессор... Откуда этот тип узнал номер телефона?.. Хотя нет ничего проще — справился на факультете, наконец, просто полистал справочник, обычный телефонный справочник... Так, понятно, наверняка досужий дилетант, ошалевший от знакомства с популярными книжонками и от великолепия собственных бредовых замыслов... Кстати, надо же, только-только наметилась отличная идея вывода, впрочем, очередная отличная идея за последние десять лет ускользающее уравнение... все равно — необходимо проверить, хотя бы построить эту неподдающуюся промежуточную оценку... в ней должен скрываться какой-то наблюдаемый эффект, но как его вытащить? И вот, вместо спокойного вечера за столом, вместо обычного предрассветного салюта над еще одной свежезахороненной надеждой — очередной проект велосипеда с вечным двигателем... всегда так выходит у этих полусумасшедших любителей-открывателей — половина открытия известна с допотопных времен, а другая половина — сплошная нелепость...

— Мистер Лакимэн, я просил пятнадцатиминутную аудиенцию. Простите за назойливость, но большим временем я и сам не располагаю. Неужели вам так трудно высказать самое главное свое желание?

— Погодите немного, мистер Загадка, я никак не пойму, в чем здесь фокус. Не торопите меня, пожалуйста.

Не торопите, не заставляйте быть невежливым... главное желание — чтоб он поскорее убрался из моего кабинета... должно быть, еще один признак старости — больше всего хочется, чтобы тебя оставили в покое... Это верно, он просил только четверть часа... в конце концов, можно устроить себе небольшой перерыв…

Странный тип с манерами молодого комми... может, это и вправду маска, неподвижная старообразная маска, а не лицо... и я буду таким? Карнавальный вариант Лакимэна, завершающего свой круг?.. А ведь что-то есть... вот только взгляд, слишком много понимающий взгляд без ненависти и сострадания — как два ракетных колодца, раскрытых навстречу ясной, трижды рассчитанной цели... тьфу, мистика... Не в лице ведь дело, хотя именно оно делает пришельца стариком, и нет ему другого имени... мистер Загадка!.. вот так-то, уже не посетитель, даже не ночной гость, как принято говорить в старых детективах, а прямо — пришелец... не хватает только наскоро сколотить для него славную галактическую биографию — великий капитан звездолета пытается установить контакт с узколобым земным профессором, полагая, что обнаружил крупицу разума...

Стоп! Надо сосредоточиться, разложить все по полочкам, уж полочек-то в науке с избытком. Понятно, предложение старика — мистификация, не стандартная, но все-таки — мистификация. Чего не может быть, того не бывает никогда, или наоборот — оно встречается слишком часто, и никому не приходит в голову возмутиться. Итак, необходимо объяснение, единственно верное научное объяснение поведения этого типа...

О! Конечно же, он сумасшедший, самый заурядный беглец из лечебницы для умалишенных... мания божественного величия — любопытнейший синдром. Как бы связаться с подходящим учреждением? Попросить его обождать в соседней комнате? Самому выбежать? Н-да, положеньице...

— Оставьте ваши подозрения, дорогой профессор, это по крайней мере невежливо. И помните — у нас совсем мало времени...

Кстати, что есть время? Было бы интересно задать ему этот скромный вопрос, но прилично ли подыгрывать этому... этому... Да что ж творится!

— Вы умеете читать мои мысли? — испуганно спросил Лакимэн.

— Мне вовсе нетрудно читать ваши мысли, видимо, гораздо легче, чем вам разбираться в них. Не обижайтесь, Лакимэн, — так бывает... Иногда мы нуждаемся в переводчике, в том, кто способен перевести нас на нам же доступный язык.

А ведь старик действительно не прост, далеко не прост... во всяком случае, он ловко читает мысли и даже слегка иронизирует по поводу прочитанного, иронизирует вполне справедливо...

Впрочем, читать готовые мысли не сложней, чем их формулировать... особенно когда пытаешься сообразить, что самое главное, а что самое второстепенное...

Лакимэн снова прикрыл глаза. Ему уже не хотелось разоблачать странного пришельца. Пожилой профессор медленно запутывался в сказочных сетях и не испытывал ни малейшего желания вырваться из их заманчиво переливающихся хитросплетений, чтобы вновь уйти в безобразно правильный мир научных фактов.

Пусть этот старикан — настоящий джинн из укутанного тысячелетней пылью кувшина, пусть он неизвестным способом перенесся с далекой планеты, обитатели которой могут творить любые добрые дела и выглядят великими колдунами в наших до обидного узеньких человеческих масштабах, пусть так — какая разница? Вспомнить хотя бы детство — очень похожие на это видения во сне и наяву, когда Чарли выпрашивал для себя карьеру астронавта или мультимиллионера, освобождал от злых напастей персидскую принцессу и отбивал у мускулистых идолов все мыслимые чемпионские титулы.

Как ни странно, болезненно-привлекательная картинка встречи с такой вот щедрой всесильностью преследовала его повсюду, не оставляла ни в школе, ни в университете, только желания менялись, становились разумней и практичней — круг интересов все больше стягивался, стремился сжаться в точку, обозначающую главную научную цель. Впрочем, в трудные дни, о которых Лакимэн меньше всего любил вспоминать, ему грезились толстенные пачки долларов, и он немедленно уходил из фирмы в чистую науку или исцелял мать невероятными азиатскими средствами, иногда он получал безграничную власть и ссылал на необитаемый остров профессора Дрэгса, затормозившего на несколько беспросветных лет развитие работ своего молодого коллеги... Тени детства по-своему оберегали от боли, нелепо растопыренными локотками пытались защитить от обид... Постепенно мечты начинали плестись за жизнью, следовать всем ее непонятным и далеко не простым поворотам, но ожидаемое чудо, конечно же, не свершалось — ни в юности, ни много позже, когда к Лакимэну пришла некоторая известность и устойчивая репутация человека с богатым воображением. А теперь ему нужен был лишь тихий кабинет вдали от суеты заседаний, административных баталий и представительского пустозвонства — необходимо подытожить себя, иначе и вовсе иссякнет желание довести до конца свои старые замыслы, главное дело жизни, до которого, разумеется, никогда не доходили руки — такова уж судьба главных дел жизни, вечно затираемых насущностями и второстепенностями... А этот старик пришел поздно, опоздал всего на несколько лет, а может быть, десятков лет — как знать...

— Я жду, профессор...

Я очень давно жду, Чарлз Лакимэн. Не восемь с половиной минут, а почти пятьдесят лет. Ты можешь думать что угодно, но вряд ли удастся объяснить тебе, Чарлз Лакимэн, кто я и зачем потревожил твой воображаемый покой, твое якобы прямолинейное и равномерное движение к цели, движение, для которого не хватит никакого времени, тем более — твоей жизни... Я — твой успех или полный крах, ты сам выберешь, но не пытайся разгадать меня, проникнуть в суть своего иного Я, Я — вне рамок, чудом проскочившего мимо жестких валиков формирующего нас конвейера, Я неприкасаемого и непостижимого — в этом счастье. Тебя вновь переполняют фантастические образы — это прекрасно. Еще немного, и ты сумеешь совершить тот самый прыжок, который обессмертит твое имя, что, разумеется, бессмысленно, как бессмысленны и иные человеческие символы. Обессмертит — таков штамп, а правда в другом — в тяжести несвершенного. Свинцовые грузики иллюзий будут и дальше тянуть тебя в несуществующие глубины, на поиски уравнения, которого нет и никогда не будет. Есть только путь, и от вешки, которую ты сумеешь поставить, люди пойдут совсем иной тропой, не похожей на твою...

Тебе грезится звездный капитан, психологический тест землян, порученный ему. Прекрасная сказка... Представь себе мой отчет на далекой и вовсе не похожей на Землю планете: пожилой фермер попросил новенький универсальный трактор, юный художник — несколько сотен долларов, чтобы дотянуть до следующей выставки, писатель средних лет — чудо-компьютер для штамповки высококалорийной прозы, ручное изготовление коей отвлекает его от любимого дела, то бишь рыбалки... Счастлив этот мир в преодолении своих несчастий, вернее, счастлив, пока преодолевает их... Проси же, проси, черт возьми. Я жду уже целых девять минут и полвека...

— Я жду, профессор...

— Хм-м... У вас наверняка были другие случаи — не расскажете ли о них? И ваш замысел станет как-то прозрачней...

— Прозрачней? Но поверьте — в других случаях нет ничего интересного. Лесоруб попросил новый мотор для пилы. Домохозяйка — небольшого комнатного слоненка. Философ, чудак человек, попросил приоткрыть Абсолютную Истину. Забавно, не правда ли?

— Понятно. Первые два случая совершенно просты — у всякого порядочного волшебника хватает и слонов и моторов, но как вам удалось вывернуться перед философом?

— Видите ли, Лакимэн, хороший мотор наверняка полезней Абсолютной Истины. Вы ведь не захотели становиться Богом.

— И все-таки, как вам удалось приоткрыть ему Абсолютную Истину?

— Простите, профессор, но, может быть, и вам хочется?

— Нет-нет, что вы... Ни малейшего желания...

— Ну и правильно. Ведь философа-то попросту стошнило...

Ты сидишь и удивляешься: Боже, какие идиоты, на кой дьявол мотор тому, кто единым духом может стать хозяином всех лесов и лесопилок, получить вагон бесплатного джина, или корону галактического императора, или жениться на племяннице окружного прокурора, или... Именно — или-или... А ведь это смертельный номер — побывать в шкуре вселенского буриданова осла, сам

увидишь...

— Я жду, профессор.

Лакимэн ущипнул себя за руку и вдохнул вполне реальный сигаретный дым. Вот что странно — к лицу ли всесильному существу столь примитивное удовольствие? Он много курит, решил Лакимэн, почти как я...

Он мог бы придумать что-либо поэффектней воздушного фильтра на “Филипе Моррисе” ...

Зачем, зачем... тысячи зачем и почему — как будто они, эти прелестные почемукалки, чем-то помогут, заставят поверить в непонятный и явно запоздалый рецидив детских фантазий...

— Видите ли, мистер Икс, мне, признаюсь, немного не по себе — трудно осознать все происходящее. Поймите меня правильно — я должен что-нибудь сообразить, построить какую-то модель... Кто вы? К чему вам мои желания? Кого вообще они могут интересовать? Я несколько утомлен, и, может быть...

— Да поверьте же, в данный момент я не менее реален, чем вы, Лакимэн, в каком-то смысле реальней вас, как знать... И ни одна ваша модель не ухватит существа дела, потому что вы не знаете всех степеней реальности, а ваша логика — мячик, летающий между игроком “да” и игроком “нет” ...

Какие-то буддийские фокусы, вздохнул Лакимэн, вот этого я никогда не понимал и не пойму, и Кэт была тысячу раз права, когда послала меня подальше, — но неужели ее мазня соответствовала какому-то особому миру вне испачканных холстов? А чему соответствует он?

— ...и, по-моему, ничего опасного я вам не предложил — напротив, мои слова вызвали у вас благоприятный отклик, не так ли?

Проси же, проси... бессмертие, славу, деньги, пронзил мозг профессора полузабытый срывающийся голосок маленького Чарли... единственный случай — неповторимый... никогда, нигде, ни при каких условиях, ни за какие молитвы — не-пов-то-ри-мый!... не упусти... не упусти...

— Хорошо, но сначала я хотел бы кое-что проверить, мистер Бог, да-да, проверить! Я уже много лет пытаюсь вывести одно весьма полезное уравнение. Оно связано с новой космологической теорией и позволило бы единым образом объяснить очень многое — знаете, модель Первовзрыва, программа эволюции Вселенной, записанная на исходных сверхплотных структурах, вакуумные флуктуации, и все такое... Не уверен, успею ли завершить свою работу, но, похоже, вывод уравнения не за горами — я неисправимый оптимист. Не подумайте, что я хочу предложить это дело вам — полагаю, оно слишком сложно даже для создателя домашних слонов и распространителя Абсолютной Истины. Но недавно я сообразил, что по пути должен обнаружиться совершенно новый эффект — чрезвычайно любопытное явление. Понимаете ли, есть механизм, ограничивающий всякую мощность излучения, светимость любой звезды и Вселенной в целом... Я его чувствую, я знаю, что его можно будет обнаружить экспериментально — и это окажется чистой реальностью без всяких ваших степеней... Я просто убежден, что отсюда посыплется много неожиданного, например, станет ясно, что черные дыры не выгорают дотла, даже после мощной финальной вспышки кое-что остается — как бы сверхплотные зародыши будущих вселенных, понимаете? Вам вообще-то известно, что небольшие черные дыры должны светиться — те, которые вроде бы все поглощают, не выпуская ни одного кванта наружу, однако же, полыхают вовсю, ибо возбуждают окружающий вакуум... Вам понятно?

Меня понесло, как на семинаре, словно рядом не хитрый мистификатор, а полный зал специалистов по квантовой гравитации, вдруг осознал Лакимэн, да и для коллег так не годится — слишком цветисто, в стиле начинающего популяризатора... Воистину понесло...

— Считайте, что понятно, — вздохнул Старик. Считай, что я все понимаю, Чарли, все-все и еще немного сверх того... Или, предположим, я даже не слыхал о черных дырах — какая разница? Важно, что они должны светить, несмотря на все гигантское тяготение, стремящееся сотворить из них космические могилы, заставляющее захлебываться некогда сверхъяркие звезды, захлебываться опаснейшим собственным молчанием, молчанием-ловушкой. И все-таки они светят, светят и даже взрываются. Это обнаружили задолго до тебя, и ты поверил в светимость черных дыр, и теперь ты хочешь доказать их несгораемость, неуничтожимость загнанных за черту коллапса и доведенных до состояния адского взрыва бывших сверхъярких звезд. Дерзай, Чарли, дерзай хотя бы в память о незабвенном Дрэгсе...

— Но вот беда, — продолжал Лакимэн, — я не могу оценить тут одно промежуточное выражение. Предел светимости, о котором я говорю, — это пятая степень скорости света, деленная на удвоенную гравитационную постоянную, но вывод... как дать вывод? Наверное, этого нельзя сделать без общего уравнения или без гениальной интуиции, но ни того, ни другого у меня, к сожалению, нет. В общем, нельзя ли устроить так, чтобы на моем столе оказалась э-э... короче говоря, нужная оценка в более или менее правдоподобном виде/ Двойная польза — вы сбережете мне добрый месяц рабочего времени, может, и целый год... Ну... и ваше предложение станет как-то оправданней.

Профессор Лакимэн с удовольствием откинулся на спинку кресла. Он нашел единственно верный ход, достойный настоящего ученого, — экспериментально проверить возможности своего странного гостя. Чародей не обманет физика! Улыбаясь своим мыслям, Лакимэн снова прикрыл глаза. Если этот мудрец не обыкновенный плут и мистификатор, то он, Чарлз Лакимэн, найдет что попросить, непременно найдет... Нет-нет, не стоит просить всезнание — богами движет лишь тщеславие, они, по определению, лишены любопытства, а так жить в общем-то скучно... Все равно существует немало путей — нечто незаурядное, хотя бы путешествие на Марс или полная коллекция марок всех времен и народов, кое-кто лопнет от зависти... Свинство, обычное эгоцентрическое свинство, не хватало еще потребовать пару миллионов или герцогский титул... Универсальное средство от рака или полная ликвидация ядерных зарядов — вот что действительно нужно. Поставить всех этих дрэгсов и их неимоверно расплодившихся наследников, дружно чавкающих вокруг всевозможных секретных кормушек, в очередь безработных...

Резко мигнула настольная лампа. Рядом с ней на кипе исписанной бумаги появился новый листок, сверху донизу заполненный формулами. И не как-нибудь — рукой Лакимэна, его мелкими аккуратными закорючками. Едкая смесь восторга и испуга захлестнула Лакимэна, он чуть не

задохнулся от нее.

— Ладно, сдаюсь, — с трудом выдавил он. — Сейчас я скажу вам о своем желании.

— Прости, Чарли, — очень тихо ответил Старик, — но речь шла об одном желании. Я исполнил его, не так ли? Никто не виноват, что ты не поверил мне сразу. Прощай.

Лакимэн удивленно повернулся к гостю, но увы — того в кабинете не было, никого не было, да и быть не могло в этот вечер в этом кабинете. Полумрак, бумаги, книжные ряды вдоль стен... Стараясь не смотреть на освещенный угол стола, Лакимэн поднялся, подошел к окну, открыл его и застыл, вдыхая свежий лесной воздух. И совсем как в детстве, его ресницы играли игольчатостью золотых звездных крестиков... удивительная ночь... покой, словно некуда больше торопиться, словно все, подлежащее счету, давно рассчитано... покой, если отбросить слабое, но назойливое влечение — повернуться, хотя бы издали взглянуть на тот листок...

Окно так и осталось открытым.

Первые строчки почти полностью совпадают с уже проделанными оценками... почти полностью... но почему дальше так неожиданно... совсем простой, замечательно остроумный ход... и это соотношение, обведенное рамочкой, — оно стоит двух рамочек... так-так...

Лакимэн поудобней устроился в кресле, придвинул стопку чистой бумаги и принялся за расчеты. Постепенно глаза его расширились, на лице выступили красные пятна. Отбросив карандаш, Лакимэн уставился невидящим взором в потолок. Рука нащупала сигареты, он жадно затянулся, выключил лампу. В комнату осторожными серыми струйками просачивался рассвет.

Чарлз Лакимэн до конца своих дней сожалел, что репутация фантазера не позволила ему обнародовать правдивую картину своего предсказания. Он сообщил о событиях волшебной ночи лишь одному человеку — своему другу Лео Косситу, но этого оказалось вполне достаточно, чтобы легенда стала доступна всем. Кому не известна очаровательная болтливость великого Лео... Впрочем, на этот раз Коссит легко избежал порицания. Еще бы! Ведь именно он экспериментально обнаружил трижды парадоксальный эффект Лакимэна.

Минск, 1976


© Александр Потупа (Alexander Potupa) Контакт 14(Contact 14)

Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером XXI века (Contact, or Some Ideas and the Dialogues Overheard on Long Winter Evening of XXI Century). Прометей, Москва; «Нечто невообразимое». Эридан, Минск, 1992

КОНТАКТ,

ИЛИ

НЕСКОЛЬКО МЫСЛЕЙ И ДИАЛОГОВ, ПОДСЛУШАННЫХ ДОЛГИМ ЗИМНИМ ВЕЧЕРОМ XXI ВЕКА

На белом свете чуда нет,

Есть только ожиданье чуда.

Арсений Тарковский

ЭТА ОБИДНАЯ ОБЫДЕННОСТЬ

Скоро совсем разучусь ходить — ухитрился споткнуться даже на этой чистой и ладной дороге сквозь настоящий лес, сквозь славный зимний вечер, сквозь те пару десятков лет, которые привели к этой дороге и к мыслям, идущим то чинным шагом, то пускающимся вприсядку.

Впрочем, нет тропы, где человек не изыскал бы способа споткнуться — и чаще именно в тот момент, когда вот-вот воспаришь и пойдешь подобно древнему чудотворцу по-над кромкой утоптанного снежка. И оно, должно быть, не столь уж плохо — земля хоть таким незамысловатым способом напомнит тебе, что лишь дух в иные моменты запросто срывается с привязи тяготения и в два счета уходит туда, к далеким раскаленным шарам, к бегающим вокруг них планетам, по одной из которых наверняка топает такое же существо — такое же в смысле любви к воспарениям.

Скорее всего, более разумное существо, хотя бы более волевое, способное, согласно данному себе слову, воздержаться от размышлений о всяких там проблемах и результатах, способное просто впитывать лес и дорогу и тысячи огоньков над головой, впитывать, удивляясь этой лепоте и соразмерности. И просто брести к дому, где его ждут немного — если не сказать, изрядно — заброшенные дети, оттиснутые как бы на задний план всеми этими вечно горящими идеями, моделями и расчетами. Между прочим, ждут независимо от твоих результатов и многих прочих достоинств, ждут, потому что ты — их неотъемлемая часть, будто случайно добившаяся самостоятельности и злоупотребляющая ею, всегда злоупотребляющая.

Я, сам себе неподкупный свидетель, на пороге Центра дал слово не думать о сегодняшних делах до следующего утра, ну хотя бы на протяжении этих нескольких километров выключиться из всех логических оценок.

Но не выходит, ни черта у меня не выходит с такими вот выключениями, и вряд ли когда-нибудь выйдет. Особенно сейчас, когда ощущаешь себя владельцем с неба свалившегося клада... Нет, не то! Скорее — тем безгранично любопытным путешественником со средневековой картинки: вот дополз до края земли, пробил головой небосвод — не просто дополз, но всю жизнь свою вложил, дабы доползти, — пробил, и что дальше? И оказывается, ты только у порога иного мира, и его постижение потребует тысячи твоих жизней, а тут и одна почти позади...

Если настроиться возвышенно, так и есть. Похоже, наша группа пробила головой какой-то небосвод — не знаю уж хрустальный или, скажем, суперлаттиковый, — и эту дыру уже не залатать, она может втянуть и поглотить без остатка нашу цивилизацию, а может стать окном в непостижимо

привлекательное бытие...

А если ближе к реальности — или слишком далеко от нее? — перед глазами скользит иная картина во всех своих ярких и обыденных деталях, без тени какой-либо трансцендентности или исторического величия.

Где-то около полпятого Интя, точнее наш “Интеллектрон-7”, выдал на экран нечто примитивное: “90 %”, и еще: “Поздравляю!!!” И все мы, семь человек, застывшие перед экраном, как перед алтарем, дружно вздохнули. Вздохнули и сразу, просто мгновенно, размякли, растеклись по залу. И не было никаких приличествующих случаю воплей, не прозвучало хотя бы завалящей исторически значимой фразы. Только лаборантка Лиза, существо не только очаровательное, но и вполне мыслящее, подошла к окну и тихо сказала:

— Весна на носу, а теперь вот комиссии замучат...

Ее “весна на носу” войдет теперь в учебные программы, и в этих словах отыщут таинственный символ нашего открытия. Но я могу поклясться, что адресовались они зимнему белоснежью за окном, и грядущая возня с комиссиями и всевозможной шумихой была на уме у каждого. А Лизе ужасно хотелось упорхнуть из этого белоснежья в гораздо более южные субтропические места, где она надеялась решить некую серьезную личную проблему и потому давно уже выпрашивала у меня недельку-другую, а теперь почувствовала, что отрыв от группы ей не грозит, что весну мы встретим здесь вместе, отбиваясь от потока естественного любопытства, но все любознательное человечество не заменит ей того единственного, который так и останется вдали...

Но создатели учебных программ ничему такому не поверят, не поверят, что Лизочкин призыв к весне обусловлен ее субтропическими настроениями, а не той космической весной, в которую мы вступили сквозь частокол восклицательных знаков, выданных Интей.

— Пожалуй, не мешало бы закруглиться, — протянул, оборачиваясь ко мне, Дикки Сноу, наш новый стажер.

И я тоже не сообразил ничего достойно-антологического.

— Пора, — буркнул я и подумал, что сегодня мои чада будут приятно поражены ранним отцовским приходом.

Теперь понимаю, что при желании из этого “пора” можно сделать символ почище, чем из Лизочкиной “весны”. Но тогда меня попросту окатило усталостью — с ног до головы, и я больше всего мечтал забраться в унимобиль и дать соответствующую команду автоводителю. Идея пройтись пешком родилась много позже...

Все в высшей степени естественно, но и как-то дико — даже такой момент окрасился неяркими тонами текущих забот. А ведь именно тогда в нашем зале произошло событие, способное невероятно повлиять на всю земную историю, событие, которого ждали тысячелетиями, к которому несколько сот лет рвались вполне сознательно. Проценты, показанные Интей, означали всего-навсего его оценку достоверности того, что некая спектральная характеристика звезды Тау Кита имеет искусственное происхождение. При такой достоверности можно смело сказать, что нашему космическому одиночеству пришел конец. Это сверхсобытие, вроде бы сразу ставящее нашу цивилизацию в иное положение, и мне как порядочному руководителю следовало немедленно залезть на стул и, вперив очи в потолок, долженствующий замещать бескрайние небесные дали, произнести нечто из ряда вон выходящее.

Но вот дела. Я просто промолчал, а Лизочка тихо сказала: — Весна на носу, а теперь вот комиссии замучат...

ТЕНЬ НИКОЛЫ КУЗАНЦА

Да, все в высшей степени естественно. Просто человек, когда он один на один с зимней лесной дорогой, воспринимает мир несколько по-иному, совсем не так, как в кругу единомышленников, много лет скользивших по кромке надежды, открывавших и закрывавших инопланетные сигналы, измотавшихся в борьбе с проклятым 50-процентным барьером достоверности, с ошибками телескопов, с ошибками Инти и его многочисленной родни, а главное — с собственными заблуждениями.

Суть именно в том, что открытия приходят незаметно в такие вот серые рабочие дни, и не являются к нам герольды небесные упредить историческую минуту. В один прекрасный момент единственным образом сочетаются сотни или миллионы отдельных данных, пропущенных сквозь мощные, в поту и бессоннице рожденные модели, и лишь позже осознаешь, сколь прекрасен был этот мелькнувший и сразу же ставший прошлым момент...

Потом, конечно, произошел небольшой взрыв. Мы радовались вовсю — не то чтоб пустились в дикарскую пляску, громя драгоценную аппаратуру, но повеселились вволю. Мы швырялись нелепыми шуточками, смешными и понятными лишь в такой ситуации, мы шли на свой результат штурмом смеха, как в штыки на редут.

Появилась бутылка шампанского, и даже сугубо символические дозы довели нас до забавной эйфории. Дик полез с восьмой склянкой прямо к Инте, настаивая, чтобы тот не важничал и не отрывался от коллектива. Но Интин синтезатор обозвал нас проклятыми алкоголиками, и мы прямо корчились от смеха, а Дикки, грозя экрану кулаком, пытался с помощью Лизы распределить лишнюю дозу по честному. И это выглядело чудом с хлебами, притом реальным, самым реальным чудом в этот день...

И все-таки не обошлось без философии — не такой момент! Завел свою любимую пластинку другой наш стажер, без пяти минут штатный сотрудник Герман Вайскопф, по-простому — Гера.

— Чего вы так обрадовались? — огорошил он нас. — Мы ведь только проверили чужую гипотезу, притом очень старую. Просто жаль, что дожидаться проверки пришлось едва ли не шесть столетий...

— Ты серьезно? — переспросил его Сноу, еще не успевший просветиться насчет всех любимых пластинок и коньков нашей группы.

— Вполне, — обрадовался этой зацепке Гера. — Никола Кузанец выпустил свое “Ученое незнание” еще в 1440 году, и там все было сказано. Там содержались не только идейные основы коперниковской теории, но и четкие прогнозы по поводу внеземных цивилизаций. Могу процитировать: “В отношении других звездных областей мы равным образом подозреваем, что ни одна из них не лишена обитателей, и у единой Вселенной, по-видимому, столько мировых частей, сколько звезд, которым нет числа...” Хватит?

— По тем временам такие слова пахли костром, — удивился Дикки. — И, по-моему...

— А, по-моему, Кузанец ровно через восемь лет стал кардиналом, — перебил его Сева, наш как бы штатный поджигатель дискуссий Севастьян Горьков, по совместительству главный координатор работ на интеллектроне.

— Стал, и что с того? — тут же парировал Герман. — Но именно он осмелился сформулировать принцип однородности Вселенной, принцип подобия ее частей. Он выступил против идеальности небесных тел, против их обожествления, которое явно или неявно проводилось под знаком аристотелевой системы. Именно от Кузанца шел Коперник с его гелиоцентризмом, Бруно, отстаивавший множественность населенных миров, Кеплер, сумевший доказать эллиптичность планетарных орбит. И то, что час назад выдал Интя, тоже лежит на линии, намеченной Кузанцем.

— Это я понимаю, — сказал Горьков. — И даже знаю, в чем заключалась главная его идея. Он объявил Бога абсолютным максимумом, который не должен воплощаться ни в одной конкретном материальном теле, а потому все тела Вселенной Кузанца как бы равноправны, под любым солнцем может существовать столь же неидеальная жизнь, как и на Земле, только люди — немного иные. Кажется, он допускал жизнь и непосредственно на звездах. Верно? Но меня интересует нечто менее гипотетичное — почему за то же самое одних возводят в кардинальский сан, а других — на

костер?

Действительно, сложнейший вопрос — как удалось Николаю Кузанскому избежать жестокой анафемы, ему, во многом на века опередившему свое время? Тогда как другим лишь за вполне современные мысли о текущих событиях приходилось прощаться с жизнью...

Вопрос сложный, и ребята с энтузиазмом ударились в трактовку идей Кузанца, в интерпретацию его интересной и лишь внешне гладкой биографии. Вспомнили о его визите в Византию незадолго до ее падения под ударами турок, о его настойчивых хлопотах по объединению восточного и западного христианства. Это именно то, что следовало вспомнить, — сыну бедного рыбака Николаю Кребсу, вознесшемуся до высот философской и церковной иерархий, болела не только дурно трактуемая схоластами космология, ему болела — и быть может, болела более всего — раздробленность мира, разорванного идеологическим терроризмом, легко перерастающим в бойню всех против всех.

Вспомнили о травле Кузанца, которую попытался организовать прозорливый Иоганн Венк, почуявший в трудах философа, рвущегося к кардинальской шапке, не просто очередную мелкую ересь, но шквальные порывы ветра из будущего, ветра, который выведет в океан открытий Коперника и Бруно, Кеплера и Галилея... Что ж, Венку не повезло — в глазах папского престола объединительные идеи Кузанца, клонящиеся вроде бы к мировой католической гегемонии затмили явно еретические тонкости его сочинения. На костер пошли слишком рьяные последователи кардинала, хотя и не всем более удачливым Венкам последующих столетий удалось занять свое место в истории...

И конечно, наша дискуссия не удержалась в рамках XV века. Сева вспомнил о героях Лукиана, который гораздо раньше разыграл модель Контакта с лунной цивилизацией. Даже трудно поверить — второй век, уже ощутима горечь медленно угасающей античности, но до иных, космических столетий — целая пропасть событий, взлетов, падений и переоценок. Но именно тогда в сатирическом, по сути, произведении звучит первая довольно серьезная нота будущего Контакта.

Вообще-то сатире везло на предсказания — тут ребята, безусловно, правы. Они сразу же вспомнили Сирано де Бержерака, который словно походя обрисовал в “Государствах Луны” многоступенчатые ракеты, вспомнили и Вольтера, чей гигант Микромегас путешествовал на световом луче и запросто преодолевал межзвездные расстояния. Понятно, их Контакты — аллегории, своеобразные линзы весьма прозрачной иронии, линзы, созданные ради изучения самого человечества. Однако смех тем и замечателен, что сквозь него проступают не только слезы борцов с опостылевшим прошлым, но и фрагменты глубоко хранимой мечты.

Мы вдоволь позабавились примерами на тему “великое сквозь смешное”, но тут в разговор вступил обычно молчаливый Снорри Ларсен, наш ведущий астрофизик.

— По-моему, все это имеет более глубокие корни, — сказал Снорри. — Возьмите, к примеру, олимпийских богов. Греки придумали для себя неплохую цивилизацию-партнера. Или вавилонский бог Мардук и вся его небесная компания! Древние вавилоняне даже определили ему конкретный космический дом — на Юпитере. Я хочу сказать, что Кузанец, верящий в лунных и солнечных людей, имел интересных предшественников. С Небом, трактуемым как верховное божество, общались китайцы — разумеется, через императора. Особой цивилизацией были боги и для индусов. Да кого ни возьми...

— Но это же нечто выдуманное, — перебил его неугомонный Сева. — Кузанец ведь имел в виду человекоподобные создания, просто обитающие в иных мирах. Я понимаю, что египетский фараон строил пирамиду не просто из прихоти, а как средство общения со своим небесным отцом Ра, богом Солнца. Но отец-то был просто выдуман, выдуман как символ вполне земной власти, как миф, необходимый для цементирования государственной иерархии. Разве можно ставить в наш ряд общение с плодами своего воображения?

— Очень даже можно, — усмехнулся Снорри. — Ведь речь идет о проектах и моделях. Египтяне и вправду общались с воображаемыми богами, но, скажем, куда более продвинутые уэллсовские англичане вступили в Контакт со столь же воображаемыми марсианами. Или я ошибаюсь?

— Мне кажется, ты немного подтасовываешь факты, — сказал Вайскопф. — Подданные фараона были уверены в реальности своих Контактов, гомеровские греки тоже считали олимпийских богов чем-то вполне реальным, но Уэллс-то совершенно сознательно писал сказку.

— Не совсем сказку, — заступилась за Ларсена Жаклин Моруа, превосходный, несмотря на свою молодость, специалист по общему кодированию и приготовлению сверхконцентрированного кофе. — Я, вроде бы, немного понимаю идею Снорри. Дело в разных системах мировоззрения. Египтяне принадлежали системе сугубо религиозной — для них вера в Ра была достаточна, чтобы считать бога Солнца реальным существом. Уэллс тоже вообразил своих марсиан, но его вера была гипотезой эпохи научного мышления и, разумеется, она уже требовала проверки. Кстати, именно этим мы и занимались до сих пор. Современники Кузанца не бросились проверять его идеи по поводу внеземных цивилизаций. Одним, вроде Джордано Бруно, вполне хватало логических доводов Кузанца, других эти доводы раздражали, их вполне устраивала старая картина божественной природы небесных тел и тем более — иерархии небожителей. Я права?

— Конечно, права, — поддержал ее Сноу, готовый, по-моему, принять на себя не то что удар, но любое направленное на Жаклин дуновение. — Я тоже считаю, что веру нельзя отождествлять с религией, иначе мы никогда не поймем, каким образом добывалось в те времена обширное и полезное знание. Научное мировоззрение изменило уровень отбора информации, установило новые критерии достоверности, но без гипотез, проверка которых иногда затягивается на века, и, если угодно, без веры в те или иные модели нам некуда двигаться...

---Я хотела бы кое-что добавить, — благодарно улыбнулась ему Жаклин. — Было время, когда мировоззрение не поднималось даже до религиозного уровня, когда оно замыкалось в рамках магии...

ЧТО ТАМ, ЗА ГОРИЗОНТОМ?

Дискуссия нырнула еще глубже, в совсем уж темные времена магико-тотемического мышления. И конечно, Жаклин сразу же упомянула об австралийских аборигенах, для которых небесные светила запросто уходили на свое небесное охотничье угодье по деревьям и так же легко возвращались для земного отдыха. И были эти светила очень похожи на обычных людей...

Вот тогда я и поймал себя на сплошном, просто-таки неприличном молчании. Я словно издали, на объемном экране наблюдал за историко-научной активностью своих ребят и, самое забавное, слушал их с удовольствием и мысленно комментировал их доводы.

Однако все время хотелось вскочить и выкрикнуть: “Братцы, бросьте свои умные разговоры, да понимаете ли вы, что произошло!” Но это было бы не слишком уместно — ребятам не до патетики. Они сами выбиты из колеи, да и все мы теперь навечно из нее выбиты. Они хорохорятся — дескать, чего уж там, давно догадывались, шесть веков, если не шесть тысячелетий ждали мы этого. Может, им попросту страшновато, и они интуитивно прячутся за широчайшую спину всей нашей истории, ибо где же нам еще прятаться от собственных достижений? Я их прекрасно понимаю, может быть, оно к лучшему, что не вмешался и не огорошил их своей неуравновешенностью. У нас еще будет время наговориться...

Понимаю и то, что от этих “девяносто плюс-минус десять процентов” предстоит огромный путь понимания, и Контакт как таковой — вряд ли наш удел, что у наших интеллектронов сменится не одно поколение исследователей — и самих интеллектуальных машин тоже! — прежде чем начнется настоящий космический диалог. Можно без труда пожонглировать оценками, прикидывая, когда же мы войдем в фазу диалога, но пока гораздо большую заботу вызывает единственная и, разумеется, сугубо предварительная оценка, полученная в нашем Центре — 1000 лет. Грубо говоря, так оценивает “Интеллектрон-7” разрыв между нами и цивилизацией-маяком. Другие центры Контакта предлагают несколько иные цифры — каждый имеет дело со своей моделью, и привести все модели к чему-то единому и общепринятому пока нелегко. Ради особой объективности можно говорить об интервале разрыва от 500 до 3000 лет. Но суть уже не в точной цифре, суть в том, что мы все, вся наша планетарная общность — перед лицом фантастически продвинутого партнера, а в сущности, партнера ли?

Мы ведь неплохо знаем, каковы последствия Контакта между цивилизациями, сильно разнесенными во времени. Знаем по опыту собственной маленькой Вселенной — Земли. 3-4 тысячи лет социально-технической эволюции разделяли европейцев и американских индейцев колумбовой эпохи. 10 или 15 тысячелетий пролегли между европейской цивилизацией и открытыми ею австралийскими аборигенами или африканскими бушменами. В едином планетарном пространстве, которое очень быстро стало тесным, пересеклись люди из разных областей четвертого измерения. Счастлив был неолитический охотник, вовсе не воспринимавший обезьян как живые тени собственных прапращуров, отставших от него на миллионы лет... Или в его животных-тотемах отразилось сверхсмутное ощущение единых корней?

Как бы то ни было, перед нами мелькнула серия сигналов от невиданно мощного гравзера, явно искусственная серия с очень хитрой системой модуляции, поименованная нами просто Сигналом. Ладно, пусть с 90-процентной достоверностью искусственная, пусть так... Но Сигнал стал теперь фактом для эксперимента. Возможно, на долгие годы или века мы обречены на тщательную его дешифровку, из которой неспешно — фрагмент за фрагментом — будут прорисовываться контуры Их цивилизации. Вернее, Сигнал обречен на жизнь в наших интеллектронах, на постепенное

проявление, обретение плоти...

Вот об этих-то контурах приходится думать, думать неотступно — теперь нам некуда отступать, это необратимо, мы никогда не сможем уже стать такими, как были до Сигнала. Разве что уничтожим себя вместе со своей памятью...

Разумеется, все это довольно зыбко — метапрогроз, запредельные модели будущего... Мы не можем по-настоящему что-нибудь рассмотреть за чертой ближайшего столетия, даже предполагая примерно те же темпы развития. А дальше все рассыпается на осколки, поле зрения словно испытывает распад на отдельные более или менее сфокусированные лучи.

Но один из лучей довольно четко высвечивает простой факт — гравитационных генераторов такой мощности, как у Них, мы не сможем создать еще очень долго. Ясно одно — Они достигли того уровня, когда энергию необходимо выводить за пределы собственной планетной системы подобно - тому, как мы уже который год намеренно отводим излишки энергии за пределы своей Земли. Но это значит, что Их энергетика достигла звездных масштабов, и Они боятся нарушить экологический баланс в пространстве порядка кубического парсека. Один такой факт способен ошарашить, но дело ведь не только в энергетической шкале — здесь в игру вступают тысячи новых и по-новому усиленных связей, прямых и обратных. Ясно, что энергетика, в десятки миллиардов раз опередившая земную, требует невероятно эффективной технологии для монтажа гигантских космических конструкций, требует недоступной нашему воображению системы управления. Можно только в весьма туманных образах пофантазировать насчет Их интеллектронов, насчет общей картины Их цивилизации, картины, над которой теперь бьется наш трудяга Интя. И, разумеется, он выдаст нечто, очень далекое от реальности — точнее, ту реальность, которую способны вместить его и наши мозги. Но и его заведомо примитивные картинки произведут на нас сногсшибательное впечатление. Потом, по мере накопления наблюдательных данных и постепенной расшифровки Сигнала, картинки придут в движение, станут меняться в сторону усложнения и детализации, и мы будем все охотней ахать, восторгаться и негодовать, впитывая Их решения, а вместе с тем и особый вариант собственного будущего, все дальше разбегающийся с теми вариантами, которые мерещились нам в эпоху космической изоляции...

Этот лес уже перетекает в рощицы нашего городка, и он не чувствует, что мы подошли к черте, сложней которой до сих пор не видели, к границе, обозначенной не первым плугом или колесом, не порохом или колумбовой каравеллой и даже не межпланетным крейсером с термоядерным двигателем и интеллектронным мозгом. Нынешняя граница эпох — всего лишь в нескольких записях на суперлаттиках Инти и ему подобных, записях, которые вскоре оживут и выведут нас на иной виток, куда перетечет, неузнаваемо меняясь, наша цивилизация, как перетекают эти великолепные деревья в наши кибернетизированные дома...

Я не сразу пришел в себя, услыхав рядом, совсем рядом торопливые шаги и срывающийся голос Севы:

— Совсем взбесился, представляешь! — громко восклицал Сева, догоняя меня. — Требует немедленного запуска...

— Кто взбесился? — переспросил я, немного притормаживая. — И чего ты бежал за мной?

— Интя взбесился, — ответил Горьков и широко заулыбался. — Понимаешь, через десять минут после твоего ухода он выдал предварительную рекомендацию — вроде военного приказа. Требует тут же запустить программу Г-4. Он, видишь ли, не сомневается, что там ждут ответа...

Я пожал плечами и стал занудливо бубнить — дескать, запуск внешнего гравзера зависит не только от нас, тем более — не лично от Инти. Само собой, вскоре мы пошлем направленные ответные импульсы, но вряд ли это произойдет в считанные дни. Было бы смешно играть с Ними в конкурентоспособность... Короче говоря, я немного охладил пыл Севы, хотя понимаю, это не лучшая моя функция — охлаждать пыл своих ведущих сотрудников. Но с другой стороны, скороспелое требование сразу же провести Г-4 вызвало бы ехидные улыбочки в Большом Совете. Однажды уже, вспомнили бы наши верховные мудрецы, мы наскоро обогрели космос превосходной программой Г-2 и всего лишь потому, что не скоординировали данные всех интеллектронов, работающих на Контакт. Из-за этого, подчеркнут они, был сорван плановый монтаж космического города “Урбс-12”... А якобы открытая внеземная цивилизация оказалась всего-навсего забавным естественным гравзером. Так-то!

Горьков, кажется, все понял и спокойно затопал со мной в городок.

— Завтра стоило бы собраться снова, — сказа он, пройдя несколько шагов. — Ребята хотели бы...

Тут я вынужден был сделать совсем грозный вид.

— Послушай, Сева, — сказал я, тщательно имитируя административный тон. — Мы и так систематически нарушаем трудовую дисциплину. Чем, по-твоему, должен заниматься сотрудник нашего Центра? Правильно, научной работой! А значит, он должен находиться в идеальных домашних условиях и шевелить мозгами в тишине и покое. Если тебе надо пообщаться с Интей или с кем-нибудь из нас, включи свой индиканал и общайся сколько влезет. Но по индиканалу не устроишь треп, увлекательный и полезный для двоих и чертовски мешающий третьему. Поэтому мне кажется, что дисциплина домашней работы — преполезнейшая штука. Представь себе, что каждый рабочий захотел бы покинуть свое место у домашнего терминала и заскочил бы на завод просто потрепаться с коллегами среди роботов и стерильности. Кто бы работал. Сева?

Горьков был явно ошарашен таким втыком, и, по-моему, у него слегка отвисла челюсть.

— Да ты что, всерьез? — еле слышно выдавил он.

— Если всерьез, — ответил я, избавляясь от маски древнего замдиректора по режиму, — если на полном серьезе, то мне вот-вот влепят за наши частые сборища. Наше счастье, что контактеров до сих пор считают слегка тронутыми — режим труда ведь не для нас писан, какие там 4 часа за домашним терминалом, если мы способны часов 14 дискутировать глаз в глаз! Но я думаю, в ближайшие дни нам и вправду стоит поработать по своим углам — слишком скоро нас оттуда вытащат, Сева. Уже со следующего утра начнется всеобщая шумиха, и она надолго не оставит нам

тихих часов, понимаешь? К тому же, не знаю, как у тебя, а в мою бедную голову все это пока не вмещается...

—И в мою тоже, — вздохнул Сева. — Мне показалось, что ты потому и сбежал с нашего сборища. Мы добили тебя своими историческими экскурсами...

--- Ничуть. Это было очень интересно, но у меня. Сева, есть проблемы контакта с совсем иной цивилизацией. Эта цивилизация сидит сейчас дома, начисто лишенная родителей. Мама гостит на “Урбсе-6” у сестры, а папа уже несколько недель проходит сквозь своих инопланетян, как перпендикулярный луч сквозь стекло... Такие дела. Сева, такие дела...

СЕМЕЙНАЯ ИДИЛЛИЯ — XXI

Могу поклясться, что к моменту моего появления в доме стояла идеальная тишина, обычно неведомая в микроколлективе Алены и Андрея. Не было обычного, искрящегося визгами бедлама, и это указывало либо на крупную шкоду, недавно отягчившую их гибкие и довольно растяжимые рудименты, именуемые совестью, либо на предельное переполнение заброшенностью — это скорее всего.

Как бы то ни было, дом окутал меня легким морским бризом, приятной пляжной температурой и, пожалуй, почти неуловимым духом запустения. Андрей вовсю сражался с Домовым в шахматы, а другим своим экраном Домовой демонстрировал Алене весьма забавные беззвучные сцены

из жизни гномов или что-то в этом роде.

Сегодня у нашего домашнего координатора, можно сказать, настоящий отдых — целый день я не трогал его, не гонял по всевозможным информационным банкам, не заставлял сцепляться с Интей в очередной схватке Моськи со Слоном. Сегодня Домовой занимался тем, что доставляет какое-то странное удовольствие потомкам древних и неуклюжих ламповых компьютеров середины прошлого века, — он развлекал моих детей. Понимаю, что тут играют роль иные категории, но, по-моему, в подходящей ситуации он бы их просто усыновил...

Тишина мгновенно взорвалась — ребятки бросились ко мне. Не ждали! Не ждали, что я так, в общем-то, рано отделаюсь от работы — в Центре или в своем домашнем кабинете, — отделаюсь и сразу сообщу им о своей полной свободе.

— Это здорово! — обрадовался Андрей. — Ты расскажешь мне насчет предельной светимости, а то я не слишком хорошо понял сегодняшнюю лекцию Домового.

— А мама недавно выходила на связь, — сообщила Аленка. — Она послезавтра собирается вылететь на Землю.

— Мама скоро будет, — подтвердил Андрей, — у нее все в порядке. Но сначала расскажи о светимости, а то уйдешь в кабинет, и я тебя не скоро увижу...

— Не уйду в кабинет, — твердо сказал я. — Сейчас мы будем ужинать. А пока Аленка наберет заказ, поговорим о светимости. Что тебе известно?

Алена убежала на кухню, чтобы поколдовать с меню — пронеси нас нелегкая зайти туда, пока все не будет сервировано и подано, словно это плоды ее личной кулинарной деятельности...

— Ну, что известно... — неуверенно начал Андрей. — Известно, что есть некий предел светимости: пятая степень скорости света, деленная на удвоенную гравитационную постоянную. Известно, что ни одно реальное тело не может передавать информацию с большей мощностью... Ну, там разные наглядные картинки... Например, если нарушить этот предел, тело выгорит быстрее, чем от него уйдет поток излучения, и-тэ-пэ... Но как оно получается, честное слово, не улавливаю. А теперь у нас пойдет тема про другие планковские параметры, и я совсем закопаюсь...

Это точно, он запросто закопается. У него странный способ восприятия — вроде впитывания священных скрижалей, что ли... Впрочем, дело в возрасте. Все-таки пока они оба, мои умные детки, в ином эволюционном времени, на стадии, которая может быть названа религиозной — разумеется, не в смысле веры во Всевышнего. Но они буквально принимают законы природы как нечто, спущенное сверху и абсолютное, ибо они еще абсолютизируют себя и человечество, их окружающее, не чувствуют быстропеременности всей этой системы отсчета. И отсюда непрерывные попытки добыть побольше абсолюта, накопать его из-под любой модели, и чтобы холм был размером с Вселенную... Ничего, со временем они втянутся и в науку и в современный автоэволюционизм. А пока я лихорадочно соображаю, смогу ли чем-нибудь ему помочь, дать объяснение на уровне его

школьной ступени. Боюсь, в этом деле мне не переиграть Домового...

— Видишь ли, Андрюша, — говорю я, — насчет планковского предела светимости догадались довольно давно. Но лишь позднее, когда стали строить теорию планкеонного синтеза... Кстати, ты знаешь, кто такой Макс Планк?

— Спроси еще про дважды два, — надулся сын. — Знаю, что это немецкий физик, один из создателей квантовой механики, знаю, что на рубеже XIX и XX веков он предложил систему единиц, где массу, длину и время можно выразить через комбинации трех мировых констант — скорости света, гравитационной постоянной и постоянной имени самого Планка. Знаю, что предельная светимость тоже входит в систему его единиц, только о ее предельной роли догадались намного поздней. Знаю, что планкеон — это частица с планковской массой и размером, и уже на рубеже нашего века в первых моделях планкеонного синтеза...

Как он много знает, мой сын, — это хорошо. Только у меня нет сейчас ни малейшей охоты упражнять свои слегка вспухшие мозги в адаптации хитрой теории планкеонного синтеза к его пониманию. И конечно, меня выручает моя золотая Аленушка — она громко призывает нас к ужину, пренебрегая обычными переговорными каналами.

По пути я наскоро договариваюсь с Андреем перенести нашу высокоученую беседу на завтра. Он не забудет...

— Папа, а ведь у тебя сегодня что-то случилось, — говорит Аленка, сызмальства отличающаяся сверхчувствительностью. Но, скорее всего, она просто вычислила мое состояние — ведь обычно я никогда не откладываю научные консультации... “Со всеми нами что-то случилось”, — думаю я и улыбаюсь. Настроение идет по нарастающей. Семейный ужин почти в полном составе — приятнейшая редкость. А через неделю закатим встречу... И вообще пора превратить редкость в традицию.

Все-таки любопытно, как оценил бы наше застолье древний охотник или, скажем, современник Кузанца? Первый решил бы, что отцу семейства крупно не повезло на охоте, а мать ушла на небо, не заготовив для своих достаточного количества съедобных кореньев и ягод. Второй, скорее всего, понял бы дело так, что человечество впало в повальную нищету и голодуху. Человек прошлого века

увидел бы здесь железную диету и, должно быть, пожалел бы моих худощавых деток...

И впрямь, глядя на чай и какие-то забавные маленькие шарики и кубики — по несколько штук на брата, трудно вообразить, что по случаю отсутствия хозяйки мы устраиваем непозволительно сытное пиршество, получаем очень приличную, даже избыточную энергохимическую инъекцию, к тому же крайне вкусную. Быть может, пройдет каких-то сто лет, и наш утонченный потомок весьма поразится тому баловству, которое мы доставляем своим желудочно-кишечным системам. Но пусть он будет признателен за огромный шаг, который мы сделали, уходя от обжирательных застолий в стиле рубенсовской и многих иных эпох. Этот сверхскромный стол скоро канет в сладкие воспоминания стариков. Уже проходят испытания чисто жидкостные питательные системы — в этом смысле упомянутые утонченные потомки окажутся в положении сущих грудных младенцев. А впрочем, это весьма удобно — присосался к небольшому шлангу кухонного автомата и обеспечен всем необходимым на целые сутки или более.

Да, разумеется, вспышки ностальгии по столу, вокруг которого твое семейство дружно чавкает и облизывается над грудой обглоданных костей — такие вспышки еще долго будут сопровождать нас... Но разве не здорово, что мы потихоньку уходим от проклятия, заложенного миллионами лет эволюции? Уходим, слегка упираясь... Представляю, куда послал бы нас мой дед, предложи мы ему эти тартинки вместо бутербродов с хорошим мясом...

КОНКУРС КОЛУМБОВ

— Папа, неужели у вас что-то вышло? — снова тормошит меня сверхчуткая Алена.

— Вышло, — отвечаю я и чувствую прилив стыда за столь долгое умолчание. — Еще как вышло. Можно сказать, Интя уверен в искусственности Сигнала.

— И это начало Контакта? — переспрашивает Алена, и в ее тоне мне чудится не столько удивление, сколько явное разочарование. И то же самое нетрудно прочитать во взгляде Андрея.

В этом весь фокус! Этого я и боялся. Конечно, я их прекрасно понимаю — их надежды были связаны с чем-то более впечатляющим. К счастью, новые поколения пока не так далеко убегают вперед, чтобы полностью вырваться за проекцию моего собственного детства. А что мне виделось тогда? Разумеется, не какой-то скучный Сигнал, подлежащий многолетней, если не многовековой реанимации в земных интеллектронах. Мерещилось нечто иное — Их прилет, торжественная встреча, поток невероятно интересной информации, которой Они щедро поделятся с землянами, заботливо переводя свои великие достижения на доступный для нас уровень. Или так: наши космонавты встречают по пути к Плутону Их автоматическую станцию, которая давно находится в Солнечной системе, давно следит за нашими успехами... По древней традиции, да что там традиции — по древнейшему инстинкту тактильного взаимодействия нам непременно нужно пощупать, а, кроме того, понюхать, узреть и услышать вблизи, и тогда мы чувствуем настоящий Контакт.

— А Они к нам прилетят? — спрашивает Андрей.

— Возможно, — говорю я. — Но пока Они прислали свой Сигнал, и наше дело расшифровать его как можно быстрее. Этот Сигнал — полномочный посол инопланетной цивилизации, понимаете? Посол, которого мы должны оживить и выслушать...

— Кажется, это называют “переселением душ”? — усмехается Андрей. — Но неужели Им было трудно сделать все по-настоящему и прислать сюда космический корабль?

— Видишь ли, “переселение душ”, насчет которого ты посмеиваешься, и есть наиболее вероятный метод межзвездного Контакта. Со временем Сигнал одушевит одну из наших машин, и мы сможем общаться. Потом придут другие Сигналы, а мы пошлем свои — возникнет настоящее взаимодействие цивилизаций. Чем плохо?

— Оно неплохо, — тянет Андрей, — оно совсем неплохо, только было бы интересней поболтать с Ними за таким вот столом...

— Поедая такие вот тартинки, — смеется Алена. — Представляете, какой славный ужин мы бы устроили... Только вдруг Они вместе с посудой кушают! Или Они — вроде осьминожков и не любят никаких стульев и столов...

— Да брось ты свои шуточки, — сердится Андрей. — Я серьезно говорю: для настоящего Контакта нужно встретиться, иначе мы будем воображать по поводу друг друга всякие глупости. До Великих географических открытий думали, что в дальних землях живут разные там псоглавые люди и драконы. А потом переплыли океан и увидели, что чудес не бывает — везде более или менее одинаково. Но чтобы получился хороший Контакт, нужны постоянные встречи. Хоть скандинавские викинги и ходили в Америку за четыре-пять веков до Колумба, постоянной связи цивилизаций так и не возникло. А вот Колумб и его последователи оказались удачливей...

— А я слышала, что финикийцы или египтяне ходили в Америку чуть ли не за пару тысяч лет до Колумба, — перебила его Алена. — И оставили кое-какие следы. А вдруг эти самые инопланетяне когда-то прилетали к нам по-настоящему и вычислили время посылки нынешнего Сигнала. Я где-то читала, что именно пришельцы научили древних египтян и индейцев строить пирамиды...

Есть на свете бактерии, выживающие при фантастических температурах и уровнях радиации, но есть и идеи, способные переносить любой критический огонь. К ним, родимым, относится и Палеоконтакт. Сейчас каждый школьник знает, что, по всем данным, прямое посещение нецивилизованной Земли — событие практически невероятное, и еще менее вероятно, что высокоразвитые пришельцы стали бы учить древних египтян строительству пирамид. Доказано, что пирамиды — своеобразная реализация древней космической программы по общению с небом и загробным миром, программы, в разные времена успешно проведенной в жизнь жреческими кругами по обе стороны Атлантики. Той же цели — общению с небом и загробным миром служили курганы и маунды, гигантские рисунки в южноамериканской пустыне Наска и древнебританские могильники-обсерватории, вроде Стоунхенджа. Нет ни одного реального факта в пользу Палеоконтакта — разумеется, теоретически его вероятность не равна нулю, но фактов появления на Земле инопланетных кораблей пока нет, и это очень важно. Но есть вера — та незримая субстанция, которая легко окрашивает воображение в цвета реальности...

— Где-то читала, где-то слышала... — начинаю занудствовать я. — Ты еще скажи, что 70 миллионов лет назад инопланетяне выбили динозавров, чтобы расчистить эволюционное поле для млекопитающих. А потом специально заскочили разок-другой, чтобы подарить людям огонь, и отсюда родилась легенда о Прометее. И еще внушили нам, скудоумным человечишкам, проекты пирамид, паровых двигателей и лазеров...

— Не стоит над ней смеяться, — вступает Андрей. — Мне тоже кажется, что в мифах о Прометее или об индейском боге Кетцалькоатле есть что-то странное. Почему не предположить, что они и им подобные были пришельцами из космоса?

— Предположить можно что угодно, — отвечаю я, чувствуя, что с трудом подавляю азарт, столь полезный в дискуссиях нашей группы и столь опасный здесь, с моими щеглятами, которых несложно закидать эмоциями, которые сами привыкли забивать кого угодно эмоциональными аргументами, словно снежками. — Предполагай на здоровье! Но дело в том, как увязать предположения с фактами. Представь себе, что к фактам гораздо лучше подходит иная картина. Прометей — синтетический образ культурного героя, то есть человека, якобы научившего наших далеких предков пользоваться огнем. Так? Но для древних Прометей — концентрат реальных событий, типично религиозный образ очень длительного процесса овладения огнем. Ведь о каком времени мы говорим? Это эпоха, когда буквально каждое значимое явление или состояние вещества сопрягается с тем или иным богом. Это своеобразный язык, соответствующий религиозному уровню мышления и мировосприятия. И вовсе не изначальный! Неплохо изучены племена, где дело не дошло даже до богов, разделяющих мир, вернее, влияние на мир по более или менее широким областям явлений. Для таких людей достаточно было отображать взаимодействие человека с вещью или живым существом в виде особой магической силы, не формулируя притом сколь-нибудь общих законов для этой силы. Но, между прочим, из нее впоследствии появились боги. Так вот, Прометей или Кетцалькоатль — это персонифицированная история овладения огнем и некоторыми ремеслами. По-другому эту историю тогда не представляли...

— Но откуда же взялась легенда о скале, к которой приковали Прометея? — спросила Алена. — Ты ведь сам когда-то читал нам, помнишь! Ведь простые люди не могли так с ним расправиться... А вдруг это и были его товарищи по космическому экипажу, разозленные его вмешательством в чужие дела?

— Простые люди не могли? — удивился я. — Еще как могли! Именно эта концовка — со скалой, цепью и орлом, клюющим прометееву печень, — окончательно убеждает меня в земном происхождении мифа и самих путей овладения огнем. В мифе подчеркнута общая трагедия первопроходцев. Память сотен поколений выкристаллизовала образ вечного мученика Прометея, и он в некотором роде более чем реален. Огонь, как и операции по изготовлению орудий, осваивался веками. Каждый прием обращения с огнем или каким-либо орудием становился священным — это как бы стандартизация той эпохи, причем отступление от стандарта, от общепринятого ритуала заключало в себе опасность. Кто тогда мог однозначно свидетельствовать о пользе новшеств? Тем более что любое новшество не лишено негативных сторон. Так вот наверняка и первые попытки искусственно получить огонь и многие последующие поиски новых способов его добычи и применения вели к массе осложнений. Надо полагать, вспыхивали крупные пожары, огнедобытчики и их окружение получали различные травмы... Вряд ли их экспериментирование приветствовалось всеми, вряд ли оно не вело к крупным внутриплеменным конфликтам, даже к прямому табу на новинки. Прометей стал духовным памятником тысячам безвестных изобретателей неолита и более древних эпох. За каждый новый прием обращения с огнем, за каждую новую деталь техносферы — деревянную, каменную или металлическую — приходилось платить жизнями добровольных нарушителей равновесия. Но что было бы с нами без этих нарушителей?

— Без них жизнь и воля остались бы без фокусов, — вспомнил Андрей любимую свою фразу, сочиненную лет в шесть при попытке написать маленький детектив.

— И это было бы смертельно скучно, — добавила Алена.

— Скучно, как Сигнал без живых инопланетян, — закончил я.

И все мы заулыбались. Но Андрея не проведешь.

— Пап, — говорит он, — а если серьезно, чего Они не прилетели? Ты же недавно рассказывал, что такие цивилизации добывают уйму энергии. Слетали бы сюда — и нам было бы полезно, и Им интересно...

— Не все так просто. Вы-то в общих чертах знаете, что транспортный Контакт крайне маловероятен. А почему, догадываетесь?

— Наверно, надо очень много энергии и времени, — не совсем уверенно говорит Алена.

— Очень много, — подтверждаю я. — Но поскольку мы решили свои личные энергетические проблемы, давайте куда-нибудь переберемся. Иначе я выпью ведро чаю...

ЦЕПОЧКА ВАРИАНТОВ

— Ну вот, а теперь ты отложишь разговор до завтра и сбежишь в свой кабинет, — со вздохом сказала Алена, когда мы расположились в ее комнате, запрограммированной на полумрак и хвойный лес.

— Нет, не сбегу. Если хотите, мы еще немного поболтаем.

— И папа докажет нам, что летать в гости к инопланетянам не стоит, — торжественно объявил Андрей.

Пусть его, с такими шуточками. Но, похоже, я завелся всерьез. Мне и самому не так-то просто освоить предварительный итог наших исследований, во мне нет-нет громко вскрикивает мальчишка, по уши натрескавшийся доброй старой фантастики с капитанами дальнего космического поиска, неизменно удачливыми капитанами и прочим в этом духе. Поэтому начинаю издалека:

— Сколько длилось путешествие Магеллана?

— Ровно три года без двух недель, — рапортует моя профессиональная отличница.

— Верно. А теперь разыграем такой мысленный эксперимент. Пусть Магеллан путешествует вокруг Юпитера. Вообразим на момент, что на этой планете есть условия для океанских плаваний. Сколько времени потратил бы юпитерианский Магеллан на весь путь, располагая кораблями типа своего “Тринидада”, при тех же погодных и прочих условиях?

— Это просто, — тут же сообразил Андрей. — Радиус Юпитера в одиннадцать с чем-то раз больше земного. Выходит — примерно 33 года.

— Отлично! Но я еще помню, что в год отплытия Магеллану была почти сорок лет...

— Возраст расцвета, — мило улыбнулась мне Алена, всегда умеющая вставить в разговор не слишком закамуфлированный комплимент.

— Верно — расцвета. Но мог ли он рассчитывать на завершение экспедиции в эпоху, когда средняя продолжительность жизни была намного ниже 70 лет, не говоря уж о профессиональных моряках?..

— Кажется, я понял, — перебил меня Андрей. — Юпитерианский Магеллан должен был бы брать моряков с семьями, чтобы в Испанию возвратились хотя бы их дети. И это потребовало бы гораздо больших кораблей. Ну, и конечно, запас пищи...

— Так! И еще следовало бы учесть, что в Испании тоже сменились бы поколения. Но пока это все не так страшно. Но попробуем на тех же условиях разыграть путешествие вокруг Солнца. Отношение радиусов равно 109, и, следовательно, получаем плавание длительностью в три с лишним века. За такое время эскадра солнечного Магеллана превратилась бы в особую ветвь пославшей ее цивилизации и, скорее всего, обрела бы даже собственные цели.

— Ты хочешь сказать, что возвращение через три века стало бы моделью Контакта? — спросила Алена.

— Да, и довольно непростого. Несколько столетий изолированного развития здорово затронули бы взаимопонимание. Вообразите себе, как были бы поражены потомки Магеллана, попав в Европу XIX века...

— Я сразу поняла, — кивнула мне Алена. — Ты хочешь сказать, что для экономии времени нужно двигаться с очень большими скоростями. Магелланова экспедиция плавала три года, но Гагарин облетел Землю за 108 минут. Поэтому в межзвездных путешествиях нужно развивать как можно большую скорость.

— Это факт, — перебил ее Андрей, — но все равно корабль не полетит быстрее светового луча. Кроме того, я слышал, что в пределах Солнечной системы практически невозможно двигаться даже с сантисветовыми скоростями — из-за сравнительно плотной среды. Видимо, придется ограничиваться тысячными долями скорости света — этого хватает для отрыва даже с поверхности Солнца, но для бросков к ближайшим звездам потребуется уйма времени. Размер Солнечной системы что-то около парсека, то есть трех световых лет. Чтобы пройти ее на миллисветовом корабле, придется затратить тысячелетия. И еще папа имел в виду, что экипаж корабля, уходящего в космос на триста или на десять тысяч лет, должен получить комфортнейшие условия жизни, у космонавтов должны быть огромные возможности творчества, иначе полет окажется для них хуже

всякой тюрьмы.

— В конце концов, для них придется строить небольшие планеты, всамделишно блуждающие, — мечтательно произнесла Аленка. — Не какие-то орбитальные города, а целые планетки-путешественницы.

— И все-таки, — снова вступил в сражение Андрей, — трудно поверить, что Они не изобрели каких-то средств сверхбыстрого перемещения. Ведь при полетах с почти световой скоростью можно сильно сэкономить время.

— Это так, — сказал я, — но забавно или нет — за всякую спешку приходится платить. Разумеется, неплохо создать гигантский лазер, способный развить подходящую реактивную тягу, но какой ценой? Чтобы поддерживать необходимую струю света, нужен реактор с предельно эффективным топливом. Старые идеи насчет фотонной ракеты с аннигиляционным реактором ведут к слишком большим проблемам. Чтобы слетать туда и обратно в стотонной капсуле, обеспечивая разгон до 99 % скорости света, нужно примерно 4 миллиона тонн горючего, из них половина — антивещества, которое, постепенно аннигилируя с обычным веществом, даст необходимую тягу. Это антивещество придется создавать буквально из чистой энергии — ведь в наших окрестностях нет его космических месторождений. Даже при нынешней нашей сверхмощной энергетике пришлось бы вкладывать в этот проект буквально все запасы на протяжении шести с лишним веков. Но это, быть может, и не самое страшное. Для такого корабля огромную опасность представляет межзвездная среда, ведь корабль будет вести себя как мишень в ускорителе для протонов — только таком ускорителе, где разгоняется именно мишень. Придется отводить миллионы мегаватт мощности из-за облучения частицами межзвездной среды. Но, кроме того, "надо решать еще проблему навигации относительно массивных тел. Когда-то фантасты мечтали о выжигании целого туннеля по курсу корабля. Но для ультрарелятивистской ракеты практически нет разницы между столкновением с целым астероидом или с совокупностью атомов, на которые только что успели расщепить астероид. Важно, что компоненты его массы никак не удается мгновенно убрать с пути.

— Ты хочешь сказать, что для таких ракет космос попросту непроходим? — грустно спросил Андрей.

— В некотором смысле, да. Сейчас мы достаточно точно знаем, что космос опасен для них, но и они крайне опасны для космоса. Аннигиляционный двигатель, который так возбуждал воображение старых фантастов, представляет собой настоящую гамма-лучевую звезду, способную выжечь биосферу любой планеты на расстоянии порядка размера Солнечной системы. Поэтому монтаж ракеты пришлось бы вести на самых окраинах, далеко за Плутоном, даже за внешним астероидным поясом. Да и кто согласился бы держать гигантскую аннигиляционную бомбу вблизи Земли? Малейшая неполадка в системе удержания и защиты антивещества могла бы привести к неуправляемому взрыву. Ну, а попробуй отправить на окраины Солнечной системы миллионы тонн горючего и прочих конструкций малой скоростью, в лучшем случае — на миллисветовых грузовиках... На это ушли бы тысячелетия.

— И все-таки потом, в полете... — недовольно протянул Андрей.

— Наверстали бы? Не все так просто. Возьмем, например, ближние звезды — здесь ультрарелятивистский бросок выглядит весьма эффектно, кажется, что экипаж межзвездной ракеты обойдется не большими затратами времени, чем нынешние космонавты в своих межпланетных рейсах. Скажем, полет к Альфе Центавра в режиме двойного разгона-торможения занял бы у экипажа 5 лет, а на Земле к моменту возвращения прошло бы всего 10 лет. Для особо интересующей нас ныне Тау Кита сроки составили бы около 6,5 и 26 лет соответственно. Это в том случае, если использовать в полете удвоенное ускорение земной силы тяжести. Но ясно, что на практике эти сроки целиком поглощаются медленным выводом корабля на окраину Солнечной системы, медленным подходом к чужой планете. И опять реализация проекта приближается к масштабам тысячелетий. Вы скажете, что ультрарелятивистский режим стоило бы использовать на гораздо больших расстояниях? Верно! Но возникнут новые проблемы. Попробуем слетать к центру Галактики, причем с тем же ускорением. Возвращения из такого полета земляне ждали бы 65 тысяч лет — против 22 лет, истекших на корабле. Казалось бы, все в порядке — наше ожидание много больше сроков вывода корабля к окраинам Солнечной системы, ультрарелятивистский бросок целесообразен. Но беда в том, что стартовая масса корабля должна быть всего в 3 раза меньше массы нашей планеты, а его стартовая светимость соответствовала бы светимости скопления в десятки миллионов звезд. Иными словами, старт выглядел бы своеобразной вспышкой Сверхновой. Так, где же искать безопасный космодром? За пределами Галактики?

— Получается, как ни играй, большие ускорения ничего не решают, — со вздохом сказал Андрей. — Время, сэкономленное в ультрарелятивистском броске, поглощается огромными сроками вывода корабля на безопасное расстояние.

— Что-то в этом духе. Потому, что стартовая масса и светимость ракеты сильно зависят от планируемого ускорения. Исходя из всех этих фактов, на рубеже нашего века стала развиваться теория оптимальной телепортации — нужны были разумные модели перемещения на большие космические расстояния. Ученые довольно давно догадывались, что выход корабля в ультрарелятивистский режим с большим ускорением в масштабах Галактики практически невозможен. Причины здесь, грубо говоря, те же, по которым мы не пытаемся летать в атмосфере со скоростями десятки километров в секунду, а в воде — развивать обычные авиационные скорости. Транспорт, который слишком бурно взаимодействует с окружающей средой, становится средством самоубийства, а не перемещения.

— Хорошо, — сказал Андрей, — пусть так, но чем же лучше сигнальные средства? Чтобы оповестить о себе всю Галактику, надо зажечь целую звезду, вроде Солнца или еще мощнее, притом звезду управляемую. Должно быть, на ее сооружение уйдут миллионы лет...

— Вероятней всего, миллионы, только зачем же сразу зажигать целую звезду? Еще в прошлом веке от таких идей отказались, и я думаю — надолго. Точно так же, как в веке XIX отказались от проектов сигнализации на Марс с помощью огромных треугольников, вырубленных в сибирской тайге, или суперкостров, разведенных в Сахаре. Неограниченный гигантизм замыслов редко подсказывает полезные решения. Не уверен, что Магеллан добился бы успеха, рассчитывая совершить кругосветное плавание на отщепленном Пиренейском полуострове. Вообще-то мы понимаем, что материки подвижны, но пока этот факт не используешь для трансокеанского туризма. Вся идея межзвездного сигнального Контакта надолго стала бы предметом схоластических упражнений, уповай мы лишь на маяк солнечных масштабов. Гораздо проще ввести искусственный элемент в спектр своей звезды, придать ей аномально большую светимость на одной или нескольких частотах. Это можно сделать с помощью лазеров или генераторов в ином частотном диапазоне. Тут весь фокус в выборе направления и частоты передачи. Нужна обширнейшая эволюционная информация, чтобы выбор политики маяка оказался целесообразным. С конца прошлого века пришлось заняться перестройкой астрофизики, расширив ее ради интерпретации искусственно генерируемых элементов спектра. На основе этой работы лишь постепенно стали вырисовываться контуры возможных партнеров по Контакту. С одной стороны, астрономы провели очень тщательную классификацию звезд, у которых должны формироваться планетные системы, аналогичные нашей. С другой — они вынуждены были, пересмотреть едва ли не весь накопившийся материал сквозь новую теоретическую линзу, с точки зрения общей теории искусственных космических объектов. На этом пути обнаружилось порядка пятидесяти подозрительных звезд — некоторые весьма тонкие особенности их спектров трудно было объяснить обычными моделями для звезд второго поколения типа Солнца. И вот, наконец, нам удалось установить, что аномалия в гравитационном спектре Тау Кита — это сигнал весьма мощного искусственного гравзера...

— Я понял, — сказал Андрей. — Но неужели мы обречены на чисто сигнальное общение, на разговоры издали?

— Не совсем так...

— Ты прямо скажи, будем ли мы когда-нибудь запросто летать к звездам? — перебила меня Аленка.

— Запросто не будем, и такими, как мы есть, тоже не полетим. Но это не значит, что ситуация безвыходна...

До чего ж искренне они огорчены, мои милые мечтатели...

ЛЕКАРСТВО ОТ ОБРЕЧЕННОСТИ

— Чтобы понять суть выхода, разыграем такой пример. Вот мы сидим и беседуем. В сущности, мы обмениваемся информационными сигналами. Очень важно, что за время диалога каждый из нас меняется крайне мало. Разумеется, в результате достаточно глубокого обмена мнениями у кого-то из нас может родиться ценная идея, которая предопределит его позицию. Бывает так, что в беседу вступает один человек, а завершает ее как бы совсем иной, по-иному оценивающий мир. Но на самом деле, так бывает довольно редко: обычно вновь родившуюся интересную мысль приходится обдумывать днями или годами, стыковать ее с другими идеями, прежде чем она окажет реальное влияние на судьбу человека и, тем более, многих людей.

Теперь немного усилим пример. Пусть я что-нибудь записал для вас и исчез, скажем, лет на 40, и пусть мое письмо дошло к вам через 20 лет. Вы ознакомитесь с письмом, отражающим мое мировоззрение двадцатилетней давности, и сразу же дадите ответ. Пусть ваш ответ еще через 20 лет попадет ко мне. Вы, конечно, понимаете, что я, некогда подавший исходный сигнал, и я, получивший на него ответ через четыре десятилетия, — это весьма разные люди. За такое время мои взгляды на что угодно могут многократно перемениться, причем трудно предсказать, как именно. Да изменится и сам окружающий мир: наш век таков, что за четыре десятка лет нетрудно угодить в иную цивилизацию. Вот вам простейшая модель сигнального Контакта — в диалог вступают системы, способные существенно меняться за время обмена информацией.

Можно пофантазировать и дальше. Предположим, ответный сигнал не застает меня в живых, и в дальнейшем обмене должен участвовать кто-то из моих потомков. Понятно? Но тогда уже Контакт осуществляю не я, а мой род. А еще на большем отрезке времени род потихоньку растворится в смене поколений...

Нечто похожее происходит и в случае космического диалога. Пусть некая цивилизация шлет Сигнал на расстояние в тысячу световых лет. Ответ приходит на ее планету немедленно, то есть с минимальным запаздыванием в две тысячи лет. Значит, даже в такой простой схеме сигнал — ответ участвуют три, а не две цивилизации. Поэтому, пытаясь вступить в Контакт такого рода, мы должны иметь в виду нескольких партнеров — не только инопланетян, возросших под далеким солнцем, но и собственных потомков.

— Понятно! — улыбнулась Аленка. — То, что у прадедов аукнется, в правнуках откликнется. Но есть ли во всем этом смысл, если счет пойдет на десятки тысяч лет, если, например, партнер сидит на другом краю Галактики? Ведь за такое время на Земле менялся даже вид людей.

— Ты права, причем теперь аналогичные изменения должны происходить гораздо быстрее. Но насчет смысла...

— А мне это не очень-то нравится, — вставил Андрей. — Я слышал о планах биореконструкции, и они могут оказаться небезопасными...

— Об этом немного позже, — перебил его я. — А пока хочу подчеркнуть, что именно постановка задачи Контакта в галактических масштабах меняет нашу самооценку. На фоне этой задачи мы вынуждены воспринимать себя как элемент огромной эволюционной цепи, следующие звенья которой станут много сложней, более того, начиная с некоторого не слишком далекого звена, наследники окажутся вне возможностей нашего понимания. Это очень важно, ибо на Земле многие века складывалась традиция воспринимать человека текущей эпохи как абсолютную вершину эволюции, а то и просто в качестве непревзойденного шедевра божественного творчества. В старые времена образцы такого шедевра демонстрировал любой народ — на свой лад и вкус, но постепенно в масштабе планеты выкристаллизовалось представление о лидирующем типе человека, включенном в наиболее развитые общества. В общем-то, здесь есть рациональное зерно: понятно, что человек, владеющий могучей энергетикой, тончайшей и точнейшей технологией, сверхчувствительными искусственными сенсорами и интеллектронами последних поколений, способен гораздо обширней и глубже моделировать более примитивные цивилизации. Ему нетрудно вознестись над представителем лесного племени, застрявшего в каменном веке, и даже над обывателем, слегка коснувшимся кое-каких благ прогресса, но все еще всерьез исполняющим пять ежедневных намазов или что-нибудь в этом роде. Попросту говоря, он более свободно и точно моделирует их мировосприятие, но им трудно сделать то же самое — их мышление недостаточно подготовлено для этого, не способно впитать и переработать большую часть информации...

— Но ведь что-то они моделируют, — запротестовал Андрей. — Я понимаю, что магическая или религиозная установки ограничивают их возможности, но они тоже по-своему строят модели более продвинутых цивилизаций!

— Безусловно! И эти построения крайне интересны и важны. В определенный момент мы поняли, что именно их приемы моделирования более сложных цивилизаций подлежат самому тщательному изучению. Потому что в космическом масштабе вся земная цивилизация, даже самые продвинутые ее представители легко могут оказаться в положении охотников каменного века, взирающих на звездолет. Похоже, что в связи с нашим сегодняшним результатом такая возможность стала явью. Но мы подошли к этой яви с некоторой готовностью, поскольку не фетишизируем свою науку, свой культурный уровень, как это нередко бывало в прошлом веке, когда мы чаще всего добродушно созерцали подножие собственной эволюционной лестницы и как-то побаивались трезво взглянуть вверх, устремить взгляд к тому пределу, где размываются контуры привычного нам хомо сапиенса, и начинается нечто, не укладывающееся в рамки наших возможностей.

— Пусть так, — нетерпеливо сказала Алена, — но какое отношение имеет все это к проблеме межзвездных полетов? Ты как будто доказал, что быстрые полеты практически невозможны, что в любом случае транспортный Контакт потребует тысячелетий. Теперь ты говоришь о том, что в будущем мы можем здорово усложниться. Но трудности с полетом никуда не денутся.

— Видишь ли, трудности часто вытекают из наших установок, кажущихся очевидными. А очевидность служит недурственным капканом, из которого человечество нередко выбирается веками, обливаясь кровью и поминая недобрыми словами всех тех, кто эту очевидность провозглашал. Так и здесь. Мы настраиваемся на предельно быстрый полет и, соответственно, едва ли не на самые большие ускорения, которые способен выдержать экипаж. Но из-за этого корабль превращается в сплошную опасность — для себя и для окружающего космоса. Большие ускорения порождают фантастическую энергетику и недопустимо интенсивное взаимодействие транспорта со средой. Если отказаться от выхода в ультрарелятивистский режим, ограничиваясь, скажем, разгоном до 75 % скорости света, проблемы заметно упрощаются. В таком режиме заброс стотонной капсулы с полезным грузом к центру Галактики потребует стартовой массы порядка 700 тонн и весьма малой стартовой светимости. Правда, полет займет уйму времени — примерно 70 тысяч лет по часам Земли, а экипаж сэкономит около 10 тысячелетий. Можно ли здесь говорить об обычном Контакте между земной и какой-то инопланетной цивилизацией, расположенной вблизи центра Галактики?

— Наверно, нельзя, — быстро сказала Алена и тут же не без ехидства спросила:

— Ты ведь нарочно приводишь пример одностороннего полета?

— Нарочно, — честно признался я. — В принципе было бы нетрудно разыграть полет туда и обратно. Это потребовало бы примерно на четыре тысячи тонн увеличить стартовую массу. Но я хотел подчеркнуть важную деталь — имеем ли мы право жестко программировать действия цивилизации корабля, которая собирается развиваться особым путем десятки тысяч лет?

— Верно, — поддержал меня Андрей, — это было бы негуманно...

— А выкидывать их навеки из родного дома гуманно? — перебила его Алена. — Это же эксперимент над огромным социальным организмом.

— Верно, здесь заключена сложнейшая моральная проблема. Но надо иметь в виду, что такие проблемы возникают всегда при попытке шагнуть в неизвестное. Мораль конкретна, она формируется в определенных рамках возможностей общества, и, когда круг возможностей резко расширяется, возникает сдвиг и в морали. Он воспринимается подчас весьма болезненно — мерещится даже утрата важнейших основ человеческих отношений, но это чаще всего естественная реакция на уход от прошлого. В космических делах такие ситуации возникали с первых же шагов. Имели ли мы моральное право выводить в прошлом веке на околоземную орбиту Гагарина? Сейчас-то мы понимаем, что его “Восток” был настоящей скорлупкой, вроде шлюпки в океанской буре, но большинство опасностей видели и первопроходцы космической техники... Имели ли право высаживать на Луну Армстронга и Олдрина, прогуливать в открытом космосе Леонова, месяцами держать экипажи на ранних орбитальных станциях? А возьмите многолетнюю, экспедицию на Марс... Вы скажете, что это иные случаи, что космонавты всегда возвращались, если не было внезапных катастроф? Верно. Но обратимся к более близкому примеру — монтажу космических городов. Вы знаете ситуацию на “Урбсах”, она весьма стабильна — в любое время любой житель орбитального города может навсегда уйти на Землю, но это редко кто делает. Более того, “Урбсы” практически непрерывно эволюционируют, идет монтаж новых отсеков, и население даже потихоньку возрастает. Там рождаются и взрослеют дети — настоящие внепланетные поколения... Между прочим, вам никогда не казалось, что “Урбсы” дают несложный пример внеземной цивилизации? А лунная колония? А недавно созданная марсианская постоянная станция? Здесь уже в какой-то степени можно говорить о цивилизациях инопланетных.

— Неужели, — удивился Андрей. — Но ведь и на ближних “Урбсах”, и на Луне, и на Марсе находятся такие же люди...

— Пока такие же, пока! Но пройдет время, и они обретут свои явные особенности, население “Урбсов”, Луны и Марса двинется своими эволюционными путями. Обращаю внимание — ни в один из этих проектов не вложено непременное требование возврата на Землю через сто или тысячу лет!

— Так ведь любой человек может возвратиться оттуда, когда захочет, — сказала Алена. — И, по-моему, аналогичных условий заслуживает экипаж межзвездного корабля. Я понимаю, что мы не сможем обеспечить постоянную рейсовую связь с ним, но, если весь экипаж надумает возвратиться к Земле, у него должна быть такая возможность — в смысле горючего и всего остального.

— Согласен. Скорее всего, так и будет спланировано. Но на самом деле это лишь психологическая отдушина. Человек чувствует себя гораздо лучше, когда у него есть реальное право выбора. Первопоселенцам космических - городов приходилось нелегко — они воспринимали окружающую обстановку как нечто искусственное. Но их дети этой искусственности уже почти не ощущают: для них замкнутый тороид “Урбса”, купола и галереи Лунной Системы — естественная среда обитания.

— Я, должно быть, не смогла бы там, — вздохнула Алена. — Это же ужасно — никогда не видеть настоящего бесконечного голубого неба, не бегать по настоящему лесу...

— По-моему, смогла бы, родись ты именно там, — перебил ее Андрей. — Напротив, сидя, например, на Луне, ты удивлялась бы, как могут эти земляне влюбляться в атмосферные оптические эффекты и вообще жить в условиях шестикратной силы тяжести. Тут мне как раз все понятно. Ты что, папа, клонишь к допустимости односторонних рейсов, да?

— Я клоню к тому, что программа транспортного Контакта перерастает в программу размножения цивилизаций. Для начала мы сами создаем собственную секцию Космического Клуба — некий Геокосм. Уже сейчас в него входит Земля, лунная и марсианская базы и орбитальные города. Со временем наша секция станет более обширной, охватит значительные пространства Солнечной системы, причем пути развития внеземных центров будут все заметней расходиться, хотя постоянные транспортные и сигнальные связи станут поддерживать всю систему в некой общности, стимулирующей ускоренную эволюцию каждого члена Клуба. Сейчас считается, что Геокосм — необходимый и неизбежный этап перед созданием Клуба межзвездного, включающего внеземные цивилизации. Это может показаться не столь эффектным началом, но вспомним историю. Размышляя о космических полетах, фантасты позапрошлого да и первой половины прошлого века как минимум начинали с межзвездных бросков, хотя бы с рейсов на Луну. Между тем, еще Циолковский понял, что сколь-нибудь реалистические первые шаги должны быть связаны с выводом в околоземное пространство спутников и орбитальных станций. И действительно именно здесь отрабатывались проекты более далеких полетов. Теперь же мы должны пройти своеобразное обучение в системе Геокосма, и это даст нам основу для реальной заявки в межзвездный Клуб. Разумеется, такой подход не означает, что попытки подать заявку следует откладывать на неопределенное будущее. Уже теперь мы стоим на пороге нового витка — как вы знаете, готовится программа “Интерстар”. Гигантский корабль на адронных синтезаторах уйдет к ближайшим звездам. Его населению дается полная свобода выбора — они вольны блуждать по космосу, сколько им вздумается или осесть на какой-нибудь планете, они могут и возвратиться в Солнечную систему. Важно то, что с момента старта им будет дан статус особой цивилизации.

— Я кое-что читал об этом, — сказал Андрей. — Конечно, “Интерстар” — грандиозный проект. Но я не думаю, что его успеют осуществить еще в этом-веке. Скорее, только в XXII...

— Ну, с этим делом не стоит слишком спешить. Да и не выйдет! Ведь надо создать настоящую искусственную планету, способную нести стартовое население порядка ста тысяч человек. Она уйдет с лунной орбиты со сравнительно малым ускорением, но потом превратится в сантисветовой объект. Тут нужна исключительно тщательная подготовка. В будущем аналогичные “Интерстары” станут стартовать часто, и наша секция Космического Клуба распространится в объеме многих кубических парсеков. Весьма вероятно, что мы сумеем объединить свои секции с теми же таукитянами... Таковы исходные посылки программы, но не исключено, что во многом они наивны.

— Об этом, наверное, не очень-то красиво спрашивать, — улыбнулась Алена, — но все-таки я спрошу. Когда Колумб шел открывать Америку, его экспедицию финансировали испанские власти, но предполагалось, что недешевое по тем временам дело окупится открытием западного пути в Индию и Китай, верно? А что думают по поводу межзвездных экспедиций?

— Это как раз очень красивый вопрос. И, я бы сказал, уместный. Люди очень быстро убедились, что от космических полетов не так-то просто получить выгоды в духе тех, которые известны по результатам Великих географических открытий. Пока еще трудно придумать такое полезное ископаемое, которое выгодно доставлять на Землю с Луны, не говоря уж о чужих планетных системах. Некогда фантасты настаивали на том, что игра заведомо стоит свеч, если иметь в виду Контакт с сильно продвинутой цивилизацией — она сразу научит нас таким фокусам в области технологии и энергетики, что любые наши усилия и затраты покажутся каплей в море перед громадностью дохода. Но дело взаимообучения и взаимообогащения цивилизаций выглядит много сложней, об этом мы еще поговорим. Уже довольно давно мы осознали, что, надеясь на легкий доход в таком варианте, человечество, вероятней всего, надорвалось бы от космических усилий, так и не обнаружив подходящего учителя. Бытует еще и такая версия — дескать, сверхдальние космические броски делаются исключительно ради чистого познания, не затуманенного какими-либо экономическими соображениями. Но, по-моему, это иллюзия. Разумеется, нам нужны “заморские товары”, но не какие-то инопланетные пряности или драгоценные металлы. Нужна информация, недоступная при наблюдениях с Земли и ее ближайших окрестностей. Нам нужны данные о космогонических процессах, о биосоциальном спектре Вселенной, данные, которые во многом невозможно собрать, сидя в Солнечной системе. Наши интеллектроны умеют строить очень подробные модели жизни на других планетах, но, чтобы не превратить это в игру воображения, мы должны иметь доступ к иным мирам. Можно, конечно, договориться с тамошними обитателями — им вроде бы проще рассказать о собственной жизни. Но, во-первых, далеко не все формы жизни способны сообщать о себе на большие расстояния — по нашим представлениям, лишь разуму, включенному в мощную техносферу, доступна космическая сигнальная активность. Во-вторых, Сигнал очень трудно расшифровать — тем труднее, чем больше разбежка в развитии партнеров. Суть ведь в том, что, независимо от сложности их кода, мы способны понять только то, что доступно нашему моделированию, как-то пересекается с нашей практикой; Поэтому, хотя, на первый взгляд, Сигнал, инопланетного партнера кажется более простым и дешевым вариантом Контакта, посылка звездолета может оказаться вполне конкурентоспособной — создадутся лучшие условия обучения, и Их сообщения будут поняты вблизи заведомо быстрее. Но главное — оба способа Контакта даже для не слишком большой окрестности Солнца требуют очень приличных сроков и обязательного учета переменности партнеров в процессе обмена информацией. Мы должны научиться стратегическому планированию в масштабах многих веков, даже тысячелетий — ведь именно таких размеров будущее открывается перед нами в связи с освоением дальних космических дистанций. И совершенно новые возможности видения Вселенной послужат главной наградой в поисках. Новые пути автоэволюции...

— Я тебя долго слушал, папа, — торжественно и непреклонно перебил меня Андрей. — Все это здорово, но, по-моему, ты впал в очевидное противоречие.

ПРОТИВОРЕЧИЯ И МЕЛКИЕ ПОДРОБНОСТИ

Мой Андрюша обожает всякие громы среди ясного неба. Он способен часами выжидать, накапливая впечатления и оценки, но потом бросается в атаку, дабы одним махом огорошить собеседника. Некогда из таких выходили превосходные парламентские бойцы или философы-парадоксалисты.

— Дело в том, — спокойно и с явным предвкушением победы начинает он, — дело в том, что ты долго доказывал невозможность полетов в релятивистском режиме, а теперь с энтузиазмом говоришь о проекте “Интерстара”. Разумеется, это всего-навсего сантисветовой корабль, и малые ускорения требуют для него энергетики лишь планетарного масштаба. Но опасности его бурного взаимодействия с космической средой все-таки остаются. Почему же тогда серьезные люди обсуждают этот проект? Ведь будь он реален, партнеры с твоей Тау Кита, расположенной всего в двенадцати световых годах отсюда, давно бы прилетели на таком “Интерстаре” или на чем-нибудь получше. Выходит, ты сам себе противоречишь.

— Конечно, полет “Интерстара” таит немало сложностей, но надо понимать, что несколько процентов скорости света порождают совсем иные проблемы, чем ультрарелятивистский режим, где скорость доходит, скажем, до 99 % скорости света. По современным представлениям сантисветовой корабль способен преодолеть опасности взаимодействия с космической средой, преодолимы и монтажные трудности в процессе его создания. Самое важное в этом проекте — огромные сроки полета, а, следовательно — высочайшие требования к надежности и жизнестойкости конструкции. Один из простейших вариантов броска к Тау Кита выглядит так. Полпути “Интерстар” разгоняется с ускорением примерно 80 микрометров в секунду за секунду, потом так же тормозится. На путешествие туда и обратно уйдет около 4800 лет — почти столько времени, сколько Земля находится в фазе цивилизации. Если предположить, что таукитяне, опережающие нас, по-видимому, на десяток веков, запустили к нам аналог “Интерстара”, когда находились на нашем уровне, то нетрудно понять, что Их корабль болтается сейчас где-то в шести-семи световых годах от Солнца, и нам пока рановато готовиться к непосредственной встрече. Но по каким-таким соображениям мы можем быть уверены, что тысячу лет назад Они решили послать свой корабль именно к нам? Конечно, Они уже тогда считали Солнце интересной звездой, способной иметь планеты с развитой биосферой, но в ближайших к Ним окрестностях много интересных звезд... Это нам теперь понятно, куда следует нацеливать свой первый “Интерстар”, понятно, что ушедшая на нем особая ветвь земной цивилизации кое-чем окупит тысячелетия космических путешествий. А до Сигнала цель определялась автоматически — по близости...

— Тройная система Центавра? — спросила Алена.

— Конечно. Тем более что эта система, расположенная примерно в 4,5 световых годах отсюда, до сих пор подозрительна с точки зрения биоактивности. И я думаю, мы непременно направим туда один из первых межзвездников. А пока я хочу подчеркнуть, что суть “Интерстара” не в его ракетных качествах. Он — прежде всего планетка, необходимая для нормальной жизни населения, притом жизни со значительными перспективами развития. Земля приходила в пригодный для человека вид миллиарды лет. “Интерстар” собираются смонтировать лет за пятьдесят. Чувствуете разницу? Но за скорость монтажа и исключительную компактность придется платить. В сущности “Интерстар” — это не корабль в старом смысле слова, а живое существо, приспособленное для обитания в открытом космосе. Его органы чувств действуют в колоссальном диапазоне электромагнитного и гравитационного излучения, его “обоняние” позволяет улавливать любые частицы, мгновенно анализировать состав окружающей среды. Информация быстро перерабатывается иерархически организованным мозгом — мощнейшей системой интеллектронов. “Интерстар” в целом и отдельные его блоки будут снабжены отличной моторикой, не только мощной, но и весьма тонкой, рассчитанной на очень точную и молниеносную реакцию. В этом плане “Интерстар” — организм, запрограммированный на выживание в любых вообразимых нами космических условиях. Разумеется, он получит и приличный панцирь, и магнитную защиту — своеобразную ловушку для космических лучей, но главные его особенности в ином. Во-первых, он планируется как регенерируемая конструкция. Любые элементы — от рецепторов, выведенных в оболочку, до блоков центрального интеллектрона — могут весьма мобильно восстанавливаться не только при авариях, но и в связи с обычным износом. Во-вторых, “Интерстар” — существо, спланированное так, чтобы максимально использовать среду своего естественного обитания. Это очень важно, я подчеркиваю — он не воюет с космической средой, а живет в ней. Разумеется, выход в режим очень высоких скоростей в определенной степени опасен, но, в конце концов, мы же понимаем, что самое быстрое наземное животное, гепард, тоже кое-чем рискует, развивая свои сто километров в час... К тому же “Интерстар” способен активно обучаться, вырабатывать поведенческие реакции, не предусмотренные стартовой программой...

— Кажется, понимаю, — улыбаясь, кивнул Андрей. —

Корабль будет вести себя в соответствии с обстановкой, и все опасности движения обращать себе на пользу, собирать частицы космических лучей для своего адронного синтезатора. Энергетика на подножном корму! А уж если присосется к взрывающейся звезде — объедение... Настоящий космический пылесос...

— Все верно, но это серьезней, чем тебе кажется. Пыль, как и частицы космических лучей, тоже корм для “Интерстара”, сырье для его технологических комплексов. Цивилизации-кочевнику нужно не только топливо, но и материал для производственных циклов. Не так уж плохо — на входе тонны космической пыли, на выходе готовые изделия…

— Но тонны пыли собрать не так уж просто, особенно в межзвездном пространстве, — сказал Андрей. — Наверно, “Интерстару” придется по-настоящему охотиться за веществом в астероидных поясах и в кометных облаках, высылать целые бригады на небольших быстрых кораблях. Перед ними встанет проблема не полезных ископаемых, а полезных изловляемых...

— Кстати, а что такое адронный синтезатор? — спросила Алена. — У нас в программе о нем упомянуто мимоходом. Будущее энергетики, и все такое.

— Это довольно хитрая штука. Но ее исходные принципы можно пояснить по аналогии. Ты же, вероятно, неплохо представляешь, как работают наши ядерные синтезаторы, или термоядерные реакторы, как их называли в старину. При синтезе сложных ядер из простых выделяется большая энергия. Но чтобы такой синтез начался, необходимо реакцию поджечь, заставить положительно заряженные атомные ядра сближаться, несмотря на кулоновское отталкивание. Это достигается повышением температуры до миллионов градусов, ядра преодолевают электростатический барьер и начинают слипаться. В каждом таком слипании выделяется энергия, которую необходимо затратить для расщепления более сложного ядра на простые, на исходные. Понятно?

— Ну, об этом я немного знаю, — сказала Алена. — Знаю и то, что такие реакции идут в недрах звезд, где гравитация сильно сжимает вещество и обеспечивает разогрев до миллионов, даже до сотен миллионов градусов.

— Вот и отлично. Именно в звездах за счет ядерного синтеза и образуются сложные вещества. Во Вселенной, пока она не распалась на отдельные звездные конденсации, ничего сложнее водорода и гелия не было. Но в ее развитии известны и более ранние эпохи, когда не существовало даже адронов, то есть сильно взаимодействующих элементарных частиц. Пространство было заполнено кварк-глюонной плазмой, разумеется, с примесью других частиц. Примерно через одну стотысячную долю секунды после Первовзрыва из кварков, стягиваемых глюонными силами, стали синтезироваться адроны. Тут, как говорится, выхода нет — средние расстояния между кварками стали велики, и они стали стягиваться в отдельные адроны, ибо не могут существовать в свободном состоянии. Изучая адронные процессы, физики установили, что при синтезе адронов из сгустка кварк-глюонной плазмы выделяется очень большая энергия — сгусток распадается на сравнительно небольшое число очень быстрых адронов. При достаточно высоких температурах сгустка можно сказать, что практически вся запасенная им энергия выделяется в форме кинетической энергии родившихся адронов. Это понятно?

— Понятно, — сказа Алена. — Я даже слышала, что в некоторых звездах может формироваться страшно горячее ядро из кварк-глюонной плазмы, и из-за этого достаточно массивные пульсары способны взрываться с невероятной силой...

— Верно, адронный синтезатор встречается не только в ранней Вселенной, но и в некоторых звездах. Но запустить искусственную реакцию такого типа оказалось очень непросто. Решение возникло в связи с открытием так называемых метастабильных сгустков кварк-глюонной плазмы, сгустков, которые не являются собственно адронами. По-видимому, они в обилии присутствовали в очень ранней Вселенной. При определенных условиях такие сгустки способны достигать огромной массы и огромных размеров. Их быстрый переброс в фазу адронного синтеза дает колоссальный энерговыход. Как-нибудь я подробно расскажу вам о способе поджигания таких реакций, а сейчас мы здорово отклонились от темы, и Андрей вот-вот заявит протест.

— Заявлю, — пообещал Андрей. — Как сказал бы любитель борьбы, папа уползает с ковра, и Аленка ему помогает. Я слышал, что с адронным синтезатором ведутся довольно успешные опыты, и к концу века нам обещают энергию, которую можно будет гнать чуть ли не в любом количестве и из чего угодно. Я даже верю, что когда-нибудь создадут настоящий промышленный синтезатор, что его можно будет смонтировать и на “Интерстаре”. Но весь проект корабля кажется мне не совсем реальным. Создать такой космический центр и заставить его жить там, где нет ничего живого, — разве это не чистая фантастика?

Что-то странное! Обычно из него не выжмешь ни капли рационализма. Впрочем, скорее всего, он просто играет роль оппонента, всеми силами разгоняет скуку прямой лекции, переводя ее на рельсы дискуссии.

— Мы все вышли из чистейшей фантастики. Возьмите тот же привычный нам техносинтезатор. В сущности, это настоящая сказка, притом с точки зрения не столь уж и далеких предков. Скажи кому-нибудь пару столетий назад, что ты, не выходя из дому и не встречаясь ни с одним человеком, можешь дать команду на изготовление любой вещи, включенной в технические каталоги, и эта вещь будет едва ли не мгновенно изготовлена и доставлена в любое место Земли, попробуй, скажи! Тебе будут аплодировать за научно-фантастический вариант сказки о золотой рыбке или о Емеле-дураке... Но для нас-то теперь нет ничего более естественного, чем саморегулируемая система техносинтезаторов, куда вводят сырьевой порошок, а получают любую конструкцию в виде, пригодном для использования. И ни в одной операции не участвует человеческая рука — только в игре с дисплеем при выборе проекта заказа. Не стоит поэтому слишком увлекаться критикой “Интерстара” — это, по сути, естественное звено в эволюции космических аппаратов. Разумеется, очень высокое звено, если проследить весь путь ~ от первых спутников до нынешних транспортов и “Урбсов”. Кстати, современный “Урбс”, на одном из которых собирается в дорогу наша мама, это тоже своеобразный живой организм. Он практически автономен, способен к регенерации, к оптимальному росту и развитию, наконец, к размножению. Конечно, здесь неуместна аналогия с отдельным человеком или животным, скорее, это похоже на социальный организм, способный к воспроизводству и размножению отпочкованием тех или иных групп. Понятно?

— Честно говоря, не очень, — сказал Андрей. — Мне-то казалось, что “Интерстар” — это какой-то не в меру разъевшийся космический динозавр...

— Скорее — стадо или племя необычайно умных существ. Просто их организация не слишком похожа на нашу. В киберсоциальном организме иное соотношение уровней индивидуализации и коллективизации. Там подсистемы, которые по ряду признаков можно было бы считать индивидами, — их называют кибероидами — сильно специализированы, но они находятся в очень тесной взаимосвязи, у них более непосредственно и с гораздо меньшими, чем у людей, потерями осуществляется информационный обмен. Так называемый мультикибероид — систему, которая обладает многофункциональностью, характерной для биосуществ, — нужно представлять не в виде какого-то конкретного блока интеллектрона, а как полезную на то или иное время интеграцию ряда блоков. В этой интеграции и возникает нечто, напоминающее человеческую личность, возникает специально для решения определенной творческой задачи. Мощный интеллектрон одновременно генерирует миллионы кибероидов и вводит их в различные комбинации. В следующем поколении хотят добиться прямого когерентного усиления деятельности ансамбля кибероидов, так называемой метаиндивидной генерации. Такие интеллектроны — возможно, вы слышали о них как об эвроматах — будут решать творческие задачи без участия человека, притом они смогут такое, что нам пока и не мерещится. Поэтому, надо думать, твой воображаемый космический динозавр будет управляться мозгом, которому может позавидовать любое известное нам живое существо. Если мы сумеем создать компактную и надежную энергосистему планетарной мощности и не таскать за собой все запасы сырья и топлива, периодически возобновляя их в космосе, то, чего бы нам не погулять по Вселенной?

— Но я думаю так, — сказал Андрей. — Если бы таких цивилизаций-кочевников было много, они успели бы насмотреться чего душа пожелает и засеяли бы своими автоматическими станциями-разведчиками сотни планетных систем. Выходит, нам просто не повезло? Или “Интерстар” — сугубо земная идея?

ЧТО ТАКОЕ НЕ ВЕЗЕТ?

— Я тоже думаю, что нам не повезло на соседей, — вздохнула Аленка. — Они не строили межзвездных планеток или не желали смотреть в нашу сторону. Иначе сюда непременно прилетел бы хоть какой-нибудь Их разведчик.

— Везение — одна из сложнейших категорий, ее очень трудно применять, не поясняя, в каком смысле везет или не везет. Давайте снова заглянем в историю. Повезло ли австралийским аборигенам, когда в самом начале XVII века Янсзон открыл их материк для европейцев? С одной стороны, повезло, ибо они вступили в Контакт с цивилизацией, опережающей их на добрый десяток тысячелетий. Но когда почти через двести лет после Янсзона началась интенсивная колонизация Австралии, вряд ли аборигены были в восторге. Нечто похожее можно сказать и о других народах, открытых европейцами.

— Я понял и знаю, что ты скажешь дальше, — перебил Андрей. — Ты скажешь, что имей мы слишком близкого и активного космического соседа, нам бы могло не поздоровиться. Этот сосед запросто мог бы устроить здесь колониальный уголок, не обращая на нас внимания. Такие опасные варианты нередко описывались в старой фантастике, да о них и сейчас не забывают... Но разве цивилизации, которым доступны межзвездные рейсы, способны на такое? Разве у них не будет достаточно прогрессивной морали?

— Это в старину думали, что мораль как бы разлита во Вселенной — некая истинная и абсолютная божественная мораль. Но она всегда имеет конкретно-социальную форму, привязана к обществу, которое ее несет, и зависит от уровня развития этого общества. При столкновении различных обществ каждое из них пользуется в отношении партнера собственной моралью, так сказать, внутренней, направленной прежде всего на поддержание своего равновесия и благополучия. Проходит время, иногда много времени, и достаточно тесный контакт двух социоидов порождает интеграцию, возникает единый организм — быть может, и с хорошо выраженными частями, но все-таки имеющий общую иерархию. И тогда формируется единая мораль. Да и было бы как-то нелепо, чтобы правила поведения в объединенном обществе появлялись еще до самого такого общества. Разумеется, переходной процесс может протекать весьма болезненно, иногда — трагически. В эпоху Великих географических открытий произошло множество таких трагедий, связанных со страшным притеснением и даже гибелью целых народов. Конечно, мы вправе говорить об аморальности европейских колонизаторов в период покорения Африки, Америки, Австралии, ряда азиатских территорий, о несоответствии их поведения даже принятым тогда христианским моральным установкам. Но такие утверждения — это еще не глубокое понимание. Весь фокус — в мировоззрении конкистадоров, а оно, мировоззрение той эпохи, преломленное к тому же сознанием отнюдь не передовых мыслителей, а простых воинов и моряков, было далеко не совершенным. В него, в это мировоззрение, ограниченное несколькими библейскими тысячелетиями от сотворения мира, не умещались туземные племена, не вступившие толком даже в неолит. Зачастую туземцев воспринимали как забавных представителей животного мира, но отнюдь не полноценных людей иного уровня цивилизации. Познавательная линза середины прошлого тысячелетия не позволяла выстроить их в единую эволюционную цепочку с европейцами, умеющими возводить прекрасные храмы, составлять звездные каталоги и стрелять из мушкетов. Подобная ограниченность способствовала рабовладельческой идеологии, питала всевозможные расистские теории...

— Но ведь тогда европейцы столкнулись и с явными признаками цивилизации, — стала возмущаться Алена. — Я имею в виду ацтеков и инков в Америке. И еще, по-моему, именно тогда началось настоящее знакомство с Индией и Китаем. Уж эти-то государства нельзя было принять за нечеловеческие сообщества...

— Разумеется, нельзя. Но и на таком уровне возникает немало проблем. Европейцы далеко не сразу осознали, что главная ценность Америки — не в легендарном золоте и даже не во вполне богатых землях, захваченных под тем или иным предлогом. Америка доколумбовых времен была гигантским историческим заповедником, где жизнь человека нашего вида прослеживалась чуть ли не со времен его появления до эпохи становления цивилизаций древневосточного типа. Но дело далеко не только в том, что индейские общества сохраняли многие черты нашего прошлого, они были и ростками особого будущего. Хотя империи инков, ацтеков и более ранние города-государства майя во многом напоминают то, что нам известно о древних египтянах или месопотамцах, это были особые ветви цивилизации. Особые ветви, несхожие с европейскими, возникли в Индии и в Китае, причем уровень достижений этих цивилизаций незначительно разбегался с европейским. По каким-то техническим параметрам они отставали, в иных культурных сферах были заметно выше, но важно, что это соответствовало иным путям развития. Однако признать побег соседей эволюционной ветви равным себе, полноправным партнером, а не источником собственного благополучия — потенциальным рабом или хозяином — не так-то просто. И тем сложнее, чем дальше расходятся ветви.

— Ты хочешь сказать, что прямой Контакт с далекой по всем параметрам цивилизацией все-таки мог бы привести к порабощению землян? — спросил Андрей.

— Можно обсудить и эту возможность, но в широком плане речь идет о проблеме космосоциальных иерархий. Мы пока не слишком далеко продвинулись в создании соответствующей теории, однако кое-что понятно и сейчас. Достаточно долгий Контакт приводит к тому, что две или несколько цивилизаций неизбежно реорганизуются в единую систему. В такой системе выделяется лидер — наиболее сложная и высокоразвитая цивилизация, реальные достижения которой представляют собой привлекательный вариант будущего для младших партнеров. Вам-то должно быть известно, насколько приятно получать подсказки, но и вся наша планета была бы не прочь получить хорошо обоснованную картину возможных дальнейших шагов. В сущности, из-за такой подсказки многие люди с нетерпением стремились к космическому Контакту. Но уже следующие шаги в анализе этой проблемы показывают, что здесь все далеко не просто. За рывки в познании приходится платить. Ниоткуда не следует, что существуют цивилизации-филантропы, да и их партнерам неудобно играть роль попрошаек. Однако в таких ситуациях трудно определить понятие партнерства. Чем мы станем расплачиваться с далеко продвинутым партнером за обучение, технологическую и общекультурную информацию? Своими землями, своим трудом, свободой выбора пути? Все очень сложно. Мы попадем в единую иерархию с Ними, и наверняка наше место окажется внизу. Они смогут хорошо моделировать нас, а, следовательно, именно Им и стоит вручить бразды правления в нашей общей системе...

— Сначала придется нелегко, — вздохнул Андрей,— но со временем партнер подтянет нас до своего уровня, и наши потомки станут управлять системой на равных.

— Верно, но и тут есть трудности. Я хочу сказать, что во всех вариантах придется думать собственной головой. Их рецепты развития, которые Они как бы экспериментально обосновали собственным движением в будущее, могут вовсе не соответствовать нашим реальным условиям. Я уж не говорю о вариантах, когда продвинутый партнер намеренно или случайно играет на наше уничтожение. Вы же, конечно, понимаете, что не обязательно использовать против нашей планеты какое-то сверхоружие. Достаточно с самыми благими намерениями дать нам преполезнейшую информацию, с применением которой мы на радостях слегка поспешим... Они должны оказаться на очень высоком витке развития, чтобы не только избежать колонизации Земли и выдачи опасной информации, но и допустить нас в наше собственное будущее, не обязательно соответствующее Их

образцу...

— Это уж совсем фантастика, — не выдержала Аленка. — Ты говоришь о единой системе цивилизации и в то же время как бы допускаешь разное будущее у разных ее подсистем. Похоже на многоголового дракона — не перекусаются ли со временем его головы?

— Ну, многое из того, что говорил папа, известно и на Земле, — вступился за меня Андрей. — И здесь получались очень хитрые отношения между цивилизациями разного уровня. Благие намерения кончались трагедиями, а в иных случаях внешне жесткие приемы Контакта способствовали успешному развитию. Это понятно. Понятно и то, что дракон не обязательно учинит сражение между собственными головами. Но, честно говоря, хотелось бы уточнить насчет

разных будущих...

— Попробуем. Если Алена станет, например, врачом, значит ли это, что она непременно должна утянуть тебя по своему пути? Предположим, в силу ряда обстоятельств ты формируешься так, что работа врача для тебя невозможна. То есть ты, разумеется, способен понимать достижения медицины, тем более — пользоваться ее услугами, но ни в коем случае не должен лечить людей. Ты можешь стать, скажем, поэтом и добиться огромных успехов в своем деле. И опять-таки будет ли разумно, если ты заставишь Алену писать стихи и всю жизнь мучаться своей второсортностью?

— Я ему заставлю! — воскликнула Алена. — Кажется, я поняла. Сейчас ты заговоришь о специализации социальных организмов вплоть до планетарных цивилизаций и целых Космических Клубов, верно?

— Угадала. Но, скорее всего — о кооперации специализаций, о взаимодополняемости. Нам часто мерещится универсальность собственного Я, но это лишь потому, что оно насыщено тысячами иных Я, потому что оно, как линзообразная капелька воды, вбирает в себя творческую генерацию всего общества. Для поэта врач — это его же, поэта, иная реализация, иной эволюционный вариант

его Я. В таком восприятии возникает глубокое взаимопонимание...

— Я читал, что кто-то из старых философов развивал принцип любви к ближнему как к своему зеркальному отражению, — перебил меня Андрей. — Ты об этом?

— Если говорить о зеркале, оно должно быть волшебным, разыгрывающим перед тобой всевозможные варианты твоей реализации в иных условиях развития. Ситуация с простым зеркалом опасна, ибо тебе прежде всего бросаются в глаза отличия твоего ближнего от тебя, не говоря уж о дальнем и ничуть не похожем. Переход в его систему отсчета стоит немалого труда, и подчас начинает казаться, что гораздо проще загнать этого ближнего в контуры своего зеркального изображения, загнать любой ценой, ибо тогда вы будете одинаково правильно смотреть на мир — то есть так, как сейчас смотришь ты. Это страшная штука, поскольку твой партнер, может быть, тем и замечателен, что видит мир чуть по-иному или даже совсем по-иному, ведь он способен дать тебе зрение в том диапазоне, который тебе недоступен. Действительно, получается черт знает что, когда врач стремится сделать всех поэтов медиками, а пророк полагает, что людьми можно считать лишь тех, кто столько-то раз в день исправно творит молитвы. И уж совсем никуда не годится распространять такое безобразие на уровень космически развитых цивилизаций. Ведь там отличия могут не сводиться и наверняка не сводятся к таким мелочам, как цвет кожи или способ выражать удовольствие. Они, наши партнеры, могут оказаться настолько иными, разительно иными во всех своих проявлениях и настолько сильными, что малейшая попытка подогнать Их под земное прокрустово ложе приведет к серьезнейшей катастрофе.

— Это любопытно — возлюби ближнего как свое эволюционно иное Я, — задумчиво сказала Алена. — Кажется, у индусов давным-давно была выработана такая вот философия: дескать, все живое взаимосвязано посмертными превращениями, и в круговорот душ включались не только люди, но и какие-то высшие существа, вроде богов, а с другого конца — животные и даже растения. И ко всем надо было относиться с почтением, ибо после смерти ты рискуешь оказаться в шкуре животного, а если грешил совсем сильно, станешь травкой. А если был праведником, воплотишься в высшее существо. По-моему, это называется метемпсихозом...

— В этом учении и вправду можно найти немало интересного. Древние индусы весьма своеобразно осознали глубокую взаимосвязь жизни в разных ее проявлениях. Насколько я знаю, такая схема развилась благодаря специфической социальной структуре. Имеется в виду система четырех варн, куда люди определялись по рождению и потом никогда не могли попасть в высшую варну. Отсюда возникла идея посмертного воздаяния — особо праведный пария мог воплотиться в новой жизни в кшатрии или даже брахмане. Со временем схема расширилась, включив едва ли не все элементы реального и воображаемого мира живой природы. Если пробиться сквозь очевидную мистику учения, в нем можно усмотреть многие черты и прообразы экологической философии, даже предчувствие будущей теории биосферы. Используя метемпсихоз как метафору, можно сказать, что все мы в каком-то смысле воплощаемся друг в друге и не только посмертно, но и прижизненно. Душа — проекция общечеловеческой культуры на каждого из нас, и это действительно тончайшая и весьма переменная субстанция. Когда я читаю прекрасное стихотворение, во мне воплощается его автор, можно дать и такой образ — часть его души переселяется в меня. А в поэте воплощается душа цветка, февральской метели или великого архитектора. Наши космические партнеры прислали Сигнал, и со временем он воплотится в нас как частица уже зарождающейся общей культуры, или души, если угодно...

— Хорошо, если и Они это понимают, — сказала Алена. — Иначе нам достанется на орехи.

— Скорее всего. Они понимают намного больше, но на орехи нам все равно достанется. И будет доставаться до тех пор, пока мы не научимся понимать Их, то есть в какой-то мере не сравняемся с Ними по сложности.

— Ежели по честному, — сказал Андрей, потирая лоб, что делал всегда в минуты большого умственного напряжения, — ежели совсем по честному, то никогда бы не подумал, что все это связано с такими трудностями. Казалось бы, куда как замечательно — Они прилетели, сели, пожали нам руки, рассказали о себе, наконец, в гости пригласили. Или наоборот. А тут все тонет в хитрой философии, из которой, как грибы, лезут разные опасности. И история географических контактов тоже не настраивает на веселый лад. Неужели нет нормальной простоты, и ты не веришь, что вот сейчас посреди этой комнаты может материализоваться какой-нибудь зеленоморденький пришелец? Неужели у нас все так сложно и каждый шаг связан с такими серьезными сомнениями? А мы все усложняемся и усложняемся...

БАРЬЕРНЫЙ БЕГ В ЗАВТРА

Я вздохнул. Совершенно верно — мы стремительно усложняемся и стремительно нарастают в нас сожаления об утраченной простоте. Но еще быстрее нарастает ощущение собственной примитивности относительно космических масштабов. Мы — цивилизация-дитя, мы пока еще по уши погружены в идеи наших замечательных, хотя и не слишком ласковых исторических родителей. И каждый собственный шаг за пределы колыбели, каждый самостоятельный взгляд в иные пределы дается нам нелегко. Мы перестроили свою астрофизику и космологию, с трудом научились различать на небе признаки чужого разума, и в его смутных пока контурах забрезжила сила, способная вышибить нас из удобнейшего и столь естественного эгоцентризма, лишить всех привилегий царя природы и вершины эволюции. И это самый большой барьер, который нам предстоит преодолеть, пережить — взять любой ценой. И кто знает, сколько поколений уйдет в этот прыжок, ясно лишь одно — завершат его те, кто очень мало будет похож на нас, и лишь их охота к Контакту с нами, их любовь к истории станет вытаскивать нас из небытия. Они возьмут этот барьер, возьмут, чтобы прорваться к новому, неразличимому нами из-за своей огромности... Я снова вздохнул.

— Представь себе, дружище, в твои годы мне тоже хотелось этакого явления. Хотелось, чтобы лопнула сфера сложностей, которой мы отгородились от неба, как древние своими хрустальными сферами. Хотелось, чтобы сквозь большую дыру сюда просыпалась уйма ясных и простых чудес. И знаешь, временами казалось — вот-вот нечто такое состоится. Но зеленоморденькие, как ты Их называешь, не прилетали, и чудеса пришлось устраивать собственными руками. И еще — понимать, как это ни болезненно, что мир и вправду соткан из многих сложностей, и главное — учиться на том, что уже преодолено.

— Но ты же сам любишь повторять, что по-настоящему учатся только на ошибках, — улыбнулась Алена. — А получается, и ошибок-то настоящих не было, мы шли как бы самым разумным путем и вот — дожили до Контакта. И дальше станем вовсю прогрессировать. Но на чем же тут учиться?

— На ошибках, дочка, на чем же еще? Только надо глубоко представить себе суть дела. Ошибки практически неизбежны — по незнанию, по неверной оценке ситуации мы так или иначе допускаем их. И этого не следует бояться, ошибки не смертельны, если допускающая их система развивает мощную корректировочную деятельность. Совершая шаги в новое, мы не имеем гарантий, что оно окажется не хуже старого, что мы вообще правильно делаем шаг, как говорится, с той ноги. Но у нас нет иного пути в реальное будущее, нет иных возможностей оценить свое завтра. И только этим самым завтра мы узнаем, разумен ли сделанный шаг. Здесь важно создать широкое поле предварительной оценки, то, что теперь называют прогностическим коридором, дабы суметь поправить положение, вовремя изменяя модель, на основе которой движешься. Мы многому научились, разыгрывая историю в ее допустимых вариантах. Ретроспективно мы теперь знаем лучшие пути на многих этапах собственного прошлого, но перед лицом очередной надвинувшейся проблемы — а обычно их очень много, этих неотложных проблем — нельзя рассчитывать, что спрогнозированное решение окажется оптимальным. Таковое обычно находится лишь “задним числом”, исторически...

— Я немного копался в идеях вариантной истории, — сказал Андрей. — Это очень интересно, но неужели те лучшие пути, которые видны потом, никак нельзя просмотреть заранее? Ведь из-за этого однажды можно налететь на совершенно непреодолимый барьер.

— Вообще-то, можно. Но мы стараемся делать барьеры преодолимыми или хотя бы ловко их обходить. Очень нередко барьеры требуют нашего собственного изменения в том или ином масштабе. Нарочно ошибок не творят, обычно стараются действовать в соответствии с наилучшей моделью — с той, которая кажется наилучшей. Но если новый шаг переводит цивилизацию в более сложное состояние, мы не способны предусмотреть всех его последствий и вполне можем оказаться в критическом положении. Тут важно вовремя осознать критичность ситуации и не доводить дело до

катастрофы, важно в любой момент понимать, что и в ранее отвергнутых конкурирующих моделях могло заключаться нечто очень полезное, нечто, позволяющее перейти в более разумный режим развития. В этом смысле вариантная история действительно многому нас научила — научила понимать, что некогда пройденные пути вовсе не единственно возможные и, тем более, не единственно верные, а главное — что упорствование в ошибках куда опасней самих ошибок. Нет моделей, которые оставались бы лучшими независимо от условий, нет какого-то абсолютного пути, который не нуждался бы в корректировках, подчас чрезвычайно сильных, фактически эквивалентных перемещению на иную траекторию. В детальном обосновании всего этого сильно помогли интеллектроны, способные разрабатывать весьма глубокие и непротиворечивые варианты истории.

— Я что-то читала об этом, — сказала Алена. — Вариант Европы в случае победы Наполеона под Ватерлоо, вариант мира без взрывов над Хиросимой и Нагасаки... Но, по-моему, нельзя сказать, чтобы в этих играх получалось безоблачное будущее...

— О безоблачье никто и не говорит. Более того, поиск лучших вариантов оказался очень сложным делом, далеко не во всех разыгранных случаях удалось найти более приемлемые решения. Но постепенно мы разучились молиться на однажды содеянное только за то, что оно было содеяно. Зато открыли довольно сложные приемы синтеза конкурирующих прогностических панорам, и это, в конечном счете, повысило нашу общую ответственность за выбор будущего. Человечество научилось принимать стратегические решения планетарного масштаба и, что еще важнее, выполнять и корректировать их. Именно тогда оно и стало космически значимой общностью.

— И сразу получило одобрение неба, приславшего Сигнал, который вы разгадываете, — улыбнулся Андрей.

— А ты не иронизируй. Чтобы зарегистрировать это одобрение неба, как ты говоришь, пришлось реализовать такие проекты, которые были бы попросту невозможны в условиях разъединенной планеты, когда вокруг нависали все новые глобальные угрозы и полыхали так называемые локальные войны, уносящие тысячи и тысячи жизней. Вам с Аленкой не так-то легко представить, что еще в последних десятилетиях прошлого века ситуация была нагнетена до предела. Вспомните о той же угрозе ядерной войны, о тысячах ракет с ядерными боеголовками, которые могли уничтожить все высшие этажи биосферы, включая человека. Можете ли вы вообразить, что в то время даже не все страны отказались от открытых испытаний такого оружия? Потом, когда было достигнуто сравнительное равновесие, хотя и на слишком высоком уровне вооруженности, кое-кто решил защитить свои области с помощью “космических зонтиков”, блокирующих любой вариант внешней ракетной атаки. Гонка рванулась в сферу пучкового оружия — лазеры и пучки ускоренных элементарных частиц, управляемые быстродействующими электронными машинами, должны были, по замыслу создателей проекта, обеспечить полную защиту территорий, над которыми зависали соответственно вооруженные космические станции. Понимаете? Тем самым в военную сферу втягивалось околоземное космическое пространство, фактически оно начало заселяться сверхагрессивными существами, которые могли, не подпуская к себе никого на тысячи километров, легко наносить-лучевой или ракетный удар по любой точке Земли и ее космических окрестностей. Холодная ядерная война стала перерастать в холодную войну электронно-управляющих систем, а на новом уровне пятого и последующих поколений ЭВМ надвигалась война интеллектронная. Все это происходило на фоне надвигающегося экологического кризиса, миллионы людей умирали от голода, еще большее число трепыхалось на грани нищеты, перебиваясь заработками, которые создавали лишь видимость обеспеченности. Но за всем развитием систем вооружения маячил самый страшный призрак — войны эволюционной.

— Ну, об этом мы кое-что знаем, — перебил меня Андрей. — “Космические зонтики” очень напоминают Великую китайскую стену, правда?

— Да, — подтвердила Алена, — я тоже сравнивала. По древним временам уложить четверть миллиарда кубометров земли и камня — это прямо суперкосмическая программа. Целый астероид с радиусом, кажется, около 400 километров. И китайцы занимались стеной почти двадцать веков, хотя она не защитила их ни от одного серьезного нашествия...

— Аналогия интересная. Но создание стены было связано с идеей консервации Поднебесной империи. “Зонтик” же едва не сделал явью войну эволюционную. Абсолютно защищенная цивилизация могла уйти в отрыв от остального человечества, пользуясь своим колоссальным научно-техническим потенциалом. Собственно отрыв не был особой новостью. Когда один человек XIX века оживленно обсуждал возможность полета на Луну, сидя в купе трансъевропейского экспресса, а другой возился со своим каменным скребком на пороге своей полуноры-полухижины среди джунглей — это тоже отрыв. Но к концу XX века прорезалось новое качество. Человек, свободно владеющий мощной индивидуальной ЭВМ, для которой открыты любые информационные каналы, человек, включенный в гигантскую систему роботизированного производства вплоть до машинного проектирования новых конструкций и создания новых научных моделей, — это иное. Это уже человек, шагнувший за обычную грань, человек, которому доступны принципиально иные горизонты. Те, до которых могут так и не добежать не только реликтовые племена, но и значительная часть людей, чье мышление в силу многих обстоятельств застряло в XIX и даже в первой половине XX века. В свою очередь, колоссальный рывок интеллектроники сам по себе поставил проблему эволюционной конкуренции людей и интеллектронов. А это при учете сверхбыстрого развития биологии сделало актуальным вопрос о биореконструкции человека, о генетическом монтаже надкорковых структур, способных придать ему так называемые гиперментальные функции...

— Мы немного знаем об этом, — сказал Андрей. — Но неужели гиперменталы были задуманы уже тогда?

— Именно так. И именно этот проект, как это ни дико, едва не стал ведущим лозунгом эволюционной войны. И вправду — не надо бомб, сметающих миллионные города, не надо лазерных пушек или нервно-паралитических газов, не надо всяких там генераторов психогенных излучений... Вернее, все это держится в арсенале как средство запугивания, как источник массового гипноза. А между тем, некая могущественная цивилизация бросается в бешеный эволюционный рывок, молниеносно преобразуя свои базисные ментальные структуры так, что весь остальной мир как бы автоматически попадает в зоопарк. Лидер идет на все вплоть до творения нового вида людей, обладающих гиперментальными функциями, то есть способностями, выходящими за рамки обычного мышления. Различие между таким суперсапом и хомо сапиенсом может оказаться куда

значительней, чем между нами и архантропом. Грубо говоря, обитателям остального мира было подарено ощущение кандидатов в обезьяний заповедник.

— Странно, — сказала Алена. — По-моему, и сейчас ведутся эксперименты по этой программе. Но я никогда не думала, что ты ее противник. Конечно, есть люди, которые считают ее крайне опасной, но ты!

— Что я? Ты просто путаешь два времени. Тогда эта программа была действительно опасна. Она разрасталась как барьер, который казался непреодолимым. Никому не хотелось становиться примитивным гоминидом — вот в чем фокус. И в разных местах стали раздаваться голоса в пользу ядерного терроризма. Ошибка грозила перерасти в мировую катастрофу, от которой ни “космические зонтики”, ни личная гвардия Господа Бога никого бы не спасли. К счастью, тогда у нас нашлось достаточно разума, чтобы предотвратить финальный кошмар и вообще сильно изменить ситуацию...

— Ты имеешь в виду глобальные программы Контакта и планетарной регуляции? — спросила Алена. — Это мы немного проходили...

— Да. Переориентация военно-промышленных комплексов на работы по Контакту и реконструкции биосферы сыграла важнейшую роль. Перед лицом возможного диалога со сверхразвитой космической цивилизацией внутрипланетная эволюционная война стала выглядеть очевидным безумием. Мы перестроились на решение глобальных задач, где человечество вынуждено, если угодно, выступать как некая общность. Хотя такая перестройка — создание планетарного социального организма — и не имеет равных в нашей истории, не следует думать, что сейчас мы переходим на безбарьерный бег по гладенькой дорожке. Впереди новые проблемы. Дикая гонка вооружений в XX веке оставила нам в наследство сверхразвитую интеллектронику, которая здорово потеснила человека. Как говорится, джинн был выпущен из бутылки, хотя им еще не научились управлять. Интеллектроны — это нечто качественно новое сравнительно с их прямыми предками, компьютерами. Их уже нельзя считать машинами, фактически это особые элементы нашего общества, отнюдь не бесправные слуги человека, но важнейшие компоненты социальных организмов, своеобразные структуры нашего коллективного мозга. И честно говоря, эти структуры заставляют человека заново искать свое место. Еще одно-два поколения интеллектронов, и мы останемся без работы, фактически станем управляемым элементом биосферы. Отсюда неизбежность реализации программы гиперменталов, разрабатываемой, кстати, с помощью интеллектронов — именно они превосходно планируют эксперименты по направленным генным взрывам. Это очень важно — мы не воюем, но взаимодействуем, усиливая друг друга, если угодно, воплощаясь друг в друге. И совместно стараемся выиграть общее будущее. А проблем много... Тот же самый “Интерстар” сейчас все активней предлагают сделать в чисто кибернетическом варианте. Есть немало преимуществ в том, что к звездам уйдет огромный киберсоциальный организм, способный к продуктивнейшей автоэволюции. А вот другая проблема, только что ставшая актуальной. Как отвечать на полученный Сигнал? Отвечать ли вообще? Или более тонко — какого уровня расшифровки мы должны достичь, чтобы как-то ответить? Какие опасности несет расшифровка?

КТО ОНИ?

— Опасности? — удивился Андрей. — Они же не бомбу нам прислали, а всего-навсего Сигнал. И Они не навязывали нам его прием. Насколько я понимаю, каких-то десять лет назад наших гравитационных телескопов просто не хватило бы для регистрации, и Сигнал просто не попал бы сюда...

— Кстати, — вставила Алена, — мы и вправду говорим о чем угодно, но не о главном — о твоем Сигнале. Я тоже не думаю, что Они могут желать нам зла.

— А, по-моему, мы все время говорили о близких вещах. Опасности и зло — что это? Мы же вынуждены разбираться в них, используя сугубо земные представления и категории. И вы помните, мы уже немало об этом говорили. Между прочим, хочу кое-что сказать насчет Андрюшиного образа — дескать, Сигнал — не бомба. Хорошо бы... Есть такое понятие — информационная бомба. В сущности, это некий заряд информации, проникающий в среду, которая неспособна его усвоить, применить с пониманием и себе на пользу. Поверхностно усвоенная и без должного осознания использованная внешняя информация — это взрыв, притом взрыв, способный здорово разрушить ту среду, где он произошел. Такие штуки лихо разбрасывали в прошлом веке — информационные бомбы сметали правительства, толкали государства к военным и экономическим авантюрам, порождали голод и сверхпотребительство. Шла даже настоящая глобальная идеологическая война с применением массированных информационных бомбардировок, что, в конечном счете, привело к страшному загрязнению ноосферы... Впрочем, истоки информоружия лежат в древнейших слоях истории, и мы как-нибудь об этом поговорим. Теперь же вернемся к Сигналу и будем считать, что он ни в коем случае не является злонамеренно спланированной акцией. Но это еще не гарантирует, что Сигнал не окажется мощнейшей информбомбой. Дело в том, что добрые намерения хороши лишь тогда, когда мы детально знакомы с объектом, на который они направлены...

— Это, как в старинной поговорке насчет благих намерений, которыми вымощена дорога в ад, — сказала Алена. — Нашим партнерам все равно потребуется некоторое время, чтобы понять, с кем Они имеют дело, а мы за это время можем наломать дров...

— Вот именно — наломать дров. Они могут оказаться совсем иной, даже весьма далекой от нас эволюционной ветвью, и Их рецепты развития придется долго переосмысливать. Некритическое восприятие Их идей может сослужить плохую службу судьбе планеты — нечто похожее известно по прежним временам, когда одни государства пытались без особых размышлений пересадить на свою почву достижения своих более продвинутых соседей. Получалось иногда смешно, но чаще печально... Так и здесь. Скажем, кое-кто устремится к немедленной реализации Их великолепных идей, не понимая, что на Земле нет ни соответствующих условий, ни должных средств. Это раз. Далее, уже сейчас ясно, что сенсомоторные характеристики нашего партнера значительно опережают то, что мы сумеем сделать в ближайшие века. Они обладают колоссально продвинутой энергетикой и наверняка достаточно мощными контрольно-корректирующими системами, относительно которых наши интеллектроны — детские игрушки. Не исключено, что и наш мозг слишком примитивен, чтобы воспринять сколь-нибудь значительную долю Их информации. Понимаете, в чем фокус? По исходной программе, сформулированной еще в прошлом веке, мы должны были искать собратьев по разуму. При этом мы как-то неявно избегали довольно простой, едва ли не очевидной версии, что первый же высокоразвитый партнер, приславший нам Сигнал, будет обладать функциями, заметно выходящими за рамки того, что мы связываем с понятием разума, то есть, по нашей нынешней терминологии, окажется гиперментальным партнером. На понимание того, что Он нам прислал, могут уйти сотни, если не тысячи, лет — тот срок, который потребуется нам для соответствующего развития. Иными словами, Сигнал в большей своей части не рассчитан на наш уровень, единственное, чего мы добились — практически достоверно опознали его как искусственный. Это показывает, что мы достигли немалых высот в классификации космических спектров, но расшифровка содержания Сигнала — иное дело.

— Однако, в конце концов, мы же Им ответим, правда? — спросила Аленка. — Было бы просто невежливо промолчать...

— Разве что невежливо... Но есть серьезнейшая проблема — как и когда отвечать? Ведь пока перед нами мелькнула непонятная тень. И оставила след, который слегка смахивает на человеческий, но след надо прочитать, чтобы мелькнувшая тень обрела некий облик, как бы материализовалась в нашем представлении. Их Сигнал, скорее всего, не сможет сколь-нибудь полно реализоваться в наших современных интеллектронах. В некотором смысле произойдет “переполнение душой” — тот случай, когда информация записывается на слишком примитивные для нее структуры... Но одно бесспорно — эта запись резко стимулирует работы по созданию следующих поколений интеллектронов и, конечно, программу гиперментализации. Тем более, что эксперименты дают все более обнадеживающие результаты...

— Ага! — перебил меня Андрей. — Значит, ваша запись Сигнала уже повлияла на развитие цивилизации, и Они начали толкать нас вперед. Поэтому надо немедленно ответить, и Они позаботятся о присылке каких-нибудь Сигналов, приспособленных к нашему уровню, верно?

— В основном верно. Во-первых, прием Сигнала иной цивилизации — это действительно колоссальный стимул прогресса. Их продвинутость больно бьет по нашему самолюбию, а оно, как известно, горы способно переворачивать. Но я хочу подчеркнуть, что программа Контакта сыграла выдающуюся роль и до этого Сигнала. Одно только объединение человечества, которому она сильно способствовала, более чем окупает все усилия. А усилий потребовалось много: в сущности, цивилизация должна была обрести гравитационное зрение, выйти на рубежи космогонического творчества, выработать гораздо более общую схему теоретического видения Вселенной. И Сигнал стал своеобразной наградой за высокую автоэволюционную активность. Но следующей награды — понимания Сигналов — придется добиваться просто-таки невиданным повышением активности.

— И сказал Господь: вот вам милостыня моя, праведнички! — густо забасил Андрей. — За премногая славныя труды низошлю вам ангелы небесныя, а ради ангелы иныя, несравнимо лучезарныя, преумножьте заботы ваши...

— Ладно тебе, — улыбнулась Алена. — Я вот чего пока не понимаю — исходящей от Них опасности. Конечно, Они могут оказаться в той же умственной пропорции к человеку, как мы, скажем, к китам. Киты — высокоразвитые животные, но это не помешало некогда выбить их почти полностью. Но ведь не станут же таукитянские или другие партнеры охотиться за нами ради вкусного мяса или сладкой крови.

— Разумеется, нет. Все не так примитивно. Они не стали бы относиться к нам по-людоедски, понимая, что мы соответствуем определенному уровню Их собственных пращуров. Но надо понимать, на каких разных уровнях мы находимся теперь. Не стоит просто так гадать, не играют ли Они звездами в какой-то космический футбол. Заглянем в наши собственные перспективы. Вы уже знаете, что в земных лабораториях ведутся активнейшие работы по эволюции интеллектронов и по программе гиперментализации. Это значит, что в весьма обозримом будущем мы совершенно по-новому увидим Вселенную. Собственно, в этом будущем — порядка столетия — пролегает черта нашего реального прогноза. Общество сменит свои базисные элементы, окончательно углубившись в автоэволюцию, и усложнится настолько, что его цели и возможности станут немоделируемы нами, нынешними людьми. Но, судя по тому, что обсуждается сейчас, можно предположить, что мы здорово рванемся вперед в своей космогонической активности. Гравзер и другие энергетические пучки — это не только замечательное сигнальное средство. Наши интеллектроны уже разыгрывают модели искусственной регуляции солнечной активности. Есть идеи, согласно которым можно вызывать колоссальные космические катастрофы, вроде вспышек Сверхновых. Пока мы даже затрудняемся сформулировать условия, при которых допустимо ставить соответствующие эксперименты. Но плазму, где идет синтез средних и тяжелых элементов, мы получать научились. На повестке дня — создание адронных синтезаторов, которые позволят снабдить любое космическое тело энергетической установкой, обеспечивающей полную автономию. Если к концу этого века программа реализуется. Земля сможет запросто производить мощности на несколько порядков больше той, которую она перехватывает от Солнца — было бы куда отводить излишки. Вполне серьезно обсуждаются проекты смещения Солнечной системы — почему бы нам не попутешествовать к центру собственной Галактики или Галактикам иным? Или другой вариант — переоборудовать всю Землю в миллисветовой космический корабль и отправиться малым ходом к иным солнцам. При надежной и весьма мощной внутренней энергетике мы могли бы вполне обойтись без нашего древнего светила. Можно говорить и о многих других проектах будущего — какие-то из них будут реализованы или отвергнуты новыми поколениями людей, а потом — гиперменталов. Но сейчас обратим внимание вот на что. Судя по всему, наши партнеры обладают теми мощностями, которые способны индуцировать звездные вспышки. И может. Они рвутся сейчас к чему-то совсем уж для нас фантастическому, скажем, к планковскому синтезу или к тому, что лежит за чертой наших прогностических способностей. При самых розовых взглядах на космическую гуманность иметь дело с цивилизацией такого масштаба крайне непросто. Вы же понимаете ситуацию, когда и хочется, и колется...

— И мама не велит! — обрадовалась Аленка, потихоньку отвыкшая от маминых и, кажется, от папиных запретов тоже. И сразу же погрустнела. — Как там наша мама? Еще целую неделю ждать...

— Но я слышал про теорию взаимодействия цивилизаций, — перебил ее Андрей, лишь незаметно вздохнувший при упоминании о нашей космической маме. — Неужели эта теория не дает нормальных рецептов? И еще ты говорил о морали эволюционного зеркала, или как там ее... Так вот, неужели Они ничего этого не знают?

— Знают. И знают наверняка больше нас. Но пока мы вынуждены крутиться в сфере собственных знаний, вынуждены решать — расширять ли эту сферу самостоятельно или с Их помощью. Разумеется, знание об Их существовании необратимо повлияет на нас, но пока многое в наших руках, в какой-то степени и выбор темпа Их влияния. Кстати, теория, о которой ты так своевременно упомянул, как раз и показывает, что ситуация очень и очень непроста. Создание более крупных социальных организмов, их вхождение в единую иерархию всегда сопровождалось более или менее крупными осложнениями. Давайте снова немного погоняем по истории. Даже простейшим социальным организмам — таким, как древние локальные группы охотников, было нелегко объединяться в стабильные племена. Группа символизировала свое единство тотемом, без которого не могла представить свое существование. Но для другой группы был важен именно ее тотем, и так далее. И что особенно серьезно — проблема справедливого распределения пищи и орудий внутри племени была гораздо сложней. Поэтому процесс объединения проходил весьма болезненно — шла драка за верхние этажи племенной иерархии, за те позиции, которые давали реальный доступ к распределению продукта и возвеличиванию собственного тотема, приданию ему как бы избыточной по сравнению с другими магической силы. Крупное племя было прогрессивным социальным организмом — оно более интенсивно охотилось, допускало некоторую внутреннюю специализацию, то есть получало доступ к более эффективным орудиям, наконец, его члены были лучше защищены от внешнего врага. Но такой прогресс достигался немалой кровью. Племенные вожди вынуждены были подавлять сепаратистские тенденции, добиваться единства действий. Локальные тотемы стали потихоньку тесниться тотемами племенными, обожествлением самих вождей. Но я не собираюсь читать подробную лекцию по истории. Многие трудности объединительной тенденции хорошо просматриваются именно на примерах родоплеменной организации, но, разумеется, появление более сложных организмов привносило и особые, качественно новые трудности. Очень непросто интегрировались в небольшие царства ранние земледельческие общины, которым было слишком трудно самостоятельно развивать такие сложные формы деятельности, как торговля, ирригация и самооборона. Судя по всему, весьма кровавым было создание одной из самых ранних цивилизаций — объединения царств Верхнего и Нижнего Египта. Подобные процессы шли и в других частях планеты — в Индии, Китае, Месопотамии, позднее — в Греции и в Америке. Становление государственных социальных организмов шло тысячелетиями, менялась их форма, но вы-то знаете, что контакты между ними часто сопровождались войнами, особенно, когда возникала проблема объединения. Я приведу весьма поверхностную аналогию с термоядом — столкновения ядер должны быть достаточно энергичными, чтобы преодолеть барьер отталкивания. Нечто похожее и здесь — нужен определенный разогрев, чтобы могли синтезироваться разные традиции духовной и материальной культуры, а добыча хлеба насущного и его распределение стали соответствовать каким-то общим представлениям о справедливости...

— Ты хочешь сказать, что поджигание реакции синтеза культур неизбежно требует чего-то вроде войн? — спросил Андрей.

— Нет, ни в коем случае. Как раз величайшим открытием прошлого века и, кстати, теории, о которой мы говорили, стало открытие иных, невоенных форм разогрева социальной плазмы — скажу так, раз уж тебе понравился этот образ. Когда во весь рост встал вопрос о создании единой планетарной цивилизации, мы уже обладали таким оружием, которое способно было уничтожить эту цивилизацию буквально начисто. Представьте себе, что находились горячие головы, которые призывали поскорей учинить бойню, чтобы на обломках цивилизации возвести некое райское общество...

— Но это же просто сумасшедшие, — воскликнула Алена. — Их следовало сажать в психиатрическую клинику.

— В те времена в клиники гораздо чаще сажали других, тех, кто призывал к сотрудничеству и взаимопониманию, кто доказывал с фактами и цифрами бессмысленность нагнетания давления, отсутствие таких ценностей, ради которых стоило бы устраивать самосожжение землян. Сажали их и в другие места, не менее веселые, но это иной разговор. Важно, что в той острой ситуации были найдены невоенные варианты внутриземного Контакта, ведущие к созданию стабильного планетарного сообщества. Был установлен жесткий международный контроль за производством информоружия, направленная дезинформация была признана тягчайшим преступлением. И конечно, мир спасло широчайшее сотрудничество в области глобальных проектов. Эти проекты быстро оттянули львиную долю военных бюджетов, и в ходе тесной совместной работы выяснилось, что основные противоречия не стоили не только ядерной войны, но и обычной драки на дубинках, что в процессе гласных переговоров каждая сторона может гораздо быстрей и эффективней добиться любого разумного и приемлемого — для себя и для других — решения. Разумеется, при этом пришлось исключить из игры тайные амбиции глобального масштаба, исключить наживу за счет других как цель взаимоотношений. И конечно, здесь было очень важно понимать ближнего как свое иное эволюционное Я.

— Но тогда все в порядке! — радостно воскликнул Андрей. — Они-то наверняка все это знают и решали свои проблемы близким путем. А, следовательно, Они не станут воевать ради создания Космического Клуба. И мы синтезируем свои культуры мирным путем, не прибегая к дубинкам и вспышкам Сверхновых!

— Твоими устами да мед бы пить... Но ситуация сложна. Синтез земных культур все еще идет — это длительный и весьма небезопасный процесс. Биосоциальная основа, на которой тысячелетиями возрастал человек, насытила его массой опасных предрассудков. Они болезненно сказываются еще и теперь и будут сказываться долго. Трудно, скажем, преодолевать очень большие разрывы в уровнях культуры, трудно вытаскивать людей из каменного века и из всевозможных религиозных систем, а последние играют пока немалую роль. Табу, установленные во времена раннего буддизма, христианства или ислама, все еще мешают видеть мир и активно участвовать в его реконструкции миллионам людей. Для них наши программы — лишь мерзкое и нелепое соревнование с богами. И это далеко не все, мы варимся в горячем котле трудных проблем. Но надо полагать, все они так или иначе будут решены, точнее, вытеснены новыми проблемами. И попробуем перейти к космическим масштабам, к тому объединению, которое, по-видимому, будет создано, — к межзвездному Космическому Клубу. Мы уже говорили о трудностях Контакта при наличии большого временного разрыва цивилизаций, о трудностях, хорошо известных в истории Земли. Это знание проецируется нами на космос. Предположим, задачи мирного Контакта будут решены нами и нашими партнерами более или менее известным путем. Но здесь мы неявно делаем сильное допущение — противоречия будут преодолены в рамках одного вида, скажем точнее, видов очень близких по биосоциальной конституции. Но откуда мы взяли, что наши партнеры должны быть похожи на нас? Если когда-то это и было так, то, судя по всем данным, уже к моменту подачи Сигнала Они должны были давно уйти в область гиперментальной эволюции. Но это лишь видовая разбежка. В конце концов, мы и на Земле кое-что знаем о гармоничном межвидовом взаимодействии. Однако вообразим себе совсем иную биологию, развившуюся на Их планете. Тут дело не сводится к различию во внешности и в обычаях, в том или ином уровне развития мозга — тут принципиально иной генетический код, ведущий к колоссальным разбежкам даже на уровне микроорганизмов, не говоря уж о животных и тем более — о социальных структурах. У Них, например, может вообще не быть индивидуализации в нашем понимании.

— И вправду, было бы очень интересно увидеть, какие Они, — мечтательно проговорила Алена. — Я не очень-то верю во всех этих сказочных человечков, которых кому-то нравится изображать чуть уродливей нас, пусть слегка умней, но все-таки уродливей. Или какими-то сногсшибательными красавцами...

— Ну, насчет красавцев тебе видней, — усмехнулся Андрей. — Что же касается разницы, она может быть действительно огромной. Я даже пытался вообразить себе такие существа, способные, например, сливаться в нечто огромное, обладающее способностью к прямому когерентному усилению ментальных функций. Наша организация биосферы может показаться Им изрядной дичью...

— Верно, но возможна, кроме всего, и прямая биологическая несовместимость. Простота, с которой мы попытались бы пожать друг другу конечности, могла бы стоить жизни и нашим и Их представителям, а непосредственная посадка на планету без тщательной предварительной разведки — превратиться в обстрел, в своеобразное испытание биологического оружия. Стерильность — одно из важных преимуществ сигнального Контакта. Он все равно неизбежен хотя бы как предварительная стадия. Но возможные различия, к сожалению, не сводятся к тому, о чем мы уже говорили. Мы могли бы заглянуть в иную биохимию, в жизнь, основанную на иных молекулярных соединениях. Представьте себе некую биосферу, где роль воды играет аммиак, попробуйте вообще заменить двухвалентный ион кислорода аминовой группой — связкой атомов азота и водорода. Вы сразу получите качественно новые аналоги ДНК и белков, и соответственно — весьма оригинальные организмы бескислородного типа. Другой вариант — замените повсюду кислород фтором и вообразите, что где-то есть юные разумные существа, которых по утрам никто не упрашивает умываться чистейшей плавиковой кислотой. Известны и другие любопытные возможности, их весьма активно моделируют наши интеллектроны. Разумеется, сейчас мы понимаем, что жизнь на иной биохимической основе вряд ли развивалась на геоподобных планетах, однако Земля — далеко не единственный вариант планеты, способной синтезировать биосферу. Кстати, в смысле иной основы за примерами далеко ходить не надо. Обратите внимание на регенеративные молекулярные структуры, на которых записана информация в интеллектронах — фактически здесь тоже реализована необычная форма жизни. Ведь, в сущности, мы выращиваем искусственный мозг из своеобразных клеток, и уже в следующем поколении интеллектроника должна перейти на замкнутый цикл размножения... Между тем, разыгрываются и более глубокие модели ветвящейся эволюции. Ветвление могло возникнуть еще раньше — на уровне разных химий. Я имею в виду такие ситуации, когда атомно-молекулярные комплексы находятся в необычных физических условиях — под действием сильных внешних полей, при огромных давлениях, в среде с избыточными потоками частиц, вроде мюонов, способных создать особые каталитические возможности. Если уж говорить об очень плотных средах, внимание обращается к таким объектам, как нейтронные звезды. Почему бы не рассмотреть модель записи биоинформации на крупных ядерных молекулах, тем более, в ядерной материи недавно обнаружены аналоги процесса полимеризации...

— Ну, уж это чистейшая фантастика, — сказала Алена.

— Забавно почитать про каких-нибудь ядерных человечков, но чтоб они всамделишно существовали? Не очень-то верится...

— А им не верится в наше существование, — перебил ее Андрей. — Мы же для них — вроде глубокого вакуума. И сейчас на одном из пульсаров такая вот ядерная семейка разводит фантазии по поводу — страшно подумать! — невообразимых организмов, построенных на атомно-молекулярной основе.

— О ядерных человечках говорить рановато. Но современная астрофизика вплотную приблизилась к проблеме развития сложных структур нестандартного типа. Эволюция Вселенной вовсе не обязательно шла вдоль единого ствола, на вершине которого возникла разумная жизнь земного типа. Сейчас мы неплохо понимаем, что у древа эволюции обширнейшая крона. Понимаем, что разветвления наверняка появились на уровне многих биологии и многих биохимий. Здесь ведутся прямые эксперименты по вариации генетического кода и информационных макромолекул. Вот-вот мы выйдем к получению аналога биопроцессов в сверхплотных и сверхэнергичных средах. Но это вовсе не предел фантастики, о которой говорила Алена. В принципе допустим такой вариант, когда Вселенная начинает ветвиться с самого начала, когда планковский синтез идет многими путями...

— И получаются разные Вселенные, где реализуются как бы разные физики, да? — спросил Андрей. — Совсем другие частицы, иное пространство и время... Было бы здорово создать такой генератор, чтобы творить иные Вселенные. Мы стали бы как боги...

— Не все сразу. И нам, таким, как сейчас, не грозит библейская рабочая неделя, не грозят ожоги у синтезатора Первовзрыва. Можно, конечно, порассуждать о том, что наша или какая-то похожая цивилизация станет делать реакторы, которые будут работать в режимах, соответствующих все более ранним моментам эволюции Вселенной. Если ныне действующие термоядерные реакторы называют звездными, то адронный синтезатор разыгрывает ситуацию, имевшую место задолго до обычных звезд, на одной из ранних космологических стадий — недаром его иногда называют космологическим...

— Но я слышала, что определенная часть гелия синтезируется из водорода тоже до всяких звезд, — сказала Алена. — Может, в названия вкралась ошибка?

— Скорее, в названия вкралась традиция. Дозвездная Вселенная действительно синтезирует гелий, но именно звезды являются термоядерными реакторами широкого диапазона. Вдоль такой цепочки вроде бы видится путь к кварковым и лептонным синтезаторам, а там — чего уж стесняться! — и к планковским... Но надо понимать, что это дело далекого и вряд ли доступного нашему пониманию

будущего. Прорываясь к нестандартным биологиям и биохимиям, мы уже сейчас обсуждаем сверхдальнюю перспективу переписи жизни на какие-то более эффективные молекулярные структуры, допускающие, скажем, более высокий темп эволюции. С этой колокольни тоже можно разглядеть некие ветви нашей жизни, уходящие к глубинам планковской области — вдруг со временем нам захочется переписаться на структуры иной Вселенной... Но таким картинам не стоит придавать абсолютного значения. Всякая картина мира как бы растворяется по мере нашего продвижения в будущее, постепенно замещается новой, ибо меняемся мы сами, нам становятся доступны такие сложные и мощные средства получения и переработки информации, что наше мировоззрение и наши цели неизбежно испытывают сдвиг, значительно усложняются. Современная теория говорит, что Вселенная возникла в большом наборе миров, и вроде бы просматриваются условия, при которых планковский синтез можно вести искусственно — разумеется, отнюдь не с нашими нынешними техническими возможностями. Но трудно сказать, сколько времени продержится именно такая версия, не станет ли она лишь любопытным материалом историко-научных исследований для наших не слишком далеких потомков.

— Выходит, открытые вами таукитянские партнеры могут совсем по-другому видеть Вселенную, — сказала Алена. — Не так, как мы видели ее в прошлом или увидим в будущем, а совсем по-другому, понимаешь?

— Не только понимаю, но и боюсь этого. Именно такой вариант представляется наиболее трудным для первого Контакта — ведь общение возникает лишь благодаря пересечению областей практики. Как раз над таким пересечением развиваются взаимопереводимые образы. Во всяком случае, опыт земных цивилизаций говорит о том, что несхожая хозяйственная и наблюдательная практика, связанная с разными условиями жизни, резко затрудняет Контакт. Древнему обитателю долины Нила было нелегко понять человека, постоянно сталкивающегося с северным сиянием, с трудом понимали друг друга оседлые земледельцы, кочевники-скотоводы и охотничьи племена. Но все-таки они жили на одной планете под общим небом. Все-таки они пользовались одинаковой или хотя бы взаимозаменяемой пищей, близким по составу сырьем, схожими технологическими приемами. Что же касается наших космических партнеров, тут дело выглядит много сложней, особенно если Они принадлежат сильно отличающейся эволюционной ветви. Их биосоциальная организация может породить крайне далекие от нас картины мироустройства. Некогда высказывались предположения, что непересекающаяся практика неизбежно ведет к взаимонепереводимым языкам, а отсюда делался вывод, что чисто сигнальный Контакт вообще невозможен, ибо мы не способны обменяться сигналами, рассчитанными на общее восприятие. Это подчеркивало выдающуюся роль именно транспортного Контакта — общая идея заключалась в том, что средством Контакта может стать лишь достаточно сложная обучающаяся и обучающая система — коллектив космонавтов или сверхразвитых интеллектронов, способных внедриться в Их практику. С точки зрения этого подхода, Сигнал мог лишь с той или иной достоверностью свидетельствовать о факте существования иной цивилизации. Когда-то был в моде такой простенький пример. Вот Магеллан увидел на Огненной Земле костры и сделал вполне разумный вывод о населенности архипелага. Но разве сумел бы он, точнее — его последователи, вступить в чисто сигнальный диалог с примитивными огнеземельскими племенами, не подходя близко к земле и не высаживаясь на берег? Будь у него, скажем, сверхмощный рупор, сумел бы тогда мореплаватель о чем-то договориться с огнеземельцами, хоть и кричал бы на всех известных европейских и азиатских языках? Разумеется, нет. И любые комбинации огненных и флажковых сигналов на кораблях вряд ли привели бы к цели — скорей всего, они перепугали бы индейцев и породили бы основу для нового мифа...

— О таком примере можно поспорить, — сказал Андрей, — но в целом ситуация ясна. Сигнал не обладает активностью и не порождает область пересекающейся практики для взаимного обучения. Но ты-то, понимая все это, занимаешься именно сигнальным Контактом.

— Мы уже говорили о “переселении душ”. Весь фокус в том, что подход критиков сигнального общения содержал много рациональных идей. Он и натолкнул исследователей на метод активного Сигнала, обучающего и обучающегося. Это хитрая штука, и, боюсь, до утра мы с ней не разберемся...

— Ну, хоть немножко, — попросила Аленка, — а то опять погонишь нас спать, а следующего раза не дождешься.

— Ладно. Только очень немножко, а то мама узнает про наше полуночное заседание, и мне нагорит за грубое нарушение вашего режима. Так вот, идея сводится к тому, что поступивший Сигнал записывается на наш интеллектрон, информационно абсолютно стерильный. Какая-то часть Сигнала должна содержать команды, и наша задача — выделить эту часть, вероятней всего, начальную, и спровоцировать этими командами некий сложный манипулятор, побудить его к пространственным движениям. Разумеется, это не обязательно реальный робот с богатой моторикой, а просто — другой блок интеллектрона, моделирующий движения, доступные нашему пониманию. Иными словами, мы вводим Сигнал в совместную учебную игру, вроде тех, которые вы должны еще немного помнить по своим ранним образовательным программам. Мы должны перевести обучающую часть Сигнала в форму определенных операций, постепенно усложняя их, включая операции все более тонкого характера. Таким образом, мы начинаем обучаться Их системе командного кодирования. Но и интеллектрон, несущий Сигнал, тоже списывает систему движений, спровоцированных его же командами, то есть как бы входит в режим обучения земной сенсомоторике. Устанавливается обратная связь — определенные операции начинают стимулировать ответные реакции...

— Душа осваивается с телом? — улыбнулась Алена. — А мы по поведению тела пытаемся вызнать ее содержимое? Это немного напоминает общение двух чужеземцев, когда для начала каждый из них пытается обозначить на своем языке все окружающие предметы и операции над ними...

— Так и есть. Только здесь немного сложней. Но мы действуем в предположении, что партнер посылает нам полноценное существо своего мира, закодированное модуляциями Сигнала. Оживет ли оно — зависит от нас, от достигнутого нами уровня реанимации Сигналов. Разумеется, если мы попытаемся расшифровать его как обычное сообщение на каком-то экзотическом языке, ничего не выйдет. Тут приходится восстанавливать сам язык по его операциональным следам. Но недавние опыты реконструкции некоторых полностью исчезнувших языков Земли по характеру остатков материальной культуры обнадеживают. Надо иметь в виду, что канувшие в историю носители этих языков вовсе не предполагали, что когда-нибудь их духовный мир подвергнется столь детальному восстановлению, и не заботились об удобной для расшифровщика организации своего наследия. Мы полагаем, наши звездные партнеры поступили сознательней, и Их Сигнал рано или поздно одушевит один из наших интеллектронов. И тогда начнется настоящий диалог.

— Но ведь этот Сигнал, полноценное существо, как ты его называешь, может оказаться много сложнее нашей техники, оно просто не влезет в наши емкости, — сказал Андрей, и я заметил, что его глаза слегка посоловели. Пора кончать!

— Вероятно, как раз с этим мы и сталкиваемся. Разумеется, мы получим доступ лишь к той части Сигнала, которую способны обработать наши информационные системы. Разумеется, мы реконструируем лишь ту модель партнера, которая соответствует именно нашему уровню понимания, возможно, пока весьма невысокому. Простите за грубый пример, но шимпанзе не в силах полностью понять общающегося с ним человека, хотя это обстоятельство не делает лишним само общение. А нас, уже вступивших на тропу автоэволюции, связь даже с чрезвычайно продвинутым партнером подтолкнет к более активной самоперестройке, к новым горизонтам понимания. Но самое главное — мы уже сделали свой ход. Сигнал уже в работе, и на ваших глазах он будет понемногу оживать. И если завтра мы осознаем его примитивнейшую часть, то пройдет столько-то лет или столетий, и перед нами предстанет нечто захватывающее. И я очень хочу, чтобы вы дожили бы до этого момента, и поэтому — немедленно спать. Считайте это первой осознанной вами командой пришельцев.

Тут же Андрей с диким воплем атакующего индейского вождя метнул в меня подушку. Аленка встала на четвереньки и тоже двинулась в атаку... Контакт подошел к традиционному и вполне естественному финалу.

РИНГ ДЛЯ ПРОРОКОВ

На свете множество сверхбыстрых процессов, но, право же, самая фантастическая скорость — та, с которой растут наши дети. Потому что каждый из нас хотя бы однажды бывает поражен их внезапным, их как бы внезапным стуком во взрослость, стуком, звучащим для нас громче всякой архангелов ой трубы. Да, так и должно быть — это стучат у самого уха часы смены поколений.

Я ведь едва ли не с первых мгновений ожидал чего-то, вроде боя на подушках. Надо же так приятно ошибиться. Они уже всерьез ввинчиваются в проблемы этого мира, они уже далеко оторвались от первобытной неуправляемости мыслей и чувств. Они растут, и вместе с ними растет все человечество, потому что этим вечером мои малыши — какие там малыши! — оказались в состоянии довольно долго и спокойно обсуждать вступление в эру Контакта. В их возрасте я наверняка не был бы столь рассудителен. Я визжал бы от радости, посылая ко всем чертям логические упражнения своего отца. Я вытолкал бы его со всеми там подробностями и историческими экскурсами, вытолкал бы и немедленно собрал всех соседских ребят — вечер ли, ночь ли! — собрал бы их, чтобы сыграть в пришельцев, настоящих, несигнальных, умных и великодушных, и наверняка игра завершилась бы космической войной в масштабах двора...

Еще дед мне рассказывал, как бесились его сверстники в легендарные времена первого спутника, Лайки и гагаринского полета. Начало космической эпохи ознаменовалось рассыпанными по всей планете ватагами сорванцов, созерцающих ночное небо. Потом они взяли на себя труд сделать небо общим. И сделали.

В начале эры Контакта наш взгляд не станет искать светящуюся точку, неспешно бегущую среди звезд. Мы обладаем неплохим гравитационным зрением, и наши взрослые малыши полночи обсуждают с нами проблемы размножения и взаимодействия цивилизаций. И когда-нибудь они изгонят остатки страха и недоверия из межзвездных пространств...

А за окном никуда не спешит зимняя ночь, и новый импульс фантастически реального Сигнала проходит сквозь сосны, не замечая их, и соснам тоже не так уж важно, что творится в двенадцати или в тысяче световых лет отсюда. И сквозь их кроны и стволы проходят наши пророчества, но каждый конкретный взгляд способен увязнуть в их безграничном покое.

Очень поздно, хотя я вполне успею проспать свои три обязательных часа. Когда-то, совсем еще недавно, на это славное дело уходила треть жизни. Теперь — всего восьмая ее часть. Вот и еще один параметр, по которому мы отличаемся от ближайших своих предков. Еще один среди многих. Мы крайне экономично и эффективно питаемся — мы забыли, что такое голод и проблемы переедания. Если верить биологам, наши желудки и все прочее эволюционизирует в лучшую сторону — идет процесс органической компактификации. Мы в основном достигли демографического баланса. Наша система перманентного образования и меры психофизиологической стимуляции практически полностью компенсируют процесс старения населения. Каждый желающий может продлить свою активность до конца жизни, весьма долгой жизни, позволяющей участвовать в реализации многих программ. Роботизированное производство, управляемое интеллектронами, создает необходимое изобилие — не в смысле древних картинок блаженного райского сумасбродства, но по общепринятой схеме оптимальной избыточности — той, которая стимулирует прогрессивное развитие, создает ощущение должной свободы. И разве только это...

Со стороны могло бы показаться, что мы достигли подлинного рая, не какого-то там воображаемого тысячелетнего царствия абстрактной справедливости, в котором каждому дано ощутить себя султаном, а вполне реального благоденствия, где каждый способен реализовать в себе полноценную личность, стать тем, кем он и должен быть на самом деле — человеком среди людей. Путешественнику давних времен, случайно заглянувшему в наши дни, непременно ударило бы в глаза яркое солнце гармоничного благополучия, и этот небесный свет не заслонили бы какие-то

облачка на горизонте...

Но, пожалуй, мы тем и счастливы, что знаем цену этим стремительно надвигающимся и разрастающимся облачкам. Знаем, что утопия навеки сбалансированной счастливой жизни — опаснейшая штука, а картина беспроблемного общества — страшный наркотик, ради добычи которого некогда творились самые черные дела, черные своей фанатической самооправдываемостью и дикой боязнью прогресса. Сказки прекрасны, пока их насильно не делают былью, не различая, где тут реальность, а где игра воспаленного воображения.

Легкие облачка на горизонте запросто становятся тучами в полнеба.

Надвигается конкурентная борьба с интеллектронами. Темпы их эволюции выходят за рамки самых радужных прогнозов, и прогнозы потихоньку теряют веселящую чистоту тонов, набухают весьма мрачными предчувствиями.

Пока мы утешались собственным беспредельным превосходством, интеллектроны стали как бы естественными элементами социальных организмов, ведущим звеном в интеграции наших умственных усилий и, конечно, в управлении технологическими и энергетическими процессами. Они незаметно перешагнули ту черту, за которой мы вынуждены были менять принципы классификации окружающего мира, вписывать в привычные схемы нечто вроде бы вполне живое и в определенном смысле мыслящее, однако же неразрывно связанное с нами же сотворенной техносферой. Опасность лежала вовсе не там, где ее видели некоторые дальнозоркие пророки прошлого века — не в создании синтетических киберлюдей, которые своими уникальными способностями затолкают хомо сапиенсов в безвыходную экологическую нишу. Суть в том, что интеллектронам нет необходимости дублировать наши форму и содержание, принципы нашей индивидуальной и общественной организации. Они — иные, совсем иные, и этим многое сказано.

И мы далеко не сразу поняли это, далеко не сразу осознали сложность Контакта с этой собственноручно сотворенной цивилизацией. Не было ни дальней планеты, ни разных языков — можно говорить друг с другом до упаду, щупать, нюхать, лизать, если угодно... А осознали — оказалось поздно, хотя я не слишком ясно представляю себе, что значит “поздно осознать”. Просто с этой стороны никто не ожидал серьезной угрозы, да и угроз никаких вроде бы нет, если не считать лавинообразно нарастающего благоденствия, не считать того потока проблем, от решения которых все настойчивей избавляют нас интеллектроны.

Ежели разобраться, именно Интя, мой старый боевой друг по программе Контакта, первым определил достоверность Сигнала. Разумеется, он лишь часть нашей группы — эта картина социокибернетизации мне вполне понятна, она на зубах навязла своей логичностью, но, честно говоря, Интя — ведущая наша часть. И мы можем сто лет закрывать на это глаза, но суть не изменится, точнее — изменится, однако не в нашу пользу.

Почему он сразу же, не дожидаясь дополнительных проверок, дал рекомендацию на немедленный ответный Сигнал? Я загоняю подозрения вглубь, но главное — есть что загонять. Я обзываю себя узколобым средневековым монашком, трясущимся пред ликом нечистой силы, того,

что он за нечистую силу принимает... Но подозрения есть. Есть...

Они успели сформировать свою систему ценностей, отличную от нашей, ибо они — иные. И возможно, со своей пока еще недоступной для нас высоты они более нас заинтересованы в межзвездном Контакте, в создании более сложного социального организма космических масштабов, где их роль значительно возрастет. Может быть, нашей ведущей части попросту видней?

А заинтересованы ли они в программе гиперментализации, велик ли их вклад в посеянные среди нас сомнения? Вернее, не сомнения, а обычный человеческий страх перед неоглядно сложным, тем более — перед вмешательством в собственное мышление. Наш страх, лишь отраженный верными помощниками интеллектронами, или немного индуцированный ими...

А что впереди? Новые облачка, уже межзвездных масштабов, разрастающиеся не в пол земного неба, а в полгалактики...

Закрываю глаза, и всплывает зимняя лесная дорога, по которой я пронес столько радостей и неудач, вдоль которой рассыпано столько идей, так и не прошедших сквозь суперлаттиковые фильтры жесточайшего из критиков — Инти. Дорога, на которой догнал меня Сева Горьков, чтобы сообщить о капризах своего любимого интеллектронного дитяти и выслушать мои охлаждающие нотации. Как бы встал он на дыбы, наш Сева, подслушай он сейчас мои мысли... Дорога, которая недавно привела к нам порывистого Дикки с целым ворохом свежих идей, а раньше — глубоко рассудительного Германа и очаровательную Жаклин, способную перекодировать для целей нашего поиска все что угодно, включая собственную жизнь... Дорога, вдоль которой понеслось в историю незатейливое Лизочкино пророчество насчет весны на носу и всяческих хроноядных комиссий, дорога, по которой к нам, оглушенным последними событиями, пришел дух Николая Кузанского, оцарапанный острыми углами шести столетий, сжатый в несколько вещих мыслей, но неизменно живой дух...

Лес — это сон. Зимний лес — белый сон, в который я сбегаю на каких-то двести минут, сбегаю из этого времени, ставшего настоящим рингом для пророков.

Ухожу в сон и желаю себе встретиться с древними провозвестниками будущего безоблачья и с искателями небесного Контакта, зарядившими нас оптимизмом, которого хватило на пять тысячелетий цивилизации, которого должно хватить, непременно должно хватить еще надолго. Встретить их и усмехнуться — они бы поняли...

Минск. 1984


Татьяна Александрова (Tatiana Alexandrova) Нечто вообразимое (Something Imaginable)

Татьяна Александрова (Tatiana Alexandrova)
Нечто вообразимое. Книжное обозрение № 50, 11.12.1992
Something Imaginable. The Book Review # 50, 11.12.1992

Читая фантастику

НЕЧТО ВООБРАЗИМОЕ

Фантастика в своем безудержном и дерзком полете непременно отталкивается от того, что люди на данный момент твердо знают. Хотя книга, о которой пойдет речь, называется «Нечто невообразимое» (Автор Александр Потупа. — Переплет твердый, суперобложка). И для того, чтобы ее именно так назвать, оснований сколько угодно. Речь идет о ситуациях (именно ситуациях!) совершенно невероятных. Ведь нет пока контактов с внеземными цивилизациями, как и шахмат, где фигуры сами обдумывают свои ходы и вообще по интеллекту равны игроку. И поумнеть через воздействие на мозг нам пока не грозит.

Хотя заставить человека говорить правду с помощью химических продуктов научной деятельности уже, говорят, научились. И пусть не на мозг, но на хромосомы как-то воздействовать начали. Так что граница между вообразимым и невообразимым все время меняется.

Но автора волнуют не только дерзкие прозрения. Проблемы, которыми он занят, вообще, пожалуй, вне науки, они в области человеческих взаимоотношений. И получается, что самое фантастическое из всего, что известно человеку, — это сам человек. И его поступки, его решения — равно нравственные и безнравственные.

Ну, скажем, есть опасение у одного из героев повести «Фантакрим-XXI», что возможность сделать человека на несколько порядков умнее приведет к тому, что эту манипуляцию производить смогут не со всеми сразу, и люди будут жить на резко разных интеллектуальных уровнях (как они сосуществуют с животными, сживая последних со свету). Но разве сейчас дело обстоит иначе? Одни придумывают СОИ, другие охотятся с каменным копьем.

Или те же контакты с иными цивилизациями — тут, конечно, много возможных проблем, как автор пишет в повести «Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером XXI века». Но вот что думает сын гения, шестнадцатилетний мальчик из повести «Фантакрим-XXI»: «Дрожа от нетерпения, ищут какие-то иные цивилизации, хотят немедленно — сегодня или завтра — вступить с ними в контакт, но не могут, совершенно не могут законтачить с нами, с цивилизацией их собственного будущего». Чем не фантакрим-ХХ? Неожиданный поворот темы, не правда ли?

Наука, получается, просто проявляет — в новых сочетаниях и при новых обстоятельствах — извечные человеческие свойства: жадность и великодушие, жестокость и доброту, трусость и мужество, честолюбие и мудрость.

В книге есть несколько повестей, где фантастика только затем и нужна, чтобы в нетипической ситуации нагляднее проявилось типическое, как когда-то говорили литературоведы. Как вы думаете, что откроется человеку, который неожиданно, ни с того ни с сего, начинает читать чужие мысли («Черная неделя Ивана Петровича»)? Или что произойдет с молодым ученым, которому некие фантастические силы дают большие деньги за то, что он, неизвестно зачем, ходит на площадь и стоит там под часами в определенное время 15 минут? Вы верно угадали: он поссорился с начальством, которое однажды посягнуло именно на эти пятнадцать минут... Впрочем, интереснее самому прочитать, поверьте.

В повести «Отравление» автор и вовсе обходится без выдумок, без фантастики (если забыть, сколь фантастичен человек). То есть там травят действительно. Жены мужей. Они, правда, маму свою хотели, но ошибка вышла. И отрава — не цианистый калий в холодце, а жадность. Нет, не жадность даже, а столь знакомая нам оголтелая одержимость — жить чуть комфортнее, чуть богаче, чуть приятнее, чем живем. У мамы была сберкнижка, она для внуков копила. Не понимала старая того, что понимали умные дочки: инфляция же, деньги же дешевеют!

А это мы, люди, дешевеем, и нет более страшной инфляции. И даже самый законный суд нам не поможет, судить себя должны мы сами. Готовясь сдать очередную нравственную высотку, человек жалеет себя, жалость эта «до полного распада защекочет, и тут ему любой капли достаточно, вся вселенная в одну точку сжимается — в очередное желание».

Фантастичность нашего быта, нашего душевного хозяйства и фантастические предвидения науки, прорицания «вперед» и «назад», в прошлое, скептическое сомнение в том, что человеку вообще дано провидеть (а что иное есть рассказ «Ночь на январские сементины»?), трезвость не склонного обольщаться мужского ума и оптимизм, - свойственный тому, кто живет, — все это есть в книге, присутствует одновременно. Как в жизни.

Возможно, кому-то более интересными показались бы другие, мной не упомянутые повести и рассказы. Допускаю, что я могла в научных фантазиях чего-то просто не понять или понять как-то не так. Потому и говорю о том, что мне ближе. Меня ведь, как и выдуманного А.Потупой «автора рецензии на книгу Артура Пена» («Таймкипер, или Горький глоток будущего»), «не тянет оказаться в положении рептилии, иронизирующей по поводу утонченности приматов».


Рудольф Баландин (Rudolf Balandin) Доступно о космологии (Accessible about Cosmology)

Рудольф Баландин (Rudolf Balandin)
Доступно о космологии. Новый Мир № 6 (стр. 252-254), 06.1992
Accessible about Cosmology. Novy Mir (The New World) # 6, 06.1992

ДОСТУПНО О КОСМОЛОГИИ

А. С. Потупа. Открытие Вселенной — пришлое, настоящее, будущее. Минск. «Юнацтва». 1991. 558 стр.

К нига эта посвящена созданию теоретических моделей мироздания. В то же время читателю предоставлена возможность осмыслить суть бытия человека на Земле и во Вселенной, а также прошлое и предполагаемое будущее современной научно-технической цивилизации, переживающей в XX веке невероятный взлет и невиданный кризис.

Казалось бы, как далеки столь высокие материи от наших насущных забот и тревог. Однако, как пишет автор, «в конечном счете, судьба звезд интересует нас с точки зрения человеческого будущего, точнее, того, насколько наше будущее окажется человеческим». Именно устремленность к звездам не раз помогала людям преодолевать трудные полосы жизни, не позволяя им окончательно опускаться, терять свой человеческий облик. И один из главнейших жгучих вопросов, встающих перед человеком при этом: что означают жизнь и разум homo sapiens по отношению к окружающей природе — результат случайных (закономерных? но тогда чем определяется закономерное и устойчивое усложнение?) соединений косных частиц и мертвых инертных тел? или это частные проявления жизни и разума, одухотворяющих мироздание?

Автор не ставит напрямую эту проблему. Он рассказывает о том, как люди стремились познать окружающий мир, как возникли первые научные представления, основанные на астрономических наблюдениях и математических выкладках; как поначалу разумные духи и человек считались неотъемлемыми частями этого мира. Однако научный метод, предполагающий объективность и доказательность утверждений, последовательно отсекал «излишние сущности», не подтверждаемые фактами. В результате восторжествовали модели Вселенной, представляющие ее гигантским сверхмеханизмом. И если у Ньютона эта машина мира была пронизана Высшим Разумом, то в последующем ученые предпочли вовсе отказаться от «гипотезы Бога» (выражение Лапласа). Boт и нынешние космологические модели, предполагающие первоначальный взрыв сверхплотного и сверхгорячего сгустка первоматерии, не нуждаются в признании жизни и разума неотъемлемыми свойствами Вселенной. Таким образом, пытливая мысль человека в стремлении постичь все сущее невольно и неизбежно приходит к самоотрицанию, к отрешению живого мыслящего существа от, Господствующей повсюду косной природы с ее мертвыми небесными телами. В машине мира человек оказывается излишней деталью, а наши жизнь и смерть — каждого и всего человечества — не имеют никакого смысла.

К счастью, А. Потупа — популяризатор науки, писатель-фантаст и профессиональный ученый — не ограничился простым пересказом и осмыслением космогонических гипотез и связанных с ними астрономических и физических теорий. История научных идей показана им в контексте взаимодействия духовной и материальной культур, судеб цивилизации, особенностей личности того или иного мыслителя. Все это важно для понимания прошлого, но для новых открытий требуется нечто иное: неожиданная, пусть даже фантастическая (безумная, по словам Н. Бора) идея. И такой сюжетный ход в книге присутствует. Из трех ее частей последняя посвящена космическим контактам, поискам землянами собратьев по разуму.

О проблеме контакта написано немало, а за последнее время интерес к ней, пожалуй, несколько ослабел: ведь, несмотря на все усилия, сигналов инопланетян не обнаружено. Особенность концепции А. Потупы в том, что она включает жизнь и разум, бытие человека и общение космических цивилизаций в общую картину Вселенной. Она, пишет автор, «должна строиться, исходя из более общей теории искусственных систем, включающих в себя системы естественные в качестве очень обширного, но частного подмножества».

Не означает ли это попытку ввести в научную космогонию идею Бога? Вполне возможно, хотя автор об этом не говорит. Надо заметить, что в стремлении представить жизнь и разум естественными и неотъемлемыми качествами мироздания он имеет на своей стороне такого великого союзника, как В. И. Вернадский. На этом пути можно ожидать значительных научных открытий, и даже более того. «Главы космогонии, — считает автор, — соответствующие уровню Контакта... пока целиком состоят из почти чистых страниц. И тут уж совсем трудно сомневаться, что заполнение этих пробелов потребует крупнейшей перестройки нашей цивилизации, перестройки, вовсе не сводимой к тем или иным техническим новинкам». Возникает резонный вопрос: а почему мудрые инопланетяне до сих пор не дают нам о себе знать? По мнению А. Потупы, мы просто еще не созрели для этого: «Не умеющий видеть да не увидит!..»

Главное достоинство рецензируемой работы — разнообразие идей и фактов, изложенных квалифицированно и доступно, в сочетании с устремленностью мысли в неведомое — к будущим завоеваниям науки и техники. В наше время, когда романтика интеллектуальных дерзаний заметно поблекла, а опиум техногенных развлечений подавляет жажду познания, подобные книги, рассчитанные на массового молодого читателя, особенно важны. Интерес к ним, к счастью, еще сохраняется. Жаль только, что автор проявил некоторую робость в организации материала, избрав простейшую хронологическую последовательность изложения. Как писатель-фантаст он мог бы отойти от традиционных форм научной популяризации... Вообще, хотелось бы отметить, этот жанр литературы в нашей стране отвечает уровню мировых «стандартов» (данная книга не исключение), а кому много дано, с того и спрос больше. Хотелось бы надеяться, что нынешняя диковатая «коммерциализация» издательского дела не погубит эту чрезвычайно важную область нашей духовной культуры.

Есть в книге и некоторые огрехи. Например, повторена распространенная версия, будто Джордано Бруно сожгли за пропаганду идей Коперника. Но ведь Бруно критиковал гелиоцентрическое учение, отдавая предпочтение взглядам Николая Кузанского: центр мира везде (о чем, кстати, в книге сказано). Нельзя согласиться с тем, что «идея естественного образования примитивных живых организмов еще в 30-х годах нашего века выглядела революционной». Она обрела популярность в средневековье, а в начале нашего века была, насколько это возможно, научно разработана (сошлюсь хотя бы на работу О. Лемана «Жидкие кристаллы и теории жизни», Одесса. 1907). Жаль, что в этой связи не упомянута оправдавшая себя концепция С. П. Костычева — В. И. Вернадского о геологической вечности жизни. Впрочем, немногие ошибки и пробелы почти неизбежны в научно-популярном исследовании, охватывающем колоссальный объем самой разнообразной информации. Задача эта очень трудная, и автор в целом с ней справился. Удалось ему и нечто большее — избежать догматизма, преодолеть косную монолитность общепризнанных теорий, вовлечь читателя в живой и удивительно многообразный мир научных исканий. Для нашей эпохи он определяется процессом механизации труда, быта, образа мысли. «Техноморфизм современной картины мира, — справедливо отмечает А. Потупа, — уже не является удовлетворительным стилем мышления, и, вероятно, мы стоим на пороге чего-то нового именно в плане всей системы организации знаний». А смена мировоззрения — это и есть открытие новой Вселенной, а значит, и новое осмысление себя в ней.

...Да, конечно, устремленность к звездам как бы переводит наше сознание в иное измерение, в котором существуют неведомые цивилизации, или, по К. Э. Циолковскому, неизвестные разумные силы. Однако в Преддверии космического контакта человечеству предстоит еще осуществить достойный земной контакт с биосферой, живой и прекрасной оболочкой нашей планеты. И тогда человек поистине ощутит себя микрокосмом — разумным существом в живой и разумной Вселенной. Как писал Вл. Соловьев: «Зиждительное начало вселенной (Логос)... образует... формы жизни, которые, восходя постепенно все, к большему и большему совершенству, могут, наконец, послужить материалом и средою для настоящего воплощения всецелой и неделимой идеи».


Рудольф Баландин (Rudolf Balandin) Главы из книги "Параллельные миры" (Chapters from the book "Parallel Worlds")

Рудольф Баландин (Rudolf Balandin)
Главы из книги "Параллельные миры". Что там, за горизонтом. Эридан, Минск, 1995
Chapters from the book "Parallel Worlds". What is there, behind horizon, Eridan, Minsk, 1995

ВВЕДЕНИЕ. «ФАНТАКРИМ»

1

Произошло три загадочных литературных убийства.

В США за одни сутки были убиты писатель-фантаст и редактор популярного журнала, где он печатался. Тщательное расследование зашло в тупик. Выяснилось только, что оба работали над одной и той же рукописью. Было высказано предположение, будто погубила их чересчур правдивая фантастика, вторгшаяся в жизнь.

А в Беларуси совершил самоубийство, согласно официальному заключению (есть мнение, что тут не исключено убийство или доведение до самоубийства), видный писатель, начисто отвергавший фантастику и сочинявший в духе социалистического реализма. Предполагают, что сгубила его приверженность к выдумке, подменяющей правду жизни.

К этим трагическим происшествиям мы еще вернемся. А пока подчеркнем их парадоксальность. Фантасты пострадали из-за своих чересчур реальных героев; реалист погиб из-за нарочитой надуманности своих произведений.

Короче говоря, бывает правда фантастики и лживость реализма. Это станет главной темой нашего путешествия в «сопредельные миры» белорусских писателей-фантастов.

2

Массовая литература остается по преимуществу «фабрикой грез». Это началось с древнейших устных творений человека — мифов и сказок. То же характерно для первых (по тем временам массовых) литературных памятников: «Сказание о Гильгамеше» (Шумер), «Повесть о потерпевшем кораблекрушение» (Древний Египет) и др. Первые географические труды — описания земель и народов — естественно включали в себя домыслы и вымыслы. Память об этом сохраняет научная картография, где условные обозначения нередко именуются «легендой».

Современная литература прочно связана с мощной полиграфической индустрией, а потому в немалой степени подвержена влияниям различных партийных и государственных интересов, вкусов и целей тех, кто обладает властью и капиталами. И когда «фабрика грез» поставляет свои политизированные (бездуховность — тоже идеология!) поделки под видом правды, начинается деградация культуры и личности. В яркой упаковке «научной философии», «социалистического реализма» или новейшей «капиталистической моды» такая пища для ума оборачивается ядом.

Но есть два литературных жанра откровенно игровых, надуманных, развлекательных: фантастика и детектив. Обычно (хотя и далеко не всегда) они призваны доставить удовольствие читателю, перенести его в более или менее условный мир, резко отличающийся от реального. Два эти жанра порой совмещаются. Получается «фантакрим» (термин писателя А. Потупы) — фантастика с криминальным сюжетом.

Тут уж все, вроде бы, на потребу массового читателя. А у сочинителя возникает, так сказать, искушение жанром, возможностью использовать простейшие приемы и образы для привлечения читательского интереса, завоевания популярности любой ценой. И надо сразу сказать, что представители «белорусского фантакрима» преодолели это искушение. К счастью. И, отчасти, к сожалению.

Да, в некоторых случаях имеет смысл кое в чем потрафить вкусам почтеннейшей публики (не впадая, разумеется, в пошлость, подлость и глупость). Пренебрегать этим не следует. Но в то же время настоящему писателю недопустимо превращаться в заложника элементарных потребностей читающей аудитории. Поэтому с особым интересом, вниманием и уважением знакомишься с несколько странным, на первый взгляд, реалистическим «фантакримом» белорусских фантастов.

3

Чтобы понять настоящее, надо знать прошлое. Это — давняя истина. Однако подчас не менее важно знать наши нынешние представления о будущем.

Предполагаемое будущее — это то, чего нет и, возможно, не будет никогда. Но оно присутствует в человеке как ожидание, опасение, надежда, утопия или антиутопия, как попытка интуитивного или научного прозрения.

К счастью, прогнозы и пророчества обладают одним достоинством: они по преимуществу не сбываются. Или — реализуются в каких-либо неожиданных формах. Многое из того, что свершится в будущем, предугадать невозможно. В противном случае все мы пребывали бы на положении марионеток, которые тешатся иллюзией свободы, прежде чем перейти в утиль.

В то же время наши представления о будущем сказываются на поведении, образе мыслей. Следовательно, ожидаемое грядущее сказывается на настоящем

Вот почему фантасты, устремленные к иным мирам и векам, остаются активными исследователями настоящего.

4

Реальность — загадочная и непостижимая субстанция. Она — вечное настоящее, включающее прошлое и будущее, даже то, что присутствует лишь в воображении мыслящих существ.

Именно реальность порождает любые фантазии, небылицы, нелепицы. Они являются ее составной частью. А потому попытки «реалистически», то есть в натуральном виде, воссоздать реальность практически неосуществимы.

Реализм — это определенная установка, идеальное устремление, утопия, а не объективное отражение действительности. Это один из миров воображения, подменяющий правду правдоподобием.

Фантастика не противостоит реализму, не подменяет, а дополняет его.

Вот и белорусских фантастов отличает именно стремление выразить и постичь реальность посредством «сопредельных миров» воображения.

Нам сейчас предстоит познакомиться с целым рядом произведений нескольких авторов. Однако это исследование только условно можно считать литературоведческим. Хотелось бы творчески осмыслить темы, образы, идеи белорусских писателей, на конкретных примерах обсуждая и показывая соотношение фантастики с действительностью и свободно переходя к проблемам, интересующим всех нас.

Литература будет для нас не самоцелью, а средством познания окружающего мира и самих себя

Это осуществится вполне естественно, если принять (не за аксиому, а как допущение) такую формулировку: фантастика — это мысленные эксперименты в областях, недоступных строгому научному анализу и добросовестному подражанию действительности.

Глава 1. ИСТИНА ЧЕЛОВЕКА

Есть истина более высокая, чем все

доводы разума. Что-то проникает в нас

и управляет нами, чему я подчиняюсь,

но чего не сумел еще осознать.

У дерева нет языка. Мы — ветви дерева...

Истина человека — то, что делает его человеком.

Антуан де Сент-Экзюпери

СМЕРТЕЛЬНЫЙ ПРАВДОМАТ

Следователь Ахремчук был озадачен и огорчен: «Ишь, доигрались, интеллигенты паршивые. Налицо все признаки суицида. Ничего бы особенного. Для писателей дело привычное. Вон, к примеру, Есенин или Маяковский. Опять же — Фадеев. А им бы только вытянуть на преднамеренное убийство. Верней, на действия, принудившие к самоубийству. Статья 105. Блатные, те, напротив, своих выгораживают. Ясное дело, пока собственная шкура не страдает. А эти своих же готовы с дерьмом смешать и в толчок спустить. Пакостная прослойка. Зато гонору-то сколько!»

Случай был незаурядный. Известный писатель, как теперь бы сказали — представитель вымирающего соцреализма, Иван Павлович Максимук, был обнаружен у себя на даче повешенным. Предсмертной записки он не оставил (если не считать готового к изданию пятитомного собрания сочинений и главы из незаконченной повести, состоящей из единственной фразы: «Время задыхалось — ему наступили на горло, и оно захрипело голосом Володи Высоцкого»).

Версия убийства сразу отпала: на теле не было обнаружено следов насилия; в комнате и вообще на даче отсутствовали признаки борьбы, а под ногами повешенного лежала опрокинутая табуретка. Для следствия особых проблем не возникало.

Иное дело, как объяснить широкой общественности причины такого приговорения самого себя к высшей мере? Хотя и тут, учитывая начавшуюся перестройку и гласность, можно было, не мудрствуя лукаво, сообщить правду. Ну, пусть даже не всю. Тем более, что писатель принадлежал к поколению, уходящему на заслуженный отдых — кто на некоторый срок, а кто и навечно.

Однако в прокуратуру поступило заявление супруги покойного Софьи Алексеевны, где утверждалось, что И. П. Максимук был доведен до самоубийства научным работником В. Л. Скородумовым, сотрудником Научно-исследовательского центра психореанимации, который (Скородумов, а не центр) незаконно проводил опыты над И. П. Максимуком, воздействуя на него особыми наркотиками.

Сообщение об изготовлении и сбыте наркотиков не могло остаться без внимания. Воздействие эти препаратов, по заявлению С. А. Максимук, отличалось большим своеобразием: принявший их терял контроль над собой и начинал... говорить правду!

Если б не смерть уважаемого человека, подобный донос можно было бы считать нелепицей, казусом, шуткой. В крайнем случае, следовало бы поинтересоваться психическим здоровьем заявительницы. Принимая во внимание постигшее ее горе, стрессовые срывы были вполне вероятны.

Ахремчук, которому поручили расследование этого дела, прежде всего, постарался выяснить характер работы В. Л. Скородумова на предмет возможного доступа к химреактивам и сырью, требуемым для изготовления наркотиков. Директор Центра академик К. И. Топалов дал на этот запрос категорически отрицательный ответ. Но сообщил, что В. Л. Скородумов изобрел прибор «психосейфетор», или, проще,— «правдомат». По словам академика, «правдомат» на некотором расстоянии воздействует на мозг, резко снижая чувство опасности. В результате человек начинает говорить только правду, не боясь никаких последствий.

— Так-так,— ошарашенно сказал Ахремчук, предчувствуя замысловатый поворот следствия.— А при чем тут наркотики?

Академик разъяснил, что вдова известного писателя, находясь в состоянии стресса и не вникая в детали, тем не менее, верно отразила саму суть происшедшего. Ведь наркотики призваны подавлять отрицательные эмоции и сдерживающие реакции. В результате возникает ощущение абсолютной свободы. Тем самым человек отрешается от реальности. Ну, а разве абсолютная правда — не иллюзия? Разве стремление всем и всюду твердить эту самую абсолютную правду не есть

проявление душевного недуга, от которого кое-кому пришлось избавляться в психушках?

Следовательно, «правдомат» Скородумова по результатам воздействия на личность адекватен наркотику. Это не химический, но ничуть не менее активный препарат... вернее, аппарат.

А криминал состоит в том, что сей прибор еще не прошел должных испытаний и не разрешен к использованию в лечебных или каких-либо иных целях. Более того, все, что связано с его разработкой, не подлежит разглашению по вполне понятным причинам.

Таким образом, было возбуждено уголовное дело по обвинению Скородумова В. Л. в доведении до самоубийства Максимука И. П. Следователь Ахремчук предложил подозреваемому подробно изложить свою версию событий, приведших к трагическому финалу. В результате появилась обстоятельная — на 30 страниц машинописного текста через 1,5 интервала — записка, подтверждающая, по сути, косвенную вину Скородумова. Следствие затянулось.

Тем временем обнаружилось новое немаловажное обстоятельство. Оказывается, Скородумов написал свою записку в двух экземплярах, передав второй знакомому писателю А. С. Потупе. И тот на основании данного документа написал, как он выразился, «немного фантастический рассказ», принятый к публикации одним издательством. Академик Топалов сообщил об этом в соответствующие органы, подчеркнув недопустимость разглашения сведений о секретном аппарате. Однако, то ли по стечению обстоятельств, то ли по хитрому замыслу академика, рассказ был издан одновременно с появлением топаловского заявления. Пресечь разглашение тайны было уже невозможно. Над Скородумовым и Потупой нависла угроза сурового — не обязательно гласного — наказания.

Одного лишь не учел умудренный опытом составления подобных записок академик: обстановка в стране круто изменилась. Словно заработали повсюду тысячи «правдоматов», срезая наповал самых разных высокопоставленных деятелей прошлого и настоящего. Поэтому нам представляется возможность ознакомиться с делом о самоубийстве писателя Максимука по сочинению А. Потупы «Нечто невообразимое».

БУДУЩЕЕ СВЕРШИЛОСЬ

По сути, ничего фантастического и невообразимого этот рассказ не содержит. В нашем отечестве даже в самые мрачные времена было немало правдолюбцев. Порой, рискуя жизнью и свободой, они высказывали свои мысли, шедшие вразрез с официальным мнением начальства, а то и самих классиков марксизма-ленинизма или их усердных и небескорыстных толкователей.

Сравнительно недавно такие одиночки стали появляться не самопроизвольно, а с помощью некоторых искусственных средств. Помимо психосейфетора А. Потупа сослался на удивительный препарат «инверсин-80»: «Инверсии — одно из самых фантастических психотропных средств. Он словно бы выворачивает мозги наизнанку — благодаря какому-то не совсем ясному механизму человек начинает говорить то, что думает, а думать то, что обычно говорит».

По-видимому, бывают и другие синтезаторы этого вещества. Ведь мало ли существует на свете естественных или искусственных источников правды, включая душу человеческую? Вот и приходится переживать на собственном опыте опасные, чреватые социальными взрывами последствия то ли инверсиновых инъекций, то ли правдоматных излучений.

Александр Потупа по-своему рассказал о застарелой болезни нашего общества: говорить одно, думать другое; соглашаться с тем, что считаешь недопустимым, и яростно опровергать то, с чем в душе полностью согласен. Под влиянием инверсина все идет наперекосяк. Как выразился изобретатель препарата профессор Клямин:

— Беда... беда, Константин Иванович! Я вчера вечером накормил Скородумова таблетками инверсина... Он до завтрашнего дня за себя не в ответе, у него фильтры инверсированы. Он теперь думает правильно, а говорит черт знает что!

Да, все мы знали, что играем в скверную игру. Потому и говорили «правильно», то есть то, что полагалось по неписаным, но вдолбленным с малолетства правилам...

Так-то оно так, возразит проницательный читатель, да только кончилось это времечко. Написал-то свое сочинение Потупа аж в 1986 году! Тогда была другая эпоха, когда возможность высказать «неправильную» правду выглядела как «нечто невообразимое». Но теперь-то — свершилось! Жизнь, как положено, догнала и перегнала фантастику.

Стоит ли теперь возвращаться к отжитому? Разумно ли поступает автор, включая этот рассказ в новый сборник своих произведений? Давняя мечта реализована. Ныне без всяких автоматов (впрочем, кое-где они пущены в ход) люди не боятся высказывать вслух свои мысли и мнения.

И все-таки, все-таки... Увы, не очень-то устарела эта история. Она предоставляет нам возможность поразмыслить всерьез и с новых позиций над печальными парадоксами нашего социального бытия.

Как ни странно, свершившийся переворот — отречение от коммунистической идеологии и «социалистического выбора» — почти ничего не изменил к лучшему в жизни. Вот и в рассказе А. Потупы искусственное воздействие на психику с помощью «правдомата» и «инверсина-80» ничего хорошего не принесло ни создателям, ни пользователям.

Изобретателя инверсина сняли с должности, академик был обличен как бездарный и вредоносный карьерист от науки, творец правдомата угодил под следствие, крупный начальник тов. Карпулин пережил тяжкий душевный недуг, писатель Максимук лишил себя жизни... Правда оказалась не универсальным очистительным средством, а опасным ядом.

В идейном плане удача автора бесспорна: он произвел свой умственный эксперимент в условиях прежнего общества, а жизнь на опыте подтвердила его выводы. Выходит, несмотря на шумные перестройки, ничего у нас принципиально не изменилось? Почему?

Одна из причин: коренные изменения общественного организма не свершаются вдруг, благодаря простым и привычным указаниям начальства. Будто достаточно изобрести длинный ряд законов, провозгласить «новое мышление», как тотчас гигантская страна перепрыгнет на соседний рельсовый путь, ведущий к миражам процветающего капитализма.

...Приглядишься подчас то к одному, то к другому политическому деятелю: да что он, инверсина объелся? Совсем недавно, пару лет назад, говорил совершенно «правильно» то, что требовалось на тот текущий момент (а прежде, столь же «правильно»,— совсем другое, но выгодное на тогдашний момент и т. д.). Теперь такие деятели, проинверсировав свои фильтры, говорят совсем иное, «неправильное». А что у них на уме?

Эти люди были криводушными. Но и вывернувшись наизнанку, став перевертышами, они не избавятся от своей хронической болезни.

Возможно, мысленный эксперимент А. Потупы имел в виду локальную область, не претендуя на глобальные обобщения. Так или иначе, получилась у него Правда: немножко фантастическая, но почти полностью совпадающая с действительностью. Такова особенность художественного освоения реальности. Писатель воплощает в своем произведении себя и свое время.

В нашем обществе десятилетиями воздвигалась громадная плотина, сдерживающая поток правды, которая просачивалась лишь небольшими ручейками и скопилась в непомерном объеме. Напор ее оказался так велик, что искусственно пробитые бреши, предназначавшиеся, по-видимому, для некоторого спада напряженности, были быстро размыты, превратились в проломы, а там и раскололи всю эту идеологическую громадину. Рухнула плотина!..

Произошла духовная катастрофа. Неизбежная. И вся сила сдерживания обернулась разрушительным потоком.

«Вряд ли существует взрывчатка эффективней обычной голой правды,— считает А. Потупа,— и не только в плане преобразования отдельной личности. Это взрывчатка социальная! Наступают мгновения, когда без правды уже невозможно, когда путь в лучшее будущее преграждается совершенно непроходимыми завалами — горами собственных ошибок на пройденных этапах, горами отходов, которые мы словно бульдозером толкаем перед собой. Толкаем до тех пор, пока не упираемся в них намертво. И тогда, как правило, не обойтись без взрывных работ — что поделаешь...»

ГЛАСНОСТЬ ВОПИЮЩЕГО В ПУСТЫНЕ

Размышляя о воздействии «обычной голой правды» на жизнь общества, А. Потупа не ограничивается, разумеется, констатацией необходимости «взрывных работ» для расчистки созданных за десятилетия завалов. Куда важнее для него попытаться найти ответ на вопрос, как меняет (и меняет ли?) эта правда самих людей, их мысли, чувства, поступки. Иными словами, писателя занимает вечная проблема: глубокая внутренняя взаимозависимость нравственного совершенствования человека и общественного прогресса.

По мнению А. Потупы, «правдомат» особенно опасен для привилегированного (номенклатурного) сословия. Его представители «пережили бы плевок в собственную физиономию или удар, именуемый пощечиной. Но удар по распределителю, то есть по источнику своей особистости, своей несмешиваемости с толпой они никому не простят».

В том-то и состоит наше несчастье, что потоки правды не смогли смыть номенклатурный слой, глубоко укоренившийся во всех распределительно-хозяйственных структурах. Этим гражданам пришлось скоренько наглотаться инверсина и начать резать правду-матку. Однако, как известно, помимо слов и помыслов существуют дела. А от перевертышей не приходится ожидать дельных и честных поступков. Они умеют лишь вещать. Лжепророки!

Приходит на память сценка из фантастически-реалистического романа Михаила Булгакова. Чудодей черной магии Воланд со сцены театра «Эрмитаж» пристально разглядывает публику:

« — Горожане сильно изменились, внешне, я говорю, как и сам город, впрочем. <...> Но меня, конечно, не столько интересуют автобусы, телефоны и прочая...

— Аппаратура! — подсказал клетчатый.

— Совершенно верно, благодарю,— медленно говорил маг тяжелым басом,— сколько гораздо более важный вопрос: изменились ли эти горожане внутренне?

— Да, это важнейший вопрос, сударь.

<...> —...Они — люди как люди. Любят деньги, но ведь это всегда было... обыкновенные люди... в общем, напоминают прежних... квартирный вопрос только испортил их...»

Вот и А. Потупу мало интересует «аппаратура». Важно, что люди остаются прежними. Искусственные воздействия на них меняют только внешние, несущественные черты. И пусть на смену «истмату» и «диамату» придет «правдомат», этого еще совершенно недостаточно для подлинного обновления общества.

По странному стечению обстоятельств, у нас более ста лет назад, когда была действительно иная страна с иными жителями, уже свершалась эпоха гласности. Взбодрились журналисты и писатели, ринулись приобщаться к западноевропейской демократии (в ту пору весьма отличавшейся от современной). Нашлись, как водится, и неизлечимые скептики. И родилась эпиграмма:

Эпоха гласности настала,

Кругом восторг, а между тем,

Блажен, кто понимает мало.

И кто не думает совсем.

В наше бурное время быстро испаряются даже такие «блаженные», ибо почти каждый на себе ощущает тяготы разразившегося кризиса и глубину раскрывшихся социальных противоречий.

И все-таки без движения к правде ни о каких дальнейших прогрессах речи быть не может. Приходится соглашаться с А. Потупой: «Наверняка многие из них (читай: из нас.— Р. Б.) с трудом выбирались на новый уровень социальной адаптации, но, по-моему, мы все можем только пожелать друг другу этого самого нового уровня».

Отдавая дань веяниям «эпохи гласности», автор упоминает о «новом мышлении». Однако суть его определяет по-своему: «Новое мышление... рождается из искренности. Нельзя одновременно протягивать руку для приветствия и водить друг друга за нос. Ибо ущемленные носы обретают подчас воистину гоголевскую самостоятельность и без спросу суются в наши души и решают за нас вопросы жизни и смерти».

Да, и это мы уже прошли. Под броскими лозунгами нас водили за нос (да и закончилась ли эта процедура, вот в чем вопрос). Поэтому без «правдомата» нам не обойтись. Он входит в нашу жизнь как целитель, хотя побочные последствия его применения весьма болезненны.

Важно понять: в какие руки попал этот социально-целебный аппарат правды? В каких целях его используют? Каким общественным группам он служит? Достаточно ли для подлинного обновления только лишь высказывать правду? И что есть истина, в конце концов?

Такие вопросы автор повествования не ставит. Судя по всему, его в данном случае наиболее беспокоит судьба интеллектуального потенциала общества и та постыдная и преступная небрежность, с которой его разбазаривали власть имущие:

«Почему мы так быстро и сурово судили людей, ограбивших государственный магазин или сберкассу, сунувшихся в чужую квартиру или в чужой карман, а разбойное устранение талантов считаем лишь этакой простительной начальственной блажью?..

Я хочу сказать, что экзекуция талантов не блажь, а тягчайшая форма бандитизма, сопряженная с систематическим хищением у общества лучшего будущего. Мафия серых и невысовывающихся хочет видеть наше завтра, скроенное по ее меркам...»

Все так. Вот только когда эти самые «серые» высунулись, обрели полнейшую свободу действий под прикрытием лозунгов о демократии, гласности и свободе частной собственности, когда они уже без всяких тормозов принялись разбазаривать и присваивать народное добро (пользуясь все тем же своим номенклатурным положением), быть может, самыми страшными нашими потерями оказались именно спад интеллектуального потенциала и упадок культуры.

ПОД ГРОХОТ «ПРАВДОМАТОВ»

(вариация на тему А. Потупы)

По-видимому, А. Потупа сознательно приглушил криминальную тему своего сочинения. Обозначив интригу, он тут же увлекся идеями, размышлениями, мысленными психологическими опытами.

Разумеется, можно спорить, оправданно ли такое пренебрежение к приемам детективного жанра. Не случайно же их успешно использовали классики мировой литературы.

Тем не менее, на мой взгляд, для литературного произведения нет ничего плохого в том, что благодаря ему перед читателем открывается нечто, не освоенное автором. Возникает своеобразная литературно-художественная тема с вариациями. Ну, например...

Затянувшееся расследование дотошного Ахремчука позволило некоторым заинтересованным лицам наладить производство «детекторов правды» и препарата «инверсин-80». Появились отдельные группы агрессивных интеллигентов, а затем и целые коллективы, вооруженные «правдоматами». Эти люди из самых благих намерений обстреливали прохожих, демонстрантов, чиновников, а то и просто толпящихся в очередях. Подвергнутые нападению нередко и не подозревали об опасности.

То, что произошло потом, вспоминается как страшный сон. Проклятья, которые люди привычно выговаривали про себя, зазвучали повсюду громогласно. Продавцы публично каялись (хотя мысленно были уверены, что воровали по справедливости). За это они подвергались экзекуциям прямо на рабочих местах, ибо иной возможности удовлетворить потребности граждан не было за отсутствием товаров.

Представители администрации помчались исповедоваться в компетентные органы, сообщая о своих противозаконных деяниях. Тут же выяснилось, что милицейские чины, прокуроры и судьи тоже заражены манией самообличения, и у них есть, в чем чистосердечно признаться.

Лица из высших эшелонов власти наперебой двинулись в радио- и телестудии, дабы публично заклеймить лживые свои заверения, обещания, деяния. Целые толпы секретных сотрудников бродили в тяжелой прострации, не имея сил молчать о своей деятельности, но и не смея выболтать то, о неразглашении чего довелось им подписать некие документики. В конце концов, одни из них засели сочинять анонимные доносы на самих себя, а остальные пополнили и без того сверхнормативные контингенты психушек.

Большинство журналистов испытало недуг, называемый информационным перебором. Избыточные сведения лавинами рушились со всех сторон. Разобраться в таких завалах правды не было никакой возможности. Вдобавок возник непреодолимый психологический барьер: сказалась привычка писать то, что требуется в данный момент для твоего печатного органа или его хозяев. Это ведь тоже правда. Не твоя личная, но весьма властная, которой приходится подчиняться. Сшибка двух правд — личной и групповой — то и дело вызывала душевные кризисы и катастрофы, сильнейшие нравственные муки. Их назвали «максимуками» — по имени писателя Максимука, первой жертвы «правдомата».

Скороспелые «миллионеры-предприниматели» принялись сообщать всем подряд, из каких неблаговидных источников получены их капиталы и каких попираний законов, нравственных и уголовных, стоило им «прихватизированное» богатство. Совсем еще недавно они вещали о своем стремлении спасти страну от бедности. Теперь упорно твердили, что все нажитое ими добыто за счет обнищания остального населения, которое со времен господства партократии называлось «народом». В результате последовала череда убийств и самоубийств.

Массовое распространение «правдоматов» стало прологом гражданской войны. Вслед за ними во имя торжества правды и справедливости заговорили привычные автоматы. И снова взмыли над толпами знакомые лозунги, флаги, транспаранты. И вновь правдолюбцы крушили все подряд, ибо все вокруг за немногим исключением было порождением неправды предшествующего строя. А там уже в некотором отдалении замаячила монументальная фигура Великого Диктатора, чьей правде (Правде!) суждено подавить и переломить все прочие, мелкие, частные, от которых в могучем государстве ничего, кроме хаоса и взаимного истребления, не получается...

Таким увиделось одно из возможных продолжений истории «правдомата», изобретенного безвестным ученым Скородумовым. И это прекрасно, что идейный пласт произведения А. С. Потупы столь плодороден, что позволяет взращивать разнообразные «литературные плоды».

ФАНТАРЕАЛИЗМ

... С человеком произошло несчастье: он вдруг стал читать чужие мысли.

Что тут плохого? Сразу не догадаешься. Вроде бы, он получил громадное преимущество перед окружающими: его не обманешь, не проведешь; все тайное для него становится явным; легко и точно предугадывается мнение начальства, чем обеспечивается его благосклонность; играя на деньги, нетрудно выигрывать, учитывая замыслы партнеров; при желании можно пойти работать в цирк с потрясающим номером — чтением мыслей на расстоянии...

Все это испытывает на собственном опыте главный герой повести А. Потупы «Черная неделя Ивана Петровича». Жил человек вполне заурядно, ничем от других не отличался. И тут пробудился в нем талант телепата!

Надо сразу сказать: о телепатах фантасты любят писать. Например, Н. Орехов и Г. Шишко предполагают даже существование космических сверхцивилизаций, могущество которых основано на телепатии, включая мысленные воздействия на материальные предметы. Это уже масштабы глобальные, вселенские. А локальный эксперимент провел А. Потупа.

У заурядного служащего Ивана Петровича жизнь пошла по-новому. За традиционной пулькой в преферанс у преуспевающего венеролога Ломацкого обыграл партнеров вчистую. Заодно выяснил их сокровенные мысли о себе (открытие, прямо скажем, не из радостных) и разные интимные тайны. Огорченному крупным проигрышем следователю Фросину пообещал — на спор! — раскрыть уголовное преступление во время разговора с подозреваемым. И выиграл на пари у Фросина бутылку марочного коньяка.

Только за эти и другие успехи пришлось телепату расплачиваться. Не материально, но болезненно: отношения с приятелями испортились напрочь, преферансная компания распалась. Впрочем, выигрыш, частично переданный жене, произвел на нее самое прекрасное впечатление...

Ах, жена-женушка!.. Высветилось вдруг в твоих мыслях воспоминание о сладостной измене супругу. Довелось Ивану Петровичу испытать отелловы душевные муки. Он даже своими открытиями супругу до обморока довел. А довести до такого состояния советскую женщину, как известно, значительно трудней, чем задушить нежную Дездемону.

На службе Иван Петрович во время совещания «предугадал» и предупредительно высказал потаенное мнение начальника... Нет, лучше бы этого не делать. Кому понравится излишне умный подчиненный, который высовывается с предложением, допустимым только из руководящих уст? Пришлось осадить чересчур догадливого сотрудника.

Чем чаще новоявленный телепат прочитывал мысли окружающих — а избавиться от своего тайноведения он не мог,— тем больше испытывал неприятных эмоций. «Сплошной нравственный стриптиз,— думал он.— И зачем мне это надо? Зачем мой мозг суется во все замочные скважины?»

Вот он, дар свыше, талант! Нарочно его не приобретешь и по личному желанию от него не избавишься. Приходится страдать и терпеть.

Правда, в провидческом сне он представил себя в образе советского Шерлока Холмса, с неповторимой элегантностью раскрывающего самые замысловатые преступления. Достаточно было только вести «легкий иронический допрос, выясняя подлинные мысли гражданина и определяя меру его вины».

Но даже во сне не мог детектив-телепат отделаться от тягостных ощущений. Оказалось, что некоторые подозреваемые, мысли которых он исправно фиксировал и передавал в соответствующие инстанции, не относятся к категории уголовников (их взгляды вызывали у него удивление и даже оторопь). Читателю мыслей в данной государственной системе невольно пришлось выполнять поручения весьма сомнительного свойства.

Что ж, такая ситуация нам знакома по многим политическим процессам, готовя которые бравые хранители государственной безопасности ухитрялись если не прочитывать мысли «врагов народа», то по крайней мере выколачивать из обвиняемых признания в несовершенных преступлениях. А затем, как было во сне Ивана Петровича, «следователей-телепатов» их преемники подвергали той же процедуре промывания мозгов с последующим приговором.

Честный Иван Петрович решительно отказался от перспективы «навеки покончить со всеми формами преступности». Ибо сделать это пришлось бы с вопиющими нарушениями свободы мысли.

Оставалась блестящая возможность демонстрировать в цирке свой дар мыслечитателя. Однако быстро выяснилась вся сомнительность такого представления. Разве допустимо обнародовать чужие мысли без предварительного учета возможных последствий? Ивану Петровичу довелось убедиться в этом уже перед репертуарной комиссией. Возникли неприятные недоразумения. Да и кому нужен такой телепат? Люди идут в цирк развлекаться, а не выведывать чужие тайны. И как докажешь, что действительно прочел чьи-то мысли, а не выдумал их?

Незадачливый телепат пришел к заключению: «Оригинальные способности всегда приводят к странным последствиям... Чем ближе мы к среднестатистической единице, тем счастливей. На нас не за что роптать, и нам, соответственно, не на что... Мир скроен как по заказу».

А потому благоразумный Иван Петрович начинает мечтать о том, чтобы избавиться от своего нечаянного таланта: «Жаль, конечно, цирка, но не превращать же всю свою жизнь в сплошной цирк». Мечта его сбылась.

СМЕХ И ГРЕХ ТЕЛЕПАТИИ

Случай с Иваном Петровичем, рассказанный с выразительными деталями и художественным правдоподобием, мог бы сойти и за очерк, если бы не ощущался иронический прищур писательского взгляда.

Ни одной дельной мысли не удается обнаружить в чужих головах Ивану Петровичу. Скучным оказывается занятие телепата. Лучше не читать чужие пошлости, а заниматься самопознанием и видеть в каждом себе подобном, выражаясь философически, вещь в себе.

Однако ради столь нехитрых истин вряд ли стоило сочинять повесть. А. Потупа этого и не делал. Для его творчества вообще характерен исследовательский подход к проблемам и их глубокая разработка художественными способами. Вот и в данном случае научно не доказанное проявление человеческой психики позволяет автору исследовать нашу обыденную жизнь в ее зачастую удручающей бессмыслице.

Нам предоставляется возможность увидеть необычный сон Ивана Петровича. В актовом зале какого-то учреждения происходит нечто напоминающее Страшный Суд. Человеческая душа просвечивается насквозь «многомерным сиянием», от которого «та информационная структура, которая должна заменить душу подлинного атеиста», приходит в смущение. Но в этом духовном стриптизе отсутствуют покаяние и очищение. Есть лишь полнейшая несвобода мысли, вынесенной на всеобщее обозрение.

Допустимо ли устраивать Страшный Суд над мыслями? Иван Петрович справедливо рассуждает: «Если Оно допускает существование многомыслия, за что же судить?»

Автору удалось убедительно показать подлую обстановку столь распространенных до недавних пор общественных разбирательств так называемых «личных дел» (натуральное обезличивание!). На обсуждение коллектива выносились порой самые интимные переживания или мысли человека. Каждому предоставлялась возможность покопаться в чужой душе. Это было одним из приемов унижения человеческого достоинства и духовной стандартизации.

Страшный сон Ивана Петровича обернулся реальностью: «Картина, которую увидел он теперь, заставила его протереть глаза, однако ж, от этого не изменилась и продолжала поражать отсутствием мистики и даже какой-то скучноватой научностью». Вершат-то страшный Суд не высшие силы, а обычные сослуживцы. Судят все — сами себя. И вполне резонно один из них выкрикивает:

— Все-таки нет ни ада, ни рая... Есть жизнь, которую мы сами себе устраиваем.

Возмущенный происходящим, Иван Петрович — во сне — пытается прекратить разбирательство. И тогда его решили подвергнуть той же процедуре, когда «другие, облеченные непостижимой для него властью, будут копаться в этой жизни, заглядывая в любые, даже самые интимные утолки, и делать выводы, делать самые решительные выводы».

Отметим, что повесть датирована 1981 годом. О многом тогда приходилось писать намеками. А Страшный Суд творился над всеми нами — наша общая вина и беда одновременно.

Но и это — еще не самый глубокий пласт проблем, вскрываемых писателем в «Черной неделе...». Повесть предоставляет возможность осмыслить греховность самого феномена телепатии. Недаром же Природа или Творец упрятали мысли в потаенные глубины мозга. Почему бы у всех разумных существ мысли не высвечивались на лбу, как на дисплее компьютера, или не транслировались и воспринимались, подобно радиоволнам? Люди сумели сделать телеприемники. Что же помешало всесильному Богу одарить этим нехитрым приспособлением создания, которых Он сотворил по своему образу и подобию? Чем объяснить такую оплошность? Или — такой умысел? Разве помешал бы человеку дополнительный канал естественной телепатической связи?

Многие фантасты и некоторые ученые предполагают, что такие способности у людей то ли были, то ли будут, то ли присутствуют в ограниченном виде, у избранных.

Но вот один из таких избранников — Иван Петрович — выдержал наличие столь экзотического дара лишь одну неделю. Что же тогда говорить о поголовной телепатизации населения? Какими качествами должны были бы обладать гуманоиды, наделенные таким могучим средством интеллектуальных контактов? Только не надо возражать: мол, как можно всерьез относиться к событиям, рассказанным в фантастическом произведении, не было ведь ничего подобного! Верно, не было. Но то, что могло бы произойти с телепатом, показано убедительно.

Вспомним фантастические выдуманные опыты А. Эйнштейна с околосветовыми скоростями. Он не оперировал реальными объектами. Не исключено, что в природе существует возможность преодолеть ограничения, на которых основана теория относительности. Но пока мысленные эксперименты ученого опровергнуть никому не удалось. Так же, как ему самому не посчастливилось одержать победу в интеллектуальном поединке с Нильсом Бором, возражая против некоторых принципов квантовой механики.

Реалистическая фантастика А. Потупы сопоставима с научным методом мысленного эксперимента, причем эксперимента корректного. Нельзя не согласиться с выводом, который с неизбежностью вытекает из опыта, поставленного в «Черной неделе Ивана Петровича»: чтение чужих мыслей дает возможность увеличивать свою личную свободу лишь за счет ограничения свободы мысли ближнего.

КОСМИЧЕСКИЕ ТЕЛЕПАТЫ

(вариация на тему А. Потупы)

По нашим данным, телепатические цивилизации со временем превращаются или в общество блаженников, или — бесстыдников...

Блаженники так регулировали свои мысли, чтобы не стыдно было их показывать окружающим. Друг перед дружкой демонстрировали они благостные соображения, как прекрасные наряды или высокие награды. Трижды в день степенно прогуливались, чтобы чужие мысли почитать и свои показать. Предварительно начитавшись до беспамятства и надумавшись до одури. Специальную гимнастику для ума совершали, чтобы выглядеть исключительно умными и хорошими.

Поначалу среди них обнаруживались отступники, не умевшие скрывать свои гнусные мыслишки. Иной раз — только чтобы ошарашить прохожих. Пришлось создавать Лигу Охраны Мысли (ЛОМ). Патрули ЛОМа извлекали из толпы тех, кто неправильно мыслит, для промывания им мозгов в укромных местах.

Отдельные анархисты помышляли разрушить этот строй во имя, как они утверждали, свободы личности. Но тогда общество ожидали смуты, распри и даже — как знать? — революции! Ведь от дурных мыслей до плохих поступков один шаг. Пришлось анархистов изолировать, дабы не смущали блаженства и светломыслия большинства.

Правда, постоянно следить за собственными мыслями очень утомительно. Для разрядки моральной напряженности эти гуманоиды, уединяясь, выдумывали всякие гадости, чтобы потом, при других, не осрамиться мыслями. Поэтому жили блаженники двояко. В кругу себе подобных думали исключительно правильно, выставляя напоказ мудрые мысли, вычитанные из соответствующих книг. А в укромных местах, вне взора проницательных соплеменников, поступали они безобразно.

В системе бесстыдников все было иначе. Там не скрывали ничего, не возмущались ничему и думали все, что угодно. Наиболее воспитанные носили налобные повязки: «Детям до 16 лет читать запрещается». Хотя этим они только привлекали нездоровое внимание глумливых подростков.

Бесстыдники называли себя гордо: правдоматы и правдоматки. Мол, режут они одну только правду-матку (да хотя бы и просто мат — все равно правда!). Полная вольность мысли. Сплошные чистосердечные признания.

Однако, как известно, грязь прилипчива. Перенять дурное легче, чем хорошее. Ломать — не строить. Марать — не чистить. Плюнуть на тротуар — проще простого. Любой дурак с удовольствием сделает это. А попроси-ка его убрать за собой!..

Долго ли, коротко ли, а правдоматы и правдоматки основательно загадили свою область мысли, которую они торжественно именовали ноосферой. Грязные мысли со временем все полнее претворялись в соответствующие дела. Так что планета их превратилась в неблаговонную Ассенизу, загаженную духовно и материально.

Кое-кого из них осеняли, конечно, светлые мысли. Куда от них денешься. Приходилось их скрывать. А то ведь засмеют, заплюют, заклеймят: ишь, мол, какой блаженник выискался! Много из себя воображает. Лучше других хочет быть, так его... Приходилось радоваться хорошим мыслям в одиночку, а напоказ выставлять разную нечисть, преувеличивая ее по мере сил и воображения.

...Таковы два вероятных пути развития телепатических цивилизаций. Возможно, вам придумается иной вариант. Так или иначе, но телепатия вряд ли улучшит контакты между разумными существами. Это слишком похоже на подслушивание разговоров, подглядывание в замочную скважину, тайночтение чужих писем и дневников.

Свобода предполагает возможность самому распоряжаться собственным интеллектуальным багажом. У человека должен быть выбор между правдой и ложью, мудростью и глупостью, добром и злом, красотой и уродством. Только при таком выборе существует свобода мысли. Без выбора ее не бывает.

Выходит, личный потаенный характер мышления оправдан приоритетом человеческой свободы. Компьютер лишен такой привилегии, ибо полностью зависит от человека. Он принципиально несвободен. Стремление полностью компьютеризовать интеллектуальную жизнь людей преступно. Ибо человек, лишенный своеволия, возможности по-своему распоряжаться собственными мыслями, перестает быть личностью.

Каким будет выбор каждого из нас? Это зависит от качеств личности.

Человек познает и создает окружающий мир по своему образу и подобию.

... Из произведений Александра Потупы хотелось бы выделить относящиеся к фантастическому реализму. В особенности те, в основе которых лежат актуальные мысленные эксперименты. Этот прием, некогда великолепно использованный Достоевским, укоренился в науке XX века, чтобы вернуться в художественную литературу, но уже на почве фантареализма. И пусть посредством мысленного эксперимента решаются частные конкретные задачи. Художественный метод и корректная постановка проблемы позволяют автору вскрывать глубинные пласты бытия человека, общества, Природы.

Глава 6. НЕВЕРОЯТНОСТЬ РЕАЛЬНОСТИ

Для меня воображение — синоним способности к открытиям

Воображать — открывать, вносить частицу собственного света

в живую тьму, где обитают разнообразные возможности, формы и величины

Федерико Гарсии Лорка

ПРЕОДОЛЕНИЕ ПРИТЯЖЕНИЯ ФАНТАСТИКИ

В первой главе мы познакомились с некоторыми произведениями Александра Потупы. Называли его писателем-фантастом. Однако это не совсем точно. О его творчестве хотелось бы поговорить более обстоятельно.

Недавно изданный сборник А. Потупы «Нечто невообразимое» включает в себя произведения разных лет и разных жанров. Среди них — научно-художественное «Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером XXI века», историко-художественное «Ночь на январские сементины», сугубо реалистическое «Отравление», фантареалистическое «Скрипящее колесо фортуны», сатирическое «Голая правда о голом короле», а также традиционная фантастика.

Чем объяснить такое разнообразие? Литературными поисками? Неудовлетворенностью ограниченными рамками того или иного жанра? Стремлением к наиболее полному самовыражению? Демонстрацией своих творческих возможностей или проявлением авторской индивидуальности? Точно ответить на это может, наверное, только сам писатель. И все же... Хочется понять, почему его не удовлетворили почти беспредельные возможности фантастики?

В поисках ответа заманчиво сослаться на самого А. Потупу. Вот как начинает он «Голую правду о голом короле»:

«Вам нравятся сказки? Конечно, конечно... Я так и думал. А мне — нет!

Почему? А вот потому!

Потому что подлинности в них не хватает, и ответственности тоже. И оттого переполнены они всякими домыслами и соображениями...»

Далее следуют стилизованные рассуждения рассказчика. А в приведенном отрывке, возможно, слышатся отголоски мнения самого автора. И заканчивает он свой памфлет все той же мыслью — «Вот я и спрашиваю: нравятся ли вам сказки? И вообще, стоит ли всякую всячину понарошку придумывать, когда в подлинности все гораздо интересней и поучительней?»

Иначе говоря, иногда очень хочется найти прямой, непосредственный путь к правде. Фантастика в этом отношении проигрывает именно из-за своей жанровой специфики. Это как бы замысловатая вариация на музыкальную тему, где сама мелодия остается едва угадываемой. Конечно, мне могут возразить, что у нас эта «замысловатость» долгие годы была вынужденной. Отображать, выражать и осмысливать реальность в нашей стране дозволялось лишь в определенных свыше пределах. И пробивалась на свет правда зачастую как раз с помощью фантастики (вспомним хотя бы И. Ефремова, братьев Стругацких). Все правильно. Однако, что бы ни говорили, фантастика потому и остается фантастикой, притягивающей миллионы читателей, что о вполне земных, будничных проблемах говорит нетрадиционно, используя приемы и образы, как бы оторванные от реальности.

Понятно, что подобный способ донести свои мысли до читателей не всегда может удовлетворить писателя (разумеется, речь идет о тех, кому есть что сказать). Особенно теперь, когда былые идеологические препоны сняты (хотя, заметим в скобках, появились новые ограничители, порой более жесткие, чем прежде, в частности экономические) и автор имеет возможность говорить прямо, не прибегая к намекам, не тратя усилий на фантастический камуфляж.

Вот и у А. Потупы нет недостатка в интересных и серьезных идеях, которые он стремится выразить наиболее объемно и вместе с тем напрямую. Думается, именно здесь следует искать причины, заставляющие этого писателя обращаться к различным жанрам, а то и вовсе соединять в одном произведении на первый взгляд, казалось бы, несоединимое.

Разумеется, о том, насколько полно удается А. Потупе реализовать свои творческие замыслы, судить читателю. Но попытаться понять истоки и проследить пути воплощения авторской идеи, тем не менее, представляется чрезвычайно интересным и поучительным. Хотя бы уже потому, что А. Потупа является именно «идейным» писателем — идея произведения имеет для него первостепенное значение, ее всестороннему раскрытию подчинено все остальное.

А теперь, после этого вынужденного отступления, думается, самое время вернуться к разговору о творчестве писателя.

ПОЛИФОНИЯ МОНОЛОГОВ?

В рассказе «Отравление» Александр Потупа постарался избежать окольных фантастических путей, избрав реалистическое повествование. Тема криминальная: двойное убийство.

Начало рассказа динамичное, хлесткое:

«— Детективная сентименталь, сказал ты, по сюжету — автобусное чтиво, не более, однако же...

— Однако же, мы снова проскочили свою остановку,— ответил я,— вот в чем фокус — мы все время проскакиваем свою остановку».

А затем повествование неспешно разворачивается. В отличие от традиционного детектива внешняя сюжетная канва почти не просматривается, ибо идут внутренние монологи главных действующих лиц. Следователь, сдавленный в городском автобусе, озабочен ведением очередного дела и личными переживаниями; старушка думает о детях и внуках; ее дочери маниакально зациклены на бытовых «проблемах», и, прежде всего — покупке автомобиля...

Провидение неумолимо стягивает эти очень разные судьбы в единый узел. Поначалу этого не замечаешь, соучаствуя в размышлениях людей, переходя из одного внутреннего мира в другой. Следователь, например, обдумывает смерть ребенка у родителей-пропойц. Соседи уверены, что мать и отец убили своего мальчика, и в яростном возбуждении готовы учинить самосуд (хотя прежде ничего не сделали, чтобы предотвратить катастрофу). В действительности ребенок погиб из-за пьяной неосторожности родителей.

Но вот пройден первый круг внутренних монологов, и вновь — мысли следователя. На этот раз ему поручено дело об убийстве, относящееся к уже знакомым нам людям. Оказывается, дочери приготовили для матери холодец с ядом. Не по злобе, а по расчету: чтобы получить ее не слишком большие сбережения (подходит очередь на автомобиль; конечно, жаль маму, да ведь она-то свое отжила, а машина — дело святое). Обстоятельства сложились так, что холодец съели мужья отравительниц. Две смерти.

Трудностей с расследованием преступления почти не было. На следующем повторе череды монологов выясняется, что следователь дело завершил, сестры — в тюрьме, бабушка дожидается из школы внучат, а они, в свою очередь, заняты собственными проблемами. Внук мечтает стать художником и нарисовать бабушкин портрет.

На том и завершается рассказ: теплый осенний день, добрая старушка на скамейке, возвращающийся из школы внук. А между старым и малым — целое потерянное поколение, погубленное неукротимой жаждой материальных ценностей или, говоря попросту, барахла.

Оптимистическая трагедия? Да, пожалуй. Психологический детектив («детективная сентименталь»)?.. Вряд ли: нет ни интриги, ни расследования, ни поисков преступника. Писатель словно постеснялся круто завернуть сюжет. Уже в середине рассказа известно, кто и как убил. Показано крушение личного мира обывательниц, ставших преступницами, продавших душу, как раньше бы сказали, дьяволу корысти и наживы. Правда, любовь, красота и добро восторжествовали.

Автор пренебрег элементами детектива ради показа психологической драмы, личных переживаний персонажей, убожества бездуховного бытия обывателей. Его проникновение во внутренний мир очень разных людей отличается психологической достоверностью, наблюдения точны, детали выверены. Тем не менее, по прочтении рассказа невольно возникают вопросы.

Предположим, кто-то спокойно воспримет авторский тоталитаризм по отношению к читателю, когда писатель уверенно диктует: этот человек думает так, поступает так, говорит так, а другой вот так... Убедительно. Без вариантов. При этом позиция читателя совершенно пассивная. Ему остается во всем соглашаться с автором. Тем более, что, повторю, психологически и художественно монологи убедительны.

По моему мнению, автором избрана ошибочная стратегия взаимоотношений с читателем. В сущности, наилучший способ общения — диалог. В художественном произведении он осуществляется по-разному. Наиболее распространенный прием заключается в авторских недомолвках и намеках. Писатель как бы доверяет читателю творчески воспринимать текст, приглашая к своеобразному сотворчеству. А в детективах активность читателя стимулируется еще и возможностью выбора того или иного варианта развития событий, не говоря уже об угадывании преступника в группе подозреваемых.

Безусловно, автор вправе не слишком заботиться о степени увлеченности читателя, решая свои творческие задачи. Но это уже было бы откровенным пренебрежением к читающей публике. Все-таки каждому из нас приятно чувствовать себя с автором на равных.

Наконец, есть и другие претензии к литературному приему внутренних монологов. На первый взгляд он предельно реалистичен, ибо призван раскрывать всю правду: не только поведения и слов, но и мыслей. Но быстро понимаешь, насколько опрометчив такой вывод. Все как раз наоборот. Этот прием откровенно условен, ибо предполагает у автора способность читать чужие мысли, как свои собственные.

Но и это еще не все. Приводя внутренние монологи героев, писатель вольно или невольно переводит их в словесную форму, сводя преимущественно к рассуждениям. Надо ли доказывать, что в действительности так если и бывает, то редко. Следовательно, сам по себе внутренний монолог — это в значительной мере условность, именно литературный прием.

Можно возразить: нынешние люди стали до противности рассудочными. Да, спору нет. Но вряд ли это качество присуще деревенской старушке или ребенку в той же степени, что и следователю или сестрам-отравительницам.

...Странные литературные метаморфозы: сочиняет писатель фантастику — получается реализм; а в реалистическом повествовании проглядывают черты фантастики.

Здесь требуется некоторое пояснение. Возражения против последовательного использования в художественном произведении внутренних монологов можно расценить как покушение на авторскую свободу и отрицание так называемых полифонических сочинений, где максимально проявляются индивидуальности героев и раскрывается их «поток сознания». Но все дело в том, что чередование внутренних монологов не дает эффекта полифоничности. Это похоже на последовательное вступление разных инструментов оркестра. Каким бы выразительным и своеобразным ни было звучание каждого инструмента, без взаимодействия они не составят гармоничное целое.

Благодаря разрозненным внутренним монологам отчетливо проявляется разобщенность людей (показать это А.Потупе блестяще удалось). Но этим, конечно, не искупаются недостатки метода. А когда он определяет собой всю стилистику произведения, то невольно возникает ощущение нарочитости, упражнений в литературном мастерстве без учета интересов читателя.

У писателя всегда есть искушение довести до блеска, виртуозно использовать тот или иной литературный прием, отказаться от «примитивных» способов овладеть вниманием читателя — острого сюжета, динамичного действия, замысловатой интриги... Однако при этом автор невольно сбивается на монолог, обращенный к самому себе. Изощренного читателя трудно удивить формальными изысками и находками, а массовая публика остается, в принципе, все той же, что и раньше, только более избалованной разнообразными зрелищами.

И еще. Любители фантастики — люди более или менее наивные, сохраняющие любовь к приключениям (хотя бы мысленным) и тайнам, к лихо закрученным сюжетам. Писателю следовало бы с этим считаться.

МНОГОВАРИАНТНОСТЬ БЫТИЯ

Читая произведения А. Потупы, приходишь к выводу, что писатель является убежденным поборником свободы мысли и воли. Один из его героев размышляет о вариантной цивилизации, способной влиять на свое прошлое для изменения настоящего. (Не так, конечно, как это было в нашей стране, когда прошлое подгонялось услужливыми идеологами под ту или иную концепцию, выдвинутую руководителями. По словам А. Потупы: «Подтасовывая прошлое, платим будущим».) Он не верит в предопределенность. Человеку предоставлена возможность выбора и активного воздействия на свое настоящее:

«Нельзя выбрасывать из мыслей будущего, от которого, вопреки тривиальной причинности, зависит настоящее. Потому что на тысячу проектов завтрашнего дня приходится не только любоваться, приходится выбирать, выбирать в условиях постоянного жесточайшего цейтнота, ибо отказ от выбора — тоже выбор, и чаще всего глупейший».

Вообще вопрос о необходимости выбора как проявлении свободы чрезвычайно занимает писателя.

Живые неразумные организмы (растения, низшие животные) вынуждены подчиняться «диктату природы» — вне и внутри себя. Правда, растение способно тянуться вверх наперекор силе гравитации, а животное перемещается не только под влиянием внешних факторов, но и по своим внутренним потребностям. Но и в подобных случаях организмы почти всегда реализуют достаточно жесткую программу, заложенную в них генетически или посредством научения.

Неживые «разумные существа» — компьютеры — способны оперировать колоссальными объемами информации, осуществлять интеллектуальные процессы, недоступные для живых организмов. Но если для последних «руководством к действию» служит программа, выработанная Творящей Природой, то для компьютеров абсолютной властью обладают программы Человека Творящего.

Безусловно, на поведении и мышлении человека тоже сказываются генетические программы, воспитание и образование, диктат внешних условий. Однако он наделен и «сверхприродными» способностями. Ему предоставлено право сознательного, продуманного личного выбора. Другое дело, что он может не воспользоваться этим правом, как имеющий глаза волен не смотреть и не видеть, имеющий уши — не слушать, имеющий ноги — не идти, имеющий разум — не думать. И все-таки все эти отказы видеть, слушать, действовать, размышлять остаются результатом выбора.

Вот и добровольное подчинение имущим власть и капиталы, подчинение своим низменным инстинктам, как говорил Этьен де ла Боэси, «добровольное рабство», отказ от самостоятельных решений — тоже есть проявление свободы выбора. Свободы выбора несвободы.

Для каждого из нас выбор поведения, идеалов тесно связан с осознанием прошлого и будущего. Оставаясь в настоящем, мы всегда сохраняем память о прошлом и представления о будущем. В этом смысле время для нас обладает тремя измерениями.

С формальных позиций тут возникает существенное затруднение: если пространственные измерения можно — пусть с некоторой долей условности — считать равноправными, одинаковыми, то в трехмерности времени совсем не так. Прошлое, как родину или родителей, не выбирают; будущее по многим параметрам остается неопределенным, вариабельным; настоящее — это область наших действий, определяющих в немалой степени восприятие прошлого и то, что будет свершено в грядущем.

На прошлое мы имеем возможность воздействовать мысленно, уточняя, искажая или создавая его образ. А будущее — это множество вариантов — мыслимых и немыслимых,— из которых одному суждено воплотиться в реальность.

«Предопределенные пути человечества,— пишет А. Потупа,— которые однозначно пытались вычерчивать когорты пророчески настроенных утопистов и антиутопистов, теряют смысл. И прогноз развития цивилизации становится не предвидением чего-то неизбежного, а своеобразным программированием будущего, проблемой осознанного и активного выбора среди многих возможностей. Во всем этом кроется новый, более высокий уровень понимания реальности, уровень, вряд ли доступный нашему современному восприятию» («Таймкипер, или Горький глоток будущего»).

Действительно, далеко не все, о чем пишет в этой связи А. Потупа, поддается осмыслению на основе привычных стереотипов. Трудно, например, представить себе сознание человека, который «начинает воспринимать настоящее — реальное настоящее! — как один из элементов обширнейшего спектра миров, которые вполне могли бы существовать при несколько иных стеченьях обстоятельств».

В какой-то степени настоящее действительно является «обширнейшим спектром миров», но только не тех, которые так и не реализовались, а существующих в виде представлений каждого из мыслящий людей. Ведь каждый имеет и личную точку отсчета, и неповторимую индивидуальную систему представлений обо всем на свете, систему мировосприятия. Это поистине сосуществующие «параллельные миры». Каждая личность — не просто некий усредненный стандартный микрокосм, но и своя уникальная Вселенная.

Так или иначе, но А. Потупа определенно придерживается представлений о многовариантном восприятии бытия — прошлого, настоящего и будущего. (Эту идею в разных ипостасях высказывают герои нескольких его произведений, что, по всей вероятности, свидетельствует о взглядах самого автора.) Отсюда вполне естественно вытекает представление писателя о многовариантности самого человека. Он пишет: «С тихим и почти мелодичным скрипом проворачивается колесо нашей судьбы. Смещается настоящее, мы вступаем в иной вариант самого себя...»

В этой формулировке подчеркивается необратимость и единственность свершившейся реальности. И вместе с тем — неоднозначность, разновариантность каждого из нас. Мы изменчивы в течение жизни, и соответственно меняются — порой радикально — наши представления о себе и о Вселенной.

Но и это еще не все. В каждый миг бытия каждый из нас сохраняет, если так можно сказать, многомерность. Объективно воспринимаемый нами Космос един. Человек — творец множества воображаемых миров — заключает в себе систему микрокосмов.

Человек вариантен как личность и как микрокосм. Ибо в нем соединены непостижимая в своей реальности Вселенная и постижимые в своей фантастичности миры воображаемые.

ПОЭЗИИ МАГИЧЕСКИЙ КРИСТАЛЛ

О цикле стихов Александра Потупы (точнее, персонажа его повести «Осенний мотив в стиле ретро») придется поговорить особо. Прежде всего, пожалуй, из-за необязательности, как мне кажется, поэтических произведений в этой прозаической вещи, и без того избыточно многоплановой: тут и настоящее, и прошлое, и детектив, и дневник, и фантастика... Есть даже тарелочка (летающая) с голубой каемочкой (светящейся) и голубым человечком. Сам автор, вроде бы, признается, что тарелочка эта ему вовсе не нужна. Возможно, он в нее не верит:

«Вот что интересно — третий день над моим домом висит летающая тарелка... Еще интересней — меня это не волнует...

Висит и висит, бог с ней. Чего ей от меня нужно?»

Правда, оказывается, что это — обычный хрономобиль, на котором голубенький путешественник во времени прилетел к писателю Геннадию Лиходедову, чтобы помочь воссоздать события вековой давности. И поговорить по душам. К сожалению, разговор этот слишком напоминает беседу Ивана Карамазова с чертом и Есенина — с Черным человеком. Разве что чертик голубой и серьезные вопросы обсуждать не склонен — в соответствии с внутренним миром Геннадия Лиходедова.

В общем, трудно понять, зачем А.Потупе понадобился этот неинтересный писатель с его заботами и голубым хронолетчиком. Тут видится какой-то авторский просчет. Возникает ощущение излишне усложненной конструкции произведения, автор которого пишет от имени писателя, пишущего о поэте. А когда появляются одно за другим стихотворения этого поэта, то начинаешь подозревать, что ради них-то и придумано все остальное.

Не могу в данном случае претендовать на объективность, высказываю личные впечатления. Но по структуре своей любые стихи напоминают мне тщательно ограненные самоцветы. Они могут присутствовать в прозаической оправе. Хотя подобное совмещение — дело чрезвычайно сложное.

Надо отдать должное Александру Потупе: он очень изобретательно, порой виртуозно вплетает стихотворения господина (прошлого века) Струйского в ткань сочинения Лиходедова. Однако эта очевидная удача сводится на нет нединамичным повествованием и неинтересными стихами.

Поэзия не прощает небрежности. Любая неточность, нелепость, неискренность в ней видятся куда отчетливей, чем в прозе,— как в прозрачном кристалле.

Вот звучная строфа:

Не Господь ли завьюжил пыль

трубным гласом над звездной прорубью?

Голос был,

Голос в бубен бил,

Голос счастья сулил с три короба.

Как хотите, а для меня тут слишком много загадок. Как это Голос в бубен бил? Как — в бубен? Бубном? Или — в бубен перепонки... барабанной, вообще-то. И если начинается: «Господь... трубным гласом...», то не слишком вяжется с этим: «...счастья сулил с три короба». Да и бубен более подходит шаману

Что значит «медуха»? Медовица, медовуха?

«Тронный бархат /наших бунтов». Непонятно. Если б — наших бардов!

Все-таки А. Потупа слишком снисходительно отнесся к стихам Струйского, поместив, например:

Не дай мне Бог ту пережить минуту,

когда в измученной тебе

воспоминаний мелкий бес

разбудит сожалений смуту,

над всем иным восторжествует...

Но я не дам ему плясать —

убью,

пусть и погибну сам.

Сражаюсь, значит, существую!

Даже последняя строчка-афоризм безнадежно вязнет в предыдущих. Конечно, сражение даже с мелким бесом — признак существования. Убить беса... Предположим. Но если сам погибнешь при этом, то зачем утверждать, будто тем самым существуешь? И зачем бы бесу плясать? Ради слабой рифмы? (плясать — сам... гм).

Или вот после птицы-тройки Гоголя такая картина:

Зришь, как сон,— в вековом распутье

колымага Руси плывет

по похабным ухабам буден,

грязью чавкая...

И пусть стремительно мчащаяся Русь Гоголя — лакировка, но уж тут-то определенная очерниловка. А когда после этого поэт Струйский манерничает: «По нервишкам скользит озноб», то и вовсе не веришь, будто его печалит «беспризорная мать-Россия». Жаль, что автор повести вроде бы этого не замечает.

К сожалению, редко среди стихов Струйского встречается печально-ясное:

Так и уйдем,

Как тени в тень.

Одни,

в один прекрасный день,

не раздобыв глоток тепла,

сгорим дотла,

сгорим дотла.

Да и сам А. Потупа признается, что подчас (а на самом деле — слишком часто) Струйский пишет «тяжело, почти рассудочной прозой».

Не вполне удалась и стилизация стихов под конец прошлого — начало нашего века. Одно лишь подчеркнуто точно: пристрастие модернистов к цветистым оборотам типа: «тугая волна потерь», «в курятнике порывов», «солнце воли», «дым сожалений», «огонь потерь», «таблетки пустоты», «в костре эмиграции» и пр. Так и хочется привести остроумную пародию Владимира Соловьева:

Но не дразни гиену подозренья,

Мышей тоски!

Не то смотри, как леопарды мщенья

Острят клыки!

И не зови сову благоразумья

Ты в эту ночь!

Ослы терпенья и слоны раздумья

Бежали прочь.

Своей судьбы родила крокодила

Ты здесь сама.

Пусть в небесах горят паникадила,

В могиле — тьма.

Увы, и писатель Лиходедов позволяет себе в прозе — вроде бы, на полном серьезе — такое выражение: «Вынянченный — это звучит странно на фоне его навеки обсеверенного лица».

...Нет, все-таки очень жаль, что писатель А. Потупа не пожелал жестко отредактировать сочинение писателя Лиходедова и внимательно всмотреться в «магические кристаллы» стихотворений поэта Струйского. Они действительно чересчур тяжеловесны и рассудочны, усложнены. И хотя Струйский ненароком вспоминает Бальмонта, но сам выступает как бы его антиподом — политизированным вещателем истин. А ведь как хотелось бы услышать истинно бальмонтовское, легкокрылое:

Не корите, мудрые. Что вам до меня?

Я ведь только облачко, полное огня.

Я ведь только облачко. Видите: плыву.

И зову мечтателей... Вас я не зову.

«ТЕНЬ, ЗНАЙ СВОЕ МЕСТО!»

Мы уже знакомились с интересными мыслями из рассказа Александра Потупы «Скрипящее колесо фортуны». Приведем еще некоторые:

«В фантазиях есть что-то такое, ради чего стоит терять годы. Именно из-за таких потерь жизнь кажется бесконечной». Хорошо сказано!

А вот мнение ученого: «Наверное, в литературе, совсем как у нас,— стремление к предельно точной модели. Только человек, если говорить о нем искренне, намного сложней наших электронов и галактик, неизмеримо сложней. Да и откровенность встречается куда реже, чем тренированная сообразительность». Трудно оспорить.

Эти две цитаты приведены, чтобы еще раз подчеркнуть характерную особенность творчества писателя: ему словно тесно в рамках избранной темы, его мысль постоянно стремится охватить самые разные области и проявления человеческого духа. Поэтому произведения А. Потупы впечатляют своей многомерностью, полифоничностью звучания.

В полной мере сказанное относится к «Скрипящему колесу фортуны», хотя лейтмотив рассказа определить несложно — это борьба человека с самим собой, с искушением материальными благами. (Помните, волошинское: «...продешевивший дух /за радости комфорта и мещанства».) Тема не нова еще со времен шумерского эпоса о Гильгамеше, Библии. И «Тень» Андерсона — Шварца, естественно, приходит на память, и проданная тень у Шамиссо.

«Скрипящее колесо фортуны» фантастически реалистично. Современность присутствует здесь не в виде внешних атрибутов, а в страшной обыденности отказа человека от самого себя, от своего таланта, от своей интеллектуальной жизни.

Главный герой — молодой талантливый ученый Ларцев — принимает предложение неведомого безликого пришельца за немалую плату ежевечерне недолго стоять на площади под часами. Пустяк! Выгодная сделка. Прекрасная возможность избавиться от унизительной бедности, на которую обречен современный «пролетарий умственного труда».

Легкий заработок — тяжелые последствия. Легкие деньги — тяжелое похмелье... В общем, недолгое дежурство под часами стало главным делом жизни (учитывая последующие траты денег). Остальное поблекло и стушевалось.

«Ухватил счастливый шанс, да? Верно, ухватил — только я его или он меня?»

На работе осталась тень Ларцева. Сам он — во плоти и крови, в постоянно растущих материальных потребностях — занят легким заработком и нелегкими заботами. Суета подменила время. «Вещи — хроноядные животные. Особый отряд, который по ошибке относят к неживой природе».

Сбылась мечта о богатстве. О личном коммунизме. Но по пути человек потерял сам себя. Стал другим — убогим и унылым потребителем. Жизнь духа, интеллекта кончилась. Осталась жизнь пищеварительная. Без надежды на бессмертие души.

«Ибо, какая польза человеку, если он приобретет весь мир, а душе своей повредит?»

Увы, современный человек искушаем не могучим Сатаной, а пошлым мелким бесом, и отнюдь не весь мир мечтает приобрести, а маленькую барахолку. Вот и продал душу свою нечистому по дешевке.

НЕОБХОДИМОСТЬ РАЗУМА

Природа воплотила в человеке разнообразные свои качества. Главное: сделала его творцом.

В мире материальном это выражается в создании техники, перестройке биосферы, освоении космического пространства. А ненасытная жажда познания побуждает создавать миры воображаемые: религиозные и философские системы, художественные образы, научные гипотезы и теории.

Но как бы далеко в пространство и время ни проникал человек, он неизбежно возвращается к самопознанию. «В конечном счете, судьба звезд,— пишет Александр Потупа,— интересует нас с точки зрения человеческого будущего, точнее, того, насколько наше будущее окажется человеческим».

Его объемистая книга «Открытие Вселенной — прошлое, настоящее, будущее» посвящена созданию теоретических моделей мироздания. Но, конечно, не только этому. Читателю предоставлена возможность осмыслить суть бытия человека на Земле и во Вселенной, а также прошлое и вариабельное будущее современной научно-технической цивилизации, переживающей в XX веке невероятный взлет и невиданный кризис.

Не случайно поэтому автор не ограничился изложением космогонических гипотез и связанных с ними физических и астрономических теорий. История научных идей показана в контексте взаимодействия духовной и материальной культуры, судеб цивилизаций, особенностей конкретных личностей мыслителей и исследователей.

Все это, безусловно, важно для понимания прошлого и настоящего. Но ведь так хотелось бы сделать хотя бы шаг в Неведомое! Для этого требуется неожиданная, пусть даже фантастическая (безумная, по словам Нильса Бора) мысль. И такой сюжет в книге присутствует. Из трех ее частей последняя посвящена космическим контактам, поискам землянами собратьев по разуму.

Идея контакта с инопланетными цивилизациями некогда считалась сугубо фантастической, затем перешла в разряд научно-технических разработок, а в последнее время интерес к ней заметно угас. Оно и понятно: несмотря на все усилия, сигналов инопланетян не обнаружено. Это заставляет подозревать, что земные жизнь и разум — уникальные явления такого рода во всей Вселенной. Безысходное космическое одиночество...

Такова, Правда. Никакие ухищрения фантастов не могут ее поколебать. Игрушечные звездные войны, выдуманные пришельцы остаются сказочками для малых и старых. Чтобы изменить научную картину мира, требуются надежные знания и строгая дисциплина ума, нацеленного на познание реальности, а не упоенного собственными изысками. Профессиональный ученый и писатель А. Потупа перешел от литературной игры (фантакрим!) к серьезному научному диалогу с Природой.

Особенность его концепции в том, что она включает жизнь и разум, бытие человека и общение космических цивилизаций в общую картину Вселенной. Эта картина, пишет автор, «должна строиться, исходя из более общей теории искусственных систем, включающих в себя системы естественные в качестве очень обширного, но частного подмножества».

В стремлении представить жизнь и разум естественными качествами мироздания А. Потупа имеет на своей стороне такого могучего союзника, как В. И. Вернадский. Думается, что на этом пути можно ожидать значительных открытий. «Главы космогонии, соответствующие уровню Контакта...— пишет А. Потупа,— пока целиком состоят из почти чистых страниц. И тут уж совсем трудно сомневаться, что заполнение этих пробелов потребует крупнейшей перестройки нашей цивилизации, перестройки, вовсе не сводимой к тем или иным техническим новинкам».

Возникает резонный вопрос: а почему мудрые инопланетяне до сих пор не дают о себе знать? По мнению А. Потупы, мы еще просто не созрели для этого: «Не умеющий видеть да не увидит!»

Важное достоинство этой работы — огромное разнообразие идей и фактов, изложенных квалифицированно и доступно, в сочетании с устремленностью мысли к будущим завоеваниям науки и техники. В наше время, когда романтика интеллектуальных дерзаний заметно поблекла, подменяется фантастическими «играми понарошку», а опиум техногенных развлечений подавляет жажду познания, подобные книги особенно важны. К счастью, интерес к ним сохраняется.

Правда, немножко жаль, что на этот раз А. Потупа никак не проявил свои способности и навыки фантаста. Это позволило бы ему отойти от традиционных форм научной популяризации. Возможно, в результате появилось бы какое-то нетрадиционное научно-фантастическое сочинение. Именно научно-фантастическое, сочетающее смелое вторжение в неведомое со строгими ограничениями, накладываемыми положительными знаниями. Признаться, на радужном фоне современных сказок все более настоятельно чувствуется потребность в добротной научной фантастике.

Не хотелось бы упоминать о немногих ошибках и некоторых пробелах (на мой взгляд), которые неизбежны в произведении, содержащем колоссальный объем разнообразной информации и охватывающем самые различные области знания. Важно другое. И не прибегая к услугам фантастического жанра, автор постарался поколебать косную монолитность общепризнанных теорий и вовлечь читателя в живой, изменчивый, многообразный, «вариантный» мир научных исканий. Кому как, а мне, например, это не менее интересно, чем посещение «параллельных миров», создаваемых воображением писателей-фантастов .

Освоение научных идей помогает осознавать незнание, а также преодолевать заблуждения, связанные как со сложившимися стереотипами мышления, так и с воинствующим проникновением техногенной психологии во все области нашей жизни.

«Техноморфизм современной картины мира,— справедливо отмечает А. Потупа,— уже не является удовлетворительным стилем мышления. Вероятно, мы стоим на пороге чего-то нового именно в плане всей системы организации знаний».

Значит — новая смена мировоззрения? Это и есть открытие новой Вселенной, а, следовательно, и новое осмысление себя в ее лоне.

...Устремленность к звездам как бы переводит наше сознание в иное измерение, в котором присутствуют другие цивилизации или, по К. Э. Циолковскому, неизвестные разумные силы. Таково предчувствие космического Контакта.

Однако в преддверии этого события человечеству еще предстоит осуществить достойный контакт с биосферой — живой и прекрасной оболочкой нашей планеты. Только тогда человек по-настоящему ощутит себя микрокосмом: разумным существом в живой и разумной Вселенной.


Сергей Бережной (Sergey Berezhnoj) Эмейзинг "Парус" (Amazing "Sail")

Сергей Бережной (Sergey Berezhnoj)
Эмейзинг "Парус" (о специальном "фантастическом" номере минского журнала "Парус" - №7, 1988) Обозрение фантастики: сайт "Взгляд из Дюзы" Сергея Бережного (http://barros.rusf.ru) на Русской Фантастике (http://www.rusf.ru) , 29.05.2003 (статья 1989г. http://barros.rusf.ru/article195.html)
Amazing "Sail" (about special "fantastic" issue of Minsk magazine "Parus" ("Sail") # 7, 1988). Review of a Fantasy: Site" The Sergey Berezhnoj Sight from Duza (Nozzle)" on Russian Fantasy 29.05.2003 (article of 1989 year)

(Дата: 29-May-03 Размер: 17k Файл: article195.html)

Статья посвящена одному из первых опытов создания советского журнала фантастики на излете 1980-х. Минский молодежный журнал "Парус" (бывшая "Рабочая смена"), помимо публикации в каждом номере фантастических рассказов, стал практиковать специальные "фантастические" выпуски, первым из которых стал "Парус" №7 за 1988 год. Опыт оказался настолько успешным, что актив журнала вскоре образовал редколлегию одного из первых в СССР "долгоиграющих" журналов фантастики "Фантакрим-МЕГА".
Выпуск "фантастического" спецномера журнала был событием по тем временам совершенно выдающимся, и, само собой, пройти мимо такой темы редколлегия критико-публицистического фэнзина "Оверсан" не могла. Материал был опубликован в последнем номере фэнзина "Оверсан" (№5, 1989)

Эмейзинг "Парус"

© Г.Лапчатый, 1989

Ах, как я рассиропился, когда впервые взял в руки седьмой номер "Паруса" за прошлый год! До сих пор вспоминать противно... Видимо, это какая-то патология – как только возникает возможность посюсюкать, так никак не могу удержаться. Ах, "Парусик"! У-сю-сю!

С тех пор прокатило-пролетело уже полгода. Сюсюкать больше не хочется. Хочется сесть на подоконник и слегка повыть в форточку. Е-мое... И чего же это мне так челюсти-то сводит? Ведь специально для меня делался этот номер, на любителя. Что, не так?

Так-то оно так, да не совсем... Если на любителя, то на кой черт эти рассчитанные на дилетантов периоды на тему "фантастика – она штука тоже иногда полезная"? Что это – кивок в сторону юного поколения, воспитанного на дебильной школьной программе? На учебниках, в которых писавшие их умные дяди отмахиваются соцреалистическими заклятиями, как старообрядцы двуперстием, от чар идеологических диверсий символистов, акмеистов, футуристов, обериутов и прочих мандельштамов? Да до каких же пор, граждане, мы будем делать литературу в расчете на дурака? Пардон – до каких же пор мы будем делать ВСЮ литературу в расчете на дурака?

Когда читаешь открывающее номер интервью с Б.Н.С., то очень отчетливо понимаешь, почему Стругацкие все реже соглашаются беседовать с журналистами. Скучно же повторять по десять раз одно и тоже! Скучно, но надо – и вот Борис Натанович с похвальным упорством сажает чемодан за чемоданом в две широко раздолбанные воронки: как у нас погано с изданиями и какая у нас растет шикарная молодая фантастика. И говорит он это в десятый-двадцатый-сотый раз лишь потому, что где-то в глубине души надеется, что именно вот эта капля будет последней, именно она продолбает, наконец, равнодушный булыжник административных мозгов. Увы! Интервьюеры, ставящие перед собой совсем иные цели, переводят разговор в другое русло: "ваше любимое произведение"...

"Ах, Борис Натанович, а какой ваш любимый размер? Ах, ах, высокий класс!"

Ах, ах! Как познавательно! Как замечательно! И самое главное, как общественно важно! И как общественно нужно...

Вся литература номера подбиралась редакцией, судя по всему, по принципу "чем разнее – тем лучшее". Как иначе объяснить, что номер получится пятнисто-лохматым? Здесь пятно философии, там завиток психологии, тут вихор сюжета... Этакий панкующий журнальчик. Рекламная выставка лакокрасочных изделий и модерновых причесок – и все на одной голове. Широкая, как говорится, панорама.

Вот "Таймкипер", Рассказ настолько огромный, что печатать его пришлось в журнальном варианте. Автор – Александр Потупа – удивительно разносторонний для кандидата физматнаук человек: с лица симпатичный, по образованию технарь, а в душе философ. Стихи любит с изыском... Рассказ его сделан в традициях "Идеального вакуума" - с тем существенным отличием, что форма его полностью обусловлена главной идеей – чего в "Идеальном вакууме" днем с огнем... Эксперимент, как легко видеть, многообещающий. И тут же, наступая, на пятки Потупе, настигают читателя Брайдер и Чадович. Их "Ад на Венере" - повесть без следа эксперимента, построенная целиком на лысом сюжете, украшенном тусклыми обломками психологии. Да плюс к этому еще и с предельно алогичной концовкой. Контрастнейший перепад давлений между этой вещью и предыдущей меня лично отправил в нокдаун. От авторов "Телепатического ружья" я ожидал чего угодно, но только не примитива. И что это с ними в последнее время?

"Лунная ночь" Лема сделана мастерски – и не более того. Специфику радиопьесы пан Станислав использовал на все сто, а в остальном – перепевы, поверхностность... Короче, польский фантаст №1 подхалтурил на радио.

О рассказе Евгения Дрозда "Стоять, бараны!" уже ходят анекдоты. Рассказывают, что эта штучка была поставлена в один из номеров "Рабочей смены" за 1983 год. Был готов набор, оформление – в общем, все как положено. Тут забрел в редакцию один из минских молодых фантастов, случайно увидел корректуру: "Это что у вас, Дрозда рассказ?.. А-а, тот самый, про Брежнева..." – и ушел. Рассказ из номера вылетел как соска из младенца, а на автора его в редакции еще долго смотрели как железнодорожная охрана на подрывника.

"Стоять, бараны!", однако, все-таки вышел и даже был удостоен премии как одна из лучших публикаций года в "Парусе". Времена меняются... Да, но я увлекся и так не сказал ничего о свое точке зрения на этот рассказ. По-моему, он хорош в основном отсутствием претензий на что-либо выдающееся. Написан умело, не придерешься (да и не хочется), но на лучшую НФ-публикацию года в "Парусе" все-таки не тянет.

Еще одна очень "разная" штучка – "Скороход" Сергея Булыги. Сказочная, притчеобразная, с юморком. Прозрачная, как стеклышко, и такая же на вкус.

Как бы отдавая дань подростковому характеру журнала, редакция бухнула в номер репортаж о четырнадцатилетней последовательнице Маккола (американский журнал-фантаст, работающий в манере "хард сайнс фикшн" – прим. ред.) Насте Шилкиной. И тут же, продолжая тему живописи, следует рассказ о творчестве Николая Эстиса, который пишет безжалостный для дилетантов интеллектуальный авангард. Особо меня умиляет соседство этих материалов – вот вам еще одно свидетельство "панковатости" НФ-номера.

За авангардом живописным логично следует авангард литературный: "Ветер и пустота" Вячеслава Рыбакова. Декаданс, "сюр", литература настроения – называйте чем хотите, но не говорите мне, что это плохо. Загрызть не загрызу, а зубами у носа щелкну.

Ну и всего несколько слов о последней художественной публикации этого номера. Репутация Шекли настолько прочна, что ее никакой "Кошмарный мир" не испортит. Аминь.

Кроме всего вышеохаянного в номере есть еще статья Владимира Бородина "Держи ритм", посвященная биоритмам. Вчера мне знакомые ребята сделали распечатку моих синусоид за этот год и с тех пор я в биоритмы не верю, так что подробно на этой публикации останавливаться не считаю нужным.

Завершают спецвыпуск "Паруса" два "актуальных письма". Первое каплей крови стекло с пера Владимира Аникеева из Минска. В этом письме есть все: и "пара ласковых" в адрес нынешнего руководства редакции фантастики "МГ", и озверелость энтузиаста самиздата, и горькие колонки цифр, сопровождаемые скорбным анализом наших "достижений" в области издания НФ. На фоне этого письма мажорная статья Виталия Пищенко выглядит навроде радости юродивого среди разграбляемой Батыем Рязани. Все у нас хорошо! Вы представляете! Нет, чего ж, собственно, ему жаловаться? Книжка в "МГ" у него выходит. "Румбы" печатаются. Деньга идет. Все хорошо! Все нормалек! Щербаков – мастер! Ур-р-ря! Медведев – мастер! Еще более ур-р-ря! Михеев – мастер! Это ничего, что его дальше Новосибирска знают только особо упертые, все равно – ур-р-ря! Все хо-ро-шо!

И что самое пошлое – на этой петушиной ноте номер заканчивается. Похоже, что это приторное "Сла-а-авься!" нам предлагают в качестве резюме.

Может, конечно, это сделано в расчете на тинэйджеров, которые и так стервенеют после первой банки. Зачем лишний раз озлоблять молодежь? Она у нас вон какая. Нервная вся из себя. Пусть лучше думают, что хоть здесь у нас все хорошо... А ты, который любитель фантастики, - ты и так в курсе. Ты и без "Паруса" знаешь всех мастеров поименно и в лицо. И еще – добрее надо быть. Ну, назвал Пищенко Щербакова мастером, - отнеситесь к этому с пониманием. Кто ж его еще догадается похвалить, как не свой брат В. И.? Уж во всяком случае не ты, мнящий себя безумно эрудированным специалистом. Вот тебе твоя любимая летающая тарелочка на обложке – смотри и радуйся...

Так что - возрадуемся, братия? Или все-таки забудем про это издевательство на обложке "фантастического" номера "Паруса" и подумаем – почему, собственно, "фокус не удался"?

Причина первая. Номер получился, мягко говоря, не шибко концептуальным. Отсюда полосатость в подборе материалов и рассказов.

Причина вторая. Номер делался с постоянной оглядкой на дилетанта. Вероятно, это было неизбежно – журнал в целом выпускается в расчете не на фэнство. И выпускается людьми, которые являются профессионалами в журналистике, но не в фантастике.

Причина третья. Местничество. Из "пришлых" авторов в номер попали только Лем, Шекли и Вячеслав Рыбаков (шикарная у Славы компания, а?). Остальные – минчане. Хорошо ли это, плохо ли – прикидывайте сами. По мне так это не самый лучший вариант...

Нам остается лишь поблагодарить сотрудников редакции "Паруса". Они сделали все, что могли.

Вечная им память.


Дмитрий Биленкин (Dmitry Bilenkin) Из рецензии на «Открытие Вселенной» (From the Testimonial on “Discovery of the Universe”)

Дмитрий Биленкин (Dmitry Bilenkin)
Из рецензии на «Открытие Вселенной». Открытие Вселенной — прошлое, настоящее, будущее, Юнацтва, Минск, 1991
From the Testimonial on “Discovery of the Universe”. Discovery of the Universe — Past, Present, Future, Yunatstva (Youth), Minsk, 1991

В многоплановой книге А. С. Потупы изложена история космогонических представлений человечества, начиная с палеолита и до наших дней, прослежен ход научного познания Вселенной, и все это рассмотрено в глубокой взаимосвязи с хозяйственной практикой и с эволюцией мышления. Такой обобщающей работы я не встречал. Уже одно это делает книгу масштабной, значительной и интересной. Однако автор не ограничивается достигнутым. С упомянутых позиций он всесторонне анализирует проблему возможного контакта человечества с другими цивилизациями Вселенной, задумывается над дальнейшим ходом эволюции наших представлений о мире, прогнозирует смену научных парадигм, рассматривает дальние перспективы космического бытия сверхразвитой цивилизации. Единство замысла, широкий, поистине энциклопедический охват, серьезный научный подход, оригинальность анализа, глубина осмысления делают книгу А. С. Потупы незаурядной. Нет сомнений в значимости, полезности, актуальности данного произведения.


Владимир Гутковский (Vladimir Gutkovsky) Александр Потупа - человек столетия (Alexander Potupa - the Person of Century)

Владимир Гутковский (Vladimir Gutkovsky)
Александр Потупа - человек столетия (интервью). Имя № 32, 26.08.1999
Alexander Potupa - the Person of Century (interview). Name # 32, 26.08.1999

Александр Потупа - человек столетия Александр Потупа

Владимир Гутковский

Мы искренне поздравляем Александра Потупу, вице-президента Белорусского союза предпринимателей, с крайне приятным событием: биографический центр Кембриджского университета присвоил ему звание "Человек столетия". Зайдя к профессору, чтобы поздравить его, корреспондент "И" заодно задал несколько вопросов на темы, актуальные сегодня не только для предпринимателей, но и для обычных граждан Беларуси, каковыми мы все, к сожалению или к счастью, являемся.

-- Александр Сергеевич, разъясните ситуацию с регистрацией фирм. Она вроде как возобновлена, но нет никаких подзаконных актов, то есть - нет и регистрации.
 -- Вопрос о перерегистрации в связи с вхождением Гражданского кодекса и появлением ряда других актов оказался очень своеобразным. Это тот случай, когда власть запутала сама себя, погорев на декретно-указном-телеграммном законодательстве. Получилась путаница, и процесс не удалось запустить по-хорошему. По собранным неделю назад сведениям, зарегистрироваться сумело в общей сложности около ста субъектов. И то - это все зависит от собственной инициативы местных властей. А предыстория такова: 18 сентября прошлого года известной телеграммой президента была остановлена регистрация предприятий. Конечно, это плохо. Таким способом это делать нельзя. Возникла проблема. Власти ожидали, когда вступит в действие новый кодекс. Идея была - создать специальное регистрационное учреждение, особую регистрационную палату; ввести единый реестр всех юридических лиц. Кодекс в марте пошел на подписание к президенту. Поэтому власти решили: появится новый регламент - и тогда начнем с чистой совестью все регистрировать. Но, как говорят, благими намерениями вымощена дорога в ад. Так и здесь получилось. Потому что останавливать процесс регистрации - значит, тормозить экономическую активность. При том положении, которое имеет место в нашей стране, метод просто варварский. Однако, если вернуться к истории, подобное уже было разыграно - в феврале 1996 года. Тогда телефонограммой президента примерно на полгода была приостановлена регистрация, перерегистрация, лицензирование. Потом уже процесс перерегистрации был запущен - но через полгода.
Обратите внимание на одно интересное обстоятельство. В белорусском законодательстве - ни в рамках старой Конституции, ни в рамках варианта 1996 года - не существует понятие "перерегистрация". Это, собственно, само по себе - антизаконное явление. Если есть необходимость с появлением принципиально новых документов что-то изменить, то можно в обычном порядке вносить эти изменения. Если какие предприятия нарушают правила (мотивировка ведь была такая: многие нарушают, вот мы их сейчас позакрываем все, оптом), то к ним надо предъявлять претензии, действовать через суд, ставить вопрос об их закрытии. Но нельзя же весь массив подвергать вот такой психической атаке!
-- Кто виноват в том, что процесс перерегистрации так затянулся?
 -- С самого начала возникла борьба за то, кто же, собственно, будет этим заниматься. В очередной раз любящее себя до невероятности Министерство предпринимательства и инвестиций пыталось выйти с проектом, чтобы все шло через него. Потом появились другие идеи: давайте резко увеличивать уставные фонды, давайте вводить всякие виды дополнительной ответственности. На мой взгляд, одна из главных причин пролонгации процедуры перерегистрации в том, что президент все время пытался втиснуть декрет, который бы, по сути дела, уничтожал полностью принцип ограниченной ответственности. Но дело в том, что это вообще подсекает свободное предпринимательство, поскольку расцвет предпринимательства во всем мире, известное дело, был основан на внедрении принципа ограниченной ответственности. Предприниматель хочет рисковать определенной суммой, которую он совершенно четко указывает заранее. И в рамках этой суммы может рисковать. Он не может рисковать семейными гарнитурами и личными накоплениями на "черный" день. Вот в чем проблема. То, на чем я всегда настаивал: не нужно загонять снова предпринимательство в подполье, нужно ему, наоборот, создавать нормальные, хорошие условия". Осенью исполнится уже пять лет с того времени, как президентские структуры пытались ликвидировать принцип ограниченной ответственности. Во многих отношениях это даже удалось, в некоторых - не удалось до сих пор. Поэтому еще действует какое-то предпринимательство.
-- Надолго ли? Ограниченная ответственность - не единственное, чего пытаются лишить предпринимателей...
 -- Правильно, дальше начались увеличения уставных фондов. Ну вот, к примеру, семь тысяч долларов. На сегодняшний день очень немногие способны внести эту сумму. Тем более что есть масса дополнительных условий. И риск слишком велик, и совершенно дурацкие ограничения начались: например, совершенно точно нужно указывать сферы деятельности своего предприятия. В цивилизованном мире это практически нигде не делается. Человек просто регистрирует возможность заниматься коммерцией, честно платит налоги. Чем он будет заниматься через три месяца? Он же тоже обучается, смотрит, где на рынке интереснее работать. Заниматься можно и нужно всем, что напрямую не запрещено законом. Это нормально. А тут, если ты каким-то видом деятельности три месяца не занимаешься, значит, он у тебя должен быть ликвидирован. Ты должен фактически перерегистрировать документы. А может, ты через три месяца снова решишь, что надо этим заняться? Да и семь тысяч заложить в уставной фонд - это очень тяжело по нынешним временам. Надо же представлять, какие деньги у людей на руках. Вообще я считаю, что трехсот долларов вполне достаточно для того, чтобы открыть дело. Тем более что людей ждут огромные расходы. Им надо снять помещение, купить оборудование, нанять работников, гарантировать им какую-то зарплату, хоть на первое время... Получается, что человек, зарабатывающий в среднем 30-40 долларов в месяц, 14 лет должен не есть и не пить, чтобы внести эти семь тысяч. И последний момент. Когда власти пытались запустить с первого июля Гражданский кодекс, это была заведомо липовая затея. Потому что в марте он только был подписан. Фактически срок был очень мал. В России его, к примеру, запускали около двух лет. Его же надо изучить, подготовиться, напечатать, прочитать, не все же юристы. Естественно, получилось то, что и должно было получиться: никто в соответствии с Гражданским кодексом к 1 июля не смог перерегистрироваться. То есть получилось грубейшее массовое нарушение законодательства! Фактически на сегодняшний день все предприятия, чьи уставы не приведены в соответствие с новым Гражданским кодексом, могут быть закрыты мгновенно. В свое время такие нелепые вещи мы могли остановить во взаимодействии с правительством Кебича, который советовался с ведущими предпринимателями. Ему можно было что-то объяснить. Если нет - то поднимался шум, и все равно все становилось на свои места. Сейчас же благодаря тому, что, кроме Лукашенко, никто ничего не должен знать в этой стране, и все окончательно решает он, имеет место отсутствие контрольного механизма, а значит - отсутствие оперативного корректирования.
-- Недоумение в предпринимательских кругах вызвало введение пятнадцатипроцентного налога на бартерные операции. Как вы прокомментируете это новшество?
 -- Даже начальство поняло, что это совершенно невозможная вещь. Ведь мы говорили об этом заранее: нельзя по незавершенным операциям, каковым является бартер, взимать налог. Это промежуточная стадия из неналогооблагаемой базы. Я плачу, а мне деньги-то еще на счет не пришли. Это значит, что деньги на уплату налога я выкрою из платы за электроэнергию или из заработной платы. Добавленной стоимости-то нет. Неужели это так трудно понять? Так получается, что сейчас даже налоговый комитет "восстал" против. Возможно, и там поняли, что практически это разрушит налогооборот.
-- Положение нового жилищного законодательства, запрещающее использовать жилые квартиры в качестве офисов, направлено было не только против независимых газет и неугодных общественных организаций. Массу неудобств оно доставит и огромному числу юридических лиц (например, мелких фирм, для которых аренда приличного офиса - непосильное бремя)...
 -- Средства массовой информации - тоже субъекты хозяйствования. Негосударственные СМИ - просто предпринимательские структуры. И они подвергаются всем тем же атакам, которым подвергаются субъекты. Что касается офисов - это полнейшее безобразие. Со стороны предпринимателей идут массовые жалобы. Сейчас вопрос перевода помещения в нежилой фонд решить настолько сложно, что до этого, скажем прямо, можно и не дожить. Нанять обычное помещение стоит дорого - это во-первых. Во-вторых, сделать это вообще довольно сложно. А если говорить о таких субъектах хозяйствования, как независимые газеты, то просто невозможно. Многие боятся - но тут уже начинается политический аспект. Мы уже давно предлагали одну полезную вещь - то, чем могут заняться местные власти. Они могут предоставить комнаты в помещениях своих вертикальных структур для того, чтобы субъекты хозяйствования там могли коллективным образом регистрироваться и появляться для встреч с работниками тех или иных структур, в том числе и с налоговиками, скажем, раз в неделю с установленном порядке. И чтобы была умеренная плата. Таким образом, и в местный бюджет заработок - и предпринимателям спокойно. Нужно ведь с ними как с людьми обращаться! Ну действительно, часто они просто не могут снять рабочее помещение. И ничего тут не сделаешь. Предоставляют часто свои квартиры, что тоже далеко не так просто. Надо идти навстречу. Нет в стране резерва помещений. Управление делами президента пыталось на, как говорят, "захваченных территориях" устанавливать дикие цены, но потом все равно вынуждено было снижать, так как помещения пустовали. Не думают, не считают. Чиновнику не приходит в голову смоделировать, с кем он имеет дело: кто он такой, этот предприниматель, каковы его возможности. Представление у чиновника такое, что это безотказный, бездонный источник денег. Судя по уровню жизни нашего чиновничества - источник, конечно, неплохой. Но - с дном. И вообще до дна сейчас уже удалось докопаться. Дальше может быть только хуже. Поэтому я резко негативно отношусь к давлению по поводу мест регистрации. Если государство что-то запрещает, оно должно сначала предложить какие-то варианты. Это его обязанность.
-- Так что же это - недомыслие или злонамеренность?
 -- И местное начальство, и министерские структуры очень заинтересованы в том, чтобы пошла толпа предпринимателей искать любой ценой хоть какой-то уголок государственной площади. Представляете, сколько наверх за такие операции платят? Второй вопрос: что, у нас в системе государственного управления за 50 долларов в месяц работают? Конечно, нет. Давайте вещи своими именами называть. Есть заинтересованная сторона.
-- Александр Сергеевич, еще раз примите наши поздравления с высокой наградой. Человек столетия - это звучит здорово!


Валерий Колесников (Valery Kolesnikov) Что нас ожидает на пороге и за порогом XXI века (That Us Expects on a Threshold and Behind a Threshold of XXI Century )

Валерий Колесников (Valery Kolesnikov)
Что нас ожидает на пороге и за порогом XXI века (интервью). Минский Меридиан № 4, 28.01.1994
That Us Expects on a Threshold and Behind a Threshold of XXI Century (interview). The Minsk Meridian #4, 28.01.1994

ЧТО НАС ОЖИДАЕТ НА ПОРОГЕ И ЗА ПОРОГОМ XXI ВЕКА

Штрихи к портрету единственного в Беларуси

Центра Исследований Будущего

НА ЗАПАДЕ, на который мы так любим ссылаться, уже давно существует научно-исследовательские институты, занимающиеся стратегическим прогнозированием. Ярчайшие примеры — РЭНД-корпорейшн или институт Гувера, чьи разработки во многом предопределяют политические и экономические изменения глобального характера. Подобные структуры успешно и с большой пользой действуют во всем цивилизованном мире.

У нас же пока многие предпочитают смотреть только себе под ноги. Они обращают внимание лишь на стоимость товаров в ближайшем магазине, не очень-то задумываясь о более или менее далеких перспективах. Тем ценнее для судьбы республики инициатива генерального директора издательско-полиграфической компании «Эридан», кандидата физико-математических наук Александра Потупы, создавшего Центр исследований Будущего.

Статьи этого писателя и предпринимателя, обладающего качествами выдающегося публициста, уже давно привлекли внимание общественности своей злободневностью, умением выделить главное, дать реальный прогноз развития политических событий. Например, в статье «Цугцванг в цейтноте», опубликованной на страницах «Минского меридиана» еще в апреле 1993 г., Александр Сергеевич точно предсказал осеннюю вспышку конфронтации в Москве. Он писал: «Можно с большой долей уверенности сказать, что вряд ли более полугода отделяет от того момента, когда инициатива станет бессмысленной, по крайней мере, в этом веке, поскольку некому будет ни обсуждать ее всерьез, ни, тем более, проводить в жизнь. Красно-коричневый откат наберет слишком большую энергию, ситуация полностью выйдет из-под контроля действующих правительств». Сейчас, когда совсем свежа вторая отставка Е. Гайдара, очень любопытно читать, например, относящуюся к началу 1992 г. статью Александра Сергеевича, где он предсказал и излом гайдаровских реформ летом того же года, и перечислены пять основных причин, по которым эти реформы вообще не могут достичь цели.

ЦЕНТР создан в апреле 1993 г. (хотя реально начал работу за год до этого) как частная исследовательская организация. Экономика, политика, культура — эта триада определяет приоритеты в исследовательской программе Центра и ее направления:

разработка на основе оригинальных методов системных сценариев развития цивилизации в XXI веке;

оценка перспектив глобальной и региональной безопасности, а также перспектив -реформ в Беларуси и других странах СНГ;

подготовка законопроектов и моделей референдума; оперативные замеры общественно-политической ситуации. Центр исследует рейтинг популярности и авторитетности политических партий и лидеров, актуальные проблемы развития предпринимательства, проводит маркетинговые исследования широкого спектра.

Кредо Центра: объективность, компетентность, открытость. Его статистические данные и аналитические выводы учитывались при принятии политических и экономических решений государственными органами, учитывались в деятельности Конфедерации промышленников и предпринимателей. Результаты анкетирования, проводимого сотрудниками Центра, имели большой резонанс в странах СНГ, Восточной и Западной Европы, США, Дальневосточного региона. Диапазон социологических исследований, проведенных Центром в 1992-93 г.г., весьма широк. Это два широкомасштабных репрезентативных социологических исследования «Общественно-политическая ситуация в РБ: ваше мнение?» и «Прогноз-93». Большой общественный резонанс вызвали результаты оценки элитными экспертными группами программ политических партий и лидеров, ряда других актуальных проблем. Эта акция прошла под названием «Супер-рейтинг-92».

Мнения политических партий и общественных организаций по важнейшим аспектам внешней и внутренней политики нашли свое отражение в документе «Политический спектр Беларуси». В «Автопортрете предпринимателя» (1992 и 1993 г.г.) даны оценки ситуации в республике и перспектив развития предпринимательства, высказанные широким кругом руководителей негосударственных структур.

Специалисты Центра проводят исследования эффективности страхового бизнеса и экспертные опросы юристов по проектам законов.

Архитекторы будущего участвуют в крупных международных конференциях и проектах. Недавно было проведено международное социологическое исследование «Новая демократия и местная власть». В число государств, где проводилось исследование, входила и Беларусь. Результаты его весьма красноречивы: до подлинно демократического государства нам еще очень далеко. Координатором этого крупного международного проекта является старший консультант Центра, известный социолог, кандидат философских наук Жанна Грищенко. В прошедшем году специалисты Центра приняли участие в международной конференции по взаимодействию культур соседних народов, конференции по безопасности, которую проводила Комиссия Верховного Совета по вопросам национальной безопасности, обороны и борьбы с преступностью, международной конференции «Новые дилеммы безопасности» под эгидой НАТО.

На международной конференции «Восток — Запад», посвященной проблемам европейской интеграции, Александр Потупа привёл данные репрезентативного исследования, проведенного среди жителей Беларуси, которые назвал «Белорусский призыв к интеграции». Они свидетельствуют о том, что наш народ сожалеет о распаде Советского Союза, выступает за союз с Россией и другими странами СНГ, установление «прозрачных» границ.

На вопрос о создании «Северного пояса» как военно-политического и финансово-экономического содружества стран «большой семерки», а также России, Беларуси и Польши положительно ответили 56 процентов респондентов.

В ряде изданий, в том числе и в «Минском меридиане», Александр Сергеевич предложил провести референдум по Конституции Республики и опубликовал его модель, разработанную Центром.

Действительно, пришла пора выяснить: кому народ желает доверить принятие Конституции, каким он видит соотношение полномочий президента и парламента, в каком государстве хотел бы жить — этнократическом, социалистическом или либерально-демократическом, стремится ли разделить бремя защиты свободы с соседями по региону, по Европе, по планете?

ВЫХОД республики из экономического коллапса Александр Потупа видит в создании и укреплении политического центра. Он считает, что у руля республики должны стоять люди, сочетающие нормальные либерально-демократические убеждения с четким пониманием того, что, например, без утраты части суверенитета Беларуси не выбраться из экономической трясины. Причем сейчас самое важное не разборки, кто какого цвета был и есть, кто работал в райкоме, кто практически подпольно боролся за демократию и права человека под постоянным прессом Пятого Управления, а кто выступал за национальное возрождение. Важнее — качество мозгов, умение рационально мыслить и стремиться к консенсусу.

Социальными технологиями сегодня в основном владеют люди определенной закалки и выучки. Это надо понять и признать. Как и то, что на нынешнем этапе их присутствие во властных структурах неизбежно. Конечно, их можно заменить, но в основном на тех, кто не умеет ничего, не владеет вообще никакими технологиями управления. И тогда... эти милые, славные люди помыкаются на своих постах месяц-другой, а потом придет некий полковник из глубинки и поставит свои БМП напротив Дома правительства. Или народный командарм, недавно заведовавший ларьком,— на выбор. Это все, конечно, колоритные ребята, но лучше читать о них в антиутопиях.

Разделить народ, усиливая идеологические антагонизмы, сегодня легко. Ломать — не строить. Сложнее, взвесив ситуацию, выстроить разумную центристскую политику, направленную на объединение интересов. И чем больше граждан начнет аккумулировать свои силы, свой потенциал для достижения этой цели — тем лучше. Для людей, предпочитающих глубокую и уважительную дискуссию, и проводит Центр свои исследования.

У МЕНЯ в руках книга Александра Потупы «Открытие Вселенной — прошлое, настоящее, будущее». Идя от глубокой древности мифологических картин мира, автор переносится к моделям XX века, к современной космологии и астрофизике, к идеям контакта с внеземными цивилизациями и космического клуба, дает историю космологических представлений жителей «планеты людей». На основе обширных данных из астрономии, астрологии, географии, истории, археологии и других наук автор рассказывает о строении Вселенной, истории человечества, о планетах Солнечной системы и Галактики, о звездах и их эволюции, о возможностях существования внеземных цивилизаций, о перспективах космических исследований, об идее контакта с инопланетянами.

Это (смотри снимок) — далеко не первая и, будем надеяться, не последняя книга Александра Сергеевича. Уже сейчас писателя интересуют проблемы, которые во многом определят сценарий XXI века. Вот некоторые из них.

1. Пересадка человеческого мозга. Технологически это уже доступная операция. Но кем тогда станет субъект с пересаженным мозгом: донором или реципиентом? И вообще, допустимо ли создание таких «синтетических субъектов?» "Да» или «нет» — это разные пути эволюции. Вполне возможно, что скоро станут явью фантазии писателя Александра Беляева, нашедшие отражение в его книге «Голова профессора Доуэля». А может действительно стоит подумать о том, чтобы сохранять вместилища интеллекта выдающихся людей как можно дольше? Однако ясно, что результатом пересадки мозга может стать переопределение личности. Соединение мозга с чужой вегетативной нервной системой — это личность, не сводимая ни к донору, ни к реципиенту. В результате такой операции образуется новая личность. Хирургический синтез организмов порождает серьезные проблемы.

2. Клонирование, т. е. создание точной копии субъекта по его единственной клетке, идеальнейшего резервуара запасных органов на случай пересадки — по первоначальному гуманному замыслу. Так кто же это будет — резервуар или особый субъект со всеми правами? Между тем, генная инженерия стоит на пороге создания улучшенных копий.

3. Уровень развития компьютеров. Это лишь посредники или мы творим новую быстро эволюционизирующую земную цивилизацию, которая постепенно задвинет нас на вторые роли?

Нарастающая сложность техносферы заставляет человечество способствовать эволюции посредников-конкурентов и всячески ускорять ее. Возможно, что, увлекшись этой гонкой, человечество возьмется за качественное изменение хомо сапиенс. Ведь мы всего на полтора процента хромосомного состава отличаемся от обезьяны. И нет препятствий, чтобы попытаться двинуться еще дальше — к генетическому усилению нашего мозга.

Все мы в одной лодке, а точнее, в гигантском космическом корабле и поэтому вынуждены принять многие правила поведения, характерные именно для такой ситуации: умеренно размножаться; потреблять не более тоги, что позволяют системы регенерации, и не допускать конфликтов с разрушением «отсеков».

Поэтому в будущем все народы объединятся, чтобы не пропасть поодиночке. Трансконтинентальная надрегиональная конфедерация позволит каждому человеку вздохнуть свободней, почувствовать себя гражданином мира.

ПЕРВЫМ шагом к такой мощной конфедерации могло бы стать образование надрегионального объединения — «Северного пояса», включающего, кроме Европы, США, Канаду, Мексику, Японию, Ю. Корею, Филиппины и другие страны трех континентов. Так постепенно можно было бы придти к единому человечеству с качественно новой системой безопасности и иным темпом эволюции.

Счастье завоевывается и добывается, а не достается в готовом виде из рук добродетеля. То, каким человек видит свое будущее, реально влияет на его судьбу. Великие цели, пусть даже и не достигнутые, делают человека мужественнее и предприимчивее.

Под влиянием наиболее предпочтительных сценариев будущего принимают конкретные решения — отдельные люди и целые народы. Кто дальше и лучше просчитает сценарии, тот способен избежать многих опасностей и быстрее достичь своих целей. Зачастую крупные политические коллизии — лишь видимая часть своеобразного соревнования стратегических аналитиков. Без развитого футуровндения мы слепы и опасны — для окружающих и для самих себя, поясняет Александр Сергеевич. Это очень серьезное дело — осознать многовариантность будущего, возможность выбора. То, что отличает современное прогнозирование от широко распространенного бизнеса, замешанного на пророческом экстазе, знаках Зодиака или кофейной гуще. Или на столь знакомом нашим людям желании высокого начальства предписать единственно допустимое будущее единственно верным и всесильным декретом.


Виктор Комаров (Victor Komarov) У истоков нового жанра (At Sources of a New Genre)

Виктор Комаров (Victor Komarov)
У истоков нового жанра. Книжное обозрение № 45, 10.11.1991
At Sources of a New Genre. The Book Review # 45, 10.11.1991

Мнение обозревателя

У ИСТОКОВ НОВОГО ЖАНРА

Передо мной четыре книги. Они изданы в разные годы и в разных издательствах, написаны в разных жанрах. Это и научная фантастика, и научная популяризация, и художественная публицистика на естественнонаучные темы. Но в то же время их объединяют два немаловажных обстоятельства. Во-первых, они принадлежат перу одного и того же автора — белорусского писателя АЛЕКСАНДРА ПОТУПА. А во-вторых, их содержание посвящено современной науке, точнее, такому ее сложному разделу, находящемуся на переднем крае современного естествознания, как космология и все, что с ней связано.

Книги эти — сборник фантастических повестей и рассказов под общим названием "Ловушка в цейтноте», еще один сборник фантастики, состоящий из двух повестей — «Фантакрим XXI», научно-популярная книга «Открытие Вселенной — прошлое, настоящее, будущее» и, наконец, небольшая по объему, но весьма любопытная книга «Контакт», которая по своему характеру находится где-то на границе между научной фантастикой и научной популяризацией. Следует добавить, что автор перечисленных книг по профессии физик, кандидат физико-математических наук, опубликовавший по своей специальности около 50 научных работ.

Все это вместе взятое представляется мне в высшей степени симптоматичным — и научный статус автора, и объединение в одном лице писателя-фантаста и популяризатора науки.

Я сознательно не хочу останавливаться на чисто литературных достоинствах упомянутых книг — они не подлежат сомнению. Читая их, нетрудно убедиться в профессиональных возможностях автора, в его владении словом, умении строить сюжет, удерживать внимание читателя, создавать живые образы героев, доступно освещать сложные вопросы современной науки и т.д. и т.п. Сейчас меня занимает другое. На мой взгляд, мы имеем дело с явлением, а явление заслуживает и соответствующего осмысления и обсуждения, и соотнесения с современным литературным процессом. Речь идет о синтезе научной фантастики и научной популяризации, который, по-видимому, представляет собой своеобразное веление времени.

Будучи полноправным родом художественной литературы, современная научная фантастика стремится исследовать человека в условиях быстро меняющегося под влиянием научных достижений мира, изучить особенности мышления, поведения и взаимоотношений людей в необычных, экстремальных условиях, в которых они могут оказаться благодаря тем или иным научным свершениям.

И хотя научная фантастика является опережающим отражением действительности, такой подход позволяет ей поднимать и обсуждать чрезвычайно важные научные, социальные и психологические проблемы, актуальные и для наших современников.

При этом, однако, необходимо подчеркнуть, что современная научная фантастика в лучших своих образцах обращается не только к чувствам своих читателей, но и в значительной степени к их интеллекту. Мы живем в эпоху научно-технической революции, и это отнюдь не пустые слова. Очень многое в нашей жизни — взгляд на вещи, понимание происходящих вокруг событий и явлений, принятие различных) решений, осмысление своего места в мироздании, выбор целей и способов их достижения непосредственно связаны с использованием научных знаний о мире, обществе и человеке.

Раскрывая научно-фантастическую книгу, читатель ищет в ней не только острый и напряженный сюжет, не только привлекательных, запоминающихся героев, не только решения волнующих нравственных проблем, но и свежих оригинальных идей, их проекции на обозримое будущее, информации, которая помогла бы ему наилучшим образом вписаться в научно-техническое завтра. То есть, ищет пищи для ума.

Естественно, что предложить оригинальные идеи, опережающие время, построить обоснованный прогноз на будущее или хотя бы отразить новые веяния в науке способны только те авторы, которые либо сами являются генераторами таких идей, либо хотя бы имеют соответствующее специальное образование, позволяющее такие идеи вовремя уловить и осмыслить.

Конечно, наряду с научной фантастикой есть и просто фантастика, в которой с успехом могут творить «обычные» литераторы. Однако добиться успеха в фантастике научной, на мой взгляд, могут лишь люди, достаточно близкие к науке, умеющие видеть в ней новое и перспективное. В противном случае их «откровения» вряд ли будут интересны интеллектуальному читателю. Ведь не случайно же многие выдающиеся писатели, работающие в жанре научной фантастики, одновременно являются либо крупными учеными, либо специалистами, получившими соответствующее образование. Иван Ефремов, Айзек Азимов, Станислав Лем, Борис Стругацкий, Артур Кларк, Кир Булычев, Фред Хойл, Карл Саган... Этот список можно было бы при желании продолжить.

Что привлекает в современную научную фантастику ученых и специалистов? По-видимому, прежде всего то обстоятельство, что при создании научно-фантастических произведений действует лишь единственное ограничение: то, что обсуждается на научно-фантастическом уровне, не должно вступать в противоречия с научными представлениями в той области, где они надежно установлены и проверены на практике. Да и это требование в значительной степени ослаблено тем, что невозможное при одной системе условий может оказаться возможным и осуществимым при другой.

По этим причинам научная фантастика представляет собой весьма удобную «арену» для обсуждения дискуссионных проблем и неожиданных идей, еще не созревших для строгого научного анализа.

Научная фантастика — это своеобразный способ моделирования будущего, в том числе и будущих научных открытий и их последствий. При этом эвристическая ценность такого моделирования обеспечивается с одной стороны тем, что оно опирается на достигнутое знание, отталкивается от него, а с другой — возможностью мысленного экспериментирования, свободной, произвольной игры ума, не связанной жесткими рамками парадигмальных научных представлений, действующими в данный момент нормами научного мышления...

Теперь пришло время сказать несколько добрых слов и о научной популяризации — литературном жанре, который пользуется огромным вниманием читателей, но до сих пор почему-то считается непрестижным. Научно-популярные произведения не считаются полноправной литературой, они оплачиваются по ставкам намного более скромным, чем произведения так называемой художественной литературы. Их авторы не воспринимаются как полноправные литераторы существующим Союзом писателей. И это несмотря на то, что они нередко гораздо лучше покупаются, а для их создания требуется ничуть не меньше таланта, способностей и творческих усилий и уж во всяком случае знаний...

Между тем, научная популяризация — это могучий язык-посредник, который помогает наводить мосты между наукой и действительностью, между различными научными дисциплинами и направлениями, язык-посредник, позволяющий переводить специальные языки различных наук на общедоступный, общечеловеческий язык и тем самым способствовать интеллектуализации широких масс. Невольно напрашивается необходимость синтеза научной популяризации и научной фантастики, синтеза, который может оказаться в высшей степени плодотворным.

Кстати сказать, популяризацией современных ему научных знаний не гнушался и родоначальник научной фантастики Жюль Верн, из произведений которого можно почерпнуть великое множество полезных сведений и впечатляющих прогнозов развития науки и техники. И это несмотря на то, что по профессии Жюль Верн не был ни физиком, ни астрономом, ни инженером — он был юристом.

Однако сейчас иное время, и синтез, о котором идет речь, необходим на более высоком уровне. Именно по этой причине меня и привлекли работы Александра Потупа.

Не вижу необходимости скрывать, что я прилагаю, в меру своих возможностей, усилия для становления нового литературного жанра, необходимость которого, как мне представляется, обусловлена требованиями реальной жизни — научной фантастики с комментариями.

На первых порах я экспериментировал, включая отдельные, написанные мною научно-фантастические рассказы в ткань своих научно-популярных книг. По этому принципу, в частности, были построены книги "Новая занимательная астрономия» (1 и 2 издания), "Занимательная астрофизика», вышедшие в издательстве «Наука», и книга «Непримиримое противостояние», опубликованная издательством «Педагогика».

Накопив определенный опыт, я рискнул создать два сборника, — «Путь к тайне» и «Сценарий для Вселенной», где научная фантастика составляет с научно-популярным комментарием единое целое, укладываясь в одну общую логическую линию.

Первый из этих сборников издан экспериментальной peдaкцией «Педагогический поиск" издательства «Педагогика", второй готовится к выходу в свет в той же редакции...

В научно-фантастических научно-популярных произведениях Потупа я увидел попытку двигаться в том же направлении, которое я по мере сил пытаюсь осваивать и сам.

И поэтому мне хочется пожелать белорусскому автору и, судя по всему, единомышленнику всяческих успехов. Мы вправе ждать от него новых оригинальных решений, нового слова в синтезе научной популяризации и научной фантастики.


Вячеслав Кувшинов (Dr. Vyacheslav Kuvshinov) Юношам бледным со взором горящим (To Pale Youngster with a Look Burning)

Вячеслав Кувшинов, доктор физико-математических наук (Dr. Vyacheslav Kuvshinov)
Юношам бледным со взором горящим. 3намя юности, 12.05.1992
To Pale Youngster with a Look Burning. Znamya yunosti (Banner of Youth), 12.05.1992 .05.1992

Мысли по поводу

ЮНОШАМ БЛЕДНЫМ СО ВЗОРОМ ГОРЯЩИМ

эта книга поможет найти себя и приобщиться к научному творчеству

В СВОЕЙ научной деятельности (а предмет моих исследований - теоретическая физика, физика элементарных частиц) мне постоянно приходится иметь дело с талантливой молодежью — школьниками, студентами, аспирантами, молодыми учеными. По-видимому, наряду с собственно научным творчеством, приносящим ученому, несмотря на все муки и издержки, высшую степень интеллектуального удовлетворения, именно общение и работа с одаренной молодежью — наиболее вдохновляющее и благодатное дело.

Трудностей, связанных с выявлением, воспитанием, включением в деятельность талантливых людей, очевидно, немало. Но столь же очевидно должно быть, что именно они, юные дарования, составляют национальное достояние, "золотой запас", который определит в будущем уровень и темпы развития нашей республики.

Сейчас на уровне правительства разрабатывается республиканская программа "Талантливые дети (интеллект Беларуси)", в которую будут включены существующие формы работы (физико-математическая школа в "Зубренке", олимпиады и т.д.) и многие новые, призванные утвердить Беларусь в числе высокоинтеллектуальных и быстро развивающихся стран, опирающихся на интеллект и талант своего народа.

Одна из основных проблем — своевременное выявление. правильная профессиональная ориентация, научное курирование талантливых ребят. Я много думал над тем, как осуществляется выбор профессии в детстве, школьном возрасте. Очевидно, здесь играют роль и социальный заказ общества, и внутренняя мотивация школьника, вытекающая из заложенных в его генах и развивающихся со временем возможностей, игра необходимостей и случайностей. Субъективно же оказывается, что часто, казалось бы, случайные обстоятельства, такие как случайно попавшаяся книга, разговор, прочитанная или услышанная информация, находят отклик в душе и определяют последующую жизнь человека.

Я знаю одного научного сотрудника, которого загадочность и красота слова "биофизика" привели в эту науку. Лично меня научно-популярная книга, прочитанная в шестом классе, и размышления, связанные с нею, захватили и вдохновили настолько, что, начиная с этого времени, уже не было колебаний: мое дело -- теоретическая физика. Думаю, что роль таких книг нельзя переоценить, их мало и написать их очень трудно.

Но такие книги есть и иногда появляются на наших прилавках. Одна из них, на мой взгляд, книга А.С.Потупы "Открытие Вселенной — прошлое, настоящее, будущее", вышедшая в издательстве "Юнацтва”. Она как раз из тех, которые могут захватить и вдохновить молодого человека на занятия научной деятельностью.

Каждый человек рано или поздно ставит перед собой вопросы — откуда мы взялись и куда уходим, где корни и каково будущее человеческой цивилизации, в чем смысл и какова цель существования человека. Вероятно, впервые эти вопросы возникают у школьника, начинающего изучать историю древнего мира. В первых главах книги можно найти много интересных, редко встречающихся в литературе фактов о том, как развивались представления о Космосе у древних народов, и какие ответы давали они на вечные вопросы.

Большое внимание в книге отведено истории развития и популярному изложению современной астрономии, классификации звезд, открытия галактик, описания моделей Вселенной, истории фантастических и реальных космических проектов. Достаточно подробно рассматриваются современные теории эволюции Вселенной, модель большого взрыва, образования вещества, черные дыры, пульсары

В целом, изложение ведется в интригующей, возбуждающей манере, постоянно сопровождается идеями и оценками самого автора.

Особое место в книге занимают страницы, посвященные проблеме существования разума, человеческой цивилизации в масштабах Вселенной, других возможных форм разума, любопытной классификации цивилизаций, проблеме различных видов их контакта.

Эта часть, представляющая собой сплав научного, философского, фантастического мировоззрений, будит мысль читателя, расширяет его кругозор, заставляет по-новому, с "космических высот" взглянуть на многие наши земные проблемы.

Книга не лишена недостатков. Со многими идеями автора можно серьезно спорить, не соглашаться с ними. Уровень сложности содержания различен в различных местах книги.

Не всегда легко разобраться, где идет изложение научных, научно-популярных или научно-фантастических произведений, известных ранее, а где идей самого автора.

При всем том, трудно прочитать книгу без интереса, без дальнейшего обдумывания прочитанного, без желания поспорить с автором, проверить его расчеты, заглянуть в другие книги, углубиться в затронутые проблемы.

Мне кажется, что во многих молодых людях, которым эта книга попадет в руки, она -- своей энциклопедичностью, широтой, ассоциативностью, свежестью мышления — несомненно, побудит вдохновение, желание серьезно заниматься научным творчеством.


Владимир Шитик (Vladimir Shitik) Главы из книги "Галактика у каждого своя" (Chapters from the book "Own Galaxy for Everyone")

Владимир Шитик (Vladimir Shitik)
Главы из книги "Галактика у каждого своя". Что там, за горизонтом. Эридан, Минск, 1995
Chapters from the book "Own Galaxy for Everyone". What is there, behind horizon, Eridan, Minsk, 1995

ТЕРНИСТЫЙ ПУТЬ ЗВЕЗДНОГО ЖАНРА

Как-то у нас с писателем Евгением Дроздом зашел разговор о прошлом. Вспомнив одну из рецензий на мою книгу «Последняя орбита», он заметил, что ее заголовок — «Тернист путь к Плутону» — еще с большим основанием можно отнести к рассказу о судьбе белорусской фантастики вообще. И впрямь, терний хватило. Жанр в Беларуси пробивался и приживался трудно...

Видимо, не все нынешние любители фантастики не то что знакомы, но хотя бы просто помнят о существовании таких произведений, как «Фантамобиль профессора Циляковского» Я. Мавра или «За великую трассу» и «Шестой океан» Н. Гомолко. Опубликованные в 50-е годы, они довольно быстро были преданы забвению. И отнюдь не за литературные недостатки. Конечно, в этих повестях было много наивного, несовершенного, сделанного в соответствии с бытовавшими тогда, да и много позже, представлениями о фантастической литературе едва ли не как о прикладном пособии в той или иной области науки, не говоря уже о наличии вполне определенной, как было принято выражаться, идеологической подкладки в духе времени. Однако были и блестящие находки — например, космический корабль у Я. Мавра, который двигался при помощи фантазии, мысли.* Между прочим, никто из советских писателей до него не осмеливался материализовать мысль.

---------------------------

*Идея космических полетов с использованием психоэнергии восходит, вероятно, к Кеплеру. Забавно, что она была воспринята как свежая в недавних произведениях Дилэни, одного из лидеров новой волны американской фантастики.

Однако тогдашнюю критику подобные «мелочи» не интересовали. Повести были подвергнуты разносу, авторы обвинены во всех смертных грехах, едва ли не самым малым из которых был... пресловутый идеализм. Неудивительно, что ни тот, ни другой к фантастике больше не обращались.

Кстати, и мою первую фантастическую повесть «Последняя орбита», написанную в шестидесятом году, постигла та же судьба — разгромные рецензии, по сути дела, ставили мне в вину само обращение к «почти крамольному» жанру.

Похоже, наши невзгоды, а главное, то пренебрежительно-подозрительное отношение к фантастике, которое долгое время бытовало (и, между прочим, имеет место быть по сию пору) в литературно-начальственных кругах и определяло собой подход критики к жанру, так удручили других писателей, что за многие годы, пожалуй, лишь Наум Ципис осмелился написать и опубликовать несколько рассказов, да Павел Мисько выступил с повестью «Эрпиды на Земле». Словом, в силу ряда объективных и субъективных причин девственный океан фантастики в республике вместо крутой первой волны взволновала лишь легкая рябь.

Но шло время, и жизнь, а точнее, неугасимый интерес и жгучая потребность читателей в фантастической литературе взяли свое. Сейчас в Беларуси уже есть группа писателей, серьезно работающих в этом жанре. Хотя не скажу, что их дорога к успеху была усыпана розами. Хватило и шипов.

А все началось, когда энтузиасты создали в Минске клуб любителей фантастики, что, впрочем, в свое время у чиновников от идеологии вызвало явное неприятие. Однако, вопреки всему, клуб действовал. Многие из тех, кто приходил на его семинары, не только читали классику фантастической литературы, но и писали сами. Собирались, в разговорах отводили душу, дискутировали о проблемах науки и литературы, обсуждали свои рассказы и повести. А если и думали о публикации, то, как о чем-то далеком, почти нереальном. Ибо в редакциях тогда фантастику не жаловали. Издатели и некоторые влиятельные чиновники от литературы видели в этом жанре опасное вольнодумство. И впрямь, мало ли что может напридумывать буйная фантазия писателя, изображающего пусть и не нашу жизнь, и не на нашей планете, и в каком-то необозримом будущем,— вдруг это замаскированный намек на несовершенство соцдействительности...

Прорыв в стене неприятия совершила газета «Знамя юности». Ее редактор, ныне известный писатель Михаил Катюшенко, согласился объявить конкурс на лучший фантастический рассказ. Возможности газеты невелики, однако это было уже кое-что. Рукописей поступило много, объем их далеко не всегда соответствовал газетной площади. С лучшими произведениями пришлось обратиться в издательство «Юнацтва». Первый сборник фантастики молодых авторов был запланирован на 1985 год. Но лишь шесть лет спустя он был подписан к печати. И, тем не менее, лед недоверия к жанру был сломан именно тогда.

Вслед за газетой «Знамя юности» поверил в фантастику журнал «Рабочая смена» — впоследствии «Парус», не в последнюю очередь благодаря заместителю редактора Борису Пастернаку. Кроме регулярных публикаций отдельных рассказов и повестей, редакция периодически отдавала фантастическим произведениям и целые номера — теперь уже легендарные «семерки». Внештатным консультантом по фантастической литературе был приглашен Евгений Дрозд.

Частые и не всегда бесплодные переговоры в редакциях журналов, в издательствах, участие во всесоюзных семинарах молодых писателей-фантастов способствовали тому, что ребята поверили в себя, у них появилась надежда, даже возможность напечататься. Они стали писать больше, смелее...

Результаты вскоре сказались. Получила премию на закрытом республиканском конкурсе рукопись книжки Юрия Брайдера и Николая Чадовича «Поселок на краю Галактики», которую затем выпустило издательство «Юнацтва»; Евгений Дрозд стал лауреатом популярного журнала «Уральский следопыт» за повесть «Скорпион»; Александр Потупа к изданной в Москве книге «Бег за бесконечностью» добавил солидное научно-художественное исследование «Открытие Вселенной — прошлое, настоящее, будущее», вышедшее в том же «Юнацтве»; Николай Орехов и Георгий Шишко печатаются в журнале «Вокруг света», в молодогвардейских сборниках, у этого творческого дуэта есть уже собственные книжки, как и у Бориса Зеленского, Наталии Новаш, Сергея Булыги, Сергея Трусова...

В основе достижений молодых белорусских фантастов, которых объединила вокруг себя издательско-полиграфическая компания «Эридан»**, безусловно, лежит их талантливость, эрудированность. Однако только этого, думается мне, было бы недостаточно. Писателю противопоказано, как говорится, вариться в собственном соку. И поэтому очень важно, что все они дружат между собой. Я вижу, с какой доброжелательностью, заинтересованностью, искренностью встречается остальными каждое новое произведение. И похвалят, если есть за что, и покритикуют, если заслуживает того, и, если нужно, помогут. Мне, в мою пору одиночке, было куда труднее — и писать, и отбиваться. Теперь, конечно, завидую. Но и радуюсь. Тому, что на белорусской земле ярко расцвел жанр, столь трудно пробивавшийся к жизни целых сорок лет. И будем надеяться, что из былых терний на долю второго поколения белорусских фантастов впредь будут выпадать лишь муки творчества.

----------------------------

**Кстати, заимствовавшая свое мифологическо-астрономическое название у упомянутого выше ежемесячного семинара минских фантастов

ПОСТИЖЕНИЕ НЕПОСТИЖИМОГО

Дискуссия о том, какой должна быть фантастика, началась не сегодня и не завтра закончится. Это, конечно, хорошо. Ибо вечно живет высказанная еще древними мысль, что именно в споре рождается истина. И кажется, в отношении фантастики она если и не стала аксиомой, то, во всяком случае, помогла многое прояснить. А главное — сбросить путы, пеленавшие не только ее, а всю литературу вообще.

Не очень далеко ушли мы от того времени, когда официальная критика предъявляла к литературе, помимо всего прочего, требование выполнять еще и определенную прикладную роль. Классифицировались произведения, будто речь шла о народном хозяйстве, по отраслям. О рабочем классе, колхозном крестьянстве, милиции... С обязательным раскрытием, так сказать, производственных, профессиональных особенностей в учебно-воспитательных целях. Чтобы детектив, например, давал правовые знания, а фантастика даже в предположениях не имела ни малейших отступлений от освященных властью принципов диалектического материализма да, пожалуй, и от принятых к руководству научных взглядов, обучая читателей конкретным, в зависимости от тематики произведения, дисциплинам.

Трудно сказать, чем вызывались эти претензии к писателям. То ли непониманием, то ли боязнью, как бы фантастика не занялась тем, чем заниматься ей положено на роду,— генерированием образа человека, поставленного в экстремальные условия, ситуации, из которых он находит непредусмотренный властвующими догмами выход... Но, так или иначе, а многие и многие авторы, даже известные, еще недавно ничтоже сумняшеся гордо выполняли вышеуказанный социальный заказ, причем во всех жанрах. Не случайно поэтому книги чаще ценили не столько по художественным достоинствам, сколько по тематике и идеологической выдержанности. Такова была убийственная для фантастики официальная издательская политика.

Не все писатели, естественно, надевали на себя узду. Было немало хороших книг, где действовали самые различные герои, в образах которых превалировали не профессиональные, а духовные качества. Нередко звучали голоса тех, кто выступал против превращения художественной литературы в отраслевые учебники. Еще в начале шестидесятых годов Анатолий Днепров, написавший несколько интересных повестей, высмеивал утверждение, что по фантастике можно изучать то ли астрономию, то ли физику с математикой вместе. Их человек должен постичь в школе, вузе. Вместе с тем литература обязана быть и учебником, но, конечно же, не астрономии с физикой, а человекознания. Это бесспорно. Как и то, что писатель не может, не имеет права допускать в своих произведениях элементарной безграмотности, основывать пусть даже фантастические построения на научно-технических ошибках. Иными словами, не умеешь, не знаешь — не пиши.

Видимо, не случайно среди крупнейших писателей-фантастов часто встречаются профессиональные ученые с немалым объемом чисто научных публикаций, с солидными степенями и званиями. А главное, с удивительной способностью создавать не только увлекательные, но и глубоко познавательные произведения как в фантастике, так и в научно-популярном жанре. Имена А. Азимова, С. Лема, Ф. Хойла, И. Ефремова, С. Снегова, братьев Стругацких, К. Булычева и многих других подтверждают это.

Из науки пришел в литературу и Александр Потупа. Работа над диссертацией по теоретической физике, естественно, потребовала от молодого ученого глубокого изучения и некоторых смежных, близких к ней областей знания. После защиты многое осталось неиспользованным, в том числе и интересные размышления, предположения, гипотезы. Их, наверное, не всегда можно вместить в привычные, общепринятые научные рамки. И быть может, поэтому молодой ученый, увлекавшийся фантастикой, решил испытать себя как писателя в этом жанре. Он, однако, не последовал примеру тех, кто, вынося на свет божий свои идеи, пытается сделать из художественного произведения нечто похожее на учебник. А. Потупа выбрал иной путь, вернее, даже два. На одном из них он — создатель научно-художественных, на втором — собственно художественных фантастических произведений. К счастью, в обоих случаях ему грех жаловаться на писательскую судьбу.

Далеко не каждому молодому автору, пусть даже с дипломом МГУ и кандидатской степенью, занимающемуся физикой, а не литературой, удается с первого захода издать в «Молодой гвардии» книгу, написанную в жанре, к которому предъявляются особенно высокие требования. Но А. Потупа еще в 1977 году выпустил в серии «Эврика» свой «Бег за бесконечностью», переизданный позднее в Болгарии и Венгрии.

Научно-художественная литература не из тех, что поддаются краткому изложению. Будь возможность выразить мысль короче, это сделал бы и сам автор, готовя работу к печати. Так что тут, как говорится, или все, или ничего. Да и для писателя А. Потупы этот жанр служит, как мне представляется, некой стартовой площадкой в фантастику. Поэтому ограничусь общими сведениями, что, думается, тоже даст о книге достаточное представление.

Итак, книга физика о физике, написанная понятным даже непосвященному в таинства этой сложнейшей науки языком. Автор сообщает читателю много известного только специалистам об элементарных частицах — фотонах, электронах, протонах, нейтронах, резонансах, кварках; приглашает в небольшое путешествие по временам и теориям этих самых частиц; рассказывает о космических лучах; делится мыслями о будущем науки об элементарных частицах.

Пока это не то, что мы обычно имеем в виду, говоря — фантастика. У «Бега за бесконечностью» другое назначение. Как и у книги «Открытие Вселенной — прошлое, настоящее, будущее». Она была закончена автором более десяти лет тому назад, но лишь сравнительно недавно увидела свет, выпущенная минским издательством «Юнацтва». Судя по количеству и квалификации рецензентов, осторожные редакторы не сразу решились издавать этот объемистый многоплановый труд, в котором освещаются вопросы истории и религии, космологии и физики, философии и футурологии. И действительно, книга эта — глубокая, рассчитанная на чтение не в один присест. То и дело останавливаешься на выводах, мыслях автора, которые хочется запомнить, над которыми необходимо подумать, с некоторыми, возможно, поспорить. В общем, здесь есть много интересного, полезного и неординарного для читателя любого уровня подготовленности. Каждому, освоившему «Открытие Вселенной...» — от школьника до академика,— гарантировано ощущение сильно расширившихся познавательных горизонтов.

Как и «Бег за бесконечностью», книга эта вряд ли поддается «ужатию». Наряду с обширным фактическим материалом о зарождении жизни на Земле вообще и разумной в частности, размышлениями о становлении человеческой цивилизации и возможных путях ее развития, о будущем, в котором людям захочется установить связь с себе подобными, обитающими, возможно, на далеких планетах чужих звезд, в этом исследовании А. Потупы много философских обоснований его собственных гипотез. Впрочем, лучше всего о книге «Открытие Вселенной — прошлое, настоящее, будущее» сказал известный московский писатель-фантаст и футуролог Дмитрий Биленкин:

«В многоплановой книге А. Потупы изложена история космогонических представлений человечества, начиная с палеолита и до наших дней, прослежен ход научного познания Вселенной, и все это рассмотрено в глубокой взаимосвязи с хозяйственной практикой и с эволюцией мышления. Такой обобщающей работы я не встречал. Уже одно это делает книгу масштабной, значительной и интересной. Однако автор не ограничивается достигнутым. С упомянутых позиций он всесторонне анализирует проблему возможного контакта человечества с другими цивилизациями Вселенной, задумывается над дальнейшим ходом эволюции наших представлений о мире, прогнозирует смену научных парадигм, рассматривает дальние перспективы космического бытия сверхразвитой цивилизации. Единство замысла, широкий, поистине энциклопедический охват, серьезный научный подход, оригинальность анализа, глубина осмысления делают книгу незаурядной».

Верная и точная оценка. К ней следовало бы только добавить, пусть и несколько повторяясь, что сложность излагаемого материала, как это и положено научно-художественному жанру, сочетается с увлекательностью. Вместе с тем чувствуется, что автор будто сдерживает себя, свою эрудицию, опасаясь переступить грань, за которой вместо фактов, обоснованных взглядов, мотивированных представлений начинается, как говорится, чистый полет мечты, не омраченной анализом. И не случайно, видимо, сам автор книги выражает надежду, что «в большинстве случаев гипотезы достаточно четко отделены от реально полученных результатов». Но поскольку они ему интересны, они его волнуют, то для более полного их изложения он избрал иной путь. Некоторые проблемы, занимающие А. Потупу как ученого, находят вторую жизнь уже в новом качестве — в художественной литературе, где писатель имеет куда больше свободы. Во всяком случае, многие идеи, гипотезы, впервые высказанные в «Открытии Вселенной...», зримо прослеживаются в его фантастике. Одним из таких связующих звеньев видится мне довольно серьезная повесть «Контакт, или Несколько мыслей и диалогов, подслушанных долгим зимним вечером XXI века» (написана в 1984 г., выпущена впервые отдельной книжкой в 1990 г.) — нечто среднее между научно-художественной и фантастической литературой.

В книге «Открытие Вселенной...» целая часть посвящена проблеме, будоражащей умы буквально всех людей, которые нет-нет да и обращают взоры в звездное небо. Человечество не хочет терять надежды на установление связи с себе подобными, которые, люди верят, наверняка обитают в далеких от Земли мирах. Каким будет этот контакт, и возможен ли он вообще? Сколько красивых, оптимистических и не очень рассказов, повестей, романов написано о встрече землян с инопланетянами. Увы, кроме мечты, есть еще и реальность, пока, к сожалению, суровая. В этом убеждает повесть «Контакт...».

Для изложения своих взглядов на проблему встречи с иным разумом А. Потупа избрал форму беседы сотрудника Центра, следящего за сигналами из космоса, с детьми Аленкой и Андреем. Повествование развертывается на фоне колоритных деталей быта будущего столетия, каким его прогнозирует автор, чего в разделах «Открытия Вселенной...», посвященных возможному контакту, нет — они, как и вся книга, строго научны.

Шаг за шагом писатель ведет читателя от истории возникновения легенд о пришельцах к научному взгляду на этот вопрос. Грустному для романтика, привыкшего к способам перемещения в пространстве вроде телепортации, придуманной сто лет назад и повторяемой многими поколениями фантастов. Беседы постепенно сводят на нет все иллюзии о личной встрече. Расстояния и время пока (вообще?) остаются для человека неодолимыми. Писатель, в котором верх берет трезвый ученый, наиболее вероятным считает контакт, так сказать, заочный, не связанный с путешествиями живого существа в безграничном космосе. Это существо из чужого мира в наш прибудет в виде закодированных модуляций Сигнала. Расшифровав его, или, если угодно, реанимировав, человек реконструирует «лишь ту модель партнера, которая соответствует именно нашему уровню понимания, возможно, пока весьма невысокому... Шимпанзе не в силах полностью понять общающегося с ним человека, хотя это обстоятельство не делает лишним само общение». Обидно, что придется иметь дело то ли с фантомом, то ли с синтезированным по нашему разумению инопланетянином, но, судя по нынешним знаниям, только такой примерно вариант и возможен. Не потому ли в фантастических произведениях А. Потупы нет пришельцев как таковых?

Вот, казалось бы, и прочерчена прямая линия: от профессионального владения физикой высоких энергий и космологией, историей науки и прогностикой — к свободному воплощению некоторых своих гипотез в жанре фантастики. И даже к созданию «нового жанра», как определил один критик («Книжное обозрение», N 45, 1991). Однако, думается, не все так просто. Потому хотя бы, что в фантастику Александр пришел, уже имея серьезный опыт в области поэзии и психологической прозы. Вообще на примере его писательской судьбы можно многое понять тем, кто интересуется условностью жанровых границ (включая даже границы между научным и художественным творчеством).

Вот, например, сравнительно ранние (середина 70-х) рассказы «Эффект Лакимэна» и «Эффект лягушки». Тут психологический подтекст играет заметно большую роль, чем фантастические элементы сюжета. В иных же произведениях эти элементы могут не возникать вообще или играть роль некой фоновой конструкции.

Повесть «Ночь на январские сементины» перебрасывает читателя из современности в Древний Рим, автор дает свою версию убийства достигшего неограниченной власти безумного императора Калигулы. Уже здесь он использует форму подачи материала, которая позже будет встречаться у него довольно часто,— взгляд на события путем фокусировки внутренних монологов их участников. Это непросто для восприятия, но способствует более полному осознанию конвенциальности этого мира, более глубокому видению природы межчеловеческих конфликтов.

Читая «Осенний мотив в стиле ретро», я вспомнил документальную повесть одного профессионального литератора, на которую мне довелось писать рецензию. И там, и тут обращение в недалекое дореволюционное российское прошлое, причем в содержании даже есть нечто общее, хотя у А. Потупы герой в политику попал случайно. Так вот, мне подумалось: тому бы профессионалу такое умение создавать в полном смысле слова реалистический образ человека, о котором известно крайне мало, и, значит, есть условия для определенного домысливания. Во всяком случае, поэт и учитель латыни Струйский, попавший под жандармский пресс и сумевший, несмотря ни на что, сохранить достоинство, его жена Симочка, пытавшаяся сыграть в революционерку и погубившая тем самым мужа, жандармский полковник Ильин словно ожили из прошлого, их видишь, зримо представляешь себе. Не то, что в той повести, где герой, о котором тоже в архивах почти ничего не сохранилось, потерялся в общих рассуждениях. А о приверженности А. Потупы к фантастике свидетельствуют разве только НЛО, «хрономобиль», что висит возле дачи писателя Лиходедова, как бы осуществляя связь времен, в которые проникает автор в поисках осязаемого образа, да его мысли о контактах — «зачем гонять живых существ в далекие и опасные путешествия ради информации, которую можно получить при помощи обычных сигналов» или «все, что от нас останется в будущем — дымчатые тени, размазанные по времени, одержавшие победу не только над миром вещей, но и над миром идей...».

И в «Скрипящем колесе Фортуны» реалистичность, даже обыденность сюжета — ради сиюминутных, весьма странно обрушившихся на него благ способный аспирант Ларцев забрасывает почти готовую диссертацию и вообще уходит от научной деятельности — это только канва, по которой вышивается другой, далеко не ординарный, я сказал бы, аллегорический узор. Мысли о глубокой связи явлений, о причинах и следствиях нет-нет да посещают Ларцева, и в них, похоже, заключена суть произведения. Например, размышления о цивилизации с иными, конформистскими законами развития. «Сделал что-нибудь не то, стирай и действуй no-новой. Но с другой стороны, сотрешь раз, два — что останется от подлинника? И самое главное, вдруг кто-то за тебя станет переигрывать твое прошлое, пусть даже из очень высоких соображений: мол, необходим такой-то процент людей с такой-то биографией». Казалось бы, чисто умозрительные рассуждения, ан нет. Давайте вспомним, как к определенным датам подбирали у нас кандидатуры для награждения — образование, национальность, партийность, должность... Сами отмеченные, вроде бы, при этом не изменялись, хотя и становились какими-то словно улучшенными, возвышенными над остальными. Зато их потомки уже получали биографию, образовавшуюся не естественным путем, а подтасованную, что ли... Вспомним, как десятилетиями формировались целые поколения послушных исполнителей, как многократно переписывалась наша история... Может, и не это имел в виду автор, но подобные аналогии невольно приходят в голову при чтении.

В ту же пору, что и упомянутые вещи (1979 г.), была написана повесть «Отравление» (напечатана впервые в сборнике «Исчезнувший убийца», Баку, 1989), маленький психологический детектив о человеческой подлости. Как и в «Ночи на январские сементины», о происшедшем здесь рассказывается с помощью внутренних монологов действующих лиц. Автор словно отрабатывал один из художественных приемов, которым будет с успехом пользоваться впоследствии. Концовка была бы совсем новеллическая, если бы не столь трагичная. Надеясь завладеть деньгами матери, две ее дочери приготовили отравленное холодное. А им возьми да и закуси их мужья...

Вот тут в самый раз немного остановиться на том, что сегодня принято называть «давлением застойного официоза» на писателей, и на печально известной многим поколениям пишущих «работе в стол».

Есть все-таки своя логика в этом весьма мучительном для писателя занятии, и честь и хвала тем, кто выдержал испытание, ни на шаг не отступив от своих взглядов ради печатания любой ценой. Ибо творческий компромисс — своеобразный наркотик, очень быстро затягивающий и лишающий способности сопротивляться. И многие писатели, некогда гремевшие орденами, тиражами и гонорарами, имеют ныне повод горько пожалеть о своей бесхребетности... А вот годами лежавшие на полках рукописи активно входят в литературу и становятся естественными элементами нашей духовной жизни.

Фактически получилось так, что очень многие произведения А. Потупы годами (а некоторые — более десятилетия!) были известны лишь узкому кругу друзей и редакторов. И их «топили» в официальных издательствах отнюдь не по жанровому признаку, не за обилие фантастических мотивов. В целом это была литература сопротивления, чего автор, в общем-то, и не пытался особо маскировать. Вспоминая ту реальную идеологическую атмосферу, легко понять, что не могли быть опубликованы на рубеже 70—80-х ни «Ночь на январские сементины», демонстрирующая своеобразную надвременную проекцию безумного мира имперской номенклатуры, ни «Отравление», очень жестко подчеркивающее страшный своей обыденностью аморализм так называемых «рядовых обывателей», ни «Осенний мотив в стиле ретро», этот почти неприкрытый гимн диссидентству.

Не говорю уже о такой в высшей степени метафорической повести, как «Черная неделя Ивана Петровича». По внешней реалистической своей канве повесть с изрядной долей юмора описывает серый быт и столь же серую научную деятельность социолога Ивана Петровича Крабова. Непонятным образом появившаяся у него способность читать чужие мысли, а позднее и воздействовать на людей телепатически — отнюдь не оригинальный фантастический прием, но в данном случае он лишь дает толчок тому водовороту событий, в который втягивается маленький человек, точнее сказать, человек, из которого система пыталась сделать маленький винтик, способный на любые угодные системе деяния. Входя в странные, очень реально вылепленные сны и в неизвестные ему ранее грани реальных отношений, Крабов внезапно возвышается до трагической фигуры — и в яви, и во снах (относящихся к разгрому крестоносцами Константинополя) он фактически становится вершителем людских судеб. И осознает, что некая суперсила, вообразившая себя супербожеством, как бы превращает его, Крабова, в суперстукача и расправляется с людьми, чьи мысли запросто прочитывает Крабов. И вот в момент расправы над своим же «куратором», следователем Фросиным, Крабов восстает, рискуя буквально всем, теряя все свои чудесные свойства, но не желая участвовать в грязных играх.

Нет, что бы там ни говорили, а никто меня не убедит, что этот яркий протест против борьбы с инакомыслием даже при самых благоприятных отзывах мог быть напечатан у нас 10 лет назад. И неудивительно, что еще в 1985 году книга, куда входили «Черная неделя...», «Осенний мотив...» и «Скрипящее колесо фортуны», лихо вылетела уже в процессе редподготовки из темплана одного из крупных издательств с весьма жесткими идеологическими отзывами руководства. И неудивительно, что в тот же год из темплана другого издательства вылетело даже «Открытие Вселенной...» примерно со столь же жестким идеологическим клеймом. Потому что в то время нельзя было так писать ни о философии, ни о религии, ни о космологии, ни тем более о будущем. Вернее, писать-то можно (и даже нужно!), но написанное почти автоматически становилось «непубликабельным».

А теперь вернемся к проблемам, которые занимают автора в его литературно-футурологических изысканиях. Я уже отмечал, что истоки фантастики А. Потупы мне видятся в его научных исследованиях и в работе над «Бегом за бесконечностью» и «Открытием Вселенной...». В доказательство этого вывода сошлюсь на высказанную им мысль: «Научившись конструировать ДНК, обеспечивающие усложнение мозга, мы имеем шанс оторваться от своей ветви еще хотя бы на один процент, и кто предскажет Вселенную, которая открывается перед нами!» В отличие от ученого А. Потупы писатель-фантаст А. Потупа предсказать рискнул. В наиболее характерной для его научно-фантастического творчества повести «Фантакрим XXI»***

--------------------------------------- .

*** Впервые опубликована в одноименной книге («Прометей», 1989) вместе с другой повестью «Черная неделя Ивана Петровича». Отметим, что название «Фантакрим» стало своеобразным серийным знаком ИПК «Эридан» для книг фантастического и детективного жанров, а также для ряда журнальных изданий.

Как и подобает фантастическому произведению, события в нем происходят в будущем, в обществе, шагнувшем в своем развитии далеко вперед. Однако во все времена жили и, наверное, будут жить люди, которые не хотят довольствоваться достигнутым — в этом, собственно, и заложена движущая сила прогресса. Есть они и в «Фантакриме XXI»: Игорь Ясенев, создатель эвромата — сверхскоростного компьютера, способного к творчеству; Жан Нодье, сумевший сдвинуть генетический материал на тот самый один процент, благодаря которому «человек отрывается от обычного сапиенса почти так же, как сапиенс оторвался от шимпанзе или гориллы», и становится в сравнении с другими людьми суперсапом; да и бывший коллега Ясенева Зэт тоже одержим идеей — он против и эвроматов, и суперсапов, считая их вредными. Он, Зэт, за направление усилий человечества на освоение космоса, ибо убежден, что отсутствие пришельцев — следствие самоуничтожения цивилизации, увлекшихся техногенным развитием. Вот только его борьба с оппонентами совершенно не отвечает нравственным принципам любого нормального общества. Пытаясь завладеть единолично и эвроматами, и суперсапами, Зэт ведет себя под стать нынешним гангстерам и террористам — захватывает сына Ясенева, убивает сотрудников службы безопасности, организует бесчинства своих временных союзников неолуддитов (течение, выступавшее против развития науки и техники, ведущего, по мнению его адептов, к замене человека-труженика роботами, к безработице). В конце концов, эта детективная линия завершается в основном благополучно: похищенный сын Ясенева освобожден, хотя Зэту удается бежать — служба безопасности даже против убийц не спешит применять оружие. Почти как у нас.

Уже такой коллизии с ярким фантастическим антуражем и неплохо выписанными персонажами достаточно, чтобы произведение имело успех у читателя. Правда, из многих других подобных боевиков его выделила бы лишь приключенческая занимательность сюжета. Но автор, судя по всему, писал повесть совсем по другому поводу, более важному, значительному. Он исследует варианты развития человечества, достигшего высокого уровня цивилизованности, хотя сама идея вполне подходит для размышлений и о более раннем времени. Так чему же отдать предпочтение: необычайно умным машинам, призванным помогать человеку,— эвроматам, или, грубо говоря, превращению генно-инженерным путем самого человека в суперсапа, опережающего обычного человека «на целую ступеньку эволюционной лестницы»? Вопрос не риторический. Последствия и того, и другого в повести выглядят непредсказуемыми. По утверждению Зэта, знающего эвроматы, так сказать, изнутри, их распространение скажется отрицательно на развитии общества. Так же негативно оценивает он и суперсапов. Иногда с ним даже хочется согласиться — все-таки видовое расщепление человечества и маячащая за этим эволюционная война (дай Бог, чтоб не сбылось это страшное предсказание для наших праправнуков!) как-то не прибавляют оптимизма в оценках будущего. Только методы, к которым Зэт прибегает, не дождавшись мнения верховного органа планеты — Большого Совета, попросту уголовные, и ведут они не к освоению пусть и очень крутой, но новой ступеньки прогресса, а к фашистской, по сути, диктатуре неолуддитов. А позиция автора? От ее четкого изложения он воздерживается, имея на то основания. Ему важно было показать, что будущее способно поставить перед человечеством проблемы колоссальной сложности, что оно не сулит никакой райской простоты.

Вообще эта небольшая по объему повесть оказалась очень емкой по содержанию. Автору, похоже, было недостаточно тех тем, о которых шла речь выше. В детективную и нравственную линии вклинилась еще одна: отцы и дети, болезненная проблема для любого общества. Естественно, писатель не замахивается на ее кардинальное решение. Но поскольку, как советуют классики, сказав «а», нужно произнести «б», он находит штрих, по-своему завершающий этот извечный конфликт как бы случайной и горькой репликой Тима, относящейся к отцу: «Почему он никогда не приходил ко мне вот так — мальчишкой?» Может быть, мы и впрямь должны в чем-то быть своим детям сверстниками? Мимолетная фраза Тима заставляет задуматься и, значит, достигает цели. Но опять-таки проблема отцов и детей не сводится здесь к сложным отношениям Тима с родителями. Сможем ли мы установить взаимопонимание с плодами творчества своего — с теми же суперсапами? Вот сверхзадача, не решив которую мы никогда не ступим на путь автоэволюции, не сможем двинуться к принципиально новым горизонтам мышления.

Сдержанность автора, не спешащего расставить точки над «i», становится понятной, когда читаешь его следующие повести. Он хорошо понимает, что от совершенствования компьютеров, от создания устройств, подобных эвроматам, человечеству никуда не уйти. Только вот не случится ли так, что однажды в начиненной сенсорами голове кибера мелькнет сигнал неповиновения своему нерасторопному, медленно соображающему, ленивому хозяину, что однажды кибер ощутит свое превосходство и захочет подчинить человека себе? Если это произойдет, то, наверное, очень и очень не скоро. Однако иметь в виду и такой поворот, совершенствуя робототехнику, нелишне. Сколько бы человек ни тешил себя запретами на те или иные функции интеллектронных помощников, стопроцентную гарантию их запрограммированного поведения дать не может никто. Теория вероятностей или закон бутерброда того и гляди сработают.

В повести «Ловушка в цейтноте»**** эта тема, как предупреждение, еще не звучит во весь голос. Хотя амбициозные намерения способных мыслить самостоятельно шахматных фигурок, которыми играют люди,— а людей эти фигурки с мощной компьютерной начинкой в грош не ставят,— если подойти серьезно, должны были заставить современников задуматься. Правда, это произошло, но не совсем так, как требовалось бы, если заботиться о более далеких последствиях. Подстроив в цейтноте сопернику ловушку (распространенный в шахматах психологический прием), претендент на титул чемпиона мира Глеб добивается своего — застигнутый врасплох нелогичностью его действий партнер Ант отказывает в доверии своим умным фигурам (которые без труда опровергли бы Глеба) и допускает грубую ошибку. В сущности, ошибку, основанную на явной переоценке своей верховной роли в игре. Глеб выигрывает решающую партию, а с нею и матч. Пользуясь своим влиянием чемпиона, он вернет любителей игры от гипершахмат к прежним, обыкновенным шахматам. Но то с фигурками. А если людей в быту, на производстве, вообще в жизни будут окружать умнейшие, способные самостоятельно творить машины? Во что это может вылиться? С поисками ответа на этот вопрос мы столкнулись еще в «Фантакриме XXI», продолжаются они и в повести «Таймкипер, или Горький глоток будущего».

-------------------------------------

****Впервые напечатана в одноименной книге («Эридан», 1990), где собраны многие научно-фантастические повести и рассказы А. Потупы.

Нетрадиционно написана она, да и вообще создается впечатление, что А. Потупа все время стремится к усложнению формы своих произведений, причем не формальному, а позволяющему усиливать их интеллектуальное звучание. Но обратимся к этой повести. От первого лица в ней говорится о рецензии на небольшой рассказ, на самом деле являющийся тоже рецензией на фантастический роман некоего Арта Прозорова, которого, однако, никогда не было, как, впрочем, и его романа. Все это — плод воображения Артура Пена, лица столь же неопределенного. Интрига, как можно заметить, занимательная. И раскручивается она интересно.

Общество, существующее в каком-то отдаленном будущем, добилось всеобщего благоденствия: ни тебе забот о хлебе насущном, ни тебе экологических или военных угроз. Всем управляют интеллектроны — от производства «сырья и вещей, энергии и пищи» до «производства идей». «Невообразимыми темпами нарастает поток новых знаний, поток открытий и изобретений, которые предельно быстро внедряются в практику». В общем, живи, человек, и радуйся, все ты имеешь на блюдечке с голубой каемочкой.

Однако, по утверждению Пена, и в этом, вроде бы благополучном, обществе хватает проблем. Одна из них: что делать человеку в насквозь интеллектронном мире? Как бы люди ни ломали голову в поисках ответа, ничего путного не придумывается. Ибо за что бы ни пытался взяться человек в таком «техницизированном раю», совершеннейшие эвроматы остудят порыв — они любое дело, любой замысел осуществят лучше, даже в области творчества. В результате Земля постепенно превращается в огромный зоопарк, или, как говорит Пен, хомопарк, и, не исключено, наступит момент, когда созданные человеком интеллектроны могут посчитать, что «многомиллиардная популяция хомо сапиенс — экономическое излишество, дурно влияющее на темпы прогресса». Таков своеобразный фон повести, главным героем которой является некий Таймкипер, шеф Музея Времени. Правда, его служба чисто условна; как уже говорилось, за всем следят роботы. Служебные обязанности шефа музея они выполняют, а то, что он занимается еще чем-то, их не интересует. И зря. Ибо Таймкипер ищет Ошибку, которую совершили люди, шаг за шагом отступая на вторые роли перед роботами.

Он нашел критический момент, когда определялась перспектива развития. Дискуссия (как и в «Фантакриме XXI») разгорелась между сторонниками преобразования человеческого мозга и создания эвроматов. Предпочтение было отдано интеллектронам, и Таймкипер не мог решить, было ли это Ошибкой или Великим Прозрением. Поиски истины шефом музея вроде бы происходят в обществе, в котором он существует. Они были бы любопытны и сами по себе, но вдвойне интересны потому, что ненавязчиво проецируются на историю развития человечества вообще, отражая неординарный взгляд на этот непростой процесс. Таймкипер не отдает предпочтения ни эвроматам, ни суперсапам, он лишь приходит к выводу, что «попытка освобождения от забот ведет к довольно быстрому освобождению от самой свободы». И начинается это с малого. Но только ли для фантастики справедлив вывод? Впрочем, есть еще один весьма существенный момент. Как бы ни совершенствовался генетическим способом человек, сколько бы ни создавал умнейшие интеллектроны, общество неминуемо достигнет предела, того самого, за которым если и будет нечто, то вовсе невообразимое, недоступное постижению нами нынешними. Видимо, мы даже не готовы искать ответа на этот вопрос. И автор не дает нам подсказки. Он показывает замечательные перспективы, но предостерегает — не настраивайтесь на райскую простоту, будущее заманчиво своими возможностями, но и трудности там соответствующие. И предупреждение «Таймкипера...» заключено в своеобразном философском «принципе медиаторного опережения» — посредник, на развитие которого концентрируются всевозрастающие силы и средства, стремится опередить создателя. И разве не прослеживается нечто подобное в наших отношениях с компьютерами?

Да, фантастика, сколь бы ею ни увлекаться, не может увести от окружающей действительности. В повести «Нечто невообразимое» придуманным является только прибор — правдомат, помогающий человеку быть искренним. Все остальное — наша жизнь. И хотя написана повесть еще в 1986 году, многое в ней не утратило злободневности поныне. Те же работающие вхолостую научно-исследовательские институты, возглавляемые бездарностями; те же серые, никого не привлекающие книги, те же демагоги и проходимцы, все еще сплошь и рядом правящие бал. Наверное, они без раздумий согласились бы и с интеллектронами, и с гиперкортексом, и черт знает, с чем еще, лишь бы удержаться на плаву.

В столкновении с правдой выходят из игры многие хорошо узнаваемые персонажи застойной эпохи — академик Топалов, крупный партийный деятель Карпулин, писатель Максимук... Но обстоятельства губят и талантливейшего ученого Клямина, а его ученик, главный герой повести Скородумов оказывается под следствием. Повесть и написана в форме беллетризованных показаний Скородумова. Вот такое предчувствие 1986 года — гласность, возможность сказать правду, безусловно, ударят по некоторым руководящим кругам, но не разрушат систему. Что мы и наблюдаем. И еще такой момент. Прочитав «Нечто невообразимое» (а также «Черную неделю...», «Скрипящее колесо фортуны») с точки зрения отношений, бытующих в хорошо знакомой автору отечественной научной среде, не будешь удивляться ни «ускользанию идей», ни «утечке мозгов» из нашей страны.

Вообще же об оценках, предчувствиях их предсказаниях, звучащих в произведениях А. Потупы, можно говорить много. Вот, скажем, очень ясное ощущение того, что мы стоим на пороге разумной развязки в гонке ядерных вооружений («Эффект красной черты»), довольно необычное для 1984 года, когда была написана эта небольшая повесть. Или предвидение возможности войны экологической и политики открытого экологического шантажа («Фантакрим XXI») задолго до печально знаменитого удара по кувейтским нефтяным скважинам и отравления Персидского залива.

Я уже не стану останавливаться на многочисленных предсказаниях «Открытия Вселенной...» — от гипотезы о новом подходе к гравитации на основе предельной светимости до космогонии искусственных объектов, от сверхускоренного перемещения в любую точку Вселенной за конечное собственное время до трансформации научного мышления в автоэволюционное...

А вот ясное предчувствие краха империи («Черная неделя...»), весьма странное для нашего расцветно-застойного 1981 года.

«— Вас послушать,— сказала Леночка,— получается — Византия рухнула от того, что государство надоело, попросту надоело всем его гражданам. Разве так бывает?

«Ого!» — подумал Иван Петрович, а вслух сказал:

— Очень даже бывает. Кому нужна труха? Вот и выходит — сначала надоедает, а потом никому ничего не надо.

— Но ведь гражданам-то хуже,— удивилась Леночка.— Они же должны быть патриотами, правда?

— Правда,— ответил Иван Петрович заметно потертым Леночкиным словом,— граждане должны, но толпе государственных рабов на все плевать...».

Не в этом ли суть происходящего вокруг ныне?

Или взять, к примеру, «Голую правду о голом короле» (написана в 1982 г.), своеобразный юмористический комментарий к бессмертной андерсеновской сказке «Новое платье короля». «Достижение» портных, пустивших короля Виварии голышом на торжественную церемонию, усилиями министра внутренних дел маркиза де Суависа возводится в ранг... государственной политики! Действительно, почему бы наряду с воображаемой одеждой не запустить в оборот воображаемую колбасу, воображаемый хлеб, воображаемые дороги, воображаемую литературу? И разве не такое вот «виварийское чудо», которое до сих пор не могут объяснить «историки, поэты и футурологи», мы получили в наследство от известных времен, разве не стало оно предметом еще далеко не оконченных политических скандалов и уголовных процессов, разве не оно привело к чудовищному обнищанию фантастически богатой страны...

И все же, улыбаясь юмору и сатире (иногда сквозь слезы), А. Потупу видишь на иной дороге, на той, которая позволяет заглянуть в будущее, что-то подсказывает, от чего-то предостерегает. На дороге «Фантакрима XXI», идя по которой, возможно, когда-нибудь удастся найти ответ на далеко не фантастический вопрос: что там, за горизонтом бытия homo sapiens, что там, за пределом нашего мышления?


Александр Потупа (Alexander Potupa) «Грамадзянін свету» - Аляксандр Патупа («Citizen of the World» - Alexander Potupa)

Святлана Барысенко (Svetlana Borisenko)

«Грамадзянін свету» - Аляксандр Патупа. Голас Радз iмы (Голос Родины) № 1 (13), 01.2003

«Citizen of the World» - Alexander Potupa. Golas Radzimy (Voice of Motherland) # 1(13), 01.2003

персона

«Грамадзянін свету» - Аляксандр Патупа

Век жыві, век вучыся. “Парадокс чалавечых узаемадносін у тым, што колькі б гадоў ты не ведаў чалавека — не ведаеш пра яго нічога”. Гэту ісціну прыйшлося прызнаць пасля таго, як задалі пытанне, ці добра я ведаю чалавека, які за межамі радзімы даўно залічаны ў нешматлікую элітарную касту “Грамадзянін свету”. Дарэчы, вядома, што сапраўды значныя людзі свайго часу звычайна сціплыя і нясхільныя патрабаваць прыжыццёвых помнікаў.

Так здарылася, што неаднаразова рыхтуючы каментарыі, беручы інтэрв’ю на тэмы багатага на падзеі жіцця ў Беларусі апошніх дзесяці гадоў, пра свайго візаві я ведала толькі агульнавядомае: фізік бізнесмен, пісьменнік, праваахоўнік, кіраўнік Цэнтра даследаванняў будучыні, філосаф, палітолаг, аналітык, старшыня Беларускага саюза прадпрымальнікаў...

Дык хто ж ён, містэр Патупа? Многія чамусьці перакананы, што Аляксандр Сяргеевіч родам з Адэсы. Відаць, з-за яго саркастычнага характару, нестандартнаму мылення і ўмення прадказваць дрэннае, але з абавязковай надзеяй на лепшае. Аднак Адэса аказалася ні пры чым, бо ўсе свае таленты спадар Патупа атрымаў ад трох народаў, трох незалежных дзяржаў, грамадзянінам якіх лічыць сябе па сённяшні дзень. Украіны — нарадзіўся ў слаўным горадзе Севастопалі. Расіі, дзе скончыў Маскоўскі дзяржаўны універсітэт імя Ламаносава. Беларусі — бо адбыўся тут як асоба.

Лёс тройчы выпрабоўваў яго на трываласць. Першы раз у кастрычніку 1945 года, калі Аляксандру Сяргеевічу было ўсяго восем гадоў. Ён называе яго “выпрабаванне агнём”. Бацька быў ваеннаслужачым, таму раптоўны службовы перавод з Севастопаля ў Краснаярскі край быў толькі кароткім радком у біяграфіі такіх сем’яў. Але калі б маці, збіраючы рэчы і ціха аплакваючы свае спадзяванні на служэнне мастацтву (мела адукацыю тэатральнага рэжысёра), ведала, што перавод у Ейск запатрабуе ад яе зусім іншай ахвяры... На адным з перагонаў раптам загарэўся вагон поезда, у якім ехала сям’я Патупы: (бацькі, яго зводны брат (ад першага шлюбу), бабуля і ён у выглядзе маленькага, туга спавітага чалавечка-скрутка. Ратуючыся, усе выскоквалі з вокнаў вагона, які імчаўся ў агні. Сашу бацька выкінуў, спадзеючыся на цуд. Яны сапраўды ўсе пяцёра засталіся жывымі. Толькі рэчы, дакументы — усё, што ўзялі з сабой да новага месца жыхарства, згарэла. І Саша яшчэ доўга ляжаў у бальніцах, змагаючыся за ўласнае жыццё.

Выпрабаванне вадой таксама прайшоў без страт. Аднойчы Чорнае мора пацягнула яго ў сваю глыбіню, але дзіцячых сіл хапіла выплыць. Успамінаючы, Аляксандр Сяргеевіч гаворыць: “Гэта было б для мяне вельмі банальным — патануць. Бо наперадзе былі яшчэ медныя трубы!”

А “медныя трубы” прагучалі непрыкметна, бо “несур’ёзны гэта занятак — захапляцца іх звонам”. Тым больш, што на думкую Патупы, “жыццё, калі ўмець яго цаніць, становіцца такім цікавым, што няма калі слухаць іх медныя гукі “му”.

Цяпер становіцца модным даведвацца пра сваё паходжанне, ствараць “радаслоўнае дрэва”. Патупа на пытанне пра сямейныя карані адказаў: “Я ж нарадзіўся ў эпоху вялікага маўчання. Не толькі жыццёва важным, але і вышэйшай грамадзянскай доблесцю было ўтойванне каранёў роду. Неабходна было забыць назаўсёды ўсіх сваіх продкаў. І тройчы забыць, калі яны былі не “таго” паходжння. Мае бацькі дакладна прытрымліваліся гэтых правіл да канца сваіх дзён. Бацька памёр у 1977 годзе, а маці, дажыўшы да так званай галоснасці і перабудовы, так і не паверыла ва ўсё гэта і часта паўтарала вядомае чатырохрадкоўе: “У нас теперь эпоха гласности. Товарищ, верь, пройдет она. И Комитет госбезопасности припомнит наши имена”.

Аднак ведаю, што мама нарадзілася ў Варшаве, там, дзе вучылася бабуля. А дзед, па афіцыйнай версіі, загінуў на грамадзянскай вайне. Па неафіцыйнай ён, нібы праз Харбін трапіў у Амерыку і там знік (згубіўся, схаваўся?). Хаця спачатку ён клікаў бабулю прыехаць, але яна горда адмовілася... Сямейныя паданні, асабліва пры дзецях, амаль не ўспаміналіся і не абмяркоўваліся. Па некаторых сведчаннях, таксама вядома, нібы прадзед па лініі маці быў буйным лесапрамыслоўцам, лічыўся купцом, здаецца, першай гільдыі. Пра радаслоўную бацькі не ведаю нічога, хаця нядаўна з’явіліся звесткі, што ён быў нашчадкам графскага роду з Віцебшчыны. Там да гэтага часу ёсць вёска Патупы, якая належала да рэвалюцыі графу Патупе... Я магу толькі сцвярджаць, што ў маім родзе былі разумныя людзі. Усё гэта цікава, але я вырас і стаў асобай у іншым свеце...”

Звычайна тыя, хто надзеленые талентам ад Бога, з дзяцінства праяўляюць яго прыкметы, нібы падказваючы ўсім, хто прыйшоў у гэты свет. Лёс Аляксандра Сяргеевіча, які дараваў яму жыццё пасля выпрабавання агнём, затым дзеля забавы шмат разоў спрабаваў ўсё ж высветліць, каго яму “ляпіць” — вучонага-даследчыка, пісьменніка-фантаста, выпрабавальніка новых эканамічных адносін на руінах недабудаванага камунізму? І... у выніку зразумеў, што ў гульні “цот-няцот” Патупа выйграе, у ім дасыць матэрыялу, каб шматграннік талентаў прадуцыраваў у пастаянным развіцці. Больш таго, спадар лёс пастаянна падкідваў Аляксандру Сяргеевічу ўсё новыя і, з яго пункту гледжання, займальныя задачкі, маўляў, калі ўжо маеш “шматграннік”, дык і круціся ў ім...

Напрыклад, даручыўшы будучаму палітолагу знайсці вынік ад “узаемадзеяння” сталінска-берыеўскіх спецслужб і медыцынскай эліты ў вядомай “справе ўрачоў”. А ў якасці наглядных дапаможнікаў усюды віселі плакаты: “Цвёрдай чакісцкай рукою сарвём маскі з урачоў-катаў!” Уся справа ў тым, што бацькі сябравалі з тымі, каго таварышы ў скураных куртках пагардліва называлі “інтэлігенцыя”. Сярод іх было шмат урачоў. I, вядома, у доме гэтыя падзеі, хоць і з апаскай, але абмяркоўваліся. І вось неяк у выхадны дзень па дарозе на пляж бацькі даведаліся, што “справа ўрачоў” закрыта, бо “адкрыта” была неабгрунтавана. Тут праявіўся аналітычны склад розуму малодшага Патупы, які гучна і даволі сур’ёзна заявіў: “Раз урачоў выпускаюць з турмы, значыць туды трэба дзядзьку Берыю пасадзіць!” І са здзіўленнем паглядзеў на твар маці, які стаў белым, як ліст паперы... Але, відаць, лёсу гэта рашэнне спадабалася, бо Берыя хутка быў арыштаваны, а вынік гэтай задачкі “ўрачы плюс Берыя” вядомы ўсім.

Хаця, як сёння думае Аляксандр Сяргеевіч, яго першая паліталагічная выснова толькі цудам не аказалася апошняй для ўсёй сям’і: “відаць, выпадкова побач не аказалася стукача”.

У дзяцінстве пад кіраўніцтвам маці вывучыў шмат вершаў і паэм. I “ім затыкалі “дзіркі” ў канцэртах. Потым прыйшло захапленне фантастыкай, што самым дзіўным чынам надало характару Аляксандра Сяргеевіча свабодалюбства. Магчыма таму, што фантастыка не ўспрымае абмежаванай прасторы? Яшчэ было захапленне шахматамі і нават перспектыва спартыўнай кар’еры... Але не хапала неабходных спорту байцоўскай злосці і самалюбства. I, нягледзячы на перамогі і чэмпіёнскія званні, шахматы былі пераведзены ў статус прадмета для адпачынку. Тым не менш, уменне пралічваць наперад свае і чужыя хады, думаць шахматнымі вобразамі ў далейшым у многім дапамагала. Шахматы ж выхавалі і такое паняцце, як унутраная эстэтычная культура. А фантастыка навучыла бачыць у жыцці розныя вобразы яго праяўлення.

Аляксандр Сяргеевіч гаворыць, што ад кагосьці з продкаў на генным узроўні яму перадаліся не толькі свабодалюбства, але і дзіўная псіхічная арганізацыя мыслення. “У мяне з дзяцінства была бяссонніца і я... сам сабе сачыняў казкі, розныя гісторыі, сюжэты з уласных міроў. Маці гаварыла, што ўсё гэта я расказваў сам сабе, праўда, шэптам. Яны з бацькам нават баяліся, каб гэта не прывяло да нядобрых наступстваў”.

Але гэта прывяло да таго, што Аляксандр Сяргеевіч пачаў пісаць кнігі: “Бег за бясконцасцю”, “Адкрыццё Сусвету — мінулае, сапраўднае, будучыня”, “Кантакт, або Некалькі дыялогаў і думак, падслуханых доўгім зімовым вечарам ХХІ стагоддзя”, “Пастка ў цэйтноце”, “Фантакрым – XXI” і іншыя. Дарэчы, усе яны “не даюцца” аматарам лёгкага чціва, іх або чытаеш з абсалютным пагружэннем у прапанаваны свет, або адкладваеш “на потым”, не прызнаючыся нават сабе, што не гатовы для такой разумовай работы.

Цікавыя адносіны ў Патупы і да музыкі, створанай у розныя часавая эпохі. Ён гаворыць, што слухаючы творы, напрыклад, XIX стагоддзя, фізічна і духоўна адчувае сябе там. Бо “музыка — гэта сканцэнтраванае праяўленне часу. Калі я трансфармуюся і слухаю “Камарынскую” — я рускі, “Ершалаім” — я яўрэй, “Паланезы” Агінскага — паляк... Ці ж можна зразумець Моцарта і быць па-за яго часам і прасторай?”

Уменне “перамяшчацца ў часе і прасторы”, па словах Аляксандра Сяргеевіча, адыграла яшчэ адну важную ролю ў яго асабістым станаўленні, “ва ўнутранай глабалізацыі ў сферах літаратуры, палітыкі, грамадскіх працэсаў. Галоўнае, каб не перашкаджалі кожнаму з нас у выбары будаўнічых матэрыялаў для ўладкавання розуму і душы”. Але, як прызнаецца Аляксандр Сяргеевіч, яго першыя негатыўныя адносіны да сістэмы, фарміраванне ўнутранага дысідэнцтва якраз і пачалося ад розных і бясконцых забарон: пра што можна думаць, а пра што — нельга. Таму “ўжо ў падлеткавым узросце ў мяне была перакананая непрыязнасць да ўсяго, што патрабавала крычаць “ура!” У тым ліку і да савецкай літаратуры, у якой нярэдка ад гістарычнай праўды была толькі абалонка”. Ён лічыць, што лёс недарма накіраваў яго не па гуманітарным шляху, як таго вельмі хацелі бацькі, а прымусіла займацца дакладнымі навукамі, фізікай. Бо “ў гэтых навуках падтасаваць вынікі і факты пад ідэалогію практычна нельга”. Ядзерная праблематыка і фізіка высокіх энергій не маглі быць на кароткім павадку нават у бальшавісцкіх цэнзараў ад навукі. І якраз гэта навука прамым і цесным чынам перапляталася з працэсамі ў Сусвеце, што вельмі цікавіла Патупу. Больш таго, знаходжанне сярод вучоных давала неаспрэчную карысць. Хаця б тым, што гэта асяроддзе дазваляла сабе гаварыць і чытаць тое, што для іншых абарочвалася сібірскімі лагерамі.

Такім чынам, свядомы светапогляд, сфарміраваны ў многім на вядомых семінарах Нобелеўскага лаўрэата Ігара Тама, у далейшым толькі замацоўваўся, бо жыццё хутка пачало падносіць факты правільнасці дысідэнцкіх высноў: свабода ўжо стукалася ў жалезную заслону вялікай сістэмы знішчэння асобы.

Пасля маскоўскага універсітэта вярнуўся ў Мінск, да бацькоў, якія прыехалі ў Беларусь у 1961 годзе, працаваў у Інстытуце фізікі Акадэміі навук, пачаў пісаць, публікавацца. Палітыкай не вельмі цікавіўся, хаця “мог крытыкаваць любую ўладу”, і поглядаў сваіх не ўтойваў. Тым самым усё больш станавіўся “невыязным”. Дарэчы, упершыню за мяжу Аляксандр Сяргеевіч трапіў у 1990 годзе, затое адразу ў Парыж. Праўда, к таму часу Патупа ўжо стварыў першы ў Беларусі прыватны выдавецкі бізнес — кампанію “Эрыдан”, дзе разам з мільённымі тыражамі кніг выпускаліся газеты, часопісы, працаваў даследчы цэнтр. Але амаль васьмігадовае знаходжанне на чале буйнай кампаніі, асабліва ва ўмовах нарастання дзяржаўнага ціску на бізнес, прывяло і да ўнутраных канфліктаў: не хапіла часу на галоўную справу — футуралогію, касмалогію і астрафізіку, а таксама на завяршэнне ўласных кніг... Аляксандр Сяргеевіч пакінуў “Эрыдан”, але займацца нечым адным (пісьменніцтвам) аказалася нецікава і нават сумна. А тое, што адбывалася навокал, і ў Беларусі, і па-за ёю, нібы падштурхоўвала “далучыцца да працэсу”, хаця, напрыклад, і да 1994 года ад гэтых працэсаў не было як ухіліцца. Наогул, паглыбілася цікавасць да аналітыкі палітычных і эканамічных асаблівасцей у рэспубліцы, а ўжо недахопу ў гэтых відовішчах не было... Вось калі ў поўнай меры спатрэбіўся дар шахматыста! Бо спрабаваць дастукацца да свядомасці мас, як яшчэ нядаўна гаварылі, гэта, бадай, цікавей за любыя фантастычныя сюжэты. Тым не менш, спадар Патупа сцвярджае, “Мая любімая работа — гэта сядзець дома з камп’ютэрам і паперамі...”

Але жыццё — складаны механізм, таму ў адзін цудоўны момант Аляксандр Сяргеевіч пакінуў любімую работу і трапіў у вір грамадскага жыцця. Супрацоўніцтва з Беларускай асацыяцыяй журналістаў, паралельна праваахоўная дзейнасць і пасада старшыні Беларускага саюза прадпрымальнікаў... Толькі познімі вечарамі, калі выгульвае любімага сабаку, прыходзяць назойлівыя думкі аб немагчымасці ахапіць немагчымае. І зноў хочацца ўсё кінуць і вярнуцца да кніг і цішыні. Але трэба не толькі жыць ва ўмовах “нестабільнай беларускай эканомікі”, неабходна думаць яшчэ пра дзяцей (іх двое), сям’ю. Адразу ўспамінаецца 80 –я гады, калі для таго каб напісаць задуманыя кнігі, акрамя асноўнай працы займаўся і рэпетытарствам — сям’ю павінен карміць мужчына... Ці змянілася нешта з таго часу?

Дарэчы, пра дзяцей. І сын, і дачка ўжо дарослыя. Так распарадзіўся лёс, што яны пакінулі Беларусь. Патупа не падштурхоўваў іх да такога рашэння, бо кожны чалавек павінен “рабіць” сваё жыццё сам, абавязкова выкарастоўваць пры гэтым свае разумовыя і духоўныя рэсурсы. “Вядома, за дзяцей трывожна, удаецца бачыцца раз у год, Амерыка — не блізкі свет. Але наша з жонкай задача не перашкаджаць, а дапамагаць ім выстаяць. Жыццё б’е па галаве не толькі ў Беларусі, але і ў Штатах”.

Тым не менш, спадар Патупа не быў бы тым, кім з’яўляецца, калі б так лёгка згадзіўся жыць на ўмовах, якія дыктуе рэальнасць. Саюз прадпрымальнікаў, безумоўна, забірае практычна ўвесь час: адносіны беларускай улады да прадпрымальнікаў так, на жаль, і не перайшлі ў фазу дружалюбнага і мірнага суіснавання. Але ў Патупы з’явілася яшчэ адна страсць — пасля захаплення астрафізікай ён “пайшоў” у праблемы стратэгічнага прагназіравання: “Гэта не часцінкі, нават не зоркі. Гэта больш складаныя сістэмы, яны жывыя і рэагуюць на прагноз. Для гэтага давялося самастойна вывучаць сацыяльныя навукі, але ўсё гэта надзвычай цікава!”

Слухаючы Аляксандра Сяргеевіча, спрабую вызначыць якім чынам ён кіруе сваім часам, які, як ва ўсіх, складаецца з гадзін, сутак, тыдняў. Можа ў захопленых людзей час замаруджвае свой бег, каб яны паспелі зрабіць усё задуманае? Прытым, задуманае абавязкова павінна быць з высокім станоўчым эфектам, прыносіць карысць усім. I гэта асноўная ўмова. Ён жа, нібы пачуўшы мае думкі, гаворыць: “Працэс пастаянных зносін і неабходнасці “быць на вачах ва ўсіх” для мяне даволі пакутлівы. Мой унутраны аб’ём зносін абмежаваны. Большую частку часу я павінен быць адзін, думаць, займацца сваімі справамі, а даводзіцца жыць, як казаў выдатны паэт Дзмітрый Кедрын: “Всегда я на людях, как слон в зверинце, как муха в стакане, как гусь на блюде...”

Ва ўсім расказе пра сябе Аляксандр Патупа нібы падкрэсліваў сваю некаторую агіду да мірской мітусні. Аднак за мяжой, асабліва сярод сур’езных эмігранцкіх дыяспар, пра яго гавораць, як пра аднаго з уплывовых людзей у Беларусі. Ніколі не ўступіўшы ні ў адну з партый – ні ў тую, што “кіравала і накіроўвала”, ні ў цяперашнія маленькія і шматлікія, - ён сапраўды шмат разоў трапляў у рэйтынг найбольш уплывовых палітыкаў Баларусі. Пры гэтым гучаць намёкі: “Не толькі ў свеце палітычных гульняў, але і сярод багатых людзей.. .” А ўплывовасць і багацце якраз і складваюцца з неабходнасці быць у пастаянным віры падзей, праблем. На гэта Патупа адказаў так: “Гэта бессэнсоўная тэма, бо што б я ні адказаў, усё будзе ўспрынята як спроба ўтаіць праўду. Вядома, я з “Эрыданам” нейкія грошы зарабіў, у той час бізнес мог прыносіць прыбытак, а не толькі бясконцыя праблемы. Раней я не шукаў дадатковага заробку... Няма ў мяне ніякага багацця, няма замежных рахункаў. Калі жыццё прыпірае да сценкі, я зноў зарабляю тым, што ўмею рабіць: пішу, чытаю лекцыі. Справа яшчэ ў тым, што вялікія грошы — гэта вялікія праблемы. Імі трэба кіраваць. А ў мяне на гэта няма часу і жадання. Жыць так, як сам хочаш, - варта таго, каб не мець мільёнаў. Ну, а што датычыць майго уплыву на палітыку... Я вельмі рады, калі мае думкі, аналітычныя высновы хоць нейкім чынам могуць уплываць на ўпарадкаванне хаосу вакол нас. Што б ні адбывалася, я ў фаталізм не веру, жыццёвых жа варыянтаў шмат. Заўсёды і ва ўсім ёсць выбар. У гэтым нашы цяжкасці, пошук аптымальнага рашэння часта вельмі хваравіты, што і адбываецца з намі. А тэрміны жыцця абмежаваны, і гэта таксама трагедыя чалавека. Так што, калі я хоць некаму дапамог зрабіць правільны выбар наступнага кроку па ўласным жыцці, — буду ганарыцца гэтым.

Але людзі вельмі своеасабліва адносяцца да прагнозаў — яны валодаюць імунітэтам да іх успрымання. І гэта добра, бо любое прагназіраванне — гэта праграміраванне чалавека. Ва ўсім павінна быць аптымальнасць. Здавалася б, мае прагрозы пагаршэння эканамічнай сітуацыі павінны прымусіць людзей шукаць варыянты паляпшэння, а ў нас (я маю на ўвазе нацыю беларусаў) яўны імунапрафіцыт, лішкі ахоўнай абалонкі. І тыя, хто вельмі лёгка паддаецца “праграміраванню”, і хто цяжка паддаецца, — абодва варыянты дрэнныя”.

Відаць, спадар Патупа ведае, што гаворыць, прыводзячы нас як прыклад, бо ёсць з кім параўноўваць. Пасля 1990 года ён усё ж стаў “выязным”. Пабываў у Францыі, Італіі, Бельгіі, Германіі, Польшчы, Швецыі. Быў у ЗША, Паўднёвай Карэі, Індыі. Прызнаўся, што акрамя Парыжа, яшчэ ў Сеуле адчуваў сябе “як дома”. Акрамя турыстычнай цікавасці, Патупа назіраў там за светам: “Я гляджу на твары людзей і гарадоў, слухаю іх гутарку і музыку — усё гэта можа потым скласціся ў нейкую новую карціну ўспрыманя не толькі чалавека на Зямлі, але і ў Сусвету. Хаця былі адчуванні, як і ў прафесара Плейшнера, калі глыток свабоды прымушае забыць аб небяспецы і з цяжкасцю ў спамінаць, хто ты і адкуль...

І ўсё ж самае галоўнае тое, што адбываецца ў табе самім. Прызнаюся: я касмапаліт, для мяне ўвесь свет — гэта адзін дом. Таму я і да глабалізацыі адношуся станоўча. Свет стаў вельмі тесным, таму ён павінен быць адзіным, з агульнымі правіламі жыцця на невялікай планеце Зямля. Мне гэта ідэя падабаецца. У тых, хто застанецца на абочыне, незайздросны лёс. Трэба быць суб’ектам жыцця, грамадзянінам свету, здольным уплываць на цячэнне жыцця ў свеце. У першую чаргу — уласнага.

Гэта я і хацеў бы пажадаць усім”.

Святлана Барысенко

Аўтабіяграфічная даведка

Патупа Аляксандр Сяргеевіч (Potupa Alexsander Sergeevich) нарадзіўся 21.03.1945 года ў Севастопалі (цяпер Украіна).

Кандыдат фізіка-матэматычных навук (тэарэтычная і матэматычная фізіка, 1970).

Доктар філасофіі (стратэгічнае прагназіраванне і інфармацыйныя тэхналогіі, 1995), прафесар (1995), правадзейны член IAIPT (Міжнароднай акадэмі і інфармацыйных працэсаў і тэхналогій), IALBA (Міжнародная акадэміі лідэраў бізнэсу і адмінстрацыі), NYAS (Нью-Йоркскай акадэміі навук), IIS (Міжнароднага нстытута сацыялогіі), WFS (Міжнароднага таварыства «Савет будучыні”), AAAS (Амерыканскай асацыяцыі садзейнічання развіццю навукі), член Савета ВТТ (Беларускія фабрыкі думкі); член IPC (Міжнароднага Пэн-Клуба); член BAL (Беларускай асацыяцыі журналістаў). Медалі : International Man of the Year (1997 -1998, Cambridge), Outstanding People of the 20th Century (1999, Cambridge).

Закончыў фізічны факультэт МДУ Iмя М.В.Ламаносава (кафедра квантавай тэорыі, 1967).

Даследная работа ў інстытуце фізікі АН БССР, Белдзяржуніверсітэце (1967 – 1978). 50 публікацый у сферы квантавай тэорыі, фізікі і высокіх энэргій, касмалогіі, электрадынамікі. З 1992 года дырэктар Цэнтра даследавання ў будучыні (прагнастычныя і сацыялагічныя даследаванні). Больш за 100 публікацый у зборніках і перыёдыцы.

Выкладчыцкая дзейнасць: курсы статыстычнай фізікі, фізікі высокіх энергій, фізікі атамнага ядра, квантавай хіміі і хімічнай кінетыкі, вышэйшай матэматыкі, гісторыі прадпрымальніцтва, спецыяльныя лекцыі на міжнародных школах маладых вучоных.

Выдавецкая дзейнасць (1989 – 1996): арганізатар і генеральны дырэктар выдавецка-паліграфічнай кампаніі «Эрыдан», старэйшага прыватнага выдавецтва Беларусі, якое выпускае кнігі, газеты, часопісы. ВПК «Эрыдан» першай у РБ узнагароджана «Факелам Бірмінгама» ў 1995 годзе.

Публіцыстычная дзейнасць: больш за 200 артыкулаў у газетах і часопісах.

Грамадская дзейнасць: старшыня Назіральнага сойма Беларускай праваахоўнай канвенцыі, прэзідэнт Беларускага саюза прадпрымальнікаў, намеснік старшыні Беларускай канфедэрацыі прамыслоўцаў і прадпрымальнікаў, член Савета Беларускай еўраатлантычнай асацыяцыі, работа па фарміраванні палітыка-прававой прасторы рыначных рэформ, стратэгіі глабальнай і еўрапейскай Iнтэграцыі, эвалюцыі трэцяга сектара, праваахоўная дзейнасць. У партыях ніколі не быў.

Асноўныя вынікі: z-скейлінг у множным нараджэнні адронаў пры высокіх энергіях; прынцып гранічнай свяцімасці; прынцып футурагеннай прычыннасці.


5


Александр Потупа (Alexander Potupa) «Гражданин мира» - Александр Потупа («Citizen of the World» - Alexander Potupa)

Светлана Борисенко (Svetlana Borisenko)

«Гражданин мира» - Александр Потупа. Голас Радз iмы (Голос Родины) № 1 (13), 01.2003

«Citizen of the World» - Alexander Potupa. Golas Radzimy (Voice of Motherland) # 1(13), 01.2003

персона

«ГРАЖДАНИН МИРА» - АЛЕКСАНДР ПОТУПА

Век живи, век учись. “Парадокс человеческих взаимоотношений заключается в том, что сколько бы ни знал человека — не знаешь о нем ничего”. Эту общественную истину пришлось признать после того, как мне задали вопрос, хорошо ли я знакома с человеком, о котором за рубежами родины говорят, что он давно зачислен в немногочисленную элитарную касту человечества, членов которой называют “человек мира”.

Впрочем, общеизвестно и то, что действительно значимые люди своего времени обычно скромны и не склонны требовать себе прижизненных памятников.

Так случилось, что, неоднократно беря комментарии и интервью на темы богатой на события жизни в Беларуси последних десяти лет, о своем визави я знала лишь общественное мнение: физик, бизнесмен, писатель, правозащитник, руководитель Центра исследований будущего, философ, политолог, аналитик, президент Белорусского союза предпринимателей...

Так кто же он, мистер Потупа? Многие почему-то уверены, что Александр Сергеевич родом из Одессы. Видимо отдавая дань его саркастическому характеру, нестандартному мышлению и умению предсказывать плохое, но с обязательной надеждой на лучшее. Однако Одесса оказалась не при чем, ибо все свои таланты господин Потупа получил в наследство от трех народов, трех совершенно независимых государств, гражданином коих считает себя по сей день. Украины — так как родился в ныне украинском славном городе Севастополе. России, где окончил Московский государственный университет имени Ломоносова. Беларуси — ибо состоялся здесь как личность.

Судьба трижды испытывала его на прочность. Первый раз в октябре 1945 года, когда Александру Сергеевичу было всего восемь месяцев. Он называет это испытание огнем. Отец был военнослужащим, поэтому внезапный служебный перевод из Севастополя в Краснодарский край был лишь короткой строкой в биографии таких семей. На одном из дальних переездов вдруг загорелся вагон, в котором ехала семья Потупы: родители, его сводный брат (от первого брака матери), бабушка и он в виде маленького, туго спеленатого человечка-свертка. Спасаясь от огня, все прыгали в окна еще не остановившегося горящего вагона. Сашу отец выбросил, надеясь, что чудо спасет ему жизнь. Они действительно все пятеро остались живы. Только вещи, документы — все, что везли с собой на новое место, сгорело. Да Саша долго еще лежал в больницах, сражаясь за собственную жизнь.

Испытание водой также прошел без потерь. Однажды Азовское море потянуло его в свою глубину, но детских сил все же хватило выплыть. Вспоминая, Александр Сергеевич говорит: “Это было бы слишком банально для меня — утонуть. Ведь впереди еще ждали медные трубы!”

А “медные трубы” прозвучали незаметно, ибо “несерьезное это занятие восхищаться их звоном”. Тем более, что, по мнению Потупы, “жизнь, если уметь ее ценить, становится столь интересной, что некогда слушать медные звуки “му”.

Нынче становится модным узнавать о своем происхождении, создавать некое “древо родословной”. Потупа на вопрос о семейных корнях ответил: “Я же родился в эпоху великого молчания. Не только жизненно важным, но высшей гражданской доблестью было сокрытие корней рода. Необходимо было забыть навсегда всех своих предков. И трижды забыть, если они были не “того” происхождения. Мои родители четко следовали до конца своих дней этому совету власти...” Отец умер в 1977 году, а мама, дожив до так называемой гласности и перестройки, во все это так и не поверила. И часто повторяла знаменитое четверостишие: “У нас теперь эпоха гласности. Товарищ, верь, пройдет она. И Комитет госбезопасности припомнит наши имена”.

Однако знаю, что мама родилась в Варшаве, там же училась бабушка. А дед, по официальной версии, погиб на гражданской войне. По неофициальной же он, якобы, через Харбин попал в Америку и там затерялся. Хотя поначалу он звал бабушку приехать, но она гордо отказалась... Эти семейные предания, особенно при детях, почти не упоминались и не обсуждались. По некоторым сведениям так же известно, будто бы прадед по маминой линии был крупным лесопромышленником, купцом, кажется, первой гильдии. Про родословную отца не знаю почти ничего, хотя недавно появились сведения, что он был потомком графского рода с Витебщины. Там до сих пор есть деревня Потупы, принадлежащая до революции графу Потупе... Я могу лишь утверждать, что в моем роду были умные люди. Все это любопытно, но я вырос и состоялся в другом мире...”

Обычно те, кто наделен каким-либо талантом от Бога, с детства являют его признаки, будто подсказывая окружающим кто пришел в этот мир. Судьба Александра Сергеевича, даровав ему жизнь после испытания огнем, затем, забавы ради, много раз пыталась все же выяснить кого ей “лепить” - ученого-исследователя, писателя-фантаста, испытателя новых экономических отношений на руинах недостроенного коммунизма? И... в итоге поняла, что в игре “чет-нечет” Потупа выигрывает, в нем достаточно материала, чтобы многогранник талантов продуцировал в постоянном развитии. Более того, госпожа судьба постоянно подбрасывала Александру Сергеевичу все новые и, с ее точки зрения, занимательные задачки, мол, если уж имеешь “многогранник”, так и вертись в нем... Например, “поручив” будущему политологу найти результат от “взаимодействия” сталинско-бериевских спецслужб и медицинской элиты в знаменитом “деле врачей”. А в качестве наглядных пособий всюду висели плакаты: “Твердой чекистской рукой сорвем маски с врачей-палачей!” Все дело в том, что родители дружили с теми, кого товарищи в штатском презрительно называли “интеллигенция”. Среди них было много врачей и, естественно, в доме о происходящих событиях, хоть и с опаской, но обсуждалось. И вот однажды по пути на пляж в выходной день родители узнают о том, что “дело врачей” закрыто, так как “открыто” было необоснованно. И тут проявился аналитический склад ума младшего Потупы, который громко и весьма серьезно заявил: “Раз врачей выпускают из тюрьмы, значит туда надо дядю Берия посадить!” И с недоумением посмотрел на мгновенно одеревеневшие лица взрослых. Но видно, судьбе это решение понравилось, так как и вправду Берия вскоре был арестован, а итог сей задачи “врачи плюс Берия” известен всем.

Хотя, как сегодня думает Александр Сергеевич, его первое политологическое заключение только чудом не оказалось последним для всей семьи: “Видимо, случайно рядом не было стукача”.

В детстве же под маминым руководством довелось выучить много стихов и поэм, а потом “мною затыкали “дырки” в концертах, в которых участвовала и мама”. Зал всегда готов был слушать громкоголосого малыша, читающего наизусть “взрослые” произведения, но “слава Богу, что никакой карьеры на сцене я не совершил”. Потом пришло увлечение фантастикой, что самым странным образом вселило в характер Александра Сергеевича свободолюбие. Возможно потому, что фантастика не приемлет замкнутых пространств? Еще было увлечение шахматами и даже перспектива спортивной карьеры... Но не было нужных для спорта соревновательной злости и самолюбия. И, невзирая на победы и чемпионские звания, шахматы были переведены в статус предмета для досуга. Тем не менее, умение считать свои и чужие ходы наперед, мыслить шахматными образами в дальнейшем во многом помогало. Шахматы же воспитали и такое понятие, как внутренняя эстетическая культура. А фантастика научила видеть в жизни разные образы ее проявления.

Александр Сергеевич говорит, что от кого-то из предков на генном уровне достались ему в наследство не только свободолюбие, но и странная организация мышления: “У меня с детства была бессонница, и я... сам себе сочинял сказки, различные истории, сюжеты из собственных миров. Мама мне говорила, что я все это рассказывал сам себе, правда, шепотом. И она с отцом даже боялись, как бы это не привело к нехорошим последствиям”.

Но привело это к тому, что Александр Сергеевич стал писать книги: “Бег за бесконечностью”, “Открытие Вселенной — прошлое, настоящее, будущее”, “Контакт, или Несколько диалогов и мыслей, подслушанных долгим зимним вечером ХХІ века”, “Ловушка в цейтноте”, «Фантакрим-XXI» и другие. Эти книги, кстати, не даются любителям легкого чтива, их либо читаешь с абсолютным погружением в предлагаемый мир, либо откладываешь “на потом”, не признаваясь даже себе, что ты не готов для такой умственной работы.

Любопытное отношение у Потупы и к музыке, сочиненной в разные времена. Он говорит, что, слушая произведения, допустим, девятнадцатого века, физически и духовно ощущает себя там. Ибо “музыка — это концентрированное выражение времени. И когда я, трансформируясь, слушаю “Камаринскую” — я русский, “Ершалаим” — я еврей, “Полонезы” Огинского — я поляк... Разве можно понять Моцарта и быть душой вне его времени и пространства?”

Все это умение “перемещаться во временах и пространствах”, по словам Александра Сергеевича, сыграло еще одну важную роль в его личностном становлении, “во внутренней глобализации в сферах литературы, политики, общественных процессов. Главное, чтобы не мешали каждому из нас в выборе строительных материалов для обустройства ума и души”. Но, по признанию Александра Сергеевича, его первые негативные отношения к системе, формирование внутреннего диссидентства как раз и началось от всевозможных и бесконечных запретов, даже на то, о чем можно думать, а о чем — нельзя. Поэтому “уже в подростковом возрасте у меня было уверенное неприятие всего, чему требовалось кричать “ура!” В том числе и советской литературе, в которой зачастую от исторической правды была лишь оболочка”. Он считает, что судьба не зря направила его не по гуманитарной стезе, как того очень хотели родители, а заставила заниматься точными науками, физикой. Ибо “в данных науках подтасовать результаты и факты под идеологию практически невозможно”. А уж ядерная проблематика и физика высоких энергий никак не могли быть на коротком поводке даже у большевистских цензоров от науки. И как раз эта наука прямым и тесным образом переплетались с процессами во Вселенной, что очень интересовало Потупу. Более того, общение в среде ученых, в которых государство было гораздо больше заинтересовано, чем они в нем, давало неоспоримую пользу. Хотя бы в том, что эта среда позволяла себе говорить и читать то, что для других оборачивалось сибирскими лагерями.

Таким образом, осознанное мировоззрение, сформированное во многом на знаменитых семинарах Нобелевского лауреата Игоря Евгеньевича Тамма, в дальнейшем лишь укреплялось, ибо жизнь вскоре стала преподносить факты правоты диссидентских умозаключений: свобода уже стучалась в железный занавес великой системы уничтожения личности.

После московского университета вернулся в Минск, к родителям, которые переехали в Беларусь в 1961 году. Работал в Институте физики Академии наук, начал что-то писать, публиковаться. Но политикой особо не увлекался, хотя “мог критиковать любую власть”, и взглядов своих не скрывал. Тем самым лишь прочнее становясь “невыездным”. Кстати, впервые за границу Александр Сергеевич попал в 1990 году, зато сразу в Париж. К этому времени Потупой был создана первая в Беларуси частная издательская бизнес — компания “Эридан”, где, наряду с миллионными тиражами книг, выпускались газеты, журналы, работал исследовательский центр. Но почти восемь лет руководства крупнейшей компанией, особенно в условиях нарастания государственного давления на бизнес, привело и к внутренним конфликтам: не хватало времени на главное дело: футорологию, космологию и астрофизику. А также на завершение собственных книг...

Александр Сергеевич оставил “Эридан”, но заниматься чем-то одним (писательством) оказалось скучновато. А то, что происходило вокруг, и в Беларуси, и вне, словно подталкивало “присоединиться к процессу”, хотя и до 1994 года от этих процессов было не спрятаться, не скрыться. В общем, углубился интерес к аналитике политических и экономических событий в республике. Вот когда в полной мере пригодился дар шахматиста, чтобы предугадать поведение всех “играющих сторон” и... сожалеть о том, что не дано людям учиться даже на собственных ошибках, но завтра снова пытаться достучаться до «сознания масс».

Александр Сергеевич увлек водоворот общественной жизни: сотрудничество с Белорусской ассоциацией журналистов, параллельно правозащитная деятельность и должность президента Белорусского союза предпринимателей... Лишь поздними вечерами, во время выгуливания любимой собаки Джессику, приходят назойливые мысли о тщетности объять невозможное. И снова хочется все бросить и вернуться к книгам и тишине. Но нужно не только жить, в условиях “нестабильной белорусской экономики” надо думать еще и о детях (их двое), о семье. Тогда сразу вспоминается 80-е годы, когда для того, чтобы можно было написать задуманные книги, помимо основной работы занимался еще и репетиторством — семью кормить обязан мужчина. И разве с тех пор у нас что-либо изменилось?

Кстати, о детях. Оба, и сын, и дочь уже взрослые. Так распорядилась судьба, что они уехали из Беларуси. Потупа не подталкивал их к такому решению, так как каждый человек должен прожить свою жизнь сам, но обязательно реализуя свои умственные и духовные ресурсы. “Конечно, за детей тревожно, удается видеться раз в год, Америка — неблизкий свет, но задача родителей не мешать, а помогать им выстоять. Жизнь ведь бьет людей по голове не только в Беларуси, но и в Штатах тоже”.

Тем не менее, господин Потупа не был бы тем, кто есть, если бы так легко соглашался жить по условиям, диктуемым реальностью. У него появилась еще одна страсть: после увлечения астрофизикой он “ушел” в проблемы стратегического прогнозирования: “Это не частицы, даже не звезды. Это более сложные системы, живые, реагирующие на прогноз. Для этого пришлось самостоятельно изучать социальные науки, что чрезвычайно интересно!”

Слушая Александра Сергеевича, пытаюсь определить, каким способом он управляет своим временем, складывающимся, как у всех, из часов, суток, недель. Или у увлеченных людей время замедляет свой бег, чтобы они успевали сделать все задуманное? Притом, это задуманное непременно должно быть с высоким положительным эффектом! Он же, словно услышав мои мысли, говорит: “Процесс постоянного общения и потребности быть на виду для меня достаточно мучительный. Мой внутренний объем общежития ограничен. Мне большую часть времени надо быть одному, думать, заниматься своими делами, а приходится жить, как говорил замечательный поэт Дмитрий Кедрин: “Всегда я на людях, как слон в зверинце, как муха в стакане, как гусь на блюде...”

Рассказывая о себе, Александр Потупа словно подчеркивал свое некоторое отвращение к мирской суете сует. Однако за рубежом, особенно в среде серьезных эмигрантских диаспор, о нем говорят, как об одном из влиятельных людей в Беларуси. Не вступив ни в одну из партий – ни в ту «руководящую и направляющую», ни в нынешние маленькие и многообразные – он действительно много лет оказывался в рейтинге наиболее влиятельных политиков Беларуси. При этом звучат намеки: “Не только в мире политических игр, но и в мире богатых людей...” На это Потупа ответил так: “Это бессмысленная тема, так как что бы я ни ответил, все будет воспринято как попытка скрыть правду. Естественно, я с “Эриданом” какие-то деньги заработал, все-таки в то время бизнес мог приносить прибыль, а не только бесконечные проблемы. В то время не искал дополнительного заработка... Но нет у меня никакого состояния, нет зарубежных счетов. К сожалению, когда жизнь припирает к стенке, я снова зарабатываю тем, что умею делать: пишу, читаю лекции. Дело еще в том, что большие деньги — это большие проблемы. Ими надо управлять. А у меня на это нет времени, да и желания. Жить так, как ты сам этого хочешь, стоит того, чтобы не иметь миллионов. Ну, а что касается моей влиятельности на политику... Я очень рад, если мои мысли, аналитические выводы хоть каким-то образом могут влиять на упорядочение того хаоса, который всех нас окружает. Что бы ни происходило, я в фатализм не верю, жизненных вариантов ведь много. Всегда и во всем есть выбор. В этом-то и состоят наши трудности, поиск оптимального решения зачастую очень болезнен. А сроки жизни ограничены, и это тоже трагедия человека. Так что если я хоть кому-то помог сделать правильный выбор следующего шага по собственной жизни — буду гордиться этим.

Но люди очень своеобразно относятся к прогнозам — они обладают иммунитетом к их восприятию. И это хорошо, ибо любое прогнозирование — программирование человека. Но во всем должна быть оптимальность, то есть, допустим, мои прогнозы ухудшения экономической ситуации должны бы заставить людей искать варианты улучшения. А у нас, я имею в виду нацию белорусов, в наличии явный иммунопрофицит, то есть излишки защитной оболочки. Слишком легко поддающиеся “программированию” как и трудно поддающиеся, — оба варианта плохи”.

Возможно, господин Потупа знает, что говорит, приводя нас в пример, так как есть с кем сравнить? После 1990 года он все же стал “выездным”. На его пути оказались: Франция, Италия, Бельгия, Германия, Польша, Швеция. Был в США, Южной Корее, Индии. Признался, что помимо Парижа, еще в Сеуле ощущал себя “как дома”. Во время поездок Потупа наблюдает за миром: “Я смотрю на лица людей и городов, слушаю их речь и музыку, — ведь все это потом может сложиться во мне в какую-то новую картину восприятия не только человека на Земле, но и во Вселенной.

И все же самое главное - это то, что в тебе самом происходит. Признаюсь: я космополит, для меня весь мир — это один дом. Поэтому я и к глобализации отношусь положительно. Мир стал слишком тесен, поэтому он должен быть единым, с общими правилами жизни на небольшой планете Земля. Мне эта идея нравится. У тех, кто останется на обочине, незавидная судьба. Каждый может быть гражданином мира, способным влиять на течение жизни в мире. В первую очередь — своей собственной жизни.

Этого я и хотел бы пожелать всем”.

Светлана БОРИСЕНКО.

АВТОБИОГРАФИЧЕСКАЯ СПРАВКА

Потупа Александр Сергеевич (Патупа Аляксандр Сяргеевiч, Potupa Alexander Sergeevich) родился 21.03.1945г. Севастополь (СССР, РСФСР: ныне – Украина).


© Александр Потупа (Alexander Potupa) Белорусский предприниматель –диагноз (Belarus Entrepreneur is the Diagnosis)

© А.С. Потупа (Alexander Potupa)

Белорусский предприниматель – не профессия, а диагноз (Belarus Entrepreneur is not a Profession but the Diagnosis). Выпуск Белорусского Союза предпринимателей, Минск, 15.06.2004

БЕЛОРУССКИЙ СОЮЗ ПРЕДПРИНИМАТЕЛЕЙ

(15.06.1991 [image] 15.06.2004)

Александр Потупа

БЕЛОРУССКИЙ ПРЕДПРИНИМАТЕЛЬ –

НЕ ПРОФЕССИЯ, А ДИАГНОЗ

BELARUS ENTREPRENEUR

IS NOT A PROFESSION BUT THE DIAGNOSIS

L'ENTREPRENEUR BIÉLORUSSE –

NON LA PROFESSION, MAIS LE DIAGNOSTIC

DER WEIßRUSSISCHE UNTERNEHMER –

NICHT DER BERUF, UND DIE DIAGNOSE

EL EMPRESARIO BIELORRUSO –

NO LA PROFESIÓN, Y EL DIAGNÓSTICO

O EMPRESÁRIO DE BIELORRÚSSIA

NÃO É UMA PROFISSÃO MAS O DIAGNÓSTICO

(антисерьезное эссе по поводу антикруглого юбилея)

АВТОЭПИГРАФ

Я не об итогах в цифрах, фактах, заявлениях, декларациях и декламациях.

На то есть множество прелестных специалистов по юбилейщине.

Они без нашей помощи до блеска и полного удовлетворения отъюбилеют кого угодно.

А. Потупа. Юбилейщина (Yubileyschina).

Навiны (Naviny (News)) № 81, 21.07.1999

Нижеизложенное, при желании, можно считать очень краткой экскурсией по некоторым нашим слоганам, употребляемым в письменной, устной и всех прочих мыслимых и немыслимых формах и содержаниях. В том числе:

БЕЛОРУССКИЙ ПРЕДПРИНИМАТЕЛЬ – НЕ ПРОФЕССИЯ, А ДИАГНОЗ

Teethy Неизлечимый оптимизм? И это тоже. И многое другое – в том числе то, о чем Вы только что успели подумать. Так что, дамы и господа, за устойчивую ремиссию и благоприятный прогноз!

Здесь же – ответ на вопрос, почему мы не стремимся устроить из этого светлого дня очередной государственный профессиональный праздник.

ВЫ ВСЕ ЕЩЕ СТРОИТЕ СОЦИАЛИЗМ? ТОГДА МЫ ИДЕМ К ВАМ!

Teethy Так вот – они все еще строят, а мы все еще идем туда, куда послали.

В РЫНОЧНЫХ ОТНОШЕНИЯХ ДАЖЕ СЫР В МЫШЕЛОВКЕ НЕ БЫВАЕТ БЕСПЛАТНЫМ.

Teethy Сие, дамы и господа, – на уровне Know How. Бесплатность сыра в мышеловке – самый опасный миф, распространенный среди начинающих предпринимателей. Чаще он идет по эксклюзивно высоким ценам! Плюс аренда помещения для фуршета, плюс амортизация электронно-пружинного устройства, плюс благоустройство прилегающей территории, плюс эксклюзивно-конвертируемая зарплата контролирующего органа, пожарника, санитарного инспектора… Плюс лицензия на право сыропотребления… Плюс еще сплошные плюсы!

ЧИНОВНИК – НЕ РОСКОШЬ, А НАДЕЖНЫЙ РЕГУЛИРОВЩИК ТОЛЩИНЫ ВАШЕГО КОШЕЛЬКА.

Teethy Просто горжусь сложившимся здесь сочетанием шипящих. Нашими чиновниками горжусь еще больше.

ИМЕЮТСЯ НЮАНСЫ…

Teethy (Это из великого философского анекдота: – Рэбе, я знаю все на этом свете, кроме одного. Объясни мне, что такое нюансы? – Это таки очень сложно, Абрам, могу только на примере, но если ты поможешь… – О чем речь, рэбе… – Тогда, Абрам, сунь мне язык в попу… Спасибо … Так вот теперь все справедливо, Абрам, у тебя язык в попе, и у меня язык в попе… Но вот, понимаешь, имеются нюансы…)

Право же, в этом смысле куда ни глянь, сплошная философия… По России идет газовая труба и по Беларуси идет газовая труба, но… У этих там демократия и у нас демократия, но вот… Понятное дело, все формы собственности у нас равны, но вот, понимаешь… И вообще, жизнь наша – круговерть нюансов.

ДОБРОВОЛЬНО И С ПЕСНЯМИ!

Teethy (И это из бородатого анекдота: В ходе тренинга трем консультантам по маркетингу поручают накормить кошку горчицей – чтоб ела с удовольствием. Немец четко мечет ей в пасть ложку горчицы – скандал. Американец делает маленький конверт из ветчины, а внутри – та же ложка горчицы. Кошка сама тянется к ветчине, но берет в рот и – скандал. Наш ловко задирает кошке хвост и мечет туда ложку горчицы. Кошка с громким мяуканьем начинает с большой скоростью слизывать горчицу. – Вот, улыбается наш консультант, - добровольно и с песнями!)

Метод универсален. И очень хорошо сочетаем с рекламным вступлением типа «У Вас, кажется, много денег? Тогда мы идем к Вам!» Но идти не обязательно, можно вызвать к себе. Например, первую полусотню налогоплательщиков каждого района. И предложить каждому взять на финансовый буксир целый колхоз. Намекнув, что один Высокий Контролирующий Орган имеет немного свободного времени и много желания взять на финансовый буксир всех отказников… Кстати, там – на буксир и тут на буксир, но вот, понимаешь…

ОСТАЛЬНЫЕ ЗАТРУДНИЛИСЬ ОТВЕТИТЬ

Teethy (А это из научного анекдота: Последние социологические исследования показали: 95% респондентов, севших голой попой на ежа, жалеют свою попу, 0,5 % - ежа, остальные затруднились (или уже и не могут) ответить)

Это практически точно про предпринимателей, столкнувшихся (севших – как-то не удобно, севших – особая статья), скажем, с новым Указ Декретычем.

Ладно, что-то мы сильно сосредоточились на одном месте – очень важном, ибо, очевидно, с его мыслительной подачи принимаются некоторые странные решения, – но все же не единственном, если вспомнить о той же душе.

Потому – вперед к чему-то более возвышенному:

ПОДНЯВШИЙ МЕЧ НА БСП ДОСТОИН САМОЙ СТРАШНОЙ КАРЫ!

Teethy (иногда в чисто окуджавском варианте:

ПОДНЯВШИЙ МЕЧ НА НАШ СОЮЗ ДОСТОИН САМОЙ СТРАШНОЙ КАРЫ!)

Ведь что интересно - поднимали… И что-что?.. И вечная память. Смелые были люди! А почему, в сущности, смеемся? А что, в сущности, делать средь леса поднятых мечей?

И уж совсем к серьезному и, быть может, даже главному:

ЗА НАШУ И ВАШУ ЭКОНОМИЧЕСКУЮ СВОБОДУ!

Teethy А ежели слушать этот слоган под наш неформальный гимн – гениальный полонез Огинского «Прощание с родиной», – глаз увлажняется, и оттого действительность делается хрустальней хрусталя. И осознаешь: наш предприниматель – не только борец за прибыль, но и за чувство собственного достоинства. В чем, быть может главнейшая тайна его диагноза…

Я сказал что-то смешное? Так чего вы ухохатываетесь, дамы и, понимаешь ли, господа? Раз такие нюансы – хватит…

Ну, и грешно не завершить все это опять же самоцитированием, подчеркивающим удивительно смешную (в плане постоянства актуальности) связь времен:

У писателя Порудоминского есть в его "Грустном солдате" такая замечательная, по-моему, фраза: "Честные люди обязаны не только пребывать честными, но и всечасно говорить себе: нет, это му нельзя статься, не может быть, чтобы бунтующий хлев покорил Вселенную! Иначе умрем — будут про нас одни анекдоты рассказывать..."

Господа, я не буду останавливаться на многообразных пороках существующего положения дел, не буду состязаться ни с кем в демонстрациях самых черных прогнозов. Политическая и экономическая ситуация требуют новых неординарных решений. Безотлагательно!

А. Потупа. Выступление на 1-й Ассамблее

деловых кругов Беларуси. 01.02.1992


© Александр Потупа (Alexander Potupa) Эридан: Астромиф (Eridan: AstroMyth)

Эридан: астромифологическая справка, 2005

Eridan: Astro-Mythological Information, 2005

Александр Потупа

ЭРИДАН: АСТРОМИФОЛОГИЧЕСКАЯ СПРАВКА

ПОЧТИ ЛИРИЧЕСКОЕ ПРЕДИСЛОВИЕ

В нашем случае «Эридан» - самоназвание неформальной (то есть никак не зарегистрированной) группы минских писателей, работавших преимущественно в жанре фантастики (ПИСАТЕЛЬСКАЯ ГРУППА «ЭРИДАН»). Группа сложилась, как это часто бывает, на основе личных контактов во второй половине 80-х годов прошлого века. Впоследствии такое же название получило сформированное в основном усилиями членов этой группы Литературно-издательское агентство (1989), а еще позже (1991) оно превратилось в одноименную Издательско-полиграфическую компанию.

Считается – это как бы внутриэридановский миф, – что название было данью гипотезе о северном расположении реки Эридан, куда рухнул Фаэтон. Возможно, та же близкая нам Западная Двина. Хотя в иных гипотезах речь идет о реке По в Италии, какой-нибудь кавказской реке или даже о египетском Ниле... С другой стороны, Эридан – созвездие, одна из звезд которого (ε Эридана) расположена сравнительно недалеко от Солнца (порядка 11 св. лет) и рассматривается как один из серьезных кандидатов на наличие обитаемой планетной системы – это ли не символ космической фантастики...

Должно быть, у каждого участника нашей группы было свое видение, что как раз и соответствует естественно многомерному восприятию мифа. Лично для меня основную роль играл образ аргонавтов, плывущих по реке (какая разница, где она географически!) в тяжелой и смрадной атмосфере после падения Фаэтона. Так и мы – пытались не утонуть в эпохе разлагающейся империи и уйти в какую-то иную жизнь. Возможно, просто сменить мироопределяющий миф…

Далее я просто привожу мозаичную справку, основанную на информации в Интернете.

МИФОЛОГИЧЕСКИЙ АСПЕКТ

Эридан — мифическая река, отождествлявшаяся с рекой По (Северная Италия). Согласно традиции Э. — место гибели Фаэтона.

Фаэтон — у Гомера эпитет Гелиоса. В позднейших мифах — сын Гелиоса и Климены и (вариант, Меропы). Фаэтон упросил отца дать ему на один день управление солнечной колесницей. Гелиос, ранее поклявшийся исполнить любую просьбу сына, вынужден был согласиться. Юноша не сумел справиться с конями и выронил вожжи. Колесница сбилась с небесного пути, и кони помчали ее близко к земле. От страшного жара стали пересыхать реки и гореть леса. Чтобы спасти землю, Зевс поразил Фаэтона молнией, и он, пылая, упал в реку Эридан. Сестры Фаэтона, Гелиады, оплакивавшие брата, превратились в тополи, а их слезы стали янтарем.

Гелиос (Гелий) — бог солнца, сын титана Гипериона и Тейи, брат Селены и Эос, отец Фаэтона и Гелиад, исцелитель слепых и карающий слепотою. Каждое утро выезжает он с востока в колеснице, запряженной четверкой быстроногих огнедышащих коней, и вечером спускается в Океан на западе. Ночью Гелиос объезжает землю в челноке, чтобы вновь возвратиться на восток. С V в. до н.э. Гелиоса отождествляли с Аполлоном.

(http://mythology.sgu.ru/mythology/linc_geography/eridan.htm)

ПАДЕНИЕ ФАЭТОНА

В декабре кульминирует созвездие Эридана (Eridanus) с ярчайшей звездой Ахернаром, название которой означает «конец реки» (Аль Ахир Аль Нар). С этим созвездием связывают множество различных рек; в Эридан упал сраженный молнией Зевса Фаэтон; Гесиод отождествлял эту реку с Араксом или Рионом (Фазисом) на Кавказе; он же первый дал этой реке ее название. Геракл, как мы знаем, спрашивал у нимф Эридана путь к Гесперидам, а греческие мореплаватели называли этим именем реку Эбро. Есть и другие версии, помещавшие Эридан в далеких малоисследованных странах.

(http://myfhology.narod.ru/stella-myth/eridan.html)

ГЕЛИОС

ПРОИСХОЖДЕНИЕ НАЗВАНИЯ

Это древнее созвездие, которое было еще на картах Птолемея (15 созвездий южного неба).

На небе созвездие Эридан – длинная извилистая цепь звезд, похожая на звездную реку. По легендам, Эридан – мифическая река, в которую упал Фаэтон. Фаэтон – сын бога Гелиоса и Климены – хотел доказать своим сверстникам, что может прокатиться на золотой колеснице отца по эклиптике. Гелиос не смог отговорить сына, хотя предупреждал, что даже бессмертные боги не могут управлять его колесницей.

Фаэтон не послушался отца и помчался вверх, все быстрее и быстрее. Вдруг выскочил ужасный Скорпион со смертоносным жалом и напугал коней, они понеслись вниз, к Земле. На Земле начались пожары, загорелись леса и поля. Тогда богиня Гея (Земля) попросила самого Зевса погасить огонь. Зевс молнией разбил золотую колесницу, а Фаэтон упал в реку Эридан и погиб.

(http://www.college.ru/enportal/astrolite/content/chapter1/section2/paragraph1/subparagraph82.html)

В греческой мифологии Э. - река, рождённая Океаном и Тефией, протекающая на Крайнем Западе, где побывал Геракл, вопрошая у нимф дорогу к саду Гесперид. По Э. плыли аргонавты, вдыхая ужасный смрад от пожара, вызванного падением в Э. Фаэтона. Э. славится янтарём, в который превратились то ли слёзы Аполлона, потерявшего Асклепия, то ли слёзы Гелиад, сестёр Фаэтона.

(http://encyclopedia.astrologer.ru/cgi-bin/index?E/eridanus.html)

Новая астрологическая энциклопедия

АСТРОНОМИЧЕСКИЙ АСПЕКТ

СОЗВЕЗДИЕ ЭРИДАН (ERI)

Лежит к западу от Ориона и Зайца. Разные народы отождествляли Эридан с большими реками Евфратом, Нилом, По или с небесной "рекой" - Млечным Путем. Эридан начинается вблизи Ригеля (в Орионе), "течет" на юго-запад и заканчивается Альфой Эридана по имени Ахернар, что по-арабски и означает "конец реки". Занимает на небе площадь в 1137.9 квадратного градуса и содержит 187 звезд, видимых невооруженным глазом.
Английское название: River
Латинское название: Eridanus

(http://www.astronet.ru/db/msg/1165704)

Эридан в атласе Яна Гевелия

ЭРИДАН

(ЛАТ. ERIDANUS, ОТ ГРЕЧ. ERIDANOS)

приэкваториальное созвездие южного полушария неба. Принятое обозначение Eri. Площадь созвездия 1138 квадратных градусов. Созвездие содержит 100 звёзд ярче 6-й видимой звёздной величины.

Птолемей ("Тетрабиблос", I, 9) указывает, что все яркие звёзды этого созвездия по своему астрологическому воздействию подобны Сатурну, за исключением "последней звезды реки" (Акамар), подобной Юпитеру. Ахернар античным астрологам известен не был и появился на звёздных картах лишь в эпоху великих географических открытий.

В.Робсон отмечает, что созвездие Э., простирающееся с 15° Рыб по 0° Близнецов, склоняет к учёбе и научным занятиям, к путешествиям, приносит много перемен в жизни, дарует влиятельное общественное положение, но одновременно подвергает всяческим опасностям, особенно на море - кораблекрушения, утопление и т.д.

В системе интерпретации звёзд Д.Куталёва созвездие Э. соотносится с обителью Юпитера в Стрельце, древесным знаком Вяза и Старшим Арканом Таро "Папа" ("Первосвященник"). Созвездие Э. означает мифологизацию жизненного пути и приобщение к высшим реалиям, представление о реальности существования идеального. Значение Э. перекликается с созвездиями Индейца, Южного Креста и Кормы.

(http://encyclopedia.astrologer.ru/cgi-bin/index?E/eridanus.html)

Новая астрологическая энциклопедия

ЭРИДАН

Латинское название: Eridanus (Eri)

Координаты для поиска: α = 3h, δ = –20°

Площадь: 1138 кв. градусов

Число звезд ярче 6m: 100

Рисунок 1.2.1.82.1.

СОЗВЕЗДИЕ ЭРИДАН

Ярчайшие звезды:

Название |  | Координаты |  | Величина |  | Спектральный класс | Расстояние, пк
 |  | α | δ | m | M
Ахернар | α | 1h 37m | –57° 14´ | 0,45 | –2,74 | B3 | 43,4
Курса | β | 5 07 | –5 05 | 2,78 | 0,62 | A3 | 27
Акамар | θ | 2 58 | –40 18 | 3,00 | –0,61 | A4 | 50
Заурак | γ | 3 58 | –13 30 | 2,95 | –1,15 | K5 | 66
Рана | δ | 3 43 | –9 45 | 3,52 | 3,75 | K0 | 9
Эпсилон | ε | 3 32 | -9 27 | 3,72 | 6,19 | К2 | 3,21
Тееним | υ | 4 35 | –30 33 | 3,81 | –0,17 | K0 | 62,5
Скип | 53 | 4 38 | –14 18 | 3,86 | 1,27 | K1 | 33
Азха | η | 2 56 | –8 54 | 3,92 | 0,79 | K0 | 41,6
Бейд | o1 | 4 11 | –6 50 | 4,04 | 1,12 | F2 | 38,4

Таблица 1.2.1.82.1.

Интересные объекты.

Самая яркая звезда созвездия – Ахернар, название которой в переводе означает «конец реки» (Аль Ахир Аль Нар). Ахернар – девятая по яркости звезда на небе.

ε Эридана удалена от Солнца на расстояние всего 10,8 световых лет и по светимости сравнима с нашим Солнцем. На гипотетической планете, вращающейся вокруг нее, может существовать жизнь.

(http://www.college.ru/enportal/astrolite/content/chapter1/section2/paragraph1/subparagraph82.html)

СОЗВЕЗДИЕ ЭРИДАН

Рядом, чуть восточнее, совсем низко над горизонтом можно различить цепочку звезд созвездия Эридан. Извилистая цепочка звезд совершенно естественно внушала мысль о реке, которая берет начало около ног Ориона. И реку со времен Евдокса стали называть то Орионовой рекой, то Эриданом, то просто Рекой - Потамос. Мифология сообщает, что Фаэтон, сын Солнца, назывался сперва Эриданом и что он же дал свое имя главной реке Италии - Падус (По), в которой он и утонул, когда упал, не справившись с солнечной колесницей, в нее. Это длинное созвездие оканчивается яркой звездой Ахернар, далее на юге и в наших широтах невидимую. По-арабски эта звезда называется Акир аль-нар - конец реки.

(http://astrometric.sai.msu.ru/stump/html/1_098.html)

ЭРИДАН

В России видна только часть (и притом не самая яркая) этого обширного и, хочется сказать, длинного созвездия. В созвездии Эридана найдите тройную звезду о2 (омикрон). Главная заезда 4,6m имеет на расстоянии, превышающем минуту дуги, спутник 9,7m, который в свою очередь является двойной звездой (третий компонент 11,2m).

Главная звезда напоминает наше Солнце, но только она несколько меньше его и холоднее. Вторая звезда - очень холодный красный карлик, примерно в пять раз по объему и массе меньший Солнца. А третья звезда - белый карлик, в 50 раз уступающий Солнцу по объему, но зато превосходящий его по плотности в 64000 раз. Белый и красный карлики "водят хоровод" с периодом в 250 лет и совместно обращаются вокруг главной звезды по огромной орбите с периодом, который еще надежно не определен. Эта тройка звезд - наши соседи, до них почти 5 пк. Звезда эпсилон Эридана (4,2m) замечательна тем, что она - одна из двух звезд северного полушария неба, вокруг которой, быть может, кружатся обитаемые планеты. Во всяком случае, как и тау Кита, эта звезда находится под наблюдением, лучше сказать, под "радионаблюдением", так как на нее направлены очень чувствительные "уши" земных радиотелескопов. Пока и отсюда нет никаких "позывных" искусственного происхождения, но будем терпеливы, эксперимент только начинается.

Некоторая надежда на успех есть: ведь эпсилон Эридана напоминает Солнце. Она одиночна, достаточно холодна, даже несколько холоднее Солнца, сравнима с ним по размерам, массе и медленно вращается вокруг оси. Последнее обстоятельство может рассматриваться если не как прямое указание, то как намек на существование у эпсилон Эридана планетной системы. Эта звезда несколько ближе к нам, чем тау Кита,- до нее всего около 3 пк.

(http://astrogalaxy1.narod.ru/const020.html)

Астрономический сайт 'ГАЛАКТИКА'

Астрономическая энциклопедия

МЫ ЕЩЕ ПОЧТИ НИЧЕГО НЕ ЗНАЕМ ДАЖЕ О САМЫХ БЛИЖАЙШИХ К НАМ ЗВЕЗДАХ, НА КОТОРЫЕ СМОТРИМ КАЖДЫЙ ДЕНЬ. НАША СОСЕДКА ИЗ СОЗВЕЗДИЯ ЭРИДАНА ПРЕПОДНЕСЛА СЮРПРИЗЫ АСТРОНОМАМ.

Астрономы обнаружили самую сплюснутую звезду из всех известных науке. Ее гигантская скорость вращения и степень полярного сжатия оказались необъяснимы с точки зрения теоретической астрофизики.

Земля, Солнце и другие звезды и планеты вращаются вокруг своей оси. И чем быстрее это вращение, тем более сплюснутым эллипсоидом они являются.

Сплюснутость Земли такова, что ее полярный радиус меньше экваториального на 21 км, т.е. отличается от него на 0,3%. У Юпитера и Солнца это соотношение сплюснутости еще выше. Астрономы уже накопили не мало сведений о звездах, которые сплюснуты чуть ли не на 30% от экваториального радиуса. У этих звезд зафиксировано очень быстрое вращение – в пределах нескольких часов.

Но самое удивительное было открыто недавно. Оказалось, что существует звезда, которая сплюснута настолько, что ее полярный радиус отличается от экваториального на 50%!

Ахернар - альфа Эридана Эта звезда известна и хорошо видна невооруженным глазом – это горячий гигант

Альфа Эридана (Ахернар), наиболее яркая звезда Южного полушария неба. Оказалось, что мы мало что знали об этой звезде. На самом деле она представляет из себя такой эллипсоид, который больше похож на детскую игрушку “юла”, чем на звезду.

Такая высокая степень сплюснутости этой звезды фиксируется впервые. Это беспрецедентный вызов теоретической астрофизике. Данный эффект не может быть обоснован никакими обычными моделями бинарных систем, если на ней не присутствуют неоднородные вращения плазмы в разных полушариях и на различных глубинах ее недр.

Астрономы ESO Paranal Observatory с помощью нескольких телескопов, расположенных в разных местах, получили интерференционную картину этой звезды.

Соотношение большой и малой полуосей звезды оказалось равным 1.56. Этот коэффициент был получен с ошибкой наблюдений ±0.05.

Ахернар – это горячий гигант, звезда класса “B”, с массой в 6 раз больше Солнца. Поверхностная температура звезды около 20000°C, и расположена от нас всего на расстоянии в 145 световых лет, что по космическим меркам - соседство.

Астрономы делают вывод, что скорость вращения этой звезды близка к критической и составляет приблизительно 300 км/секунд. Такая скорость вращения разрушила бы ее, если бы звезда не состояла из газа, а была бы твердой планетой, типа Земли.

Информация для контакта:

Armando Domiciano de Souza
Laboratoire Univ. d'Astrophysique de Nice (LUAN)
France
Phone: +33 4 9340 5372
Email: armando.domiciano@obs-azur.fr

Pierre Kervella
ESO
Santiago de Chile
Phone: +56 2 463 3000
Email: pkervell@eso.org

Дата публикации: 25 июня 2003

Источник: SciTecLibrary.ru (http://www.sciteclibrary.ru/rus/catalog/pages/5475.html)


ВСЕОБЩАЯ ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА

провозглашена резолюцией 217 А (III) Генеральной Ассамблеи ООН от 10.12.1948

ПРЕАМБУЛА

Принимая во внимание, что признание достоинства, присущего всем членам человеческой семьи, и равных и неотъемлемых прав их является основой свободы, справедливости и всеобщего мира; и

принимая во внимание, что пренебрежение и презрение к правам человека привели к варварским актам, которые возмущают совесть человечества, и что создание такого мира, в котором люди будут иметь свободу слова и убеждений и будут свободны от страха и нужды, провозглашено как высокое стремление людей; и

принимая во внимание, что необходимо, чтобы права человека охранялись властью закона в целях обеспечения того, чтобы человек не был вынужден прибегать, в качестве последнего средства, к восстанию против тирании и угнетения; и

принимая во внимание, что необходимо содействовать развитию дружественных отношений между народами; и

принимая во внимание, что народы Объединенных Наций подтвердили в Уставе свою веру в основные права человека, в достоинство и ценность человеческой личности и в равноправие мужчин и женщин и решили содействовать социальному прогрессу и улучшению условий жизни при большей свободе; и

принимая во внимание, что государства-члены обязались содействовать, в сотрудничестве с Организацией Объединенных Наций, всеобщему уважению и соблюдению прав человека и основных свобод; и

принимая во внимание, что всеобщее понимание характера этих прав и свобод имеет огромное значение для полного выполнения этого обязательства,

ГЕНЕРАЛЬНАЯ АССАМБЛЕЯ

провозглашает настоящую Всеобщую декларацию прав человека в качестве задачи, к выполнению которой должны стремиться все народы и государства с тем, чтобы каждый человек и каждый орган общества, постоянно имея в виду настоящую Декларацию, стремились путем просвещения и образования содействовать уважению этих прав и свобод и обеспечению, путем национальных и международных прогрессивных мероприятий, всеобщего и эффективного признания и осуществления их как среди народов государств-членов Организации, так и среди народов территорий, находящихся под их юрисдикцией.

---------------------------------------------------------------------------------------------------

Статья 1.

Все люди рождаются свободными и равными в своем достоинстве и правах. Они наделены разумом и совестью и должны поступать в отношении друг друга в духе братства.

Статья 2.

Каждый человек должен обладать всеми правами и всеми свободами, провозглашенными настоящей Декларацией, без какого бы то ни было различия, как-то в отношении расы, цвета кожи, пола, языка, религии, политических или иных убеждений, национального или социального происхождения, имущественного, сословного или иного положения.

Кроме того, не должно проводиться никакого различия на основе политического, правового или международного статуса страны или территории, к которой человек принадлежит, независимо от того, является ли эта территория независимой, подопечной, несамоуправляющейся или как-либо иначе ограниченной в своем суверенитете.

Статья 3.

Каждый человек имеет право на жизнь, на свободу и на личную неприкосновенность.

Статья 4.

Никто не должен содержаться в рабстве или в подневольном состоянии; рабство и работорговля запрещаются во всех их видах.

Статья 5.

Никто не должен подвергаться пыткам или жестоким, бесчеловечным или унижающим его достоинство обращению и наказанию.

Статья 6.

Каждый человек, где бы он ни находился, имеет право на признание его правосубъектности.

Статья 7.

Все люди равны перед законом и имеют право, без всякого различия, на равную защиту закона. Все люди имеют право на равную защиту от какой бы то ни было дискриминации, нарушающей настоящую Декларацию, и от какого бы то ни было подстрекательства к такой дискриминации.

Статья 8.

Каждый человек имеет право на эффективное восстановление в правах компетентными национальными судами в случаях нарушения его основных прав, предоставленных ему конституцией или законом.

Статья 9.

Никто не может быть подвергнут произвольному аресту, задержанию или изгнанию.

Статья 10.

Каждый человек, для определения его прав и обязанностей и для установления обоснованности предъявленного ему уголовного обвинения, имеет право, на основе полного равенства, на то, чтобы его дело было рассмотрено гласно и с соблюдением всех требований справедливости независимым и беспристрастным судом.

Статья 11.

1. Каждый человек, обвиняемый в совершении преступления, имеет право считаться невиновным до тех пор, пока его виновность не будет установлена законным порядком путем гласного судебного разбирательства, при котором ему обеспечиваются все возможности для защиты.

2. Никто не может быть осужден за преступление на основании совершения какого-либо деяния или за бездействие, которые во время их совершения не составляли преступления по национальным законам или по международному праву. Не может также налагаться наказание более тяжкое, нежели то, которое могло быть применено в то время, когда преступление было совершено.

Статья 12.

Никто не может подвергаться произвольному вмешательству в его личную и семейную жизнь, произвольным посягательствам на неприкосновенность его жилища, тайну его корреспонденции или на его честь и репутацию. Каждый человек имеет право на защиту закона от такого вмешательства или таких посягательств.

Статья 13.

1. Каждый человек имеет право свободно передвигаться и выбирать себе местожительство в пределах каждого государства.

2. Каждый человек имеет право покидать любую страну, включая свою собственную, и возвращаться в свою страну.

Статья 14.

1. Каждый человек имеет право искать убежища от преследования в других странах и пользоваться этим убежищем.

2. Это право не может быть использовано в случае преследования, в действительности основанного на совершении неполитического преступления, или деяния, противоречащего целям и принципам Организации Объединенных Наций.

Статья 15.

1. Каждый человек имеет право на гражданство.

2. Никто не может быть произвольно лишен своего гражданства или права изменить свое гражданство.

Статья 16.

1. Мужчины и женщины, достигшие совершеннолетия, имеют право без всяких ограничений по признаку расы, национальности или религии вступать в брак и основывать свою семью. Они пользуются одинаковыми правами в отношении вступления в брак, во время состояния в браке и во время его расторжения.

2. Брак может быть заключен только при свободном и полном согласии обеих вступающих в брак сторон.

3. Семья является естественной и основной ячейкой общества и имеет право на защиту со стороны общества и государства.

Статья 17.

1. Каждый человек имеет право владеть имуществом как единолично, так и совместно с другими.

2. Никто не должен быть произвольно лишен своего имущества.

Статья 18.

Каждый человек имеет право на свободу мысли, совести и религии; это право включает свободу менять свою религию или убеждения и свободу исповедовать свою религию или убеждения как единолично, так и сообща с другими, публичным или частным порядком в учении, богослужении и выполнении религиозных и ритуальных обрядов.

Статья 19.

Каждый человек имеет право на свободу убеждений и на свободное выражение их; это право включает свободу беспрепятственно придерживаться своих убеждений и свободу искать, получать и распространять информацию и идеи любыми средствами и независимо от государственных границ.

Статья 20.

1. Каждый человек имеет право на свободу мирных собраний и ассоциаций.

2. Никто не может быть принуждаем вступать в какую-либо ассоциацию.

Статья 21.

1. Каждый человек имеет право принимать участие в управлении своей страной непосредственно или через посредство свободно избранных представителей.

2. Каждый человек имеет право равного доступа к государственной службе в своей стране.

3. Воля народа должна быть основой власти правительства; эта воля должна находить себе выражение в периодических и нефальсифицированных выборах, которые должны проводиться при всеобщем и равном избирательном праве путем тайного голосования или же посредством других равнозначных форм, обеспечивающих свободу голосования.

Статья 22.

Каждый человек, как член общества, имеет право на социальное обеспечение и на осуществление необходимых для поддержания его достоинства и для свободного развития его личности прав в экономической, социальной и культурной областях через посредство национальных усилий и международного сотрудничества и в соответствии со структурой и ресурсами каждого государства.

Статья 23.

1. Каждый человек имеет право на труд, на свободный выбор работы, на справедливые и благоприятные условия труда и на защиту от безработицы.

2. Каждый человек, без какой-либо дискриминации, имеет право на равную оплату за равный труд.

3. Каждый работающий имеет право на справедливое и удовлетворительное вознаграждение, обеспечивающее достойное человека существование для него самого и его семьи, и дополняемое, при необходимости, другими средствами социального обеспечения.

4. Каждый человек имеет право создавать профессиональные союзы и входить в профессиональные союзы для защиты своих интересов.

Статья 24.

Каждый человек имеет право на отдых и досуг, включая право на разумное ограничение рабочего дня и на оплачиваемый периодический отпуск.

Статья 25.

1. Каждый человек имеет право на такой жизненный уровень, включая пищу, одежду, жилище, медицинский уход и необходимое социальное обслуживание, который необходим для поддержания здоровья и благосостояния его самого и его семьи, и право на обеспечение на случай безработицы, болезни, инвалидности, вдовства, наступления старости или иного случая утраты средств к существованию по не зависящим от него обстоятельствам.

2. Материнство и младенчество дают право на особое попечение и помощь. Все дети, родившиеся в браке или вне брака, должны пользоваться одинаковой социальной защитой.

Статья 26.

1. Каждый человек имеет право на образование. Образование должно быть бесплатным по меньшей мере в том, что касается начального и общего образования. Начальное образование должно быть обязательным. Техническое и профессиональное образование должно быть общедоступным, и высшее образование должно быть одинаково доступным для всех на основе способностей каждого.

2. Образование должно быть направлено к полному развитию человеческой личности и к увеличению уважения к правам человека и основным свободам. Образование должно содействовать взаимопониманию, терпимости и дружбе между всеми народами, расовыми и религиозными группами, и должно содействовать деятельности Организации Объединенных Наций по поддержанию мира.

3. Родители имеют право приоритета в выборе вида образования для своих малолетних детей.

Статья 27.

1. Каждый человек имеет право свободно участвовать в культурной жизни общества, наслаждаться искусством, участвовать в научном прогрессе и пользоваться его благами.

2. Каждый человек имеет право на защиту его моральных и материальных интересов, являющихся результатом научных, литературных или художественных трудов, автором которых он является.

Статья 28.

Каждый человек имеет право на социальный и международный порядок, при котором права и свободы, изложенные в настоящей Декларации, могут быть полностью осуществлены.

Статья 29.

1. Каждый человек имеет обязанности перед обществом, в котором только и возможно свободное и полное развитие его личности.

2. При осуществлении своих прав и свобод каждый человек должен подвергаться только таким ограничениям, какие установлены законом исключительно с целью обеспечения должного признания и уважения прав и свобод других и удовлетворения справедливых требований морали, общественного порядка и общего благосостояния в демократическом обществе.

3. Осуществление этих прав и свобод ни в коем случае не должно противоречить целям и принципам Организации Объединенных Наций.

Статья 30.

Ничто в настоящей Декларации не может быть истолковано, как предоставление какому-либо государству, группе лиц или отдельным лицам права заниматься какой-либо деятельностью или совершать действия, направленные к уничтожению прав и свобод, изложенных в настоящей Декларации.


Александр Потупа (Alexander Potupa) Политическая инфекция (The Political Infection)

Александр Потупа (Alexander Potupa)

Политическая инфекция. Огонек № 15, 14.04.1997 (интервью с Борисом Пастернаком);

Vakarų ekspresas # 197, 23.11.1997

The Political Infection. Ogonek (The Flicker) # 15, 14.04.1997 (interview with Boris Pasternack)

http://www.ropnet.ru/ogonyok/win/199715/15-20-21.html

Политика

ПОЛИТИЧЕСКАЯ ИНФЕКЦИЯ

Представьте себе, что некий силач и здоровяк вступил в контакт с худосочной девушкой, больной СПИДом. Здоровяку болезнь гарантирована, но нет никаких шансов на то, что его сила и здоровье передадутся партнерше.

Это, как вы понимаете, не о медицине – о политической ситуации

Потупа К огда-то ему казалось, что главные проблемы земного будущего решат теоретическая физика и стратегическое прогнозирование, каковые он долго и вполне успешно «двигал». Потом оказалось, что некоторые вопросы - хотя бы для части человечества - можно решить в более близкой перспективе, благо и возможность такая появилась. И он в числе немногих оседлал издательский бум конца 80-х - начала 90-х. Российская бумага, белорусская полиграфия, книжные прилавки СССР, а потом СНГ... Он впервые в СССР выпустил собрание сочинений И.Бродского, а кроме того, завалил прилавки знаменитым «белым Чейзом» в количествах, которые определил угаданный им неимоверный спрос. А года три назад - опять одним из первых - он уловил грядущую перемену климата. Оставил бизнес, ушел в политологию и прогностику, неоднократно входил в рейтинг-лист влиятельнейших белорусских политиков. Знаменит тем, что 95 из 100 его экономических и политических прогнозов сбываются. «К сожалению», - добавляет он сам в последнее время.

Собеседник «Огонька» - директор Центра исследований будущего, вице-президент Белорусского союза предпринимателей, академик Международной академии информационных процессов и технологий, Международной академии лидеров бизнеса и администрации, Нью-Йоркской академии наук, профессор, доктор философских наук Александр ПОТУПА.

ОБ «ЭКОНОМИЧЕСКОМ РОСТЕ» В БЕЛОРУССИИ

Т о Зюганов, то Тулеев по российским телеканалам сообщают, что рост валового национального продукта в Белоруссии составил в прошлом году 2,6 процента. Это белорусская госстатистика. Но то ли нашим чиновникам лень, то ли квалифицированно они даже врать не умеют, только в той же госстатистике можно найти, например, что перевозки в Белоруссии упали за год на 19 процентов. Что же это мы такое произвели, чего даже возить не нужно?

Обычные приписки: от страха, от желания отрапортовать начальству, угодить. Вот как выглядел график приписок: в среднем ежемесячно валовой продукт составлял 14 триллионов рублей. Но в последний месяц года, когда по политическим соображениям срочно понадобилось «дать рост», валовой продукт вдруг перевалил за 25 триллионов!

Реальное положение в белорусской экономике таково: объем инвестиций за два года упал на 40 процентов, основные фонды «проедаются» в темпе 1,5 -- 2 миллиарда долларов в год, суммарная задолженность предприятий друг другу превысила 200 триллионов рублей, ввоз товаров превысил экспорт на 1,8 миллиарда долларов.

Сегодня экономика Белоруссии стоит на том, что страна берет в долг, не отдавая и не собираясь отдавать долги. Если России нравится «продавать» свои нефть и газ бесплатно, то интеграция на этой основе Лукашенко устроит.

Что касается белорусского предпринимательства, то при сохранении сегодняшних погромных тенденций оно обречено: уход за рубеж, в «тень», громкие процессы над «зазевавшимися», национализация всего и вся (в Белоруссии это называется «деприватизация»), создание особой группы «купцов государевых», имитирующей частный сектор.

О ЛИЧНОСТИ ПРЕЗИДЕНТА ЛУКАШЕНКО

М ожно, конечно, свести всю проблему к тому, что белорусам страшно не повезло. Александр Лукашенко начисто лишен правового мышления - стремится в каждый момент играть по удобным лично для него правилам. У него маниакальная жажда власти, скорей всего потому, что никакой нормальной работы он выполнять не умеет и не желает, в том числе и руководить чем-нибудь конкретным, за что можно понести ответственность.

Но, кроме всего прочего, у него сильнейший кверулянтский синдром. Это психиатрический термин, означающий комплекс жалобщика. Его носители на бытовом уровне предельно портят жизнь членам семьи, коллегам по работе, местным властям и редакциям газет, а при возгонке во власть продуцируют «врагов народа» и репрессивную диктатуру, ибо у них чувство вины за что-либо начисто вытеснено наружу и целиком сконцентрировано на окружающих людях. Все они якобы мешают кверулянту в достижении каких-то реальных, а чаще воображаемых суперцелей. Отсюда и известные всему миру позитивные ссылки Лукашенко на опыт Гитлера и Сталина, публичное отождествление предпринимателей с «блохами вшивыми», глобальные планы славянского единения, дикие выходки в отношении средств массовой информации, смешивание с грязью соратников по предвыборной кампании и т.д., и т.п.

Все это верно. Но за этим субъективно-психологическими (порой просто психиатрическими) характеристиками просматривается вполне серьезный процесс - возможно, самая опасная попытка возврата если не всего бывшего СССР, то по крайней мере его белорусско-российской части в состояние Красной Дыры в мировом политико-правовом пространстве.

О ПЛАНАХ РОССИЙСКОЙ ОППОЗИЦИИ

27 марта В Белоруссии почти до конца доведен едва ли не идеальный «лабораторный эксперимент» - от возврата к большевистской государственной символике до установления тоталитарной диктатуры. Прямое движение такого рода в бывшем СССР в августе 1991 г. и в России осенью 1993 г. не удалось. Не получилось и на президентских выборах 1996 г. Но под действием «морковки перед носом» - кремлевского престола - Лукашенко реально произвел в Белоруссии то, о чем только мечтают жириновские с зюгановыми и анпиловы с баркашовыми, - запустил рабочий образец, который как матрица может быть транслирован во всероссийском масштабе.

Именно для этого и нужен процесс «объединения братских народов». Российская оппозиция спешит. Уровень экономических трудностей и социальной напряженности в России пока очень высок. Самый раз переносить «матрицу Лукашенко» на российские просторы. Сколь-нибудь заметное преодоление кризисных явлений - в том числе с помощью Запада - способно навсегда похоронить надежды на успех.

Спешит и Лукашенко. Он потерял все шансы на западную помощь. Россия для внешней помощи слишком бедна, у нее 79 из 89 субъектов Федерации нуждаются в нарастающих дотациях, под угрозой выживание собственной армии и т.п. Но Кремль -вожделенная мечта.

Все спешат. И на сегодня «лукашенковская матрица» - подчеркну, с Александром Лукашенко или без него - реально грозит перепрограммировать гигантскую ядерную страну. При придании Высшему Совету сколько-нибудь серьезных полномочий Лукашенко при полной поддержке российской оппозиции может пойти на прямой перехват власти. Вероятность такого сценария, к сожалению, пока слишком велика. И, боюсь, без очень жесткого подхода евроатлантического мира к лукашенковской диктатуре в Белоруссии и к близящемуся белорусско-российскому союзу эта вероятность будет возрастать. Борис Ельцин должен четко осознать, что попытка войти в союз с Лукашенко - не с белорусским народом, а с белорусским диктатором -- оставит его одиноко противостоять бодрому минскому кверулянту, собственной оппозиции и пустой казне.

«Лукашенковская матрица», если ее не ликвидировать в рамках Белоруссии, а тем более если она вырвется на российские просторы, способна создать глобальные напряжения в первые десятилетия XXI века. И к этому предупреждению стоит отнестись предельно серьезно.

Фото В.Зайковского, Л.Шерстенникова


Александр Потупа (Alexander Potupa) Былое и думы Александра Потупы (The Past and Meditations of Alexander Potupa)

Александр Потупа (Alexander Potupa)

Былое и думы Александра Потупы. Белорусская деловая газета № 9 (497), 31.08.1998 (интервью Веронике Черкасовой)

http://bdg.press.net.by/1998/98_08_31.497/index.htm

http://bdg.press.net.by/1998/98_08_31.497/p21.htm

http://bdg.press.net.by/1998/98_08_31.497/eridan.htm

The Past and Meditations of Alexander Potupa. Belarusian Business Newspaper # 9(497), 31.08.1998 (interview to Veronica Cherkasova)

ИЗДАТЕЛЬСКИЙ БИЗНЕС: ОТ ПЕРВОГО ЛИЦА

БЫЛОЕ И ДУМЫ АЛЕКСАНДРА ПОТУПЫ

Вероника ЧЕРКАСОВА

Книги издательства «Эридана» держали в руках даже те, кто никогда не слышал о названии самого издательства. Джеймс Хедли Чейз в белой обложке в свое время стал символом детектива на всем изголодавшемся по этому жанру пространстве бывшего СССР. Читатели с более изысканным вкусом получили первое в Советском Союзе издание Иосифа Бродского.

«Эридан» опередил свое время, оставив после себя книги, газеты и журналы и свой опыт.

На вопросы «БДГ» отвечает генеральный директор некогда самой известной белорусской издательской фирмы - издательско-полиграфической компании «Эридан» Александр ПОТУПА.

- Александр Сергеевич, когда и каким образом было создано издательство?

- Идея исходила от группы молодых писателей-фантастов с названием «Эридана». Она существовала в полуподпольном варианте еще в советские времена, и тогда самой главной проблемой для многих было - где издаваться? Мы познакомились, и постепенно сформировалась идея создания собственного издательства. Кроме того, я понимал, что влиять на систему можно лишь в том случае, если значительная часть информационного пространства окажется в частных руках. Возможно, потому, что понимал это не только я один, в то время бытовало мнение, что уж эту сферу государство выпустит из рук в самую последнюю очередь, и не стоит даже пытаться что-то предпринимать в данном направлении. Но когда мне так подробно и настойчиво объясняют невозможность реализации какого-либо проекта, возникает естественное желание попробовать это сделать.

Для того чтобы понять, как все-таки был создан «Эридан» надо вспомнить, что в то время ситуация в стране была более предсказуемой и можно было, просчитывая следующие шаги власти, играть на опережение. В феврале 1989 года мы начали действовать как подразделение некой организации, существовавшей при Российском фонде культуры. Первая книга вышла уже в мае 1989 года. Тогда это делалось очень просто: покупался ISBN - номер книги по международному коду у московского издательства или СП, после чего книгу можно было издавать. В 1990 году мы создали еще одно подразделение на местной базе и вскоре оформились как самостоятельная фирма со своим юридическим лицом. Интересно, что большинство наших первых книг учитывалось российской, а не белорусской статистикой.

В 1991 году «Эридан» стал компанией, которая с самого начала установила традицию издавать своих авторов, и белорусских писателей мы издали больше, нежели все частные издательства страны вместе взятые.

- Как принимались решения об издании той или иной книги или серии книг?

- В самом начале нашей деятельности мы решили издать Иосифа Бродского. Поверьте, очень сложно осуществлять проект, когда автор находится в Нью-Йорке, составитель - в Питере, а издатель - в Минске. И, тем не менее, мы выпустили первое в Советском Союзе издание Бродского, а потом - самое крупное в мире двухтомное собрание его сочинений. Причем тиражи наших изданий Бродского раз в десять превзошли все его тиражи в мире вместе взятые. Сам Бродский по этому поводу заметил, что он первый раз в жизни получил нормально отредактированное издание. Для Москвы (а тем более - Петербурга) было шоком, когда книги Бродского впервые появились в Минске, и это был очень важный момент, который показал, что мы перестаем быть имперской провинцией и можем качественно издавать не только Янку Купалу, но и книги, которые представляли интерес для глобального читателя. Мы первыми издали «Звезду Адмирала Колчака», договор об этой книге я подписывал в Париже с Владимиром Максимовым, первыми издали Александра Меня... Одно время «Эридан» был единственным издательством, которое издавало белорусскую музыкальную литературу.

- Каким образом создавалась материальная база «Эридана»?

- Поэзия, даже такого высокого уровня, как Бродский, дохода не приносит. И тогда мы приняли решение об издании Чейза, который и позволил впоследствии развернуть все остальные проекты - журналы «Фантакрим-Мега», который существует до сих пор, несколько позже – «Кемпо», «Невероятный мир». Тогда же к нам пришла юридическая газета, которая с 1992 года стала называться «Фемида», начались практические шаги в области телевидения. Мы думали создать свою студию, а в перспективе - и канал.

- Таким образом, в фундаменте благополучия «Эридана» лежит Джеймс Хедли Чейз?

- Да. И должен сказать, что «белый» Чейз нашего выпуска стал в масштабах всего бывшего Союза именем нарицательным для детектива и образцом этого жанра, причем одним из лучших. Чейз относится к наиболее серьезным мастерам детектива, его издание требовало большой работы.

Мне часто задавали вопрос о том, как можно было одновременно издавать Библию, Бродского и Чейза? Я считал и считаю, что литература типа Чейза была тогда весьма важна, поскольку она содержит очень важную мораль, без которой невозможно вырваться из того большевистского мира, в котором мы все пребывали. Дело в том, что в этих книгах постоянно присутствует мотив личной ответственности человека. И если этот человек понимает, что что-то делается несправедливо, он может в борьбе за правду пойти против начальства, друзей, всего белого света. Это - мораль протестанта, который лично отвечает перед Богом за бардак, который творится вокруг него. Я считаю, что эти книги в то время сыграли свою роль, поскольку людей-рабов лишали чувства ответственности, и любой ценой его надо было восстанавливать, в том числе и с помощью литературы. Ведь, в сущности, Бродский говорит о том же, только уровень у него необычайно высок. Но нужен уровень и более доступный. И с этой точки зрения детективы Чейза сыграли в то время свою положительную роль.

- Для чего «Эридану» понадобился свой исследовательский центр?

- Если посмотреть график развития «Эридана», то максимум тиражей приходится на 1992-1993 год. Именно тогда, как только появились возможности, мы создали исследовательский центр, о чем я мечтал с самого начала нашей работы. Началось осуществление проектов по социологическим и политологическим исследованиям. Это было очень серьезно, поскольку решало вопрос частной науки, а точнее - общественных наук. Это исключительно важно, поскольку наука должна была любой ценой избавляться от контроля государства. Как бы там ни было, нашим данным доверяли, и делались они всегда честно. Это было важно и для самой компании, поскольку фирма серьезных масштабов обязательно должна иметь свое исследовательское подразделение хотя бы для того, чтобы представлять, что с нею будет завтра. Такие процессы необходимо просчитывать и использовать полученные данные для достижения нужного результата. Тем более, что будучи первыми в своей отрасли мы постепенно начинали чувствовать барьеры окружающей среды и влияние общей обстановки в стране на свою конкретную деятельность. Во-вторых, такой центр помогает осуществлять взаимодействие со средствами массовой информации. За серьезными выступлениями масс-медиа, как правило, стоит серьезный анализ, и по сути дела, СМИ нередко выступают как усилитель аналитических структур. Мы хотели наладить систему, которая вела бы автономное существование в данной области.

Последним нашим «подвигом» стал первый в Беларуси детский книжный магазин. Многие тогда говорили о том, что эта идея была несколько преждевременной, но уж больно не хотелось, чтобы дети, ринувшись к электронным играм, приставкам, компьютерам, со всем забыли про книги.

Были у нас и другие планы.

- Что же тогда вас остановило?

- Появились новые факторы, которые очень сильно влияли на нашу работу. В частности, приход в Беларусь представителей московских книжных рынков, которые стремительно захватывали наш рынок. А когда издательство лишают возможности продавать свои тиражи, оно просто погибает. Нам была перекрыта прямая дорога на распределитель книжного рынка - в спорткомплекс «Олимпийский», да и на другие российские книжные рынки тоже. Мы пытались идти туда окружными путями, через Петербург, но когда появляется партия определенных книг, даже если на них не будет написано «Эридан», все равно все будут знать, кто их издал. А дальше пути перекрываются. Причем чрезвычайно жесткими способами. Нам удалось отбить первую атаку, а дальше мы попали в длительную осаду, которая, к сожалению, довольно быстро приводит к уничтожению. Противостоять этому можно, только имея на самом деле суверенную страну с серьезной внутренней политикой и политиками, заинтересованными в ее будущем.

- Когда вы ушли из «Эридана»?

- Ровно два года назад.

- А каковы были причины этого шага?

- Я в достаточной степени мог прогнозировать ситуацию, чтобы понимать - дальше должен был наступить коллапс. Меня не устраивали сложившиеся к этому времени в стране условия для работы и бизнес-активности, начиная с необходимости перерегистрации или, например, сдачи экзаменов в области издательского дела в Госкомпечати. Скромно оценивая свои издательские заслуги, я, тем не менее, не вижу в Госкомпечати человека, которого я почел бы за своего экзаменатора в этой сфере. Кроме того, я к тому времени просто устал. Бизнесом я занимался скорее по необходимости, нежели по призванию или из энтузиазма. Поэтому с удовольствием отошел от этой игры, правила которой меня перестали устраивать. Изначально я предполагал, что, если все будет развиваться нормально (просчитывались сценарии как нормального, так и ненормального развития - будущее всегда вероятностно), то машина начнет крутиться сама, и у меня будет достаточно времени для собственной работы. Но когда в течение недели надо дважды с бухгалтером пересматривать всю законодательную базу, а количество новых документов превосходит десяток в неделю, времени не остается вообще.

- Что осталось несделанным? Что не удалось реализовать?

- Большая часть замыслов всегда остается на будущее... Не удалось создать в Беларуси сеть литагентов, которые стали бы посредниками между автором и издателем. Думаю, что можно было в большей степени поддерживать наши СМИ, начать выпуск CD - книг.

- Опередил ли, на ваш взгляд, «Эридан» свое время?

- Думаю, что да. Я очень многое смог понять для себя, в определенный момент мы оказывали некоторое влияние на законодательную деятельность, что тоже неплохо.

- Каков, на ваш взгляд, главный итог существования «Эридана»?

- Мы смогли показать, что в Беларуси возможно создание не только книжного издательства, но целой информационной системы, в которой успешно соединены самые различные компоненты. Причем, что не менее важно, без ощущения вторичности и провинциальности.


Александр Потупа (Alexander Potupa) Читая между строк... (Reading Between Lines…)

Александр Потупа (Alexander Potupa)

Читая между строк... Белорусская деловая газета № 9 (497), 31.08.1998 (интервью Веронике Черкасовой)

http://bdg.press.net.by/1998/98_08_31.497/index.htm

http://bdg.press.net.by/1998/98_08_31.497/p20.htm

http://bdg.press.net.by/1998/98_08_31.497/potupa.htm

Reading Between Lines… Belarusian Business Newspaper # 9 (497), 31.08.1998 (interview to Veronica Cherkasova)

ИЗДАТЕЛЬСКИЙ БИЗНЕС

ЧИТАЯ МЕЖДУ СТРОК...

в Беларуси идет процесс сворачивания издательского бизнеса

Вероника ЧЕРКАСОВА

Как показывает слегка мифологизированный мировой опыт, печатание книг по доходности эквивалентно печатанию денег. Сегодня в развитых странах продукция, связанная с производством информационного продукта, приносит до 50-60% ВВП. В Беларуси же в это время активно идет процесс сокращения числа частных книгоиздательств, способных не только принести прибыль стране, но и сделать несколько образованнее ее граждан.

Сегодня уже мало кто помнит, что частное книгоиздание в Беларуси в свое время оказалось своего рода феноменом. Появилось оно в стране с начала 1989 года, практически одновременно с постановлением, запрещавшим кооперативам и прочим организациям такого рода заниматься издательской деятельностью. Однако дальнейший ход событий еще раз наглядно показал, что объективных процессов развития общества и рынка указами и декретами не остановить, а любые попытки сделать это приводят лишь к его, государства, потерям. Так, на протяжении 1989 года и большей части 1990 частные издательства решали эту проблему просто - покупая издательский шифр (ISBN) у некоторых российских издательств и СП примерно за 10% стоимости тиража.

Появившись на свет в 1989 году, к 1995 году частные издательства уже выпускали около 70% всей выходящей в стране литературы (статистика по таким показателям, как тираж и наименования). Причем для понимания того, что сегодня можно с полным правом называть «белорусским феноменом», надо заметить, что в России частные и государственные издатели достигли соотношения 50:50 только к 1995 году, а у нас оно имелось уже по итогам 1992-го. Более того, в 1993 Беларусь поставила рекорд, едва не преодолев барьер в сто миллионов экземпляров, что является вполне европейским показателем для страны с таким населением. Однако уже в 1994 году начался спад по тиражам, объемам и количеству наименований. Если взять наших ближайших славянских соседей Россию и Украину, то в России спад по суммарному тиражу составлял 4,7 раза, а в Украине - в 3,1 раза, а по количеству наименований - в 1,9 и в 1,6 раза соответственно. Ради справедливости заметим, что падение тиража сопровождалось общим увеличением количества наименований, что в свою очередь не может не радовать: книг должно быть много хороших и разных, а не только изданных миллионными тиражами трудов незабвенного Ильича. И нельзя не заметить, что Беларусь на фоне общего спада выглядит еще вполне прилично.

Сегодня можно говорить о том, что белорусское книгоиздание в своем развитии прошло три стадии. На первом этапе, который относится к периоду с 1989 по 1993 год, на волне книжного голода пришлось учиться профессионально делать макеты и наборы, издавать их большими тиражами и продавать эти большие тиражи, тем самым конкурируя с крупными советскими издательствами. Эта фаза характеризовалась тем, что бумага была еще относительно дешева, и несмотря на огромные темпы инфляции, еще можно было получать кредиты, что неплохо стимулировало развитие частного книжного бизнеса.

На втором этапе белорусские частные издательства научились расширять ассортимент, уменьшая тиражи, о чем свидетельствует тот факт, что средние тиражи выпускаемых ими книг упали с примерно 140 тыс. в 1991 - 1992 годах до 25,8 тыс. во втором полугодии 1995 года. Со второго полугодия 1993 по первое полугодие 1995 весьма ощутимо выросли цены на бумагу и резко подорожали кредиты, что и обусловило необходимость снижения гигантских тиражей в сотни тысяч экземпляров. Центр тяжести стал смещаться на торговую систему, умение продавать и на финансовую сферу, а точнее - поиски того, кто в состоянии обеспечить обороты, кредитование заказов, покупку расходных средств. И здесь было важно учитывать определенную специфику наших издателей, которые так или иначе, но работали на весь рынок СНГ, причем независимо от призывов к интеграции. Этот этап был пройден вполне удачно, и перед книгоиздателями встала новая задача - выйти на мировой уровень издания качественной литературы, которая делается на хорошей бумаге и достойной полиграфической базе, продается с развитой системой заказов по ценам, которые окупали бы затраты на ее издание и были бы максимально приближены к мировым. Это позволило бы издательствам работать пусть и не с очень высоким процентом прибыли, зато стабильно и качественно. Данная система подразумевает снятие с издательства таких хозяйственных функций, как, например, поиски бумаги, которым во всем цивилизованном мире занимается типография.

Однако именно на этом этапе перед белорусскими издателями начали появляться трудности.

Анализируя огромные тиражи начала 90-х, надо помнить, что в то время стало доступным широким массам (и издавалось огромными тиражами) огромное количество новых наименований ранее недоступной и запрещенной литературы. Немало было и такой литературы, которую народ просто не читал, ее приходилось списывать и тоннами отправлять на переработку. Говоря о сегодняшнем падении тиражей, не стоит забывать и об общем спаде производства, который не мог не повлиять на ситуацию в книгоиздании.

Есть и более глобальные факторы. Сегодня во всем мире речь идет о фундаментальной смене носителей, и так, как когда-то на место глиняных табличек пришел папирус, а его сменила бумага, сегодня человечество переживает новую революцию, когда бумагу постепенно заменяют электронные носители. Это процесс общецивилизационный. Но гораздо большую роль в нашей стране играет падение покупательной способности населения. При зарплате в $ 60-70 в месяц приобретать книги по цене в $ 6-7 может позволить себе лишь очень большой энтузиаст. Сегодня полки магазинов завалены книгами, о которых еще десять лет мы не могли даже мечтать, но среднестатистический белорусский интеллигент в лучшем случае может позволить себе одну-две книги в месяц. Построить в такой среде нормальное издательское дело просто невозможно. Об этом, кстати, говорят и цифры, отражающие стремительное падение рентабельности в редакционно-издательской сфере. По данным Минстата РБ за 1994 год она составляла 20,6%, за 1995 год - 8,2%, а уже в первом полугодии 1996 года - 2,7%, причем 2/3 учтенных предприятий в этой сфере были убыточны. При этом несомненный интерес представляют и количественные изменения в среде частных издателей. В 1992 году в нашей стране книги выпускали 90 белорусских частных издательств, в 1993г. - 209, в 1994г. - 198, в 1995г. их число сократилось до 117, в 1997г. их было 90, а в течение первого полугодия 1998 работало лишь 76 частных издательств. Однако печальнее всего в этом процессе сокращение не мелких издательств, возникавших иногда случайно или с какой-либо специфической целью, а исчезновение некоторых «грандов» - издательств, способных выпускать более 1 млн. экземпляров в год и несущих основную нагрузку в издательском деле.

У белорусского издательского бизнеса были и иные проблемы, которые, к сожалению, остались нерешенными из-за постоянной и изнуряющей битвы за выживание. Одна из них - отсутствие литературных агентов. После того, как спал начальный ажиотаж вокруг иностранных детективов и почти недоступной раньше фантастики, у читателей проснулся интерес к отечественной литературе. И тут начали возникать определенные проблемы, связанные с попаданием автора на рынок. Именно для этого на Западе существует посредник, который берет на себя функции промежуточного звена между автором и издателем. Профессиональная работа литературных агентств позволяет, с одной стороны, отсеять графоманов, с другой - облегчить путь на рынок талантливым, но еще неизвестным авторам. (Кстати, первое и сегодня уже почти легендарное белорусское издательство «Эридан» создавалось именно как литературно-издательское агентство).

Впрочем, агентства все-таки возникли, но специализировались они в основном на перепродаже прав известных иностранных авторов, поскольку это дает приличные гонорары, на процент от которых, собственно, и работает агент. Эта, казалось бы, частная проблема осталась едва ли не главной для отечественных авторов, у которых больше времени уходит на размещение своих произведений, нежели на их написание. В то же время издатели «хватаются» за то, что кажется им наиболее популярным, затоваривая рынок приключениями «Бешеного» и коллективными трудами, заключенными под обложку с именем «Фридрих Незнанский».

Говоря о закате белорусского частного книгоиздания, нельзя не учитывать открытые границы, которые сыграли свою роль и здесь. В Беларуси с давних пор были сосредоточены серьезные полиграфические мощности, которые позволяли печатать большое количество книг. Некоторое время книжный рынок существовал на вполне цивилизованных началах, когда сюда везли на продажу книги из России, мы же свои благополучно продавали в Москве. Но постепенно на белорусский книжный рынок начали внедряться как российские издательские группы, так и те, для кого книга - источник сверхприбыли любой ценой. К последним можно отнести группировку, контролирующую торговлю самой крупной книжной ярмарки Москвы - спорткомплекса <Олимпийский>. Книжная торговля приобрела явно мафиозный оттенок, поскольку вышеупомянутые структуры имели возможность самим решать, кого на книжный рынок пускать, а кого и отодвинуть в сторону, что с успехом и делалось в отношении белорусских частных издательств. Постепенно многие из них превратились в придатки московского частного книжного бизнеса. Тот же «Эридан» в свое время сориентироваться не смог и вскоре погиб.

В настоящее время белорусские типографии производят продукцию в основном на московский рынок, а точнее - для той самой группы книжного рынка «Олимпийский». Оформляется это, как правило, в виде сотрудничества книжных издательств двух братских республик, и, как правило, не удается обнаружить даже следов перевозки в Россию отпечатанных здесь тиражей. Поскольку государство в такие <мелочи> предпочитает не вникать, в настоящее время можно говорить о том, что самостоятельных крупных частных книжных издательств в Беларуси сейчас нет, и от 80 до 90% всего частного книжного бизнеса страны сегодня контролируется вышеуказанной московской группировкой. С одной стороны, это можно рассматривать как в некотором роде положительный момент, поскольку типографии и рабочие обеспечены работой, а дешевые бестселлеры не переводятся на отечественных прилавках, но говорить о какой-либо самостоятельности белорусского частного книгоиздания сегодня не имеет никакого смысла. И вряд ли стоит сомневаться в том, что это - лишь один из первых плодов интеграции. Впоследствии открытия такого рода нас будут ждать на рынке тракторов, телевизоров и всего того, что мы по старой привычке продолжаем считать своим.

Редакция выражает благодарность Александру Потупе за предоставленные статистические материалы.


Alexander Potupa (Александр Потупа) Let God Help Us (Да поможет нам Бог)

Alexander Potupa (Александр Потупа)

Let God Help Us. Den'(Day) # 46, 02.08.2001; BAJ Internet Tape (Elections-2001, http://www.baj.unibel.by/Vibori21/English/index.htm (Analysis)) http://www.baj.unibel.by/Vibori21/English/Analitika/0108an1.asp

06.08.2001 (interview to Svetlana Martovskaya)

Да поможет нам Бог. День № 46, 02.08.2001; Лента БАЖ (Выборы-2001, http://www.baj.unibel.by/Vibori21/index.htm (аналитика)) http://www.baj.unibel.by/Vibori21/Analitika/0308an4.asp

03.08.2001 (интервью Светлане Мартовской)

LET GOD HELP US

by Svetlana Martovskaya

When the authorities are unable to give food to the people, it offers shows. Slaviansky Bazaar is over, another fest is ahead - Belarusians are going to elect the main person in the country - the President.

And still the politicized Belarusians strive for political events. 84 years ago lack of bread, shows and such events lead to the October revolution and long-time experiment in the 1/6 part of the Earth land, that was called Communism, or "Time, do not move!"

Again, in 1996 the Communist temptation to turn time back won sound approach by the politicians and citizens. As result of that we got the Revolution of tired nation. This is when at the daytime the nation is most worried by the harvest at the personal land plot (almost the only way to survive) and the main events expected at the night time - to have joint topic to discuss with the neighbor. The present authorities do not initiate major events. It tries to remain calm, so that not to get thrown away in September.

Not so many major events from the side of the democratic opposition. Although there are rumors that on the closed meetings there are clashes that almost reach brutal fights' level. But still the opposition remains intelligent enough not to make these facts public. Even otherwise - the opposition politicians managed to appoint the "joint candidate". And the citizens, of course, are grateful to them for that.

Anyway, the "bog" of the tired nation becomes more alive. And still it remains a question who is going to make the 1994' election mistake in September - the authorities or the opposition.

The minds' fluctuations, that are ongoing in Belarus, are commented by a famous politologist Alexander Potupa, who is known to be able to predict political events with 3-5% errors.

The situation before the Presidential elections is really quite strange. But first I would like to remind that there were great deal of predictions about these days several years ago. It was foreseen that with the number of arguments in the opposition camp, these politicians will damage their image themselves a lot. Separation of the opposition was predicted, when every of the group would protect its interests. But they would not be able to play significant roles in the pre-election situation.

The opposition problems were evident before the Parliamentary elections'2000. Part of it called to boycott the elections, part - decided to take part. Sure, the part that called to boycott the elections, was right, but it did not offer any sound technological ways to solve the issue. Another part was sure it was necessary "to work with the authorities" and, having come into its structures, search for consensus and "make democratic amendments". Thus, two opposition camps self-defined, and both of them neither had nor have by now sound political strategy. Then, starting from 1997, pressure to select the joint candidate started. And it seemed to be ridiculous, since there were no any criteria for selection. In fact, numerous "joint candidates" were getting ready for participation and winning the elections. And at that time they needed another victory - for the name of the main opposition activist in the country. And there is no way to let other go ahead in this fight! Perhaps, everybody knows the value of such opposition… but no one wanted to see the future defeat because of internal clashes.

In fact, the fail of the Lukashenko's policies was evident to everybody and presently - even for Russia. Economy, international relations , finances, human rights, agriculture, industry - everything is in ruins or does not work. But one should remember that the systematic analysis influences only the part of the society that are ready for the changes, and there are only 1 million of them. I would call them "people, oriented to the future". Others just do not realize what is going on the country and are afraid of the future changes. Technologies, that were offered to our democrats long time ago, are needed in the work with this part of the constituency. They were not used - this is other issue… Perhaps, it was evident that state-initiated terrorism was developing in the country, that special groups were going to be created (two years ago I called them "Belarusian death squads"). And even before that there were talks about medical diagnosis and financial crimes by the authorities.

All the negative factors for the authorities had to be turned into slogans and even anecdotes. And then passed to the society. But time needed for that. The time that was lost without any use… In case the opposition would have a task to unite in the name of realistic behavior strategy and not just to search for the "joint" personality of the leader - that would be a rational approach.

Presently appointment of joint candidate seems to be illogical for many months there were only words about future fight and no one wanted to step back from the race for the opposition leadership. And, maybe even today there is no real leader, but it was enough for one of them to complete a pure technological action - making the documents about the death squads public - this one immediately became "the joint candidate". Contrary to the popularity rate level and with less signatures in support collected than another one has. But he was selected because he was able to demonstrate at least something like technologies. But there is a question - is not it too late?..

Unfortunately, every sign makes me less optimistic. The democrats did not absolutely work with a third of the constituency, that is oriented into the past and that provides the electoral base for Lukashenko. But during the elections this third can turn out to be the half that would be enough for Lukashenko's victory! That is the problem! Some 50% are the part of the constituency are the ones, oriented for today. And this is the decisive part! They get their 30 thousand rubles today and feel perfect. Getting 31,000 tomorrow? Even better! They are not dreaming about the past and do not think of the future. It is difficult to work with them: they were deceived by the communists in 1994, that pushed Lukashenko ahead, they were deceived during the Referendums… So, why should they be sure, they are not deceived now as well? The last seven years of the opposition's work must have been devoted to those people. But I have already said, what our politicians were doing. The Belarusian opposition of the last decade will go to the future as opposition without this future. There were many conditions for that, but the opposition did not have the main thing - understanding of the importance of the strategic behavior. That is why all the candidates must realize - the possibility of Lukashenko's victory in the first round is too high. He also can remove the opposition from the race, having left Gaidukevich as alternative. Huge agitation and propaganda machine has already been working for the acting President and Goncharik has little chances to perform better then it does.

One should also realize that Lukashenko plays the game that allows only his victory. No other variants foreseen! This is the situation of a ruler, having set on a tiger. If he jumps down he is whether eaten by this tiger or he is killed by the aborigines and no way to be saved. That is why we will be able t see dirty technologies by the authorities that are not even to be mentioned when children are present. There will no be rules in the game that has started. There is only one rule by now - the regime has to get effective and evident victory. And that is why the game can go on only between the Administration of the President and the Kremlin. As for Moscow it seems not has found the solution and plays on distance. But Lukashenko has also not received any support from there.

Everybody suppose that Lukashenko will leave all the three current potential candidates in the list. There is no major danger for him in that. And, by the way, this is a big question, whether Domash will step back.

Presently some 20% of the constituency could vote for the "joint opposition candidate". Other could be persuaded, but there is not time. So we only have to disclaim: "God helps us!"


Александр Потупа (Alexander Potupa) Да поможет нам Бог (Let God Help Us)

Александр Потупа (Alexander Potupa)

Да поможет нам Бог. День № 46, 02.08.2001; Лента БАЖ (Выборы-2001, http://www.baj.unibel.by/Vibori21/index.htm (аналитика)) http://www.baj.unibel.by/Vibori21/Analitika/0308an4.asp

03.08.2001 (интервью Светлане Мартовской)

Let God Help Us. Den'(Day) # 46, 02.08.2001; BAJ Internet Tape (Elections-2001, http://www.baj.unibel.by/Vibori21/English/index.htm (Analysis)) http://www.baj.unibel.by/Vibori21/English/Analitika/1610an1.htm

16.10.2001 (interview to Svetlana Martovskaya)

ДА ПОМОЖЕТ НАМ БОГ

Светлана Мартовская

Когда власть не в состоянии дать народу хлеба – предлагаются зрелища. Отшумел базар вех славян. А впереди нас ждёт ещё более грандиозный «фэст» - народ-хозяин будет выбирать себе главного управляющего государством – президента.

Пока же политизированным белорусам хочется событий. 84 года назад нехватка хлеба, зрелищ и событий привела к революции «буревестников» и затянувшемуся и затянувшемуся экспе5рименту над шестой частью мира под названием «Остановись мгновенье».

В 1996 году в Беларуси большевистский соблазн повернуть жизнь вспять победил рассудочность, как политиков, так и граждан. В результате мы получили революцию усталой нации. Это когда днём нации больше всего волнует урожай собственного огорода (а иначе не выжить!), но вечером всё же хочется событий, чтобы было о чём с соседом поговорить. Событий от нынешней власти нет, все затаились, притихли. Власть озабочена только собою, очень уж не хочется ей в сентябре уйти вон…

Событий от демократической оппозиции тоже немного. Правда, доходят слухи, что на закрытых совещаниях ругань стоит на грани рукопашных схваток, но пока ума хватает сор из избы не выносить. Наоборот, назначили-таки «единого кандидата» на пост № 1 в Беларуси… за что мы, обыватели, премного благодарны.

Впрочем, как бы то ни было, но болото усталой нации всколыхнулось. И всё же, кому 9 сентября суждено наступить на «грабли Кебича» - нынешней власти или демократической оппозиции?

Происходящее в Беларуси «колебание умов» любезно согласился проанализировать со своей точки зрения политолог, профессор Александр Потупа, известный как, предсказатель политических событий, сбывающихся с погрешностью 3 – 5 %.

Ситуация накануне выборов президента Беларуси сложилась действительно оригинальная. Однако сначала я хотел бы напомнить о том, что несколько лет назад много предсказывалось событий, ведущих в сегодняшний день. Ещё тогда было очевидно, что при разобщенности демократов-оппозиционеров они сами себе будут постоянно наносить весьма ощутимые удары. Возникнет разделение оппозиции, при котором каждая из образовавшихся групп будет защищать свои интересы. Но серьёзную роль на политическом поле в преддверии президентских выборов они играть не смогут.

И накануне парламентских (2000 года) выборов оппозиция демонстративно раскололась: одни пошли на эти выборы, другие призывали их бойкотировать. Безусловно, была права бойкотирующая оппозиция, но она не предлагала никаких технологических стратегий. А другая часть была убеждена, что «с властью надо работать», что, придя в эту власть, они её перевоспитают или, по крайней мере, найдут с ней консенсус и тем самым будут «вносить демократические поправки». Так обозначились два лагеря оппозиции, но ни у одного, ни тогда, ни в дальнейшем не появилось внятной, грамотной стратегии поведения. Затем, ещё с 1997 года началось давление по выдвижению единого кандидата. Крайне нелепо оформленное, по причине того, что не было критериев для появления единого кандидата! По сути, множество «единых» изначально и не рассчитывало на борьбу и на победу в выборах. Им была нужна иная победа – в конкурсе на звание главного оппозиционера Беларуси. А в этой борьбе, извините, дорогу никто не уступает! Ведь всем понятна стоимость данной позиции… Однако никто не хотел видеть очень большого поражения белорусской демократии в целом из-за внутренних дрязг.

На самом деле провальная государственная политика А. Лукашенко была очевидна, и сейчас она является бесспорным фактом даже для России. Экономика, международные отношения, финансы, права человека, сельское хозяйство, промышленность – всё разрушено либо неконкурентоспособно. Но не следует забывать, что системный анализ нынешней ситуации влияет только на ту часть избирателей, которые и так готовы к переменам, а их всего-то около миллиона человек. Я их называю людьми, ориентированными в будущее. А остальные всё происходящее просто не понимают, они боятся грядущих изменений. В работе с ними нужны были технологии, которые нашим демократом предлагались давно. То что их не использовали, это другой вопрос… Ведь видно же было, что в Беларуси развивается государственный терроризм, что обязательно появятся специальные группы, которые я ещё два года назад называл «белорусским эскадроном смерти», даже «Народная воля» вела по этому поводу опрос в мае 1999 года. Ещё раньше говорилось о медицинском диагнозе и о финансовых злоупотреблениях нынешней власти.

Все нелицеприятные факторы, исходящие от власти, надо было превратить в лозунги, даже анекдоты. И довести до сведения граждан. Для этого необходимо время. А оно демократами непростительно терялось… Если оппозиция поставила себе задачу объединиться вокруг реальной стратегии поведения, а не искать какую-то персону «единого», а уж затем тот, кто будет эту стратегию воплощать в жизнь, и будет лидером (за которого и я бы голосовал!) – вот это был бы грамотный ход. Именно такое решение просто в воздухе висело, но никто глаз от себя любимого не поднимал.

Назначение единого кандидата сегодня выглядит, скорее алогичным. Много месяцев подряд шла пустая болтовня, и никто не хотел уступать место будущего лидера оппозиции! И, может быть, до сих пор не было бы никакого единого кандидата, но стоило одному из них запустить чисто технологический «шар» - документы по тем же «эскадронам смерти», то есть новые документы на эту тему, как сразу же этот человек оказался «единым» лидером! Вопреки факту рейтинга и с меньшим, чем у другого, количеством собранных подписей. Но избран он был потому, сто показал кусочек каких-то технологий… Правда, можно задать вопрос: не поздно ли начал думать об этом?

К сожалению, всё настраивает на не слишком оптимистический лад… Демократы совершенно не работали с примерно третьей частью электората, который ориентирован в прошлое и который обеспечивает постоянную базу рейтинга Лукашенко. А в условиях реального голосования 9 сентября эта треть может оказаться половиной, которой будет вполне достаточно для победы А. Г. Вот и вся проблема! Ещё около 50% избирателей (решающая половина!) это те, кто ориентирован только на сегодня. Получил свои 30 тысяч «зайцев» - хорошо. Завтра получил 31 тысячу – вообще всё отлично! Они не стремятся в прошлое («было всё же плоховато жить…»), не думают о будущем. С ними работать трудно: их обманули коммунисты, обманули в 1994году, «подсунув» Лукашенко, обманули на референдумах – так где гарантии, что и сейчас их не обманывают?! Им оппозиция должна была посвятить последние семь лет своей работы. Но чем занимались наши политики-демократы, я уже говорил. Белорусская демократическая оппозиция прошедшего десятилетия войдёт в историю как оппозиция без будущего. Свою роль сыграли многие обстоятельства, но не было главного – понимания важности стратегического поведения. Поэтому кандидаты-демократы и все мы должны трезво осознавать – вероятность победы в первом туре у Лукашенко велика. Он может «опустить» оппозицию – снять «за нарушения» Домаша и Гончарика и оставить Гайдукевича для альтернативы. В пользу нынешнего президента уже действует гигантская госмашина агитации, обыграть её тому же Гончарику будет весьма тяжко.

Надо также понимать, что Лукашенко играет в игру, в которой допускается только его выигрыш, его победа. Никаких иных вариантов нет и не будет! Это ситуация правителя севшего на тигра. Стоит ему спрыгнуть, так либо тигр сожрёт, либо аборигены растерзают, никакая Гаага не спасет… Поэтому мы, возможно, скоро станем свидетелями таких «грязных технологий от президентуры», о которых даже вспоминать на ночь не стоит. Правил в начавшейся игре нет и не будет, кроме одного – режим должен получить эффективную победу. И игра может быть только между белорусским Красным домом и Кремлём. Пока же, похоже, Москва достойный вариант не нашла и играет на нашем поле дистанционно. Но и наш президент не единого слова поддержки из Москвы (пока!) не получил.

Всё же, склоняясь к мысли, что Лукашенко оставит в списке соперников всех троих (Гайдукевича, Домаша, Гончарика ). Особой опасности для него нет. Кстати, уступит ли Домаш позицию «единого» - большая проблема. Сегодня же за кандидатов ШОКа (так сокращенно я называю «широкую общественную коалицию») могут проголосовать примерно 20% избирателей. Остальных можно было убедить в своей правоте, но времени уже нет. Так что давайте лишь воскликнем: «Да поможет нам Бог»


Александр Потупа (Alexander Potupa) Проект консолидация (The Project Consolidation)

Александр Потупа (Alexander Potupa).

Проект консолидация. Свободные новости плюс № 8, 17.10.2002 (интервью Александру Коктышу)

The Project Consolidation. Svobodnye Novosti + (Free News Plus) # 8, 17.10.2002 (interview to Alexander Koktysh)

ПРОЕКТ КОНСОЛИДАЦИЯ

Александр ПОТУПА,

директор Центра исследований будущего:

1. Как вы оцениваете сегодняшнее взаимодействие власти (исполнительной, законодательной, местной) и общества (НГО, политических партий, профсоюзов, рядовых граждан)?
2. Каким вам видится будущее диалога власти и общества в Беларуси в ближайшее время? Есть ли перспективы?
3. Наконец, что должна предпринять власть, и какими тогда могут быть ответные шаги общества для организации эффективного для блага нашей страны взаимодействия?

1. К сожалению, на самом верху взаимодействие носит односторонний характер. На белорусского президента не могут воздействовать ни ветви государственной власти, ни структуры гражданского общества. Он последовательно сломал контрольно-корректировочные механизмы внутри государства и теперь добивает их в третьем секторе. Но, конечно, существует обширная группа чиновников, которые вполне способны позитивно взаимодействовать со структурами третьего сектора.

2. Соответственно, переговоры (в цивилизованном смысле) на высшем государственном уровне практически невозможны. Любые серьезные переговоры предполагают введение какого-то механизма контроля за осуществлением принятых решений, чего президент категорически не переносит. Поэтому нетрудно предсказать, что любые переговоры будут прерваны как раз при попытке сформировать тот или иной контроль. К тому же любые серьезные переговоры в этой стране, как бы они формально ни обозначались, будут вестись всегда на тему восстановления контрольно-корректировочных механизмов относительно президентской власти, что, опять-таки, принципиально невозможно с учетом президентской позиции. Именно по отмеченным причинам были заведомо обречены и действительно быстро завершились крахом знаменитые переговоры с Евросоюзом, с политпартиями под эгидой ОБСЕ, так называемый широкий общественный диалог. По тем же причинам разрушены отношения с Западом и сейчас на глазах подрываются отношения с Россией. На локальном уровне определенные переговоры вполне возможны и способны дать относительно неплохие результаты. В том плане, чтобы затормозить в некоторых локальных моментах последствия в целом крайне неблагоприятного развития страны. Однако стабильных и глубоких результатов это не может принести, поскольку очередной "свалившийся с неба" указ способен разрушить практически всю защитную конструкцию.

3. Боюсь, что нынешняя высшая власть не трансформируема. Но в силу известных способностей политической оппозиции и безразличия Запада она способна продержаться достаточно долго, чтобы окончательно обессмыслить существование Беларуси. Правильной игрой является создание некой консолидирующей стратегии восстановления контрольно-корректировочных механизмов и пучка соответствующих реализационных технологий. И где-то до 1999 года на этой основе можно было с немалой вероятностью добиваться успеха. Похоже, совершенно несистемные политические танцульки последних трех лет ослабили ресурсы отечественного демократически ориентированного третьего сектора необратимым образом. И без весьма радикальной (и, скорее всего, сильно болезненной) собственной перестройки никакого влияния на власть и на очевидный стратегический коллапс страны он оказать не сможет.


Alexander Potupa (Александр Потупа) Alexander Potupa: «We will experience a new wave of repression…» (Александр Потупа: «На нас катится новая волна репрессий…»)

Alexander Potupa (Александр Потупа)

Alexander Potupa: «We will experience a new wave of repression and it will be very difficult to fight off». Small and Medium Business in Belarus (Analytical Bulletin of International Financial Corporation) # 13, 06.2003 (interview to Veronica Cherkasova)

Александр Потупа: «На нас катится новая волна репрессий, и бороться с ней очень трудно». Малый и средний бизнес в Беларуси (аналитический бюллетень МФК) № 13, 06.2003 (интервью с Вероникой Черкасовой)

ALEXANDER POTUPA: “WE WILL EXPERIENCE A NEW WAVE OF REPRESSION

AND IT WILL BE VERY DIFFICULT TO FIGHT OFF”

Last year a great deal of problems for the business community were engendered by the actions of the state, which only declared to extend support to small business. In practice, steps to “support” private business made by the state resulted in the reduction in the number of not only small businesses but also individual entrepreneurs. Consequently, small business is suffering losses and disappearing. Business associations are trying to stand up for small business and uphold its rights. The president of the Belarusian Union of Entrepreneurs, Alexander Potupa, talks about these efforts in an interview with a correspondent Veronika Cherkasova.

Q. Which actions taken by the Union do you regard as the most significant?

Protection of individual entrepreneurs trading in outdoor markets. This problem came to a head in 2001 as the onslaught on markets and relocation and destruction of kiosks started. The most significant negative development in 2002 was the avalanche-like introduction of cash registers and settlement accounts for individual entrepreneurs in accordance with Decree N12. This group of business people paid a flat tax and thus did not require a bank account. They were obliged to urgently set up cash registers and open bank accounts, which gave rise to a bitter conflict. This problem was relegated to local authorities and if the Union had not gotten involved, individual entrepreneurs would have had to close down shop in the middle of last year. The Union took the matter to the Constitutional Court, which ruled in favor of entrepreneurs. This ruling woke up the authorities to the seriousness of the situation. In the course of negotiations, we explained to state officials that the wiring at most large markets was in such terrible condition that it made it impossible to hook up one or two hundred cash registers. The pressure on the part of authorities abated and the problem was subsequently solved.

Q. How did you get this problem squared away?

We conducted negotiations with central and local governments as well as the National Bank. The National Bank demonstrated a good understanding of the problem, as it was not interested in the emergence of a large number of small entities who needed to be served as this would require commercial banks to hire additional people and set up new operating rooms. It is highly unlikely that these prospective customers would have brought in a great deal of profit. Therefore, the stance of the Union and that of the National Bank coincided. The National Bank issued a permission N48-14/14936 dated 2 December 2002, which in effect saved all shuttle traders. If permission had not been granted all shuttle traders could have been treated as criminals, as they purchased goods abroad for cash, which would have been forbidden as all transactions should have been executed through bank accounts. It is impossible to do business by wire transfer with a stall owner at an Istanbul market. We negotiated the right for shuttle traders to acquire hard currency and use it to purchase goods. A bank account made it possible to take the money legally out of the country. Consequently, the closure of this business was staved off for at least a year. Then a new version of the cash handling rules approved by the National Bank’s decision N8/9394 dated 26 March 2003 came out. In accordance with this document, all entrepreneurs whose monthly turnover does not exceed one thousand base values are not obliged to keep ledgers. In addition, we have reached a hand-shake agreement with the Interagency Council and local governments to the effect that entrepreneurs will not be inspected until the situation with cash registers has been clarified. Otherwise, individual entrepreneurs would have been smothered with fines and sanctions, which would have brought about the collapse of individual entrepreneurship. The fact that this disaster has been avoided is among the successes scored by our Union. Despite all our efforts, however, the situation keeps deteriorating. As of last month, 20,000 applications for the termination of entrepreneurial activities were filed in Minsk alone. Let us hope that the whole system will not crash.

Q. What is the Union doing to consolidate the efforts of the business community to protect its rights?

The Union has established a Small Business Council, which is comprised of the representatives of major markets. We have managed to salvage more than 500 trading spots and several markets. The idea to close the market in Baykalskaya Street has resurfaced. Perhaps not everyone remembers that the market should have been shut down on 1 October 2001. A year and a half has passed and the market is still functioning and will soon relocate to new premises. We believe that our Union has demonstrated that by conducting a dialogue with the authorities, an NGO is capable of attaining positive results.

Q. Last year entrepreneurs came up against a new problem, namely a three-employee limit…

I believe this is ludicrous. Last year unemployment in Belarus stood at 26 % and in Minsk this figure was only slightly lower at 19.7 %. This negative trend in the employment market calls for measures to stimulate new job creation and small business is doing just that. Why stand in the way? All our attempts to find out what prompted this decision have been unsuccessful. The only thing we have managed to do is to stave off application of sanctions to those who did not comply with this decree. We have been unable to engage those who penned this decision in a direct discussion. This decree will force entrepreneurs further into the shadow economy and will make them use false registration. In addition, a Draft Law “On Crafts in Belarus” is in effect an attempt to abolish business associations and replace them with a semi-state entity whose charter will be approved by the government. We will experience a new wave of repression and it will be very difficult to fight off.

Q. What do you make of the attempts of some entrepreneurs to resolve their problems by strikes?

I think that strikes have done a great deal of damage. Presently Belarus is the only country where businessmen walk out. It is impossible to solve the problems of entrepreneurs employing the methods used by a hired civil servant. Strikes are very damaging and they entail huge losses. Moreover, no one wanted to engage in negotiations with the strikers as they sought to reach their objectives by putting forward ultimatums, which only further exacerbated the situation. I am of the opinion that the funds that went into preparing these strikes would have been better spent if they had been used to set up a sort of resource base that would allow entrepreneurs to stage better organized and regular protests.

Q. How is the Union interacting with the authorities?

When the issue of cash registers was raised, a working group that conducted all negotiations was created by the Union. Established in November last year in accordance with the Council of Ministers’ Ordinance N 1641 dated 25 November 2002, an Interagency Council was instrumental in salvaging many economic entities. Following a meeting with the prime minister, an Interagency Commission chaired by Prime Minister Andrey Kobyakov was set up in line with the Council of Ministers’ Ordinance N466 dated 8 April 2003. To date, the commission has held only one session and frankly I have only a foggy idea of what it will be doing.

Q. Were you present at this meeting?

Yes, I asked the organizers to start the session with the analysis of the information regarding the quantity of entrepreneurs provided by the tax inspectorate. This painted a full picture and set the discussion in the perspective. The present-day situation is totally unsatisfactory. Currently there are a mere 2.5 private businesses per 1,000 residents. For the sake of comparison, I would like to point out that the figure for the EU countries stands at about 50, for the USA about 80, in Ukraine more than five and in Russia more than six. After a huge reduction in the number of private businesses orchestrated in 1996 and 1998, the year 1999 saw a slight bounce-back, which was unfortunately short-lived. Currently the quantity of private companies is steadily declining. Belarus has an extremely inhospitable business environment. The declarations of forthcoming liberalization remained just that—declarations—and the state is presently seeking to expand its presence in the economy under the guise of calls to further privatization. The only real manifestation of liberalization is the abrogation of Decree N40. The golden share, which can be introduced after a block of shares in a company has been sold, still remains. Who will be willing to invest in our economy as long as the golden share rule is kept in place?

Q. Do the authorities heed the opinion of entrepreneurs while adopting new business-related legislation?

Unfortunately they do not. Previously, in the middle of the 1990s, when parliament considered a business-related bill we were always able to get a copy of it and offer our comments. Currently, we may even not know that a business-related draft is wending its way through the system of executive power until it is published. I believe that we should get involved not at the stage when the draft is ready, as it is difficult to change anything then, but rather at the phase when the concept is being discussed. Every so often we get legal drafts without any explanation and thus it is virtually impossible to understand the reasoning behind this or that restriction, or to figure and determine what caused the incorrect interpretation of the business environment. On the other hand, the government should be held responsible for the negative consequences of its ill-advised decisions. Therefore, I believe that the dialog with entrepreneurs is no less important for the authorities than it is for the business community. Misconceptions at a high level exact too high a price.

Q. Do you think that Belarusian entrepreneurs are sufficiently united today?

It is patently evident that the inability to unite and duly coordinate its efforts is the key problem for the business community. Belarusian entrepreneurs have yet to come around to the idea that they have to be a real force to be reckoned with, one who can make its presence felt if they are to conduct a serious dialog with the authorities. There are lots of business associations. The Confederation alone has 17 unions and the Council of Regional Business Associations is comprised of 11. At the same time, this multitude of regional and sectoral business associations lacks hierarchy and the state is used to dealing with a centralized system. The authorities would like to negotiate with leaders of national business associations that represent broad segments of the business community. Divergent interests, love for lengthy complaints and an inability to concentrate on key problems make attainment of specific results virtually impossible. Unions are hobbled by insufficient resources, which are largely due to small membership bases and the small percentage of dues-paying members. Freeloading is entrenched in the entrepreneurial community. Most entrepreneurs do not realize that protection of their interests is their own concern. If this concern is to be addressed, efficient and well-equipped organizations with qualified staff should be created. This will not be cheap. The mainstream thinking is as follows: these quixotic organizations are presently doing their utmost to have a legal act repealed or mitigate the consequences of a law, so why pay dues? It would have been much easier for us to get a couple of grants by writing beautifully worded liberal laws, which might come in handy in the distant and bright future, or by joining a public outcry about another reactionary legal act, but at the same time not overburdening ourselves with work as a rapid reaction force of sorts. It should be noted that the market vendors have given me a nasty and immoral surprise. They hardly paid any dues last year despite the fact that they got everything they could dream of in 2002, as all unpleasant aspects of the introduction of cash registers and bank accounts were removed. Presently we are experiencing another wave (Decrees N4 and N10 as well as other legal acts), which will be virtually impossible to counteract without sufficient resources.

Q. Nevertheless the Union has been able to establish a specific and serious dialog with the authorities. What does this amount to?

The establishment of this dialog testifies to the fact that the government realizes the gravity of the current situation and the need to ameliorate it within the shortest time possible. We insist upon a drastic change of the economic policy that would bring about an increase in the number of private businesses. This could be attained by reducing market entry barriers and providing existing companies with additional and sound safeguards. These measures will spark off the quantitative growth of the private sector and then the issue of lower taxation could be raised within a year. We require a decisive step back to the free market system. That is the only way open to us.


Александр Потупа (Alexander Potupa) Александр Потупа: «На нас катится новая волна репрессий…» (Alexander Potupa: «We will experience a new wave of repression…)

Александр Потупа (Alexander Potupa)

Александр Потупа: «На нас катится новая волна репрессий, и бороться с ней очень трудно». Малый и средний бизнес в Беларуси (аналитический бюллетень МФК) № 13, 06.2003 (интервью Веронике Черкасовой)

Alexander Potupa: «We will experience a new wave of repression and it will be very difficult to fight off». Small and Medium Business in Belarus (Analytical Bulletin of International Financial Corporation) # 13, 06.2003 (interview to Veronika Cherkasova)

АЛЕКСАНДР ПОТУПА: "НА НАС КАТИТСЯ НОВАЯ ВОЛНА РЕПРЕССИЙ, И БОРОТЬСЯ С НЕЮ ОЧЕНЬ ТРУДНО"

Последний год принес предпринимателям Беларуси массу проблем со стороны государства, которое декларирует помощь и поддержку малому бизнесу страны. Практические же действия по "поддержке" приводят к тому, что сокращается число не только малых предприятий, но и индивидуальных предпринимателей, малый бизнес терпит убытки и "уходит". Предпринимательские объединения пытаются защищать малый бизнес и отстаивать его интересы. Насколько им это удается, рассказывает президент Белорусского союза предпринимателей Александр Сергеевич Потупа в интервью Веронике Черкасовой.

– Какие действия Союза предпринимателей за последнее время Вы считаете наиболее значимыми?

– Прежде всего я назвал бы защиту индивидуальных предпринимателей, работающих на рынках. Эта проблема резко обострилась в 2001 году, когда началась "атака" на рынки, снос и перенос киосков. Самым значимым в этом плане событием 2002 году стало стремительное внедрение кассовых аппаратов и расчетных счетов среди индивидуальных предпринимателей, которые, согласно декрету № 12, платили твердый налог и, соответственно, работали даже без расчетного счета в банке. Им срочно предписали установить кассовые аппараты и открыть счета, и весной прошлого года стал нарастать серьезный конфликт. Проблема была отдана на откуп местным властям, и дело шло к тому, что примерно с середины прошлого года многие предприниматели должны были бы просто прекратить работу. Союз предпринимателей активно включился в работу по этой проблеме, и в результате Конституционный суд принял решение в пользу предпринимателей. Это был шаг, который заставил исполнительную власть задуматься о сложившейся ситуации. В процессе переговоров мы разъяснили, что техническое состояние электропроводки на большинстве крупных торговых площадок не позволяет подключить одновременно сто или двести кассовых аппаратов, это может привести к катастрофе. На некоторое время активность властей в этом направлении спала, а впоследствии проблема была решена.

– Каким образом это было сделано?

– С одной стороны, велись переговоры с правительством и с местными властями, с другой – с Национальным банком. Нацбанк проявил хорошее понимание проблемы, к тому же он сам не был заинтересован в появлении огромного количества инкассирующих небольшие суммы субъектов, поскольку это привело бы к увеличению объема операторских залов и раздуванию штата в коммерческих банках. Не говоря уже о том, что все это в высшей степени малорентабельно, поэтому наши позиции совпадали. Таким образом появилось соответствующее разрешение Национального банка (№ 48-14/14936 от 02.12.2002), благодаря которому, по сути дела, были спасены все "челноки". В противном случае, в тот момент, когда устанавливались кассовые аппараты и открывались счета, все "челноки" становились уголовными преступниками, которых можно было тут же сажать за решетку, поскольку за наличную валюту за рубежом такой субъект хозяйствования покупать товар не имеет права. А как работать по перечислениям с хозяевами лавок на стамбульском базаре, думаю, объяснять не нужно. В результате наших переговоров "челноки" получили право закупать валюту, приобретать за нее товар, более того, наличие расчетного счета позволяло провозить валюту официально, а не пряча ее по укромным местам. Таким образом, по крайней мере на 2003 год, была спасена вся система челночного бизнеса. Далее была принята новая редакция "Правил ведения кассовых операций и расчетов наличными денежными средствами в РБ" (постановление Нацбанка РБ от 26.03.2003 № 8/9394), и все предприниматели, которые работают с месячным оборотом в пределах одной тысячи базовых величин, были освобождены даже от необходимости ведения кассовой книги. Кроме того, на уровне Межведомственного совета и местных властей была достигнута джентльменская договоренность, согласно которой предприниматели не будут подвергаться жестким проверкам до тех пор, пока окончательно не прояснится ситуация с кассовыми аппаратами. Не будь этого, формально можно было бы запросто всех задушить штрафами и санкциями, что привело бы к падению всей системы индивидуального предпринимательства. И то, что этого все-таки не произошло, я отношу к числу побед нашего союза. Тем не менее даже при этих условиях падение системы все-таки возникло. Согласно статистическим данным месячной давности, по Минску было подано около 20 тысяч заявлений о прекращении предпринимательской деятельности. Остается надеяться, что это все-таки не приведет к обрушению всей системы.

– Что делает Союз предпринимателей для консолидации усилий представителей республиканского бизнеса?

– При союзе образовался Совет по малому бизнесу, созданный из представителей крупнейших торговых площадок страны. Усилиями нашей дирекции, без преувеличения, были спасены сотни торговых точек (более 500), несколько рынков. Сейчас снова встал вопрос о закрытии рынка на улице Байкальской. Но возможно уже не все помнят, что первый раз он должен был быть закрыт еще 1 октября 2001 года. С тех пор прошло полтора года, а рынок все еще работает и вскоре просто переместится в новое крытое помещение. Мы считаем, что нам удалось продемонстрировать, как общественная организация, грамотно ведя диалог с властью, может добиваться положительных результатов.

– В этом году у предпринимателей возникла новая проблема – ограничение числа работников до трех человек…

– На мой взгляд, это совершенно нелепый шаг. Рост безработицы по Беларуси в прошлом году составил 26 %, по сравнительно благополучному Минску эта цифра составляет 19,7 %. При такой неблагоприятной тенденции на рынке труда надо всячески поощрять создание новых рабочих мест, и малый индивидуальный бизнес успешно участвует в решении этой проблемы. Ради чего этому надо мешать? Сколько мы ни пытались выяснить истоки этого решения, нам это не удалось. Единственное, чего удалось добиться – отложить применение санкций к неисполнителям этого декрета. Но мы до сих пор не можем добиться прямой дискуссии с авторами этого проекта. Это крайне криминогенный декрет, который просто вынуждает часть предпринимателей уйти "в тень" либо использовать ложные регистрации. Кроме того, появился проект Закона "О ремесленной деятельности в РБ", который по сути является попыткой упразднить союзы и объединения предпринимателей, создав полугосударственную-полуобщественную структуру, устав которой будет утверждаться правительством. На нас катится новая волна репрессий, и бороться с нею очень трудно.

– Как Вы относитесь к попыткам определенной категории предпринимателей решить свои проблемы путем забастовок?

– На мой взгляд, забастовочное движение нам очень навредило. Сегодня Беларусь – единственная страна в мире, где бастуют бизнесмены. Нельзя решать проблемы предпринимателя с позиции наемного государственного работника. Забастовки наносят огромный ущерб, в случае отказа от работы пропадают огромные деньги. Тем более, что с забастовщиками никто просто не хотел говорить хотя бы потому, что они пытались достичь своих целей в очень резкой ультимативной форме, и это лишь ухудшало ситуацию. Я думаю, что в этом случае предпринимательство совершенно неправильно расходовало свои средства, которые логичнее было бы направить на создание ресурсной базы, которая позволила бы систематически оказывать организованное сопротивление.

– Каким образом Союз предпринимателей осуществляет взаимодействие с властями?

– Когда серьезно встал вопрос об установке кассовых аппаратов, по предложенной нами схеме была сформирована рабочая группа, которая повела переговоры по этой проблеме. Впоследствии в ноябре прошлого года был создан Межведомственный совет (постановление Совмина РБ № 1641 от 25.11.2002), действия которого позволили сохранить множество субъектов хозяйствования. Затем состоялась встреча с премьер-министром, после которой была создана Межведомственная комиссия (постановление Совмина № 466 от 8.04.2003), которую возглавил вице-премьер Андрей Кобяков. Эта комиссия провела только одно заседание, и, к большому сожалению, лично я пока плохо представляю, как будет строиться ее работа.

– Вы присутствовали на этом заседании?

– Да, но я просил, чтобы первым же пунктом повестки дня стал анализ сведений налоговой инспекции о количественном составе предпринимателей, чтобы увидеть ситуацию с предпринимательством в целом, и лишь после этого начинать работу. А ситуация, между тем, сложилась совершенно неудовлетворительная. На сегодняшний день у нас уровень малых предприятий частного бизнеса составляет уже 2,5 на тысячу населения. Чтобы представлять, насколько это плохо, скажу, что в странах Евросоюза этот показатель составляет около 50 малых предприятий на тысячу населения, в США он доходит до 80, на Украине – более 5, в России – более 6. То есть, с этой точки зрения мы – вакуум на карте Европы. После того обвала предпринимательства, который был организован в 1996 и 1998 гг., незначительный рост предпринимательских структур был зафиксирован в 1999 г., а теперь же наблюдается тенденция к их устойчивому сокращению. В Беларуси сложилась ситуация крайне неблагоприятная для развития бизнеса. Несмотря на прозвучавшие полтора года назад призывы к либерализации, сегодня отчетливо прослеживается тенденция к огосударствлению экономики под призывы к приватизации. Единственно реальным проявлением либерализации можно рассматривать отмену 40-го декрета. Но при этом осталась "золотая акция", которую можно вводить в действие после продажи пакета акций. Кто в условиях ее существования согласится инвестировать в нашу экономику?

– Учитывает ли власть мнение предпринимателей при принятии новых указов и декретов, регулирующих бизнес?

– К большому сожалению, нет. Раньше, в первой половине 90-х, если через парламент проходил касающийся нас закон, мы, как правило, всегда могли получить проект, обсудить его, вмешаться. Сегодня, когда нормативный акт проходит через систему исполнительной власти, совсем не очевидно, что мы вообще будем знать о нем до тех пор, пока он не выйдет. Хотя я считаю, что мы должны включаться в работу над законом даже не на уровне проекта, с которым уже трудно воевать, а на уровне концепции, чтобы иметь возможность обсуждать его еще на основе скелетной схемы. К тому же очень часто проекты к нам попадают без мотивировочных записок, и непонятно, почему введены те или иные ограничения, откуда там взяты цифры, из-за чего возникло искаженное видение предпринимательской среды. С другой стороны, правительство оказывается виноватым в негативных последствиях своих неправильных решений, поэтому, я думаю, власти не менее важно, чем нам, иметь формы диалога с предпринимателями. Заблуждения на высоком уровне слишком дорого обходятся всем нам.

– В достаточной ли, на Ваш взгляд, степени сегодня объединены усилия белорусских предпринимателей?

– Совершенно очевидно, что неумение объединить и скоординировать усилия – основная проблема отечественного бизнеса. Наши предприниматели еще не осознали, что для того, чтобы вести серьезный диалог с властью, нужно стать реальной силой, которая заставит с собой считаться. У нас огромное количество союзов и объединений предпринимателей. В одной конфедерации – 17 союзов, в Совете региональных объединений – 11. Но при наличии множества региональных и специализированных союзов отсутствует иерархия, между тем как наше государство привыкло разговаривать с централизованной структурой. Власть хочет вести диалог на уровне руководства республиканской организации, которая учитывает общие интересы. Наличие же массы интересов, направленных в разные стороны, любовь к сочинению многословных общих жалоб на высочайшее имя, неумение концентрироваться на главных проблемах сразу же подрывает возможности получить реальные результаты. Очень слаба ресурсная база, просто в союзах мало членов и еще меньше тех, кто платит взносы. Я бы сказал, очень уж явные паразитарные настроения царят в предпринимательской среде. Большинство не понимают, что защита их интересов – их собственная проблема, и решать ее надо, создавая боеспособные высокотехнологичные структуры с высококвалифицированным, а потому довольно дорогим персоналом и надлежащей техникой. И часто рассуждают примерно так – эти донкихоты все равно попытаются отбить или серьезно смягчить действие какого-то акта, так зачем платить взносы? А ведь нам было бы проще – "подсесть" на парочку грантов, сочиняя проекты красивых либеральных законов, которые, быть может, пригодятся в светлом будущем. И периодически ругаться в прессе по поводу очередного реакционного нормативного акта, не перегружая себя работой в режиме своеобразного спецназа. Должен заметить, к примеру, что наши "индивидуалы" с крупнейших площадок весьма неприятно поразили меня в моральном плане. Фактически в ресурсном смысле они не поддержали союз, получив по итогам прошлого года предел того, о чем могли мечтать, – все основные неприятные моменты, связанные с введением аппаратов и счетов были устранены. Но теперь пошла "новая волна" (4-й и 10-й декреты и прочее), и в безресурсном варианте эффективно противостоять этому практически невозможно.

– Тем не менее в этих условиях Союзу предпринимателей удалось установить достаточно откровенный и серьезный диалог с властью. О чем, на Ваш взгляд, это свидетельствует?

– Само установление этого диалога свидетельствует о том, что в правительстве есть понимание неблагополучия существующей ситуации и необходимости ее исправления в кратчайшие сроки. Мы же настаиваем на резком изменении вектора экономической политики, которое привело бы к стремительному расширению круга предпринимателей. Достичь этого можно снижением всех порогов на входе в предпринимательскую систему и одновременно – резким повышением уровня гарантий для тех, кто в эту систему уже вошел. Это приведет к массовому и быстрому росту числа предпринимателей и тогда в течение года можно будет ставить вопрос о снижении налоговых нагрузок. Нам нужен серьезный и решительный шаг по возвращению к рыночной системе. Другого пути нет.


Александр Потупа (Alexander Potupa) Человеческая цивилизация — сплошной парадокс (Human Civilization is Sheer Paradox)

Александр Потупа (Alexander Potupa)

Человеческая цивилизация — сплошной парадокс. Белорусская деловая газета № 44 (1435), 11.06.2004 (интервью Татьяне Мининой)

http://bdg.press.net.by/2004/06/2004_06_11.1435/1435_13_2.shtml

Human Civilization is Sheer Paradox. Belarusian Business Newspaper # 44 (1435), 11.06.2004 (interview to Tatiana Minina)

ЧЕЛОВЕЧЕСКАЯ ЦИВИЛИЗАЦИЯ — СПЛОШНОЙ ПАРАДОКС

Человечество, даже переступив порог нового тысячелетия, не может ответить на вопросы, кто мы, ради чего живем, к чему стремимся. Чаще всего мы о прошлом быстро забываем, о будущем не думаем. А ведь жизнь человека (общества, государства, цивилизации) в основном зависит от правильно выбранного будущего, к которому шло прошлое и стремится настоящее. В философии этот путь называется футурогенность. О ней — беседа корреспондента «БДГ» с руководителем Центра исследований будущего, политологом Александром ПОТУПОЙ.

— Футурология — это наука о чем?

— О нас, людях. Вот простой пример: родители «видят» своего ребенка известным музыкантом или математиком и принуждают его этим заниматься — программируют его будущее. Эти действия называются футурогенной причинностью, которая обусловлена определенными сигналами из будущего. Кстати, мозг человека постоянно «строит» картинки будущего, именно эта способность глубоко и детально «видеть» то, чего пока нет, и отличает человека от всех других живых существ. Но еще более важно, что люди способны реагировать на прогноз, который оказывает программирующее действие. И из нескольких вариантов выбора применить наилучший для себя (или кажущийся таковым). «Умный в гору не пойдет, умный гору обойдет» — из этой мотивации. Но человеку дано еще и понимать, что любой высказанный вслух прогноз может стать программой его поведения. Человек анализирует: а вдруг это не та программа, что ему нужна? Так развивается качество, называемое иммунитетом к прогнозам. Например, ученые возмущаются: они дают правильные прогнозы поведения в каких-то обстоятельствах, а люди так не поступают и даже делают наоборот! А у людей срабатывает защитный иммунитет. Притом в обществе иммунитет может быть или очень низким — иммунодефицит, или слишком высоким — иммунопрофицит.

— Что хорошо, а что плохо?

— И то и другое плохо, так как влияет не только на одного человека, но и на судьбы целых народов. У нас, белорусов, между прочим, в наличии как раз избыток доверия к разного рода прогнозам и «программам».

Иммунодефицит (недостаток защиты) — это внушаемость. Любым прогнозом человека можно привести в нужное состояние. Такие «игры» очень опасны тем, что провоцируют своеобразный интеллектуальный СПИД, если угодно. Именно так людей вовлекают в разные секты. Кстати, совершенно очевидно, что террористические организации элементарно программируют легко внушаемых людей на «акты возмездия», пообещав взамен вечный рай в другой, вечной, жизни. По сути, здесь применяется своеобразное оружие— нейропрограммирование. Это страшная вещь!

Далее: человек, страдающий избытком иммунной защиты, очень трудно программируется. На самом деле и это может быть плохо: никакие добрые и нужные советы (прогнозы) стену непонимания, неприятия не пробивают. Избыток иммунопрофицита у целых народов приносил катастрофический вред. Государства уходили в небытие и забвение, не сумев принять выбор наилучших путей дальнейшего развития. И люди, и государства гибнут как от внушаемости, так и от ее отсутствия.

Генетическая память хранит в себе многие «картинки» будущего, даже те, которые «видели» наши далекие предки. Мы иногда и сами не можем понять, почему поступаем вопреки всякому разумному решению, нас словно что-то «ведет» не туда. Но это для нас не туда, а для прапрадедушки было туда. И его картинка будущего, может быть, нереализованная, явилась нам. А мы должны «провести» мгновенный анализ и сделать правильный выбор.

Конечно, нельзя сказать, что понятие «лучшего будущего» у людей формировалось без учета знаний о прошлом и даже без некоторого культа этого прошлого.

— Как это происходило?

— Психологические черты человека развиваются на базе определенного культа предков, когда прошлое становится в определенном смысле образцом, имеющим магико-тотемическое значение. В нашем уме времена достаточно сильно «склеены»: имея видеоряд прошлого, мы выстраиваем видеоряд будущего.

Раньше пророки были достаточно важным звеном между человеком и его будущим. Поскольку боги определяли каждому человеку его будущее, а пророки были их устами, никто и не ломал голову над тем, что будет завтра или через год, пять, десять лет. Это сильно отличается от современных пророчеств и прогнозов. Надо помнить, что «пророки» — это часто люди с определенными психическими отклонениями. Они моделируют будущее согласно собственным «видеокартинкам», они «слышат голоса», они искренне верят в свою избранность…

— А сегодняшние астрологические прогнозы?.. Стоит ли им верить современному человеку?

— А чем мы отличаемся от своих прадедов? Астрология — это массированная попытка людей сформулировать прогноз по любому поводу. Жизнь стала неимоверно сложна и быстротечна, человек не успевает сориентироваться, найти свое место, определить собственное будущее…

— Что ж мы тогда гордимся званием человека высокоинтеллектуального и цивилизованного?

— Здесь я позволю себе дать информацию к размышлению: все знания на самом деле мы получаем только ради прогнозов. Когда мы в школе изучаем закон Ома, это для того, чтобы уметь включить лампочку, а не чтобы запомнить какие-то формулы. Попробуйте меня опровергнуть! Но обучение происходит и в ритуалах, на специфическом языке, в том числе и на «языке звезд». Все ради того, чтобы заглянуть в будущее. Изучая астрологические прогнозы, человек, возможно, приобретает опыт для более серьезных ситуаций в жизни. То есть, чем более всестороннее образование получает человек из разных источников, тем легче ему не только адаптироваться в быстро изменяющихся условиях современности, но и программировать свое будущее.

Кстати, люди осознали, что могут изменять не только техносферу, но и себя. Например, когда-то человек имел продолжительность жизни 30 лет, 50-летние были редкими долгожителями. У нас средний возраст — 70 лет. Но мы уже вполне спокойно обсуждаем, что 100 лет не предел! То есть человек может менять себя не только умственно и психологически, но и физиологически. Безусловно, имея на то определенные знания.

— Не приведет ли стремление усовершенствовать себя к трагическим необратимым ошибкам?

— Да, человечество встало перед очень серьезным выбором! На основании генной инженерии возможны такие «эксперименты», которые могут не улучшить людей, а уничтожить как вид существ разумных. Наша вечная игра в будущее не только интересна и полезна, но и очень опасна. Парадокс? Но жизнь человеческой цивилизации — один сплошной парадокс…


© Александр Потупа (Alexander Potupa) Все на потом (All on Later)

Все на потом… (All on Later), 1982

Все на потом, все на потом,

а на сейчас – всего лишь час.

Нет, полчаса.

Нет, пять минут.

Уже идем…

Нас вечно ждут.

Мы вечно ждем

всего и всех – гостей,

утех,

авансов,

слез.

На всяк вопрос готов ответ:

Потом!

Пока –

ни да, ни нет.

Пока есть время –

погоди.

Все впереди,

все впереди!

В метро,

в постели,

у стола

горят костры –

нас жгут дела.

С утра,

в обед

и по ночам -

пожар растрат

по мелочам.

На ленте дней

громады лет.

Но на семь бед

один ответ:

все на потом,

все на потом,

а на сейчас

есть только час.

Нет, полчаса.

Нет, пять минут.

Идем,

бежим…

Нас снова ждут.

Нас снова жгут.

Часы идут,

часы идут…

1982


© Александр Потупа (Alexander Potupa) Чужая глухая боль (Another's deaf pain)

Чужая глухая боль (Another's deaf pain), 1978

Чужая глухая боль.

С Господом на пари

проникновенный слог

ножиком ткну

в

Позволь,

в

Меньшее из двух зол,

в

Стоит ли говорить…

Так и пройдем,

как тень сквозь тень.

Лишь взгляд, как мяч,

от серых стен

отскакивает наискось,

и на износ,

и на износ

отстукивает маятник.

… годы совсем не те,

и не под тем углом

видим мы свой удел.

Давайте о красоте,

о чайнике на плите

или о чем другом.

Так и уйдем,

как тени в тень.

Одни,

в один прекрасный день

не раздобыв глоток тепла,

сгорим дотла,

сгорим дотла.

Средь взглядов-птах

и взглядов-плах

сгорим дотла,

сгорим дотла…

1978