Что в имени твоем?

"Назвать человека, дать ему имя, преодолеть хаотическую текучесть жизни -- значит сделать мир осмысленным".
А.Ф. Лосев.

Какими склонностями награждает человека то или иное имя? Чем руководствоваться, выбирая имя ребенку? С кем сложится счастливый брак? Полистайте наши страницы, и, может быть, Вы найдете ответы на множество волнующих Вас вопросов, а кроме того познакомитесь с "портретами" многих имен.


Тайна имени
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я


АЛЕКСАНДР
Имя происходит от греческих слов, "алекс" - защитник и "андрос" - мужчина.
В детском возрасте Александры нередко болеют, но если подростками начинают закаляться и заниматься физическими упражнениями, тогда из них вырастают крепкие и стойкие мужчины. Александры упорно добиваются своей цели. Они могут стать во главе коллектива и умело управлять им, опираясь при этом на наиболее способных людей, доверяя им самые сложные дела. Имеют репутацию справедливых людей. Одно из уязвимых мест Александра - слабость к вину. В состоянии опьянения теряют над собой контроль, начинают хвастаться и стремиться опередить партнеров по застолью. Но некоторые серьезные события в жизни родных и близких могут навсегда отвратить Александра от увлечения спиртным. В общении с женщинами Александр старается не забывать ни одной мелочи - помочь одеть пальто, подарить букет цветов, особенно тщательно побриться перед свиданием, наговорить как можно больше комплиментов - все это становится у него привычкой. Но самые искренние комплименты не стоит принимать слишком серьезно, такое проявление чувств ожидает и других женщин.
Рожденные летом Александры особенно сильно любят детей, как своих, так и чужих. Рожденные в другое время года в отношениях с детьми более сдержанны.
Сложными натурами являются Александры с отчествами Николаевич, Владиславович, Дмитриевич, Олегович, Борисович, Семенович.
Удачны серьезные отношения и браки с Анной, Валентиной, Варварой, Верой, Вероникой, Дарьей, Елизаветой, Зоей, Инной, Любовью, Людмилой, Марией, Надеждой, Натальей, Оксаной, Полиной, Тамарой. Очень сложными могут быть отношения с Екатериной, Еленой, Зинаидой, Лидией, Светланой.


АЛЕКСАНДРА
Женская форма от имени Александр, в переводе с греческого означающего "эащитник людей".
Если Александра в семье единственный ребенок, то она становится упрямой и капризной. Неохотно играет с другими детьми. В школьном возрасте, обладая хорошим здоровьем, занимается спортом, проявляет при этом целеустремленность и добивается значительных успехов.
Учится хорошо по всем предметам, любит читать. Домашние дела ее не привлекают, и если в доме намечается большая уборка или какое-либо другое мероприятие, может внезапно "заболеть" или найти другую весомую причину, чтобы уклониться от участия в работе. Внешне производит впечатление замкнутой девочки, но в душе она чиста и ждет такой же искренности и справедливости от других. Не прощает малейшего обмана - можно навсегда лишиться ее доверия.
Александра обязательно старается получить высшее образование, чтобы ощущать себя уверенно в жизни. Может стать врачом, бухгалтером, учителем, ей нравится водить автомобиль.
Александра с детства начинает много общаться с мальчиками и с возрастом она лучше чувствует себя в мужском обществе. Замуж выходит поздно и становится не только прекрасной хозяйкой, но и хорошим другом своему мужу. Очень любит путешествовать, проводить время за городом. Вместе с мужем любит смотреть хоккей или футбол. В браке постарается иметь много детей, будет заботливой мамой. Для своей семьи способна сделать многое.
Александра будет счастлива в браке с Анатолием, Андреем, Виктором, Иваном, Петром, Семеном, Юрием. Не годятся в мужья Валентин, Валерий, Евгений, Георгий, Николай, Степан.


АЛЕКСЕЙ
Имя происходит от древнегреческого слова "алекс", означающего "защищать".
Это имя даст сыну спокойная и тихая женщина. Хотя с самого детства Алексей очень привязан к матери и во многом похож на нее, однако сразу же начинает ощущать себя защитником матери, а в более зрелом возрасте может стать защитником и для других женщин. Алексей предпочитает быть человеком дела и меньше заниматься разговорами. В детстве он обычно не является заводилой, но его мнение имеет порой решающее значение.
Взрослый Алексей старателен в любом деле, которым занимается, и с удовольствием делает даже кропотливую работу. Он всегда стремится к совершенству и добивается больших успехов в любом деле - производстве, науке, спорте, бизнесе. Алексей не лишен честолюбия и благодаря этому добивается хорошего положения в обществе.
Алексей-индивидуальность с ярко выраженными творческими способностями и благодаря им он может добиться значительных достижений в живописи, литературе, театре, благодаря своей тонкой интуиции Алексей может добиться успехов в точных науках.
В семье Алексей спокоен, заботлив, трудолюбив. Уступает в пустяках жене и теще, но в серьезных вопросах все же старается отстоять свою точку зрения и убедить близких в своей правоте. В женщине особенно ценит аккуратность и опрятность. Из-за неряшливого вида жены не будет устраивать сцен, но даст понять, что ему это неприятно.
Если жена конфликтует с окружающими, то Алексей старается быть на ее стороне и помочь своим советом и участием. Алексей всегда верный муж, а вот жена иногда может воспользоваться излишней доверчивостью Алексея.
На всю жизнь Алексей сохраняет искреннюю привязанность к своим родителям. С любовью от носится и к своим детям.
Хорошо складывается брак у Алексея с Анастасией, Анджелой, Анной, Варварой, Галиной, Клавдией, Ларисой, Любовью, Надеждой, Светланой. Не так удачны отношения с Верой, Оксаной, Тамарой, Юлией.


АЛЛА
Имя имеет предположительно германское происхождение. Точное значение не установлено.
Алла -- обаятельная девочка, всеобщая любимица. В детстве старается обратить на себя внимание новым платьем, игрушкой. Находится в стороне от шалостей и проделок. Может доставить много неприятных минут, требуя обязательного исполнения своего каприза.
В школе учится хорошо, усидчива и терпелива, но отличницей никогда не бывает, так как много времени тратит на свою персону. Подружки относятся к Алле с прохладцей из-за ее высокомерия, а мальчики ее не замечают, так как чувствуют, что они для Аллы ничего не значат. В молодые и зрелые годы Алла очень энергична, не теряет зря времени. Она строит только реальные планы и добивается их осуществления. Очень хорошо готовит. Может избрать профессию кулинара или повара. Может получить и другую специальность: продавца, косметолога, музыканта. У Аллы есть хватка и настойчивость, она уварена в себе и своих силах. Есть склонность командовать и давать ценные указания.
Алла привлекает своих поклонников в первую очередь непохожестью на других девушек. Она высокого о себе мнения, даже если не обладает достаточной красотой. Серьезные проблемы Алла создает себе своим высокомерием, способностью раздражаться по пустякам. Первый брак часто бывает неудачным. Алла могла бы стать идеальным партнером в браке, если бы она обладала большим чувством юмора и была менее расчетлива.
Наиболее велика вероятность удачного брака с Александром, Виктором, Евгением, Михаилом, Петром, Владимиром, Яковом. Мало подходят Дмитрий, Игорь, Алексей, Николай, Анатолий.


АНАСТАСИЯ
Это имя -- женская форма мужского имени "Анастас" и означает "возвращение к жизни".
Настенька (уменьшительное имя от Анастасии) -- самое распространенное имя героинь русских сказок. Девочке с таким именем на роду написано быть самой красивой, самой умной, самой нежной. Она всеобщая любимица и никогда не обманет хороших ожиданий. Анастасия растет мечтательной, у нее хорошо развито воображение. Она беззащитна перед злыми и хитрыми людьми, ее можно обмануть и обидеть, поэтому Настеньке необходимы защита и поддержка. Родителям надо приложить определенные усилия, чтобы Настя с раннего детства приучалась убирать за собой игрушки, складывать книги, помогать старшим в работах по дому. Воспитанное в детстве трудолюбие сохраняется на всю жизнь.
Анастасия может стать хорошей артисткой, воспитателем в детском саду, врачом. Ее тонкое душевное устройство располагает людей к доверию, помогает быстро устанавливать откровенные отношения. Замуж выходит рано. Завоевать сердце Анастасии нетрудно, так как она чувствительна, ее легко растрогать, у нее развито чувство жалости. Выбирает сильного, уверенного в своих силах мужчину. Анастасия -- преданная и заботливая жена, острые ощущения на стороне не в ее характере. Она хорошая хозяйка, любит украшать дом цветами и изящными вещами. Отдает всю себя детям, ладит со всеми родственниками мужа.
Удачным брак будет с Борисом, Владимиром, Виктором, Константином, Денисом, Олегом, Павлом, Семеном. Сложнее отношения будут складываться с Вадимом, Виталием, Николаем, Станиславом, Филиппом.


АНАТОЛИЙ
Анатолием древние греки называли жителя Анатолии (древнее название Малой Азии, находящейся на востоке от Греции). "Анатоле"- в переводе с греческого означает "восток".
В детстве, находясь под сильным влиянием матери. Анатолий часто замкнут и стеснителен и поэтому, читая приключенческую литературу, часто представляет себя на месте героев романов. Со временем Анатолий избавляется от чрезмерного влияния матери, но чувство романтики у него сохраняется на всю жизнь.
В отношениях с окружающими Анатолий спокоен и может найти общий языке разными по характеру людьми. Но в критических
ситуациях он может пойти наперекор коллективу, стать неуправляемым и создать сложности для близких ему людей.
Анатолий справедлив, никогда не обидит человека сгоряча. Если он руководит людьми, то при этом не допустит унижения человеческого достоинства.
Анатолий рассудителен, уравновешен и умеет завоевывать доверие женщин. Ему больше нравятся блондинки. Хорошие отношения с родителями жены устанавливаются сразу, а с тестем они становятся хороши ми друзьями.
Анатолию лучше находиться подальше от рюмки, так как ни к чему хорошему общение с водкой не приводит. К тому же а состоянии опьянения он теряет над собой контроль, начинает грубить и может попасть в очень неприятную историю.
В семье у Анатолиев могут быть проблемы. Часто их жены начинают стремиться к жесткому лидерству в семье, навязыванию своего мнения по любому вопросу. Не всегда складываются по-настоящему теплые отношения с детьми. Несмотря на то, что Анатолии хорошие работники, зарабатывают деньги они не всегда хорошо. Поэтому Анатолии неожиданно могут уйти из семьи, пытаясь избавиться от тяжелого груза проблем.
Анатолии, рожденные в зимние и осенние месяцы, активны, обладают разнообразными способностями, но им лучше держаться дальше от спиртного
"Летние" и "весенние" Анатолии доброжелательны, всегда готовы оказать помощь. Любят путешествовать, отдыхать на природе.
Хороший брак возможен с Марией, Валерией, Галиной, Ириной, Светланой, Ольгой, Татьяной. Серьезные сложности в браке могут быть с Екатериной, Еленой, Аллой, Анджелой, Антониной, Мариной, Надеждой, Кларой, Ниной, Полиной, Верой, Юлией.


АНДРЕЙ
В основе имени лежит греческое слово "андрос", означающее "мужчина".
С детского возраста Андрей обладает богатой фантазией. Излюбленные игрушки у него - это всевозможные конструкторы. Он может изображать автомобиль и гонщика одновременно, носиться при этом по квартире и издавать всю гамму звуков-от урчания мотора до скрипа тормозов. Поглощенный своей игрой, Андрей мало обращает внимания на просьбы вести себя потише и чуть ли не единственное, что его может остановить - это сладкое. Если есть брат, то Андрей искренне привязан к нему. К сестре относится ревниво и не хочет уступать ей ни в чем. Андрей-подросток среди своих сверстников ничем особенно не выделяется, однако со временем оказывается, что в жизни он преуспел больше других. На службе Андрея всегда ценит начальник. Андреи, рожденные зимой, больше тяготеют к области искусств. Среди Андреев часто встречаются режиссеры, актеры, певцы, художники. В сфере естественных наук больших успехов добиваются "осенние" Андреи. Они же удачливы и в бизнесе.
В отношениях с девушками Андрей непостоянен. Он может признаться в любви своей знакомой, а на другой день, не обращая на нее внимания, пройти мимо с другой. Женится Андрей на красивой, чувственной женщине, при этом ее внутренний мир и характер его мало интересуют. Советы знакомых и родственников о серьезном отношении к выбору спутницы жизни Андрей игнорирует. Андрей высокого о себе мнения, эгоистичен и требует к себе повышенного внимания. Он может ревновать жену к ребенку, если она уделяет много внимания малышу, а ему -- мало. Андрей непредсказуем в своих поступках. Он может сделать дорогой подарок жене, а по поводу пустяковой вещи устроить скандал. Отношения с тещей складываются сложно.
Андреи с отчествами Александрович, Игоревич и Олегович трудны в общении и имеют непростой характер.
Благоприятен брак с Еленой, Елизаветой, Ириной, Клавдией, Ларисой, Людмилой, Марией, Натальей. Неблагоприятен - с Варварой, Зоей, Кларой, Оксаной. Ольгой, Софией, Юлией.


АНГЕЛИНА
Это имя древнегреческого происхождения, означает "ангельская".
В семье Ангелины родители могут не ладить друг с другом и нередко расходятся. Сложные отношения между отцом и матерью накладывают отпечаток на характер девочки. Она не рассчитывает ни на чью помощь, полагается только на себя. Бывает раздражительной, упрямой, неуступчивой. Школу посещает без особого желания и учится неважно.
Ангелины, рожденные зимой, имеют в характере грубоватые черты. Упрямы, их трудно переубедить. "Летние" Ангелины доверчивы. Рано выходят замуж, но не всегда удачно.
Ангелины хорошие хозяйки. Любят принимать гостей, сами в гости ходят редко, так как тяжеловаты на подъем.
Прочный брак может состояться с Борисом, Виктором, Владимиром, Игорем, Петром, Семеном, Эдуардом. Трудно будет ужиться с Геннадием, Олегом, Станиславом, Степаном, Анатолием.


АННА
Имя имеет древнееврейское происхождение и означает "благодать".
В Анне с раннего детства проявляется ее главное качество -- доброта. Она с радостью ухаживает за котятами, щенками, птичками. Играя со своими куклами, обращается с ними, как с младшими детьми. В более старшем возрасте она способна оказать серьезную помощь своим близким, попавшим в затруднительное положение. Поможет старенькой соседке с покупками и в работах по дому. Заботы родных и близких ей людей становятся и ее заботами. Окружающие нередко этим злоупотребляют, но Анна не обижается.
Анна нередко обладает привлекательной внешностью, она артистична. Умеет шить и красиво одеваться. Не выносит неряшливости и неопрятности. Анне больше подходит по духу работа, связанная с людьми. Она вполне может быть сестрой милосердия, учительницей, воспитателем. Отдает себя работе полностью, не заботясь при этом о материальной стороне дела.
Анна способна полюбить человека больного, пьющего или неудачника. При этом она никогда не будет сожалеть о своем выборе. Она безропотно будет нести свой крест в течение всей жизни, стремясь помочь несчастному человеку. Будет пытаться пробудить в нем жажду жизни и стремление к борьбе за место под солнцем. Анна -- верная и преданная жена, но измен не переносит. Если сталкивается с грубостью и хамством, то замыкается в себе и терпеливо ждет лучших времен. Испытание одиночеством. связанное с возможным разводом, для Анны не всегда предпочтительнее попранного достоинства.
Брак будет удачным с Алексеем, Борисом, Евгением, Захаром, Константином, Степаном. Неудачные отношения сложатся с Александром, Георгием, Сергеем, Львом, Станиславом.


АНТОН
Это имя, вероятно, произошло от древнеримского имени Антоний, что означает "вступающий в бой".
Маленьким ребенком Антон очарователен и сразу же располагает к себе. Эти качества сохраняются у него на всю жизнь. Основные черты характера Антона во многом схожи с характером матери, но основной опорой в детстве для него является отец. К родителям Антон относится всегда с любовью и уважением.
Во время учебы в школе Антон не блещет успехами и в общей массе учащихся незаметен. Но если Антон после школы решит продолжить образование, тогда он преображается прямо на глазах: будет много заниматься и хорошо сдавать экзамены . Не боится работы, с охотой берется за любые дела и в итоге умело справляется с ними. На работе он станет мастером своего дела, может стать и талантливым ученым. Любит книги и читает их с огромным удовольствием.
Антон в отношениях с женщинами импульсивен, чувства иногда берут верх над рассудком, и тогда он может нанести обиду близкому человеку, но доброта и покладистость позволяют избегать ему серьезных конфликтов.
К вступлению в брак Антон относится со всей серьезностью и лучше всего отношения у него складываются с девушками, которых зовут Валерия, Екатерина, Марина, Ирина.


АНТОНИНА
Это имя представляет собой женскую форму от имени Антон.
В детском возрасте у девочки Антонины проявляются склонности руководить и командовать. Ей нравится быть воспитательницей для самых маленьких детей, и они ей с удовольствием подчиняются. Она добра, великодушно "прощает" шалости своих подшефных. Взрослые доверяют Антонине маленьких детей, и она не обманывает доверия. Дома Антонина-первая мамина помощница. Она ухаживает за младшими братишками и сестренками, способна приготовить вкусный обед, сделать уборку в квартире, сходить в магазин за покупками. Учеба дается Антонине не без труда, но она ответственна, упорна и хорошие отметки у нее не редкость. Может получить специальность учителя, воспитателя, врача, портнихи. Обладает неплохими организаторскими способностями, но в должности руководителя у нее могут проявляться деспотические черты.
Антонину постоянно окружает множество поклонников, и в отношениях с ними она беззаботна и не утруждает себя тем, чтобы быть верной кому-то одному. Выйдя замуж, превращается в образцовую хранительницу семейного очага. Все силы и помыслы ее направлены на обеспечение счастья и достатка в семье. Она отзывчива и добра, у нее много подруг.
Благоприятны для брака Виталий, Олег, Сергей, Семен, Юрий. Неудачным брак будет с Иваном, Игорем, Константином, Никитой, Федором.


АРКАДИЙ
Это имя происходит от греческого слова "аркадос", означающего жителя Аркадии, области Древней Греции.
В детстве Аркадий всеобщий любимец. Бабушки и дедушки в нем души не чают. Для родителей он самая большая радость а семье. Аркадию предстоит ощутить на себе восторги и умиление всех ближайших родственников. Но атмосфера всеобщего поклонения не испортит Аркадия, он будет всегда готов откликнуться на просьбу о помощи и сделает все от него зависящее. Любовь и добро, данные Аркадию в детстве, будут возвращены Аркадием людям в течение всей жизни.
Аркадий общителен, способен сгладить и погасить конфликт в коллективе. Он обязателен и всегда старается выполнить обещанное. Слабостью Аркадия является склонность к алкоголю, причем проявление этого порока носит случайный характер, и порой Аркадий, возвращаясь домой, неожиданно оказывается в случайной компании. В такие моменты жене Аркадия приходится нелегко. Зато Аркадий верен в браке, и семья - главное в его жизни. Ссоры в семье - редкость. Аркадий любит проводить время с маленькими детьми. Ради семьи Аркадий пожертвует карьерой и работой, которая будет отнимать у него время в ущерб отношениям с близкими. Аркадий предпочитает стабильное настоящее возможному успеху в будущем.
Аркадий будет счастлив с Анной, Валентиной, Евгенией, Людмилой, Натальей, Оксаной, Олесей, Софьей. Неблагоприятными отношения могут быть с Александрой, Галиной, Ниной, Тамарой, Татьяной.


АРТЕМ
В переводе с древнегреческого означает "невредимый", "безупречного здоровья".
Несмотря на свое имя Артемы в детстве постоянно болеют респираторными заболеваниями. В школе, как правило, у них не возникает никаких сложностей. Артемы спокойны, стараются быть ненавязчивыми в общении. Общительны и дружелюбны. Могут объективно оценить ситуацию. Всегда говорят правду, из-за чего могут попасть в неприятную ситуацию. Всего добиваются своим трудом, карьера для них не главное. Очень преданны и умеют хранить тайны. Артемы могут быть врачами, журналистами, электриками, архитекторами, учителями, строителями. Им доступны практически любые профессии и везде они преуспевают.
Для женщин Артем - находка. Он хороший муж, примерный семьянин.
Всегда помогает по дому. Любит путешествовать и принимать гостей.
"Осенние" Артемы настойчивы, но не конфликтны. Обладают многими способностями, но не все из них будут реализованы.
"Летние" Артемы добры и доверчивы, иногда они беспомощны в жизни. Легко находят себе друзей. Наиболее вероятен удачный брак для Артема с Анной, Ларисой, Людмилой, Тамарой и менее подходят для серьезных отношений Зоя, Майя, Марина.


БОРИС
Имя имеет славянское происхождение. Возможно, это сокращение имени Борислав, в основе которого лежат слова "бор", означающее борьба, и "слав" -- слава.
Борис с детства привыкает к порядку и аккуратности. Бережно относится к книгам и вещам, свою одежду никогда не разбрасывает, где попало. В первую очередь постарается сделать уроки и выполнить поручения по дому, и только после этого побежит играть на улицу к сверстникам. Взрослея, Борис становится все более самостоятельным. Он не станет посвящать родителей в свои отношения с девушками, чем доставит много беспокойства и волнений. О своей будущей женитьбе Борис сообщит в самый последний момент, когда скрывать это будет уже невозможно.
Борис, благодаря своему уму и настойчивости, всегда добивается больших успехов в избранной сфере деятельности и занимает видное положение в обществе. Успех сопутствует ему и в бизнесе. Все жизненные блага приходят к Борису в итоге упорного труда, без использования помощи влиятельных знакомых.
Борис любит все делать своими руками -- ремонтировать квартиру, благоустраивать свой земельный участок. Много внимания уделяет своим родителям. Любит повозиться с детьми. Не обделяет вниманием и жену. Но на первом месте у Бориса всегда будет работа. Это необходимо учитывать жене Бориса, чтобы избежать сложностей в семейных отношениях. В семье Борис ищет покоя, места, где он сможет набраться сил для реализации своих планов.
В брак Борис может вступать неоднократно, он легко может увлечься другой женщиной.
Удачнее всего сложится брак с Анной, Валентиной, Валерией, Варварой, Вероникой, Зоей, Инной, Ириной, Кларой, Ларисой, Натальей, Ольгой, Светланой, Тамарой. Скорее всего, неудачными будут отношения с Любовью, Мариной, Надеждой, Ниной. Татьяной, Юлией.


ДАНИИЛ
В переводе с древнееврейского означает "Божий суд."
Даниил-спокойный и добрый мальчик. Характером больше похож на мать. Болеет мало. Любит подвижные игры. Общителен, постоянно окружен друзьями. Дани ил не выносит лжи, может даже вспылить, но тут же быстро отходит и зла долго не помнит. Рожденные зимой Даниилы всегда талантливы и добиваются многого в жизни. "Осенние" Даниилы расчетливы, несколько эгоистичны.
Осваивают самые разнообразные профессии. Могут быть инженерами, художниками, предпринимателями, поварами, водителями, строителями.
Первый брак не всегда складывается удачно. Любит детей, но жене по дому никакой помощи не оказывает. Любит проводить время на даче или на природе. Может увлекаться рыбалкой или охотой. К еде равнодушен и не будет ссориться с женой по поводу невкусного обеда. Пьет немного, но может увлечься картами. Много внимания уделяет своим детям. Следит за их учебой, посещает родительские собрания.
Удачным брак может оказаться с Анной, Любовью, Людмилой, Ниной, Олесей, Ольгой, Полиной, Тамарой, Татьяной, Эльвирой. Маловероятно, чтобы удачными были отношения с Елизаветой, Ириной, Ангелиной, Ксенией.


ДАРЬЯ
Женский вариант имени персидского царя Дария. В переводе с древнеперсидского - "победительница".
Девочка Даша в детстве часто командует своими сверстниками в играх. Она смышлена, импульсивна в поступках. Может быстро навести порядок среди детей и даже подраться с забияками. Не выносит одиночества, любит шумные и веселые игры. Но Дарья проводит время не только в забавах, но и много помогает матери в ведении домашнего хозяйства. Она приучена к организованности и настойчивости. Все книги и тетради сложены в порядке. Учится неплохо, но подолгу сидеть за уроками не может, ей не хватает усидчивости и трудолюбия. Выручает ее природная сообразительность и хорошая память. Одноклассники опасаются ее едких замечаний. Учителя видят в ней помощницу, но общественной работой занимается без желания и старается уклониться от нее.
Дарья хорошо шьет и вяжет, умеет со вкусом одеваться. Косметикой не злоупотребляет. Больше всего ей подойдет работа журналиста, психолога, страхового агента.
Вступая в брак, Дарья считает, что совместная жизнь должна начинаться "с нуля". Все добрачные увлечения, романы, привязанности должны быть вычеркнуты. Для семейной жизни берется только то, что позволит ей и мужу чувствовать себя счастливыми. Дарья сразу начинает ладить со всеми родственниками мужа, приглашает их в гости. Любит заниматься домашним хозяйством. Ее страсть - это всевозможные варенья, соленья и консервирование. Бережет самолюбие мужа и при посторонних всячески избегает делать ему критические замечания.
Дарья найдет счастье в браке с Александром, Антоном, Иваном, Евгением, Сергеем, Юрием. Жизнь может не сложиться в браке с Олегом, Семеном, Федором, Филиппом, Алексеем.


ДЕНИС
Это имя происходит от древнегреческого имени Дионисиос. В мифологии Древней Греции Дионис - бог природы и вина.
Денис растет очень общительным мальчиком. Его лучшими друзьями становятся не только дети в округе, но и соседские собаки, которых он по дороге в школу подкармливает бутербродами. Неплохо было бы купить мальчику щенка. Это помогло бы воспитывать такие качества, как обязательность, трудолюбие, заботливость. В школе учится хорошо, но может получать замечания от учителей за беспокойное поведение.
Денис становится усидчивым и аккуратным человеком, не лишенным способностей. Легко преодолевает всевозможные сложности в жизни. Часто ему улыбается удача. Может выиграть крупную сумму в лотерею. Денис с детства на всю жизнь заядлый коллекционер. Не боится кропотливой работы. Принципиален. Часто навязывает свои идеи окружающим.
Первый брак у Дениса может сложиться неудачно. Жена часто вступает в конфликт с его родителями. По этой причине молодой семье лучше жить отдельно. При выборе спутницы жизни может в первую очередь руководствоваться корыстными мотивами. Хорошо знает цену деньгам.
Наиболее благоприятным брак у Дениса может получиться с Александрой, Анной, Екатериной, Ларисой, Евгенией, Клавдией. Мариной, Полиной, Софьей. Непрочным может оказаться союз с Антониной, Зинаидой, Зоей, Инной, Ириной, Ольгой.


ДИНА
Имя происходит от греческого "динамис" - "сила", или арабского "дин"- "вера".
Дина - резкая и вспыльчивая из-за пустяков девочка. У нее очень переменчивый характер, она может беззаботно веселиться и вдруг неожиданно замкнуться в себе, стать угрюмой. Любит заботиться о каком-нибудь беззащитном, слабом живом существе, и хорошо было бы приобрести для нее маленькую лохматую собачку. Готова оказать помощь всякому, кто в ней нуждается. Способна и за себя постоять, да так, что обидчику больше никогда не захочется иметь с ней дело.
Взрослея Дина становится более категоричной в высказываниях и резкой в поступках. Для нее не существует авторитетов. ненароком может нанести обиду подвернувшемуся под горячую руку человеку. Имеет хорошую память и быструю реакцию. Легко усваивает навыки вождения автомобиля.
Дина рано влюбляется, сильно переживает первую любовь, ее боевой характер часто отпугивает мужчин, которые надеются на мирный брак в обществе тихой и спокойной жены. Но смелому и отважному человеку, решившему связать свою жизнь с Диной, очень повезет. Она хорошо и изобретательно готовит. Самоотверженна в заботах о детях и муже, верна в браке, замечательный собеседник.
Наиболее подойдут для брака Антон, Глеб, Лев, Павел, Сергей, Яков. Могут не сложиться серьезные отношения в браке с Анатолием, Кириллом, Николаем, Петром, Федором.


ДМИТРИЙ
Происхождение этого имени связано с именем Деметры из древней мифологии. Это богиня земли и плодородия.
Дмитрий растет болезненным ребенком. Он переболеет самыми разными болезнями, что отразится на его нервной системе. Он будет капризным, требовательным к окружающим. У матери будет постоянно искать защиты и помощи.
Взрослея, Дмитрий избавляется от детской капризности, но общение с ним будет непростым. Он упрям, иногда может вспылить. В то же время Дмитрий умен, настойчив, не опускает руки в случае неудачи. В коллективе чувствует себя свободно и легко ориентируется в новой обстановке. Лучше всего продвигается по службе, где требуется умение общаться с людьми. Дмитрий любит комфортную обстановку, красивых женщин и самые разные удовольствия. Как правило, ни в чем себя не ограничивает. Дмитрий легко увлекается женщинами, не испытывая при этом никаких угрызений совести в отношении прежних симпатий. Часто вступает в повторный брак, но к детям от предыдущих браков относится с любовью и продолжает заботиться о них всю свою жизнь. Любит выпить, но сильного пристрастия к алкоголю не испытывает. Самым большим авторитетом в жизни Дмитрия является его мать.
Будет счастлив в браке с Анной, Еленой, Любовью, Людмилой, Наталией, Эльвирой. Не стоит связывать судьбу с Анджелой, Викторией, Зинаидой, Инной, Ириной, Марией, Ниной, Софьей, Юлией.


ЭДУАРД
Это имя имеет германское происхождение. В основе лежат слова, в буквальном переводе означающие "заботящийся о собственности".
Маленький Эдуард очень любопытен, у него не по годам живой ум. Любит создавать неожиданные ситуации своим сверстникам, Может преподнести какой-нибудь сюрприз и родителям, поэтому с ним надо быть всегда начеку.
Учится хорошо. Если по какому-то предмету начинает отставать, то самостоятельно приложит усилия и быстро подтянется. Может стать даже отличником, если возникнет такое желание. Чаще всего выбирает специальность военного, конструктора, врача. На работе за ним прочно держится репутация общительного и доброжелательного человека. С ним легко общаться, он вежлив и обходителен. Но если дело коснется личных интересов, то все замечательные качества Эдуарда могут исчезнуть и а нем проявятся черты жесткого и делового человека, лишенного сентиментальности.
Эдуард влюбчив. Его привлекают в первую очередь красивые и привлекательные женщины. Жене Эдуарда придется стойко переносить сложный характер мужа, быть сговорчивой при возникновении конфликтных ситуаций. В семье Эдуард стремится к лидерству, все финансовые расходы берет под свой контроль. Злоупотребляет алкоголем.
Хорошей женой ему может стать Лидия, Римма, Светлана, Юлия. Сложной будет семейная жизнь с Дарьей, Дианой, Клавдией, Ларисой. Людмилой, Майей, Марией.


ЕГОР
Это имя - видоизмененная форма имени Георгий, означающего "земледелец".
В детстве Егор старателен и трудолюбив. Учится хорошо, но могут быть конфликты с какой-нибудь непонравившейся учительницей. В такой ситуации, так как Егору свойственны упрямство и недоверчивость, лучше всего перевести мальчика в другую школу. Не переносит обмана, так можно потерять его расположение навсегда. Имеет хорошие деловые качества, способен правильно оценить обстановку и найти выход из затруднительного положения. К отрицательным свойствам характера можно отнести вспыльчивость и назойливость. Если Егор будет начальником, то не исключено, что он подолгу будет отчитывать своих подчиненных за любые поступки. По служебной лестнице продвигается легко. Сослуживцы ценят в нем целеустремленность, обязательность и принципиальность.
Больше всего Егора в девушках привлекает скромность. Его раздражают ярко одетые и разукрашенные женщины, стремящиеся привлечь к себе внимание в первую очередь вызывающим поведением. В отношениях с женщинами Егор простодушный человек. Его признания в любви искренни и серьезны. Он не способен на обман. Замечательный семьянин, образцовый хозяин. Если жена пытается заявить о своем лидерстве в семье, в конфликт не вступает, но в серьезных вопросах может проявить твердость.
Удачным брак будет с Верой, Евгенией, Надеждой, Ниной, Татьяной-. Могут не сложиться отношения с Валерией. Варварой, Галиной, Елизаветой, Людмилой, Майей, Полиной.


ЕКАТЕРИНА
Имя происходит от греческого слова "катариос", означающего "чистый, непорочный".
Екатерина, в представлении большинства людей, вызывает ассоциации с "царским" именем, с величавостью и властностью. Но в жизни женщины, называемые этим именем, чаще всего ничего общего с таким представлением не имеют.
Екатерина уже в детстве выделяется некоторым своеобразием. Она любит делать запасы, проявляя при этом жадность. Постарается утащить со стола побольше конфет и припрятать их в укромном месте, приберет к рукам беспризорное яблоко. Самолюбива, с трудом переносит чье-то превосходство. Стремится быть лучшей в классе и общаться старается только с "избранными".
Хорошо справляется с работой в любом виде деятельности, особого предпочтения какой-нибудь профессии не отдает.
Склонна верить астральным прогнозам. Обладает нерешительным характером.
Возле Екатерины постоянно находится много поклонников, но замуж она долго не выходит. Ищет человека, близкого ей по психологическому складу. Екатерина испытывает внутреннее беспокойство и тревогу по самым незначительным поводам, она может совершать непредсказуемые поступки, и ей нужен муж, который дал бы ей чувство уверенности в себе. Хозяйственными делами занимается по необходимости. Не всегда удается правильно воспитывать детей.
Удачный брак будет с Антоном, Виталием, Денисом, Петром, Павлом, Семеном. Неудачно- с Виктором, Кириллом, Николаем, Филиппом, Яковом.


ЕЛЕНА
Слово догреческого происхождения, толкование неясно, возможно означает "избранная, светлая".
Маленькая Елена любит сказки. Держится немного замкнуто, среди детей держится обособленно, живет своим внутренним миром. Очень доверчива, но если кто воспользуется этим ее качеством и обманет ее, то Елена непременно накажет обманщика, проявив при этом незаурядную изобретательность. Доброта Елены не носит активного характера. Она может подобрать на улице бездомного щенка, принести его домой, но если ее родители потребуют избавиться от этого "грязного чудовища", не проявит твердости и подчинится. Легко увлекается каким-либо делом. Пытается вязать, шить, вышивать. Ей нравится красота в вещах. Уроки учит от случая к случаю, но, имея хорошую память, успевает по всем предметам. Характером больше похожа на отца. В юности производит впечатление замкнутой и застенчивой, но при более близком знакомстве можно увидеть в ней жизнерадостную, эмоциональную натуру с богатой фантазией. Наибольших успехов Елена добивается в профессиях, где требуется умение общаться с людьми.
Любовное чувство чаще всего у Елены проявляется вместе с сочувствием и состраданием к человеку, который нуждается в помощи. Вряд ли выйдет замуж за богатого человека, предпочтет ему человека, которого пожалеет. Принося себя в жертву, Елена ждет и такого же отношения к себе. Она ждет полной самоотдачи, болезненно относится к тому, что отнимает у нее мужа-друзьям, работе, увлечениям. Поглощенная своими душевными переживаниями, равнодушна к бытовым проблемам, обходится самым необходимым. В семье создает атмосферу мира и покоя. Домоседка и заботливая мать.
Будет счастлива в браке с Андреем, Дмитрием, Игорем, Захаром, Константином, Романом, Станиславом. Неудачно могут сложиться брачные отношения с Анатолием, Василием, Иваном. Степаном.


ЭЛЕОНОРА
У маленькой Элеоноры становится сразу заметен очень сложный характер, доставляющий много волнений ее родителям. Нервная система у нее очень восприимчива к окружающей обстановке. Настроение у Элеоноры способно меняться мгновенно.
Повзрослев, Элеонора становится стройной, красивой девушкой. Умна и талантлива. Пользуется огромным успехом у мужчин. У нее всегда много друзей, и Элеонора с радостью принимает их у себя дома. По натуре - домоседка, ей не нравится надолго оставлять свой дом и семью, отказывается от командировок, ее не увлекут и туристические походы. Никогда не делает скоропалительных выводов.
Пользуясь своими внешними данными, без труда может поэксплуатировать окружающих и добиться желаемого. Выходит замуж за обеспеченного человека, занимающего прочное положение в обществе. Так как не привыкла ограничивать свои потребности, то мужу надо быть готовым на большие расходы и не выдвигать в связи с этим каких-то ограничений.
Рожденные зимой способны достичь значительных высот в профессиональной сфере, но личная жизнь часто у них складывается неудачно.
Наибольшие шансы на успех в браке с Антоном, Игорем, Михаилом, Петром, Семеном. Меньше всего шансов-с Анатолием, Владимиром, Николаем, Львом.


ЕЛИЗАВЕТА
Имя имеет древнееврейское происхождение, означает "Божья клятва, обет Богу (почитающая Бога)'.
Елизавета-шаловливый и непоседливый ребенок, не может спокойно усидеть даже одной минуты. Она всюду хочет успеть, все узнать. Одноклассники любят ее за веселый характер, верную дружбу. Стремится посещать все кружки рукоделия, какие только возможны, сумеет сшить платье для своей любимой куклы. Старается создать о себе впечатление лучше, чем она есть на самом деле. Ей кажется, что люди относятся к ней хуже, чем она того заслуживает, поэтому, пытаясь самоутвердиться, совершает иногда экстравагантные поступки. Себялюбива, импульсивна. В женском обществе пытается стать лидером, но с друзьями и близкими мягка и отзывчива.
Елизавета, как правило, привлекательна. У нее хорошая интуиция, она способна быстро понять психологию человека и найти нужную форму общения с ним. В семье она больше всего стремится к миру и спокойствию. Спокойно переносит визиты многочисленных друзей и родственников, дружит с соседями. Умело занимается домашним хозяйством. Всегда готова удовлетворить любой кулинарный каприз своего мужа. Любит вязать. Своей работе придает второстепенное значение, на первом месте у нее семья и дом. В первые годы семейной жизни отношения с мужем могут быть несколько напряженными, но со временем все трудности исчезают.
Будет счастлива в браке с Александром, Иваном, Михаилом, Никитой, Эдуардом. Маловероятен удачный браке Валентином, Николаем, Олегом, Станиславом.


ЭЛЬВИРА
Эльвира внешне производит впечатление спокойного и уравновешенного человека, но характер ее представляет собой немыслимую смесь самых разнообразных качеств-упрямства, хитрости, умения приспосабливаться к обстановке, постоянного проявления недовольства. Трудолюбива, способна взяться за любое дело. Ее раздражают медлительные и нерешительные люди, больше привлекает общество мужчин. Окружающим лучше не доверять ей своих секретов - хранить их она не способна. Эльвиры очень конфликтны, могут создавать напряженные отношения в коллективе, поэтому им следует избегать должностей, связанных с руководством и управлением коллективом людей.
Замуж выходит не всегда удачно. Первый брак может осложниться эгоистичностью и вспыльчивостью Эльвиры. Успешно занимается домашним хозяйством, трудолюбива. Любит путешествия и туристические походы.
Хорошие отношения а браке с Александром, Борисом, Виктором, Евгением, Сергеем. Неудачным может стать брак с Олегом, Павлом, Петром, Семеном.


ЕВГЕНИЙ
Имя происходит от древнегреческого слова, означающего "благородный".
Маленький Евгений рано начнет читать и писать. У него разовьется склонность к богатой фантазии. Он хорошо будет решать задачи, требующие определенной смекалки. Евгению легко будут даваться иностранные языки. С ровесниками дружен, пользуется у них уважением. К девочкам испытывает романтические чувства, иногда излишне идеализируя их
Евгений трудолюбив, но трудности, возникающие у него на пути, выбивают его из спокойного состояния, заставляют нервничать. Наибольшего успеха может добиться а технике и точных науках. В работе, требующей большой концентрации сил и внимания, достигнет средних показателей. Среди Евгениев встречаются электронщики, писатели, летчики.
Больше всего в женщине ценит душевную чистоту. Считает, что в каждой женщине скрыта тайна, которую он пытается разгадывать всю жизнь. Примерный семьянин. Делает любую работу по дому, ходит по магазинам. Всячески избегает ссор и конфликтов с близкими. Вопрос лидерства в семье его не интересует. Такое поведение объясняется больше терпимостью Евгения, а не бесхарактерностью.
Внимателен к близким, в трудные минуты окажется рядом и окажет крайне необходимую по мощь и поддержку. Любит возиться с детьми, не только со своими, но и с чужими. Евгений никогда не решится на развод первым.
Удачен брак с Анной, Валентиной, Валерией, Верой, Дарьей, Ксенией, Людмилой, Наталией, Ниной, Раисой, Юлией.
Меньше подходят для брака Варвара, Елена, Зоя, Клавдия, Марина.


ЕВГЕНИЯ
Женская форма имени Евгений, в переводе с греческого - "благородный".
Девочка Женя придумывает свой собственный мир, который постороннему человеку трудно понять, там свои законы и прав ила. В то время, когда дети увлекаются Красной Шапочкой, у Жени может проявиться интерес к религии, и она с интересом будет читать библейские истории. Проявляет склонность к рукоделию, вышивке. Может подолгу играть в одиночестве, но ей не чужды и обычные детские развлечения - катание на велосипеде, игра в куклы. Любознательна, учится с большим интересом, задает много вопросов. Одноклассники ценят Женю за справедливость, готовность оказать помощь. Постоянно испытывает потребность а общении с родителями. Об отношениях между разными полами узнает из специальной литературы и к дружбе с мальчиками относится строго. Очень пунктуальна и из-за этого иногда вызывает раздражение у окружающих. Взрослея, Женя становится более неуживчивой, упрямой и обидчивой. Часто подает повод для ссор, так как легко может надуться из-за пустяка и испортить настроение окружающим.
Женя может стать хорошим врачом, юристом или домохозяйкой.
Любители легких побед над женщинами быстро чувствуют строгость нравов Евгении. Ей больше по душе мужчины со старомодными манерами, обходительные и сдержанные. Евгения умеет красиво накрыть стол и приготовить изысканные блюда. Запаслива, деньги тратит экономно.
Благоприятен браке Владимиром, Глебом, Егором, Аркадием, Константином, Петром. Неудачен брак с Афанасием, Виталием, Всеволодом, Максимом, Эдуардом.


ФИЛИПП
Имя имеет древнегреческое происхождение и означает "любящий лошадей..
В детстве Филипп-болезненный и капризный ребенок. Внешне больше похож на мать. Несколько рассеян, не очень охотно дает другим детям играть своими игрушками, склонен к жадности. Многие из Филиппов наделены самыми разными способностями, но, к сожалению, из-за лени они так и остаются не раскрытыми.
Рожденные зимой имеют сложный характер, любят спорить по любому поводу. Смело берутся за любые дела, но не всегда доводят их до конца. "Летние" Филиппы до женитьбы стремятся достичь хорошего материального положения. С удовольствием путешествуют, ездят в командировки.
Среди Филиппов чаще всего встречаются врачи, юристы, токари, трактористы, летчики.
Филипп ищет в жене спокойную и покладистую женщину. В отношениях с ней добросердечен, неконфликтен. Помогает вести домашнее хозяйство, Любит возиться с детьми.
Семейное счастье Филиппа составит одна из тех, кого зовут Инна, Ирина, Любовь, Маргарита, Тамара. Вряд ли удачным окажется брак с Дарьей, Евгенией, Надеждой, Раисой.


ФЕДОР
Имя имеет древнегреческое происхождение и означает "Божий дар". Федор в детстве немного угрюм, молчалив и упрям. Он никогда не выступает заводилой детских игр и находится иногда в стороне от сверстников. Родителям и учителям будет особенно нравиться аккуратность Федора. Вещи у него всегда будут в полном порядке, книги и ручки сложены на столе, а с оторванной пуговицей сразу же прибежит к матери. Не любит давать списывать домашние задания, который сам сделал.
На работе Федор находится на хорошем счету. Он надежен и обстоятелен. С коллегами доброжелателен, в конфликты не вступает, но отношения ограничиваются в основном служебными делами. После работы спешит домой, отказываясь пойти с сослуживцами выпить кружку пива. У Федора "золотые руки', умеет делать по дому почти все. Если у Федора есть машина, то она у него всегда будет в полном порядке.
Федор в отношениях с женщинами не любит спешки. Прежде чем предложить руку и сердце, он должен убедиться, что выбор его правилен и брачные отношения свяжут их на всю жизнь. Женщины, привыкшие к постоянным поклонникам и горячим признаниям, никогда не заинтересуют его. Случайные связи в браке маловероятны. Теща уважает Федора, считается с его мнением.
Брак будет счастливым с Анной, Варварой, Клавдией, Лидией, Любовью, Марией, Натальей, Раисой, Светланой. Сложности возникнут в отношениях с Аллой, Екатериной, Майей, Надеждой, Ниной.


ГАЛИНА
Имя происходит от греческого слова "галене", что означает спокойствие, безмятежность.
Галина в детстве-папина дочка. Во многом похожая на отца, она наследует многие черты его характера. Это накладывает отпечаток на ее поведение. Она любит наряжаться в новые платья и повертеться у зеркала, но лучше всего она чувствует себя в обществе мальчиков. С возрастом Галине остаются чужды чисто женские проблемы: кто, что и про кого сказал и как посмотрел. В юности любит читать исторические романы, книги о путешествиях. В жизни старается тоже быть активной и туристические походы -- одно из самых сильных ее увлечений.
Галина очень трудолюбива и поспевает повсюду: на работе, дома и в развлечениях. Дело у нее находится на первом месте. Она расчетлива, заранее знает свой интерес. Люди ее интересуют постольку, поскольку могут быть чем-то полезны. Будет доброжелательна и предупредительна с нужным человеком, с ненужным будет вести себя вежливо, но без проявления радостных эмоций.
У Галины всегда много поклонников и ей есть из кого выбрать себе мужа. Это, как правило, самый красивый и самый умелый мужчина, считающий Галину самой лучшей женщиной в мире. В браке Галина занимает ведущее положение.
Удачно сложится брак с Алексеем, Валерием, Виктором, Георгием, Павлом, Станиславом, Яковом. Неудачно-с Егором, Кириллом, Леонидом, Николаем, Романом.


ЖАННА
Французский вариант имени Иоанна.
Жанна в детстве очень своеобразный ребенок. Характером больше похожа на отца. Перенимает у него упрямство, настырность, себялюбие. Любит настольные игры, принимает участие в мальчишеских забавах. Старается дружить со всеми, но обид не прощает и может даже подраться. Много занимается спортом, увлекается лыжами, плаванием, волейболом. Среди школьных предметов лучше всего успевает по точным наукам.
Часто выбирает мужскую профессию, она может стать, например, отличным водителем. В одежде предпочитает брюки-джинсы, в нарядном платье ее можно увидеть очень редко - на каком-нибудь новогоднем балу. Может быть неотразимой, но пользуется этим редко. Очень "заводная", всегда найдет нужные слова в любой ситуации.
Быстро выйти замуж не стремится. Успевает получить специальность и поработать. Связывает свою жизнь с человеком, которого знает давно и хорошо, иногда это может быть товарищ со школьных времен. Жанна в семье лидер. Муж всегда может положиться на ее интуицию и энергию.
Приготовлением обедов чаще занимается муж, Жанна занимается домашним хозяйством по настроению. В воспитании детей исповедует строгость, четкое распределение обязанностей.
Будет счастлива в браке с Артемом, Вадимом, Дмитрием, Максимом. Не сложатся отношения с Афанасием, Борисом, Олегом, Семеном.


ГЕННАДИЙ
Имя происходит от древнегреческого слова "геннадис", означающего "благородный, родовитый".
Геннадий с детства обладает противоречивым характером. Он может устроить некрасивую сцену в магазине, упасть на пол, зайтись криком, требуя купить игрушку. Но временами он становится просто идеальным ребенком - послушным и внимательным. Быстро начинает соображать, на кого и как можно подействовать, чтобы добиться желаемого. Умеет приспосабливаться к обстановке.
В старшем возрасте будет стараться любыми способами выделиться среди окружающих и обратить на себя внимание. Может сделать необычную прическу, избрать экстравагантную манеру поведения. Геннадий обладает сложным характером. На работе старается быть в числе первых. Умеет зарабатывать деньги, недолги возвращает неаккуратно. Обидчив, на критические замечания реагирует болезненно. Любит красиво приврать. Может зазнаться от похвал. В семейной жизни ценит уют и комфорт. Любит сидеть за хорошо сервированным столом.
Будущую спутницу жизни выбирает особенно тщательно. Требует от жены обязательного выполнения разнообразных капризов и прихотей. Если жена согласится на такой компромисс, то жизнь будет не такой уж плохой. Геннадий будет добиваться успехов по службе, оказывать помощь по дому, не будет пропадать после работы со своими друзьями.
Много шансов быть счастливым в браке у Геннадия с Валентиной, Верой, Ириной, Лидией, Любовью, Майей, Натальей. Ольгой. Надо остерегаться брака с Ангелиной, Виолеттой, Оксаной, Риммой, Тамарой, Татьяной.


ГЕОРГИЙ
Имя происходит от древнегреческого слова "георгос", означающего "земледелец".
В детском возрасте Георгий держится несколько в стороне от своих сверстников, но не в такой степени, чтобы это понималось ими как высокомерие. Георгий не доходит до черты, после которой наступает противопоставление своим товарищам. Умеет выслушивать своего собеседника, ему можно довериться в щекотливой ситуации. Может сохранить чужую тайну. Способен хорошо излагать свои мысли в письменной форме. В любой работе очень тщательно и серьезно относится к порученному делу. В незнакомом обществе держится обособленно, а среди своего круга может и разговориться не в меру. В целом к людям-доброжелателен. Зла долго не помнит и отношениям с теми, кто его недолюбливает, старается придать ироничный характер.
С женщинами Георгий нерешителен, но семейная жизнь складывается, как правило, счастливо. Единственное, что он не способен перенести - это обман. Георгий любит веселые компании и вечеринки. Выпив, становится задумчивым. Любит гулять с детьми и женой.
В браке повезет с Варварой, Верой, Галиной, Натальей, Ниной, Светланой. Трудно будет ужиться с Викторией, Екатериной, Инной, Лидией. Светланой.


ГЛЕБ
Имя происходит предположительно от русского слова "глыба" или "глоба" (жердь).
У Глеба с раннего детства проявляется спокойный и серьезный характер Производит впечатление несколько угрюмого мальчика, выглядит старше своего возраста. После более близкого знакомства можно разглядеть в Глебе добродушного человека. Если Глеб станет начальником, то у его подчиненных будет спокойная жизнь. Пользуется заслуженным авторитетом в коллективе. Всего в жизни добивается своим трудом. Предпочитает поменьше говорить и больше заниматься делом.
В брак вступит быстро, без колебаний. Глеб полностью доверяет жене и даже подчиняется ей. но только в домашней обстановке. Терпим к недостаткам жены, но ревнив, и может даже устроить расследование, если возникнут сомнения в верности жены.
Глеб способен сделать любую работу по дому. Может отремонтировать радиоприемник, сварить кашу для маленького ребенка. Любит возиться с маленькими детьми.
Будет счастлив в браке с Софьей, Тамарой, Валентиной, Евгенией, Майей, Раисой, Марией. Будет трудно с Викторией, Екатериной, Инной, Лидией, Светланой.


ГРИГОРИЙ
Имя происходит от древнегреческого слова, означающего "бодрствующий, неспящий".
Мальчик Григорий старается быть хорош и м ребенком. Но непоседливый характер постоянно мешает ему быть спокойным. Отправившись гулять, Григорий обязательно вернется со сбитыми коленками, перепачканной одеждой. Особенно любит запускать кораблики в лужах. С девочками не дерется, но если они начинают дразнить его, то может их и поколотить.
Повзрослев, Григорий не теряет повышенной душевной чувствительности, легко уязвим. Старается всегда быть приятным в любом обществе. Уделяет больше внимания одежде и внешнему виду. Приятен в общении.
Григорий может освоить любую профессию. Может стать водителем, инженером, фотографом. Ему не нравится, когда пытаются им командовать. Григорий-заядлый болельщик. Посещает все подряд футбольные и хоккейные матчи.
В жены Григорий выберет обыкновенную женщину. Не будет ставить цель обязательно найти жену, имеющую престижную специальность, происходящую из обеспеченной семьи и обладающую эффектной внешностью. Для него важно, чтобы жена была хорошей хозяйкой, имела спокойный и ровный характер. Григорий любит домашний уют, хорошо подготовленное застолье.
Хорошей женой Григорий будет женщина с одним из следующих имен - Вера, Алла, Елизавета, Лидия, Оксана, Мария, Тамара, Татьяна. Непрочным брак может оказаться с Анджелой, Викторией, Еленой, Ларисой, Натальей.


ИГОРЬ
Имя имеет скандинавское происхождение от слова "вар" и означает "воинство, сила".
Мальчики Игори - живые и подвижные дети. Они очень способны, хорошо учатся, больше всего им удается математика. Но из-за неугомонного характера ведут себя на уроках беспокойно, и родителям приходится часто наведываться в школу для общения с учителями. Игори внешне больше похожи на мать, а характером на отца. Увлекаются спортом, могут добиться очень больших достижений. Не всегда Игорям удается получить высшее образование, так как им не хватает усидчивости и упорства. По профессии Игори могут стать инженерами и токарями, юристами и водителями, учителями и тренерами. Характер противоречив. Игори упрямы, небыстро приспосабливаются к окружающей обстановке. Легко сходятся с людьми, но и быстро расстаются. Наибольших успехов Игори добиваются в более старшем возрасте. Всего довиваются своим трудом. Избегают необязательных людей.
Пользуются успехом у женщин и сами уделяют им большое внимание. Игори чрезмерно ревнивы, в браке стремятся к лидерству, навязывают супруге свое мнение.
В спутницы жизни Игорям подойдут Ангелина. Вероника. Елена, Ирина, Наталья, Оксана, Олеся. Рискованным может оказаться брак с Аллой, Анджелой, Елизаветой, Любовью, Людмилой, Ольгой, Полиной, Раисой, Тамарой, Татьяной.


ИЛЬЯ
Русская форма древнееврейского имени Илия, означающего "сила божья".
Илья-очень хозяйственный человек. С детства он приучается оказывать помощь отцу и матери во всех домашних делах и овладевает самыми разными навыками. Илья может участвовать в строительных работах на дачном участке, заниматься разведением кур и кроликов, выращивать урожай в саду и на огороде, ремонтировать бытовую технику. С Ильёй не будет особых проблем, если следить за кругом его знакомых, так как Илья не очень разборчив в выборе друзей и легко поддается дурному влиянию.
Обладает острым умом. В характере у Ильи преобладают материнские черты. В споре вспыльчив, но быстро берег себя в руки и готов взять вину на себя. По профессии Илья может быть врачом, учителем, следователем, слесарем.
К созданию семьи Илья подходит обстоятельно и по-хозяйски. Не женится до тех пор, пока не будет уверен, что будет способен своим заработком обеспечить семью. Очень любит детей. При всей своей привязанности к семье и дому любит путешествовать.
Счастливый брак вероятен с теми, кого зовут Анна, Вера, Наталья, Софья. Менее подходят для брака Галина, Елизавета, Маргарита, Татьяна.


ИННА
Это старорусское мужское имя, употребляемое в настоящее время как женское. По одной из версий имя происходит от слова "инна", означающее "бурный поток".
Инна с детства отличается тяжелым характером. Бывает упрямой до слез. может довести до слез и мать. Не прощает даже маленькие слабости своим друзьям, а зло, причиненное ей, не забывает никогда, хотя сама и не мстительна. Обладает живым умом, способна удивить смелыми и оригинальными мыслями. В поступках самостоятельна, не подстраивается под мнение окружающих. Повзрослев, Инна способна по необходимости уступить приятному ей человеку, но сделает она это вопреки своим принципам. Инна может стать неплохим журналистом, парикмахером, инженером, фоторепортером, директором магазина.
Брак с Инной для любого мужчины сложится непросто. От своего избранника Инна ждет абсолютной честности и открытости. Она ревнива, но в ее преданности и верности сомнений никогда возникнуть не может. Любит детей и к их воспитанию относится очень ответственно. Старается устроить своих детей в спортивную секцию, музыкальную школу. Инна с детства умеет хорошо готовить, ей нравится экспериментировать с всевозможными рецептами. Рассчитывает на внимание мужа и постоянно ждет от него похвал.
Скорее всего повезет в браке с Александром, Владимиром, Константином, Петром, Яковом. Менее удачным может получиться брак с Вадимом, Василием, Иваном, Николаем, Романом.


ИРИНА
Имя древнегреческого происхождения, означает"мир, покой".
В детские годы Ирина самостоятельна и решительна. Стремится больше находиться в обществе отца, чем матери. Имеет хорошие способности, и учеба не требует от нее особых усилий. Способна реально подходить к оценке окружающей ее действительности. Любит читать фантастические романы и детективы, увлекается спортом. Проливать слезы, сопереживая героям книги, никогда не будет, так как чувство сентиментальности ей не свойственно, наоборот, в ее характере присутствует жестокость.
После окончания школы для Ирины важным моментом в жизни становится приобретение специальности, а затем и профессиональный рост. Ответственно подходит к выполнению любой работы. Общительна, быстро устанавливает контакт с незнакомыми людьми. В компании ведет себя свободно, не откажется выпить вина. Лучше чувствует себя среди мужчин, в женском обществе ей становится скучно.
Ирина - влюбчивая натура, но головы в увлечениях не теряет, всегда стремится сохранить независимость. К выбору мужа подходит основательно. Будет преданной, верной женой и будет пользоваться большим уважением мужа и детей. В замужестве Ирина никогда не подчиняет полностью свою жизнь интересам мужа и домашнему очагу. Профессиональная деятельность в ее жизни всегда играет существенную роль. Ирина умеет хорошо готовить, увлекается модными системами воспитания детей.
Счастливо сложится брак с Андреем, Борисом. Иваном, Леонидом, Сергеем, Степаном. Меньше повезет с Валерием, Дмитрием, Константином, Романом.


ИВАН
Это имя имеет старинную форму Иоанн древнееврейского происхождения, означающую "Яхве (Бог) смилостивился, помиловал".
Мальчики с таким распространенным именем могут иметь самый разный характер. Они могут быть тихими и неприметными. могут быть непоседами и буянами. В Иванах возможно сочетание самых разнообразных качеств: силы и слабости, добра и жестокости, нежности и гнева Имеют чрезвычайно широкий круг интересов и увлечений, за многое берутся и многое им удается сделать. Иваны встречаются среди людей самых разных профессий, они могут быть лесорубами, поэтами, летчиками, врачами, грузчиками. Открыты навстречу всему миру. Всегда в курсе дел своих родственников и близких знакомых За столом стремятся собрать многочисленную компанию и повеселиться от души Иваны, как правило, щедры, но встречаются и скупые. Среди увлечений непременно футбол, рыбалка. Политические события тоже не остаются в стороне.
Женщине, решившей связать свою судьбу с Иваном, надо помнить, что ее будет ждать бесшабашная жизнь. Дом всегда будет открыт, череда гостей никогда не будет прерываться. Иван доверчив и отзывчив. Он гибок, но может быть и упрямым, если дело коснется его кровных интересов. Дорожит браком, но может увлечься одной из подружек жены. Не ревнив. Но из ухаживания за своей женой может отреагировать непредсказуемым образом. В домашнем хозяйстве работу делит на мужскую и женскую и свою часть дел выполняет без напоминаний. Дети очень любят отцов, носящих имя Иван.
Счастье в браке ждет Ивана с женщиной, имеющей имя Алла. Валентина, Дарья, Екатерина, Елизавета, Зоя, Ирина. Клавдия, Мария. Мало подходит Варвара. Елена, Зинаида, Лариса, Лидия, Майя, Надежда, Римма.


КИРИЛЛ
Имя древнегреческого происхождения, уменьшительное от Кир- "господин, владыка". по другим данным, от греческого слова, означающего "солнце".
Маленький Кирилл очень любознателен. Его интересует буквально все: почему летают самолеты, откуда берутся дети, зачем чирикают воробьи. Читать начинает рано и быстро проглатывает все книги, имеющиеся в доме, иногда совсем не понимая содержания. Обладает хорошей памятью. С детства усваивает правила хорошего поведения, и в школе учителя ставят его в пример другим детям. От чрезмерной положительности у Кирилла могут проявиться признаки зазнайства, он может стать эгоистом. Кирилл очень неохотно будет давать списывать домашние задания своим сверстникам. Стремится повсюду быть первым - и в учебе, и в играх. Относится к людям с повышенной самооценкой. Любит покрасоваться и постоянно ждет похвалы в свой адрес. В споре его в первую очередь привлекает возможность проявить свои знания и способности, истина для него оказывается на втором месте.
При выборе жены думает о том, какое она будет производить впечатление на окружающих. С ревностью относится к знакомым жены, сам, как правило, не изменяет. Оказывает помощь по дому, но только если его об этом попросят. С тещей находится в неприязненных отношениях.
Удачным может оказаться брак с Аллой, Анджелой, Еленой, Маргаритой, Оксаной, Риммой, Эльвирой. Вряд ли принесет счастье брак с Валерией, Екатериной, Лидией, Майей, Мариной, Надеждой, Элеонорой.


КЛАРА
Имя происходит от латинского слова "клара"- "ясная, светлая".
Клара в детстве производит впечатление серьезной и вдумчивой девочки. С самым серьезным видом она будет завязывать даже шнурки на ботинках. Родителям не будет доставлять никаких хлопот. Она хорошо учится и во всем послушна. У Клары и в школе, и в студенческие годы всегда огромное множество подруг и знакомых. Она доброжелательна, покладиста, и люди тянутся к ней. Не страдает болтливостью и способна тихо, спокойно выслушать собеседника, дать возможность излить свою душу. При этом сама никогда не будет надоедать со своими заботами, считая, что откровенничать можно только лишь с очень близкими и родными людьми. Стремится получить высшее образование и хорошую специальность с таким расчетом, чтобы быть уверенной в завтрашнем дне. Неплохой работник, но на первом месте у нее всегда семья и дом. Выбирает профессию педагога, инженера, врача, продавца.
Клара обычно держится в стороне от молодых людей с эффектной внешностью, броско одетых. Больше ценит мужчине богатым внутренним миром, способных на благородные поступки и настоящие чувства. Замуж выходит за мужчину, твердо стоящего на ногах, умеющего хорошо обеспечивать семью.
Больше всего в семейных отношениях ценит стабильность. Клара - хорошая хозяйка, много времени проводит с детьми, которые становятся ее лучшими друзьями. Одевается скромно, но со вкусом, косметикой пользуется в меру.
Клара будет счастлива в браке с Борисом, Виктором, Михаилом, Олегом, Семеном, Степаном. Менее удачным будет брак с Анатолием, Валерием, Денисом, Станиславом.


КЛАВДИЯ
Женская форма имени Клавдий, происходящего от латинского слова "клаудиус" - "хромой".
Клава - спокойная и уравновешенная девочка. В детстве она часто болеет и много времени проводит в обществе матери, но не становится избалованным и капризным ребенком. Она с детства приучается помогать матери, может приготовить обед, поухаживать за малышами и делает все это с явным удовольствием. Учится хорошо, трудолюбива и настойчива. Среди одноклассников не выделяется, но большинство сверстников испытывает к ней симпатию.
Взрослая Клавдия умеет терпеливо переносить все невзгоды в жизни, никогда не обременяет окружающих своими проблемами и готова сама оказать посильную помощь попавшему в затруднительное положение человеку. Мужу Клавдии не на что будет пожаловаться, так как Клавдия прекрасная жена, отличная хозяйка, любящая мать и хорошо зарабатывает. Она экономна и предусмотрительна в мелочах У Клавдии везде все складывается удач но: на работе, дома, в отношениях с близкими и соседями, но иногда ей вредит отсутствие •женской хитрости', когда надо суметь и не соврать, но и правды не сказать. Последствия излишней прямоты бывают для Клавдии очень неприятными.
Надежным будет брак с Алексеем, Андреем, Виктором, Романом, Федором. Неудачно отношения в браке могут сложиться с Константином, Никитой, Сергеем, Юрием.


КОНСТАНТИН
В основе этого имени латинский корень. означающий "стойкий, постоянный".
В детстве очень боязлив, постоянно находится в состоянии тревоги. Очень трудно привыкает к чужим людям и новой обстановке. Привыкание к детскому саду и школе потребует от Константина значительных усилий и будет стоить родителям немалых волнений. С возрастом избавится от комплекса страха, но сходиться с людьми будет трудно. Друзей имеет немного, но все они проверены временем.
Константин - ответственный и добросовестный работник. Своему делу отдает всю душу. С подчиненными деликатен, его приказы больше похожи на просьбы. Может расстраиваться из-за мелочей.
У Константина тонкое чутье на прекрасное. Он способен увидеть в человеке едва заметные достоинства и открыть их другим. В то же время Константин может увлечься яркой и эффектной женщиной, добиваться ее расположения. Женившись на такой женщине и обнаружив ее душевную и нравственную пустоту, быстро охладевает в своих чувствах. Развод переносит тяжело. Настороженно относится к теще. Дружит со взрослыми детьми.
Может повезти а браке с Анной, Викторией, Евгенией, Инной, Любовью, Полиной, Риммой, Софьей. Скорее всего не подойдут для брака Александра, Вероника, Ирина, Клавдия, Марина, Наталья, Ольга.


ЛАРИСА
Имя происходит от названия древнегреческого города Ларисса, другое толкование - от латинского слова "лярус", означающего "чайка".
В детстве Лариса - замкнутый ребенок, незаметный на фоне активных, стремящихся выделиться сверстниц. Чтобы развить в девочке веру в собственные силы, способность быть ответственной за свои поступки, надо купить Ларисе собаку, ухаживая за которой, она сможет преодолеть свою неуверенность.
Взрослая Лариса часто полностью посвящает себя работе и любимому делу. Она, как правило, богато одаренная натура, может добиться больших успехов в лингвистике, филологии, программировании. Беззаветно любит детей и может быть прекрасным воспитателем в детском саду. Дети сразу чувствуют ее мягкость и доброту. Лариса многое принимает близко к сердцу, легко ранима. Имея слабый характер, она может стать любовницей женатого мужчины, а потом не сможет найти в себе силы разорвать эту связь.
Выйдя замуж, не пытается заниматься перевоспитанием своего мужа, принимает его таким, какой он есть со своими недостатками. В интимных отношениях Лариса-нежная, тонкая, чувствительная женщина. Терпимо относится к не всегда справедливому к ней отношению. Единственным событием, способным вынудить Ларису пойти на разрыв в браке, является неверность мужа. Верная в супружеских отношениях, она относится к изменам с отвращением, поэтому способна на быстрый развод, хотя будущее одиночество доставит ей много неприятностей.
Счастливым будет брак с Аркадием, Афанасием, Георгием, Максимом, Юрием. Лучше воздержаться от брака с Григорием, Иваном, Эдуардом.


ЛЕОНИД
Имя происходит от Леонидас, которое образовано из двух слов: "леон" и "идеа", означающий буквально "сын льва"
С детства приучается внимательно следить за своим здоровьем. Требователен в выборе пищи. Небольшую ссадину обязательно смажет йодом и сделает повязку. Даже при небольшой температуре обязательно будет придерживаться постельного режима. Его самолюбие не позволяет, чтобы его считали менее достойным тех, с кем он учится. В выбранной специальности Леонид добивается значительных успехов. Он может стать классным водителем, широко известным журналистом или государственным деятелем. В любом коллективе у него складываются хорошие отношения и с коллегами и с руководством. Леонид способен быстро приспосабливаться к обстановке, умеет улаживать конфликты, обладает гибкостью. В нужный момент способен проявить твердость и принципиальность.
Леонид - большой любитель поездок на природу. Ему нравятся ночные рыбалки с костром и ухой, но не забудет принять все меры, чтобы не схватить насморк и не застудить поясницу.
Женщине, владеющей кулинарным искусством, не составит труда покорить Леонида, так как путь к его сердцу лежит через желудок Леонид любит хорошо сервированный стол и изысканные блюда. Жене Леонида надо помнить о том, что он болезненно воспринимает критические замечания в свой адрес, и поэтому не стоит прилюдно упрекать его. Не откажется провести вечер за бутылкой хорошего вина, но в нетрезвом состоянии у него может появиться чувство ревности.
Удачным ожидается браке Аллой, Анной, Валентиной, Верой, Вероникой, Людмилой. Натальей, Полиной, Элеонорой, Эльвирой, Юлией. Трудной может оказаться семейная жизнь с Галиной, Жанной, Инессой, Любовью, Татьяной.


ЛЕВ
Имя происходит от латинского слова "лео", означающего "лев".
В детстве Лев - это спокойный и даже несколько флегматичный мальчик. Он не плачет по мелочам, но если его сильно обидят, то рыдания его будут безутешными. В среде своих сверстников не задирается, но сдачи дать может любому. Любит купаться, ходить в лес.
Настойчиво добивается поставленной цели. Если что обещает сделать, то приложит все свои силы, чтобы сдержать данное слово. В характере преобладают доброта и душевность. Благодаря своим личным качествам со временем занимает неплохое положение в обществе. Лев с особым вниманием относится к слабым и беззащитным, он всегда готов прийти на помощь старикам, детям, больным. Обладает терпимостью и гибкостью, умеет отказаться от желаемого. Но границы сдержанности Льва не беспредельны, после ряда замечаний и предупреждений может последовать сильная вспышка гнева.
В женщинах Лев больше всего ценит верность и доброту. Придает большое значение сексуальным отношениям. В юношеские годы любвеобилен. В отношениях с близкими способен проявлять долготерпение. Любит играть с детьми в подвижные игры.
Счастливый брак скорее всего ждет Льва с Анной, Викторией, Ольгой, Ириной, Клавдией, Тамарой, Полиной, Элеонорой. Скорее всего ему не подойдут Лидия, Марина, Оксана, Олеся.


ЛИДИЯ
Имя происходит от названия Лидия - области в Малой Азии.
С детства Лидия очень любопытна. Она обязательно хочет асе увидеть и все услышать. Производит впечатление излишне суетливого ребенка, но это связано с тем, что она боится сделать что-то не так и услышать упрек в свой адрес. Старается держаться ближе к старшим, наибольшим авторитетом для нее является мать. В школе всегда в курсе всех событий, предпочитает быть в общей массе и ничем не выделяться. Лидия довольно энергична, но силы свои тратит в основном на бестолковую суету, продолжительные разговоры по телефону, обсуждение второстепенных проблем. Доброжелательна, способна к сопереживанию, может утешить добрым словом, но редко окажет реальную помощь делом и конкретными поступками. В работе Лидия надежна и не задает лишних вопросов. Находится на хорошем счету у начальства. Чаще всего выбирает профессию, связанную со сферой обслуживания.
Лидия стремится создать семью с человеком, который относился бы к ней с уважением, смог бы понять ее интересы. Прежде чем сделать окончательный выбор, обязательно прислушается к советам близких. Замуж выходит, как правило, удачно. Много времени уделяет ведению домашнего хозяйства, неустанно трудится над благоустройством своего дома. Тщательно обдумывает покупку каждой вещи. С членами семьи подолгу обсуждает, где должна стоять мебель, какого цвета должны быть обои, как лучше повесить книжные полки. Прежде чем сделать покупку, обойдет несколько магазинов и после продолжительных колебаний может быть решится купить понравившуюся вещь. Муж ценит Лидию за работоспособность, привязанность к дому, хозяйственность и чистоплотность.
Удачным будет брак с Алексеем, Максимом, Михаилом, Сергеем, Эдуардом. Мало вероятен счастливый браке Василием, Глебом, Львом, Иваном, Кириллом.


ЛЮБОВЬ
Имя происходит от старославянского слова, означающего любовь.
Это имя вызывает самые хорошие чувства у людей по отношению к женщине, носящей это имя. Маленькая Люба постоянно находится в обстановке доброжелательности и обожания, ей не составляет труда быть постоянно в центре внимания. Человек, общаясь с Любой, хочет улыбнуться и сказать ласковое слово своей собеседнице. Люба с детства отличается особым обаянием, рано начинает кокетничать. В отношениях с родителями доброжелательна и внимательна, но ее чувствам не хватает душевной теплоты. В конфликтных ситуациях способна уступить, но только до определенного предела. В школе учится средне, у нее могут быть плохие отметки, но это ее не беспокоит, так как надеется, что в ее дальнейшей жизни знания не будут играть существенной роли. Люба рано станет посещать салоны красоты, ателье мод, домашняя работа у нее энтузиазма вызывать не будет. Профессий постарается получить не связанную с большой ответственностью в принятии решений. Больше всего ей подходит специальность косметолога, архивного работника, фармацевта. Рожденные в летние и весенние месяцы наделены артистичностью и свободой общения с людьми.
Любовь никогда не испытывает недостатка в поклонниках, что существенно затрудняет ее сделать безошибочный выбор. Не надеясь на себя, может воспользоваться услугами гадалок или попытаться узнать судьбу по гороскопам. Возможность удачного брака при таком подходе к замужеству может быть небольшой, и первый брак часто бывает неудачным. В одиночестве остается недолго, в повторном браке делается более покладистой.
Удачно отношения могут сложиться с Алексеем, Александром, Виктором, Геннадием, Глебом, Константином, Юрием. Маловероятен удачный браке Борисом, Игорем, Станиславом.


ЛЮДМИЛА
Это славянское имя, означающее "милая людям".
Людмила с раннего детства осваивает навыки ведения домашнего хозяйства. Свои обязанности по дому выполняет старательно, любит создавать уютную обстановку. Она старательно ухаживает за куклами, может сама сшить для них одежду. Ей нравится находиться в компании маленьких подружек, налаживать отношения в коллективе между сверстниками. Любимый предмет в школе - домоводство, обладает хорошими музыкальными способностями. Взрослея, Людмила становится более самолюбивой, больше внимания уделяет своей персоне. У нее могут не заладиться отношения с сестрой. Уделяет много времени и сил, чтобы всегда быть на высоте.
Людмила может добиться хороших результатов в искусстве и в деятельности, требующей умения находить контакт с людьми.
В замужестве Людмила в полной мере проявляет свои способности в ведении домашнего хозяйства.
Она замечательно готовит, проявляя в процессе приготовления кушаний изобретательность и своеобразный подхода самых обыкновенных случаях. Умение рукодельничать помогает экономить средства в семейном бюджете. Дети всегда выглядят нарядно. Муж может временами проявлять неудовольствие чрезмерной самостоятельностью Людмилы и по этой причине в отношениях могут возникнуть серьезные осложнения. В случае развода Людмила не падает духом и настойчиво пытается снова выйти замуж. Людмилы с отчествами Николаевна, Владимировна, Александровна, Дмитриевна имеют более тяжелый характер, чем остальные.
Счастливый брак возможен с Александром, Андреем, Дмитрием, Евгением, Кириллом, Ильёй. Следует быть осторожней с Егором, Николаем, Степаном, Эдуардом.


МАРГАРИТА
Имя происходит от латинского слова "Маргарита" - жемчужина.
Маргарита с детства отличается самостоятельностью и имеет свое собственное суждение по любому вопросу. Излишне прямолинейна; может сказать все, что думает, чем иногда ставит в неловкое положение отца с матерью. Эти качества сохранятся у Маргариты на всю жизнь, хотя повзрослев, она начнет понимать, что надо стараться сдерживать свои эмоции, чтобы не выглядеть в чужих глазах грубой и не доводить дело до конфликтов.
Во время учебы сразу проявляется хорошее логическое мышление, любимым предметом будет математика, может добиться неплохих результатов, играя в шахматы. Умна, сообразительна, не лишена и хитрости. Отношения с ровесниками носят нормальный характер. Маргарита может оказать помощь при необходимости, но ее неуверенность а себе препятствует крепким дружеским отношениям с кем-либо. Выбирает профессию учителя, инженера, может стать неплохим руководителем.
В отношениях с мужчинами Маргарита.. нетерпелива. Ей хочется получить все и сразу. Она может выйти замуж за первого понравившегося человека и испытать после этого серьезное разочарование.
Сильно переживает свои ошибки. Чтобы не быть одинокой и не давать повода знакомым обсуждать ее положение, может выйти замуж второй раз. Уверенно чувствует себя в мужском обществе и может давать мужу повод для ревности. Домашнее хозяйство, приусадебный участок не вызывают положительных эмоций. Но, если необходимо, способна приготовить впечатляющий ужин и превосходно принять гостей. К детям относится заботливо.
Хорошо могут сложиться отношения в браке с Аркадием, Геннадием, Вениамином, Всеволодом, Эдуардом. Большие сложности ждут ее в браке с Виталием, Владимиром, Иваном, Кириллом.


МАРИНА
Имя происходит от латинского слова "маринус" - морской.
Марина - это знающий себе цену человек, а если она красива, то эта самооценка может быть излишне завышенной. Способна подчинить свои эмоции рассудку, поэтому все поступки совершает расчетливо и обдуманно. Марина с раннего детства становится объектом поклонения. В школе мальчишки постоянно обращают на нее внимание, стараются подружиться с ней, назначают свидания.
Повзрослев, Марина становится еще более очаровательной. Мужчины беззащитны перед ее таинственными чарами. Ищет в браке спокойствия и материально обеспеченной жизни. Мужу придется постоянно уделять много внимания Марине, ей нужно восхищение ею, комплименты, цветы. Если такие знаки внимания будут отсутствовать, то может появиться напряженность в брачных отношениях. Марина не прощает измен мужа, готова пойти даже на полный разрыв брака. На кухне способна продемонстрировать чудеса кулинарного искусства и поразить любых гостей изысканностью приготовленных кушаний. В отношениях с детьми импульсивна: то стремится переделать с детьми все дела, то оставляет их подолгу одних. В основном выбирает профессию медсестры, врача, инженера, парикмахера, актрисы. Сложный характер у Марины по отчеству Владимировна.
Удачными отношения в браке будут с Антоном, Валентином, Владимиром, Денисом, Михаилом, Сергеем. Неудачен брак скорее всего с Анатолием, Борисом, Георгием, Николаем. Станиславом.


МАРИЯ
Имя имеет древнееврейское происхождение. Существует несколько значений имени - горькая, любимая, упрямая.
Маша - добрая, нежная, спокойная девочка. У нее самое любимое занятие - побыть нянькой для маленьких детей. Очень ранима, тяжело переживает даже небольшое замечание в свой адрес. В то же время в ее характере присутствует твердость, достоинство, способность постоять за себя. Действия ее иногда носят импульсивный характер. Ответственно относится к учебе в школе и всегда старательно исполняет домашние обязанности. Сверстники ценят ее за трудолюбие, способность проявить сочувствие.
Взрослая Мария излучает вокруг себя тепло, ласку, внимание. Она всегда готова помочь попавшему в беду человеку. В браке верна, но, чтобы отношения с мужем были более теплыми и искренними, необходимо иметь в семье хотя бы одного ребенка. Мария - очень преданная мать, отдает всю себя детям. Дети отвечают ей взаимностью, всегда выступают на ее стороне. У Марии хорошие отношения со свекровью, если она старая и немощная женщина, если же она здоровая и не нуждается в уходе, то возможны сложности. Тяжело переживает неверность мужа.
Высока вероятность удачного брака с Анатолием, Александром, Виктором, Григорием, Валентином, Евгением, Иваном. Сложными отношения будут с Борисом, Вячеславом, Кириллом, Эдуардом.


МАКСИМ
Имя происходит от латинского слова "максимус", что означает "величайший".
В детстве Максим не доставляет родителям и учителям никаких хлопот. Он хорошо учится, у него нормальные отношения со сверстниками. Читает разные книги, и у него развивается богатое воображение. С удовольствием ходит в театр на детские спектакли. У взрослого Максима может не все ладиться. Ему не хватает волевых качеств, уверенности в себе, упорства и напористости. Он лишен "пробивных" способностей и к тому же имеет привычку во всем сомневаться. Но несмотря на эти недостатки, Максим открытый к общению человек. Он доброжелателен, всегда готов оказать помощь. Стараясь увидеть в человеке только хорошее, Максим плохо различает хороших людей от плохих. Не ставит перед собой цели сделать карьеру, но, увлекшись каким-нибудь делом, может добиться значительных результатов.
Максимы успешно работают строителями. кузнецами, фотокорреспондентами, учителями. Могут быть политиками.
Максим рано начинает обращать внимание на девушек. До вступления в брак уже имеет большой опыт общения с женщинами. Терпелив и не будет торопить жену, когда она надолго задержится перед зеркалом. Способен перенести и нервный срыв у жены, вызванный неприятностями на работе. Но терпением его не следует злоупотреблять - оно не безгранично.
Любит общаться с детьми. С охотой водит их в детский сад и на прогулки, читает им сказки и помогает делать уроки. С родителями жены отношения складываются благополучно. В браке верен.
В спутницы жизни подойдут Виолетта, Зинаида, Лидия, Маргарита, Нина, Раиса, Светлана. Мала вероятность хорошего брака с Антониной, Любовью, Ольгой, Юлией.


МАЙЯ
В греческой мифологии - Богиня весны.
Маленькая Майя - любимица родителей, мама считает свою дочку самой лучшей среди всех детей. Быстро начинает понимать, что для того. чтобы добиться желаемого, надо быть послушной и примерно вести себя. После достижения желаемого может стать равнодушной и невнимательной, Упорство и настойчивость не в характере Майи. Если отношения с учителями не складываются, то она теряет интерес к учебе, но если учителя будут хвалить ее хотя бы изредка, то воодушевленная Майя в учебе будет одной из лучших. В более старшем возрасте становится заметным стремление быть первой, появляется категоричность в высказываниях. Она может сделать неплохую карьеру и стать руководителем большого коллектива, где царит дисциплина и где среди подчиненных не принято обсуждать свою начальницу.
Майя быстро находит себе мужа. Она подвижна, общительна, легко увлекается. Любит красивые вещи, поэтому мужу придется смириться с тем, что жена часто будет настаивать на покупке дорогой одежды, мебели, и из-за этого придется постоянно влезать в долги. Майя ревнива, способна устроить мужу сцену даже в присутствии чужих людей. Неуступчива в том, что касается ее личных интересов. Не согласится играть роль безропотной невестки в отношениях со свекровью, что может вызвать серьезный конфликт в семье.
Удачным будет брак с Виктором, Вадимом, Денисом, Павлом, Степаном. Лучше воздержаться от отношений с Владиславом. Егором, Никитой, Федором, Эдуардом.


МИХАИЛ
Имя происходит от древнееврейского имени Микаэль, что означает "равный, подобный Богу".
С мальчиком Михаилом у учителей и родителей проблем, как правило, не бывает. Он старается все делать хорошо и вовремя. Может участвовать в спортивных играх вместе со своими друзьями и петь в детском хоре.
Михаилу свойственен логический склад ума. В незнакомой обстановке ориентируется быстро. Болезненно воспринимает критические замечания. Он может получить любую специальность: учителя, юриста, токаря, водителя. Из Михаилов получаются хорошие руководители самого высокого уровня. Удается им карьера и на военной службе. Михаил легок в общении, незлопамятен. Любит возиться с кошками и собаками. С удовольствием проведет время на садовом участке.
В женщине Михаила привлекают мягкость и отходчивость. Очень добр в отношениях с детьми, не может ни в чем им отказать, балует дорогими игрушками, уделяет все свое свободное время. С вниманием относится к родителям, ухаживает за ними, капризы стариков его не раздражают. Пьет мало. За столом ведет себя свободно. много шутит, любит петь песни. Опьянев, становится сентиментальным.
Брак будет удачным с Александрой, Варварой, Верой, Дианой, Диной, Еленой, Елизаветой, Кларой, Лидией, Мариной, Ниной, Раисой, Риммой, Тамарой. Эльвирой. Семейная жизнь может не сложиться с Елизаветой, Оксаной, Ольгой, Софией.


НАДЕЖДА
Имя заимствовано из старославянского языка. Древнерусская форма этого имени - Надежа.
Надежда часто бывает единственным ребенком в семье. Она очень подвижна, любит шумные игры, эмоции у нее бьют через край. Всегда стремится быть в компании и командовать своими сверстницами. В более старшем возрасте характер приобретает мужские черты. Она тверда в своих намерениях, целеустремленна, не проявляет излишней чувствительности. Ей свойствен расчет в действиях.
Надежда способна на проявление бурных чувств, у нее могут быть многочисленные романы. Выйдя замуж, начинает вести более размеренный образ жизни, становится сдержанной и организованной. В отношениях с мужем способна проявить эмоциональность, но душевные порывы хранит внутри себя. Ее общительность и веселость принимают умеренный характер. Старается заниматься конкретным делом и не тратить впустую время на бессодержательные разговоры. В семье занимает главенствующее положение и командует своим мужем, но делает это с тактом и неназойливо.
Надежда большую часть времени посвящает домашнему хозяйству. Она трудолюбива и все успевает сделать. Детей воспитывает приученными к скромности в поведении и в быту. Мать для них безоговорочный авторитет.
Скорее всего брак будет удачным с Александром, Виталием, Егором, Константином, Юрием. Неудачным будет брак скорее всего с Анатолием. Владимиром, Иваном, Федором.


НАТАЛЬЯ
Имя происходит от латинского слова "наталис" - родной.
В детстве Наталья-жизнерадостный ребенок Любит играть и шалить, большая выдумщица-в известных играх будет стараться придумать что-то новое и интересное, чтобы было еще веселей. В школьные годы проявляет бурную активность. Она хорошо учится, стремится стать отличницей. Успевает участвовать во всех общественных делах, любит слышать похвалу в свой адрес. У нее добрый и веселый характер, она решительна и деятельна. Способна защитить слабого и обиженного. Недостатком является ее нетерпимость к критическим замечаниям - может внезапно вспыхнуть из-за сказанных мимоходом нескольких слов.
Замуж выходит рано. Выбирая будущего супруга, серьезных колебаний не испытывает. Все члены семьи будут чувствовать себя любимыми и нужными ей. Наталья гостеприимна сама и любит путешествовать. В редкие минуты отдыха может увлекаться рисованием или игрой на гитаре. Наталья - самолюбивый человек и похвала для нее является мощнейшим стимулом в жизни. Мужу необходимо почаще пользоваться этой слабостью своей жены, и в то же время постараться навсегда избавиться от привычки делать замечания и давать ценные указания по всяким пустякам. Это очень раздражает Наталью, выбивает ее из работоспособного состояния.
Удачным брак будет с Александром, Андреем, Борисом, Владимиром, Олегом, Юрием. Неудачными отношения могут быть с Владиславом, Григорием, Захаром, Никитой, Степаном.


НИКОЛАЙ
Имя происходит от древнегреческого имени Николаос, которое переводится как "победитель народов".
Николай с детства растет крепким и здоровым, болеет редко. Не пристает с капризами к родителям, наверное, поэтому они не всегда уделяют Николаю достаточного времени. Учится хорошо по всем предметам. Среди сверстников его отличает сила, активность и смекалка. Трудности преодолевает без посторонней помощи. Уравновешен, трудолюбив и работоспособен. Николай способен овладеть любой профессией, будет хорошо зарабатывать. В коллективе прост в общении, дружелюбен. На должности руководителя в Николае могут проявиться черты, характеризующие его как жестокого и даже деспотичного человека. Подчиненные будут побаиваться его. В состоянии гнева плохо контролирует свое состояние и способен наломать дров.
Николай легко увлекается женщинами. Женщину, которая ему понравилась, сразу же приглашает на свидание и через несколько дней может предложить ей выйти за него замуж. Мнение окружающих его при этом не интересует. В любви страстен, но ревнив.
Способен многие работы, связанные с благоустройством своего дома, выполнять самостоятельно. Помогает жене в уборке, ходит за покупками. Очень любит детей. Балует их, потакает всем их прихотям и капризам. Николаю надо быть осторожным с алкоголем, так как он быстро к нему привыкает и может стать алкоголиком.
Удачным для Николая окажется союз с Анной, Дарьей, Зинаидой, Зоей, Ларисой, Любовью, Эльвирой. Следует остерегаться брака с Аллой, Валентиной. Вероникой. Галиной, Евгенией, Екатериной, Еленой, Елизаветой, Инной, Людмилой, Мариной, Олесей, Ольгой, Риммой, Юлией.


НИНА
Имя происходит от греческого слова Нинос - так звали основателя Ассирийского государства, такое же название носила столица Ассирии.
В детстве Нина упряма, не всегда может сдерживать свои чувства, не прислушивается к советам и предостережениям старших. Чтобы добиться какой-то цели, может проявить завидное упорство. Способна защитить более слабого сверстника и применить при этом даже силу.
Учится хорошо, чувство самолюбия не позволяет быть среди отстающих. С возрастом становится заметной щепетильность в вопросах собственной чести. Нина обостренно воспринимает шушуканье старушек во дворе, для нее важно мнение друзей о ее поведении. Со своими ровесниками поддерживает нормальные отношения, хотя бывает временами излишне претенциозна и нравоучительна.
Получив специальность, Нина всегда становится особенно ответственным работником, пунктуально исполняющим любое задание. Способна быть обаятельной и очаровательной в служебной обстановке. Для Нины, обладающей множеством положительных качеств, не составляет труда найти себе в мужья хорошего человека.
Нина стремится сделать свою семью идеальной и в этом своем стремлении проявляет иногда слишком много усердия и настырности. Дети начинают страдать от того, что, кроме хорошей учебы, от них требуется посещать всевозможные кружки и секции. Начинает придираться к мужу. считая, что в работах по дому он недостаточно энергичен. Нина-замечательная хозяйка, способная выполнить любую работу.
Особенно удачным брак может сложиться с Валентином, Виктором, Георгием, Михаилом, Семеном, Сергеем. Большие сложности в семейной жизни будут с Анатолием, Дмитрием, Иваном, Федором.


ОКСАНА
Украинская разговорная форма имени Ксения. Предположительно происходит от "ксениа" - "гостеприимство."
В детстве Оксана производит впечатление угрюмого и замкнутого ребенка. Она избегает шумных игр с другими детьми, ей больше нравятся настольные игры, требующие внимания и сообразительности. Оксана держится самостоятельно, настойчиво добивается желаемого и болезненно воспринимает попытки хоть в чем-то ей воспрепятствовать. Учится без особого усердия, но хорошо успевает по всем предметам. Дружит в основном с девочками, но своих тайн не доверяет никому. Оксана не бросается в глаза внешностью, держится скромно, но в мечтах строит грандиозные жизненные планы.
Выйдя замуж, Оксана остается непредсказуемым человеком. Если муж нечаянно разбудит ее утром, то у нее может испортиться настроение на весь день. Она может неожиданно увлечься чем-то, начать посещать занятия на каких-нибудь курсах или заниматься в спортивной секции. В отношениях с детьми способна проявить безграничное терпение, занимаясь с ними уроками. Пытается перевоспитать мужа, но, столкнувшись с сопротивлением, оставляет его в покое. Трудно уживается со свекровью.
Возможен счастливый брак с Александром, Аркадием, Виктором, Григорием, Кириллом. Скорее всего отношения будут сложными с Борисом, Иваном, Петром, Станиславом, Степаном.


ОЛЕГ
Имя имеет скандинавское происхождение и означает "священный".
В детстве Олег легко поддается чужому влиянию и может быстро усвоить дурные привычки, поэтому родителям надо следить за кругом знакомых своего сына.
В школе Олег учится хорошо по всем предметам, но большие способности проявляет в точных науках. У Олега аналитический склад ума и склонность подвергать все анализу будет проявляться и в повседневной жизни. Присущая Олегу сосредоточенность дает особенно положительные результаты в занятиях науками. Олег труден в общении, так как он не всегда находит понимание своих взглядов и к тому же ему не всегда удается подавить в себе чувство некоторого превосходства над другими людьми.
Идеалом женщины для Олега является его мать, поэтому, выбирая будущую спутницу жизни, стремится найти в женщине черты характера, свойственные его матери. Если женщина не сможет понять этой тонкости отношений с Олегом, тогда в семье возможны частые ссоры. С тещей у Олега обычно устанавливаются вежливые отношения без проявления каких-либо сильных чувств. Олег - верный муж. Старается оказать помощь жене во всех домашних делах. У Олега золотые руки. В отношениях с детьми у Олега не хватает теплоты и искренности, поэтому у его детей часто трудный характер.
Хороший брак ожидается с Антониной, Кларой, Ларисой, Майей, Натальей, Риммой, Светланой, Софьей. Татьяной, Элеонорой. Неудачным брак может быть с Ангелиной, Варварой, Верой, Дарьей, Екатериной, Елизаветой, Ниной, Ольгой, Оксаной.


ОЛЕСЯ
Олеся внешностью больше похожа на отца, а характер наследует от матери. Наиболее теплые от ношения у нее складываются с отцом. В школе держится в компании девочек, мальчики ее не интересуют. Хотя в детстве Олеся часто болеет, внешне производит хорошее впечатление - она стройна, спортивна.
В юные годы Олесе свойственна эксцентричность. Она способна совершать поступки, вызывающие шоковое состояние у близких людей. Однажды Олеся может сообщить, что уже давно занимается а аэроклубе и наконец-то прыгнула с парашютом, Перед поступлением в .институт будет искать профессию редкую не только для женщин, но и для мужчин. Может заявить, что будет только капитаном дальнего плавания или геологом. В конце концов, в Олесе возьмет верх здравый смысл и она станет инженером или бухгалтером.
Первый брак не всегда складывается удачно. Ей не хватает самокритичности и большей требовательности по отношению к самой себе. В случае неудачи считает, что ей не повезло, но духом не падает и добивается, в конце концов, своего. Очень привязывается к семье.
Скорее всего счастливый брак будет с Аркадием, Валерием, Василием, Игорем, Филиппом, Яковом. Менее подходит для брака Артем, Николай, Станислав, Федор.


ОЛЬГА
Имя заимствовано из скандинавских языков, происходит от имени Хельга, означающего "святая".
В детстве Ольга - серьезная и вдумчивая девочка. Она очень болезненно переживает нанесенные ей обиды, может заплакать после безобидного замечания. Не лишена упрямства, может долго отрицать свою вину, ни за что не попросит прощения.
В школе учится нормально, держится "золотой" середины и за пределы школьной программы не выходит. В обществе сверстников ведет себя спокойно, никогда не совершает поступков, после которых вызывают родителей в школу. Учителя всегда удовлетворены ее поведением. Взрослая Ольга не добивается больших успехов в жизни, ей не хватает твердости и настойчивости в поступках. Склонна к постоянному самоанализу, копанию в собственных чувствах. Может испытывать чувство зависти к преуспевающим подругам.
Ольга старается следить за своей внешностью, она довольно привлекательна. Если первая любовь не закончится замужеством, то Ольга долго переживает эту неудачу. Она постоянно будет сравнивать своих новых поклонников с первым в ее жизни мужчиной и долго не сможет выйти замуж. Ольга будет верной женой. Способна хорошо приготовить любое кушанье. Любит ходить в кино или на выставки вместе с мужем или детьми. Не стремится командовать в семье, но не терпит советов от мужа в ее хозяйственных делах.
Счастливым может быть брак с Анатолием, Виктором, Владиславом, Захаром, Львом, Семеном, Степаном. Менее вероятно счастье с Денисом, Игорем, Константином, Николаем.


ПАВЕЛ
Имя происходит от латинского слова "паулюс", означающего "маленький'.
Павел -- добрый и отзывчивый ребенок. Он с большим желанием будет помогать матери ухаживать за младшим братом или сестренкой. Никогда не нарушит запретов взрослых и будет убеждать своих друзей не переступать рамки дозволенного. С возрастом у Павла еще больше проявится способность к сопереживанию, сочувствию. Люди смогут ему доверить свои тайны. Павел склонен пофилософствовать и нередко профессию выбирает соответственно своему спокойному характеру. Коллеги по работе будут ценить в Павле трудолюбие, надежность и способность в любой момент прийти на выручку товарищу. Выполняет свою работу так, что ни подгонять, ни заставлять его не надо. Павел всегда воспользуется возможностью заработать дополнительные деньги, но только если это не потребует от него нарушения размеренного уклада жизни. В характере Павла нет ничего слишком яркого и выдающегося, и отношения с женщиной у него, как правило, ровные и теплые. Он не способен испытывать страстные и бурные чувства. Оказывает помощь жене по дому, большое внимание уделяет воспитанию детей. Предпочитает принимать гостей у себя, чем ходить самому в гости. Пьет Павел в меру, за столом не проявляет сильных эмоций.
Удачным будет брак с Верой, Диной, Екатериной, Елизаветой, Зинаидой, Майей, Серафимой, Софьей, Эльвирой. Трудным брак может оказаться с Анджелой, Дарьей, Натальей, Ниной, Татьяной, Юлией.


ПЕТР
Имя происходит от древнегреческого слова "Петра", означающего "утес, каменная глыба".
Петр -- любознательный мальчик. С раннего возраста он начинает мучить родителей вопросами. Его интересует все: зачем строят гнезда птички, где ночью находятся трамваи, как устроен будильник. Маленький Петр музыкально одарен, у него может быть неплохой голос. Родителям было бы неплохо устроить сына в музыкальную школу. Петр учится легко и не доставляет хлопот учителям. В юности часто занимается коллекционированием фотографий артистов и музыкальных записей певцов.
Петр по окончании школы стремится продолжить образование. В своей специальности борется за лидерство, и поэтому очень тщательно относится к своей профессиональной подготовке. У Петра есть склонность к анализу и систематизации, поэтому он может стать следователем, математиком, инженером.
В выборе жены не торопится, долго оценивает-соответствует ли избранница его идеалу. Одно из основных требований к жене - это быть верной, остальные качества для Петра не столь важны. В ревности может быть несдержанным. Очень любит свою мать, и потому жене Петра придется считаться с влиянием свекрови на поступки мужа. Домашней работой занимается от случая к случаю. Пьет немного и редко, в основном по праздникам.
Хорошей женой для Петра может стать Ангелина, Варвара, Вера, Вероника, Диана, Евгения, Екатерина, Лариса, Людмила, Наталья, Светлана. Неудачный брак может сложиться с Валерией, Диной, Еленой, Зинаидой, Мариной, Оксаной, Татьяной.


ПОЛИНА
Разговорная форма имени Аполлинария. Происходит от имени древнегреческого Бога солнца Аполлона.
Среди своих друзей Полина особенно выделяется своей доброжелательностью, отзывчивостью, бескорыстием. Она всегда готова приласкать обиженную подружку, успокоить малыша, посочувствовать заболевшей бабушке. Чувство зависти ей не знакомо - будет радоваться вместе со всеми. В Полине хватает любви на близких людей, на всех зверюшек, на все живое, что находится рядом. Она может помочь учителям, никогда не обидит своих друзей.
Взрослая Полина в делах обстоятельна и надежна, берется за любую работу. Не забывает и о своем внешнем виде. Способна сама себе сшить красивое платье. В замужестве очень терпимо относится к вольностям мужа, будет даже пытаться найти ему оправдание. Интересы семьи для нее превыше всего. Она не стремится сделать служебную карьеру, получить престижную специальность. Всегда старается найти работу поближе к дому, чтобы была возможность заскочить домой в обеденный перерыв и проверить, чем занимаются дети. После работы спешит скорее к своим домашним делам. Полина-замечательная мать. Много внимания уделяет детям, всегда в курсе их дел, активно посещает родительские собрания, советуется с учителями, как лучше заниматься воспитанием своих детей.
Хороший брак скорее всего получится с Александром, Виталием, Денисом, Константином, Юрием. Могут быть неудачными отношения с Анатолием, Вадимом, Игорем, Станиславом, Филиппом.


РАИСА
Имя имеет древнегреческое происхождение и означает а переводе "покорная, уступчивая, легкая".
В детстве Раиса оказывается всегда в самой гуще всех детских забав и игр, она как бы объединяет вокруг себя ребят, заставляет их сплотиться, забыть все обиды и заняться общим делом. Если Раиса окажется в стороне от такого общества, то оно может превратиться в обыкновенную группу детей. Ей свойственны чувство уверенности в себе, самостоятельность в принятии решений, способность постоять за себя самыми решительными действиями.
К людям относится доброжелательно, на жизнь смотрит трезво. Не прощает обмана-сразу и навсегда прекращает все отношения. В личных отношениях с человеком рассчитывает на отдачу с его стороны, равноценную потраченным ею эмоциям и силам.
В семейных отношениях Раиса честна, ей неприятно даже в мыслях обмануть близкого человека, в чем-то схитрить. Ложь чувствует сразу. Ей достаточно одного взгляда, чтобы понять, что случилось нечто плохое. Проявит изрядное мужество" будет спокойно держаться, не доводя ситуацию до слез и скандалов. В неприятных ситуациях Раиса прибегает к единственному выражению своих чувств- молчанию. Если же в семейных отношениях все хорошо, то и Раиса вся сияет и светится. Дела у нее идут блестяще. Она ладит со всеми родственниками. Особенно ей нравится делать покупки для всей семьи, и это ей удается сделать особенно хорошо. В компании ведет себя раскованно и весело, любит петь песни.
Удачным брак будет скорее всего с Владимиром, Глебом, Евгением, Михаилом, Сергеем, Федором, Юрием. Брак будет непрочным с Игорем, Степаном, Яковом.


РИММА
Старое, редкое имя, происходит от названия города Рим.
Римма еще ребенком выделяется способностью установить контакт с человеком, завоевать его доверие. Она чувствует, как лучше вести себя, что нужно сказать, чтобы добиться своего и получить любимую конфету или побольше погулять во дворе. Ловко обменивается с ребятами всякими пустяковыми штучками, оставаясь при этом всегда в выигрыше. Если эти способности в будущем будут развиваться, то из нее может получиться неплохой бизнесмен.
На работе Римма не блещет особенным старанием, но ее природный ум, наблюдательность и хитрость позволяют ей всегда добиваться поставленной цели.
Выйти замуж за понравившегося ей человека Римме не составляет труда. Она яркая и привлекательная женщина, способная увлечь любого мужчину. Ищет спутника, способного по достоинству оценить ее лучшие качества и терпеливо переносить все ее капризы. Одним из главных достоинств мужа для Риммы является способность обеспечить материально семью.
Римма -- хорошая повариха, лучше всего ей удаются пироги и блины. Квартиру содержит в чистоте, но не всегда ей удается создать образцовый порядок в вещах детей и мужа.
Удачный брак может быть с Виктором, Константином, Михаилом, Олегом, Сергеем, Эдуардом. Менее всего следует ожидать семейного счастья с Владиславом, Геннадием, Дмитрием, Николаем.


РОМАН
Имя происходит от латинского слова "романус", означающего "римский, римлянин".
В детстве Роман часто болеет, возможны даже нежелательные осложнения, поэтому родителям необходимо следить за здоровьем мальчика. В связи с частыми пропусками занятий у Романа могут неважно идти дела в школе, здесь тоже ему может потребоваться помощь.
Роман не терпит в жизни единообразия. Он внезапно может прервать учебу в институте и пойти работать. Чем-то увлекшись, он загорается и пытается увлечь своей затеей других.
Легко влюбляется. Не испытывает никаких угрызений совести при смене своих избранниц. Будет долго искать свой идеал, пока не найдет ту, которая готова полностью посвятить свою жизнь ему. Не обязательно, что, встретив такую женщину,
Роман будет образцовым мужем. Первое время семейная жизнь серьезно будет осложнена его тягой к разнообразию отношений. невозможностью сосредоточиться на каком-то одном деле и довести его до конца.
С появлением в семье детей остепеняется и становится хорошим отцом. В семье предпочитает быть лидером. Но без излишнего диктата. Он с охотой помогает по хозяйству. Умеет развеселить окружающих.
Будет счастлив в браке с Анной, Валентиной, Еленой, Клавдией, Любовью. Майей, Марией, Софьей. Менее удачными будут отношения с Диной, Евгенией, Екатериной, Оксаной, Риммой, Тамарой.


СЕМЕН
Имя имеет древнееврейское происхождение и означает "услышанный Богом в молитве".
Внешне Семен больше похож на мать, чем на отца. Он также наследует и многие черты характера, свойственные матери. Он добр, мягок и беззлобен.
Семен будет хорошим другом, который всегда придет на помощь а трудную минуту. близко к сердцу примет чужую беду.
Среди Семенов много одаренных людей, с задатками талантливой личности. Обладая силой воли, они добиваются значительных успехов в жизни. Семены серьезно относятся к избранной профессии. Трудолюбивы, настойчивы, имеют пробивные способности. Среди Семенов много врачей, музыкантов, инженеров, администраторов.
Семен постоянно находится а гуще самых сложных дел, но не отмахивается и от "мелочевки", не считает ее недостойной своей персоны. Не забудет поздравить товарища с днем рождения и вручить ему хотя бы небольшой подарок. Поможет в решении какой-нибудь бытовой проблемы или даст совет, к кому еще можно обратиться.
В браке Семены - образцовые мужья. У жен не возникает с ними никаких проблем. Они хозяйственны, оказывают помощь по дому, занимаются покупкой продуктов. Семены лучше своих жен ориентируются в экономическом положении семьи. На этой почве могут возникать конфликты, если Семену попадется упрямая и чрезмерно принципиальная жена.
Счастливый брак возможен с Ангелиной, Антониной, Валентиной, Валерией, Викторией, Диной, Екатериной, Зоей, Кларой, Майей, Ниной, Оксаной, Ольгой, Раисой, Тамарой. В жены мало подходят Александра. Анна, Варвара, Вероника, Ирина, Марина, Светлана.


СЕРГЕЙ
Имя происходит от римского родового имени Сергиус, что означает "высокий, высокочтимый".
В детстве Сергей-слабый и болезненный мальчик, доставляющий своим родителям много хлопот. С возрастом он становится более крепким, начинает заниматься спортом. В его характере все сильнее проявляются мужественные черты. Сергей предпочитает энергичные действия сентиментальным эмоциям, но у него также сохраняется способность и к сопереживанию.
В работе Сергей проявляет добросовестность, обязательность, всегда выполняет свои обещания и ему не надо дважды напоминать о чем-то. Свое мнение об окружающих предпочитает держать при себе. Среди увлечений на первом месте музыка и кино. Принимает участие в художественной самодеятельности. Сергеи часто становятся актерами, композиторами, художниками.
С родными и близкими Сергей покладист и сговорчив, заботлив в отношениях со своими родителями. Старается вести себя так, чтобы случайно не нанести обиду окружающим. Со своими проблемами Сергей справляется в одиночку, не посвящая окружающих в свои душевные переживания.
Сергея привлекают спокойные и ласковые женщины. Очень охотно участвует в хозяйственных делах по дому. Мастер на все руки. Лидерство в семье готов уступить жене, но в важных вопросах готов отстаивать свою точку зрения. Среди друзей любит рассказывать анекдоты. Пьянеет медленно.
Удачный брак может сложиться с Валентиной, Викторией, Галиной, Дарьей, Диной, Елизаветой, Ириной, Любовью, Ниной, Риммой, Татьяной. Сложно будет в браке с Аллой, Верой, Ларисой, Элеонорой.


СОФЬЯ
Имя имеет древнегреческое происхождение и означает мудрость.
Маленькая Софья - нежная, добрая девочка. В отношениях с незнакомыми людьми стеснительна и не отличается излишней доверчивостью. В то же время она способна проявить сочувствие к слабому и беззащитному существу и оказать посильную помощь человеку, попавшему в затруднительное положение.
Сослуживцы особенно ценят в Софье добросовестность и уживчивость. Она хороший специалист и быстро продвигается по служебной лестнице. Всего в жизни добивается сама, не рассчитывая на поблажки. Софья деликатна, поэтому не всегда сможет прервать затянувшийся разговор, чтобы не нанести человеку обиду, Она всегда готова оказать помощь чужому ребенку, оказавшемуся на время без присмотра, будет ухаживать за одинокой старушкой. Софья-отличный кулинар и ей удается организовать застолье на самом высоком уровне. Любит принимать гостей. Способна сломать благополучную семейную жизнь, если в жизни столкнется с сильным любовным чувством. Следит за модой, но в одежде не допускает экстравагантности. С родителями мужа поддерживает хорошие отношения.
Благополучный брак возможен с Аркадием, Владимиром, Владиславом, Глебом, Олегом, Юрием, Константином. Следует осторожно относиться к браку с Андреем, Дмитрием, Петром, Станиславом.


СТАНИСЛАВ
Имя имеет польское происхождение и означает "стать славным".
Станислав с детства имеет неуравновешенную психику. Он капризен, старается добиться своего любой ценой, упрям и несдержан. Не может объективно оценить сложившуюся обстановку, с трудом признает свою вину. Эти черты характера будут вредить ему в течение всей жизни. У Станислава постоянно будут возникать драки со сверстниками. Могут проявиться проблемы с участковым милиционером: он может обидеть грубостью девочку.
Станиславу не стоит выбирать профессию, требующую беспрекословного подчинения начальнику, например, военнослужащего. Если Станислав будет занимать руководящую должность, то его подчиненным придется трудно. Станиславу сложно угодить, трудно подстроиться под меняющееся настроение и своеобразный, не всем понятный ход мыслей.
Женой Станислава становится обычно робкая и покорная женщина. С женщиной. способной постоять за себя, Станиславу не ужиться. К жене относится хорошо и всегда раскаивается в своей несдержанности. Не хватает практичности для ведения домашнего хозяйства. Может удивить жену неожиданным подарком. Отношения с родителями жены складываются благополучно.
Удачным будет браке Вероникой, Еленой, Ларисой, Оксаной, Риммой, Тамарой, Элеонорой, Юлией. Брак будет несчастным с Валентиной, Евгенией, Зинаидой, Мариной, Светланой, Софьей.


СТЕПАН
Имя происходит от древнегреческого слова "стефанос" и означает "венок-Маленький Степан-шаловливый и непоседливый мальчик, любит самые разнообразные игры. Общаться с ним легко и весело. Степан очень подвижен, и за учебниками ему усидеть трудно. Но, обладая хорошей памятью, он быстро схватывает нужный материал, легко его запоминает. Родителям может доставлять хлопоты своим неугомонным характером, а учителя будут его опасаться за наблюдательность и острые замечания, которые он делает, подмечая ошибки взрослых.
Степан может выбрать профессию, связанную с творческим характером труда. Он будет хорошим художником, модельером, архитектором. У Степана много друзей и знакомых, для него открыты все двери. Быстро ориентируется в новой обстановке. Недолго помнит обиды. Особенно хорошо себя ощущает в женском обществе. При дамах Степан блещет остроумием, он весел и предупредителен, для каждой женщины найдет удачный комплимент.
В семейной же жизни отношения Степана с женой будут складываться не так уж безоблачно. Чрезмерная общительность Степана будет давать повод для ревности. Возможен развод и новый брак. Детьми занимается от случая к случаю, перекладывая все заботы, связанные с их воспитанием, на жену.
В браке отношения лучше всего сложатся с Дарьей, Зинаидой, Ириной. Клавдией, Кларой, Лидией, Надеждой, Ольгой. Трудности ждут с Анной, Еленой, Людмилой, Натальей, Оксаной, Раисой, Риммой.


СВЕТЛАНА
Имя славянского происхождения, от слова "светлая".
Светлана с детства отличается противоречивым и сложным характером. Она очень высокого о себе мнения, но учится средне, у нее нет особенных способностей, благодаря которым она выделялась бы среди сверстников. Много времени уделяет общественной работе, у нее есть склонность командовать. Легко принимает сказанное людьми на веру. В то же время Светлана-добрый человек и способна оказать человеку совершенно бескорыстную помощь. В молодые годы начинает особенно тщательно следить за своей внешностью, в одежде старается следовать моде, но иногда ей изменяет чувство меры.
Светлане нравится находиться среди мужчин, общение с женщинами не доставляет ей такого удовольствия. В случае постоянных неудач в жизни способна извлечь уроки из совершенных ошибок и круто изменить свой образ жизни. Может поменять работу, стать более уступчивой и общительной. Хорошо приспосабливается к обстановке. Не лишена трудолюбия. Счастье Светланы всегда зависит от нее самой. Прежде чем выйти замуж, постарается убедиться, что ее избранник достойный человек и испытывает к ней настоящие чувства. Способ на быть гибкой и дипломатичной в отношениях с мужем и родственниками, поэтому все относятся к ней с любовью. Очень привязана к детям, много усилий предпринимает, чтобы дать им хорошее образование. С возрастом становится образцовой хозяйкой.
Брак может быть счастливым с Вадимом, Владимиром, Олегом, Эдуардом, Юрием, Алексеем, Борисом. Возможны осложнения в браке с Александром, Глебом, Дмитрием, Михаилом, Станиславом.


ТАМАРА
Имя древнееврейского происхождения, означает "смоковница".
Тамара с детства стремится к разнообразию в жизни. Она не может подолгу читать книжку, быстро теряет интерес к играм. В то же время ей свойственны любознательность и любопытство. Тамара - довольно артистическая натура, ей нравится красоваться перед гостями, в школе обязательно принимает участие в самодеятельном театре, У нее появляется привычка играть какую-нибудь роль и в жизни. Может изображать образцовую, послушную дочку, может изображать знакомую соседку или подражать известной артистке. В общении доброжелательна, приветлива, но с незнакомыми людьми не забывает об осторожности.
У Тамары существует склонность к лидерству, поэтому нередко она выходит замуж за человека младше ее по возрасту. В этом случае в семье складываются отношения, удовлетворяющие обоих супругов. Жене удается удовлетворить свои лидерские качества, а муж избавляется от постоянных трений в семейных отношениях. Бюджетом семьи распоряжается экономно, но при покупках для детей не останавливается перед ценой. Очень вспыльчива, может устроить сцену ревности при посторонних со слеза ми и криками. Умеет хорошо готовить, квартиру содержит в образцовом порядке. Нравится переставлять мебель и обновлять обстановку в квартире. Любит путешествовать и знакомиться с новыми людьми.
Возможен счастливый браке Александром, Борисом, Виталием, Михаилом, Семеном, Юрием. Мало шансов на удачный брак с Вадимом, Игорем, Никитой, Романом


ТАТЬЯНА
Имя по одной из версий имеет древнегреческое происхождение и означает "устроительница, учредительница".
Татьяна -- эмоциональный ребенок, умеет постоять за себя, практична и принципиальна. Но принципы ее во многом зависят от настроения. Среди ровесников старается быть лидером. Трудно переносит однообразие и поэтому стремится посещать спортивные секции, хореографический кружок, курсы рукоделия.
Повзрослев, Татьяна становится упрямой и властной, она ясно представляет, что ей нужно в жизни, и не выносит возражений. Способна выполнить любую работу, внимание начальника особенно стимулирует ее силы. В компании ведет себя раскованно, ей нравится мужское общество. Семейная жизнь не всегда складывается удачно, так как Татьяна стремится навязать свою волю мужу, может без особого повода устроить скандал. Дети относятся к ней настороженно, для них она строгая мать. У Татьяны мало подруг, в отношениях с окружающими преобладает прагматичный подход.
Большое внимание уделяет внешнему виду, тратит много денег на понравившуюся одежду Любит заниматься домашним консервированием. В старшем возрасте становится более терпимой, семейные отношения становятся главными в жизни.
Наибольшие шансы на удачный брак с Анатолием, Валерием, Иваном, Олегом, Сергеем. Маловероятен удачный брак с Вячеславом, Геннадием, Кириллом, Станиславом, Филиппом.


ВАДИМ
О происхождении этого имени не существует какого-то сложившегося мнения. По одной из версий, оно произошло от древнерусского слова "вадити", что означает "спорить", "сеять смуту", "обвинять". По другой версии, "Вадим" -- это вариация древнерусского "Владимир", что означает "водит мир".
В детстве Вадим очень непоседливый. Он постоянно находится в движении, любит побегать и поиграть, давая при этом выход своим эмоциям. Взрослым постоянно приходится просить его вести себя потише. В основе такого беспокойного поведения Вадима лежит огромная внутренняя энергия, требующая выхода. На замечания родителей Вадим старается отреагировать правильным образом, так как отношения с матерью и отцом значат для Вадима очень много. Он любит родителей и не хочет их огорчать. В школе Вадим учится хорошо, хотя могут быть и жалобы на его неусидчивость.
Вадим может стать хорошим руководителем. Он неплохо понимает людей, проявляет о них заботу, выполняет данные обещания. Очень трудолюбив и. целеустремлен. Взявшись за какое-то дело, всегда доводит его до конца. Вадим расчетлив и обладает немалой хитростью. Не совершает непродуманных поступков и не говорит ничего лишнего. Вадим способен установить контакт с нужными людьми и добиться от них необходимого сотрудничества. Отношения с деловыми партнерами для Вадима иногда превращаются в своего рода состязание, в котором он старается обязательно победить. Вадим -- легко увлекающаяся натура. Он легко может пристраститься к картам, другим азартным играм. У него есть склонность к риску. За праздничным столом главный принцип Вадима "гулять, так гулять", что иногда приводит к неприятным последствиям. "Зимние" Вадимы не сразу определяются в выборе специальности, друзей, жены. "Летние" Вадимы более мягкие по натуре, иногда даже несколько ленивы.
Отношения с женщинами у Вадима складываются непросто. Встречаясь продолжительное время с одной девушкой и подумывая даже о женитьбе на ней, он вдруг увлекается другой. Но если Вадим влюбляется по-настоящему, то это серьезно и надолго.
Вероятность счастливого брака у Вадима велика с женщинами, которых зовут Александра, Вера, Екатерина, Светлана. Малоудачным может оказаться браке Аллой, Еленой, Анной, Майей, Ольгой, Полиной, Тамарой.


ВАЛЕНТИН
Имя происходит от латинского слова "валео", означающего "быть здоровым". Получило широкое распространение среди славянских народов.
Валентин -- послушный и прилежный ребенок. В школе у него много друзей. Валентин -- хороший товарищ, на которого всегда можно положиться. Защищает девочек от обидчиков. Не лишен волевых качеств. Любит наблюдать за поведением животных и птиц. Серьезным увлечением могут стать аквариумные рыбки. Валентин склонен к созерцательности и покою. Он проявляет больше интереса к гуманитарным наукам, чем к естественным. В юношеском возрасте Валентин может увлечься такими предметами, как философия или психология, и он вполне может стать хорошим врачом психиатром или психотерапевтом. Может добиться успехов и в других сферах деятельности.
Свободное время больше посвящает спокойным занятиям. Любит почитать книгу, посидеть за шахматами или кроссвордом. Валентин предпочитает спокойную прогулку не слишком далеко от дома и не отправится а туристический поход с возможными приключениями.
В женщине в первую очередь ценит скромность, ровный характер. Быстро сходится с родителями жены. В семье старается избегать конфликтов. Не будет ссориться из-за наспех приготовленного обеда. Равнодушен к алкоголю и не увлекается другими женщинами.
Удачно сложится брак с Анжелой, Валентиной, Викторией, Дарьей, Марией, Мариной. Вызывает сомнение брак с Антониной, Елизаветой, Надеждой, Тамарой.


ВАЛЕНТИНА
Женская форма имени Валентин.
С раннего детства в Валентине заметна доброта. Она способна поделиться с близкими всем, что у нее есть. Соглашаясь помочь, она может создать себе дополнительные трудности, но воспримет это как само собой разумеющееся. За свое бескорыстие она не ждет благодарности, и делает это не из расчета, а потому, что не может оставаться равнодушной к чужой беде.
Валентина вспыльчива, может поссориться с близкой подругой, но через несколько минут уже готова мириться. Ее нрав чем-то похож на изменчивое весеннее солнце. Близкие люди, хорошо знающие ее мягкий и отходчивый характер, без обиды прощают эти мимолетные всплески эмоций.
Замуж выходит по любви, но ее чувство рождается скорее как ответное на чувство другого человека, испытывающего к ней сильную любовь. Она не может обречь человека на страдания и соглашается связать с ним свою судьбу. Валентина полностью окунается в семейную жизнь. Все свое время она посвящает мужу и детям. Любит принимать гостей и сама легка на подъем. Придя в гости в чужой дом, обязательно постарается оказать помощь хозяйке дома. Любит азартные игры, при этом теряет над собой контроль и может крупно проиграть. К спиртным напиткам относится равнодушно, но бокал шампанского выпьет с удовольствием.
Удачным брак будет с Валентином, Владимиром, Глебом, Иваном, Сергеем, Семеном, Александром. Непростыми отношения будут с Борисом, Георгием, Леонидом, Николаем, Станиславом, Юрием.


ВАЛЕРИЯ
Это женская форма имени Валерий.
Маленькая Валерия обладает непредсказуемым характером. Поведение ее зависит оттого, с какой ноги она встала. Без видимой причины может обидеться на что-то и долго быть не в духе. Спустя какое-то время она станет веселой и беззаботной, и трудно понять, отчего произошла такая перемена.
Взрослея, Валерия остается все такой же сложной и малопредсказуемой. Постоянно меняет свои планы, по-разному оценивает через некоторое время одних и тех же людей. К такому характеру трудно приспособиться. В основе такого изменчивого поведения Валерии лежит легкая ранимость и повышенная чувствительность. Мужу Валерии достаточно мимолетно взглянуть на проходящую мимо женщину, и у Валерии уже может испортиться настроение, она начнет совершать малопонятные поступки. С незнакомыми людьми держится настороженно и недоверчиво. Но человек, который будет терпеливо завоевывать ее расположение или неожиданно понравится ей, станет для нее преданнейшим другом, в котором Валерия будет видеть только хорошее, даже если он этого не заслуживает.
Валерия -- хорошая хозяйка, дома у нее все в полном порядке. Предпочитает домашнюю тихую обстановку, общение с родными и близкими. Не любит ходить в гости и на вечеринки. Ревнива, самое безобидное общение мужа с другой женщиной вызывает у нее множество подозрений.
Валерии наиболее способствует мужчина с именем Анатолий, Борис, Антон, Илья, Никита. А вот с Вениамином, Кириллом, Петром, Владиславом ей придется трудно.


ВАЛЕРИЙ
Имя происходит от латинского слова "валео", что означает "быть здоровым".
Характер Валерия с раннего детства доставляет родителям много волнений. Валерий любит подвижные игры, с удовольствием бегает, лазает по деревьям. Для остроты ощущений он может перебежать дорогу перед близко идущей машиной, ночью отправиться в какое-нибудь глухое место в надежде встретить там привидение. Такие забавы Валерия могут вызвать у родителей головную боль и учащенное сердцебиение. Книги Валерий любит читать соответствующие своей беспокойной натуре. Ему нравятся приключения и фантастика. Валерий - любимец отца. С матерью отношения ровные. Он выслушивает все ее наставления, не спорит, но наставления ее выполняет не всегда.
В более старшем возрасте Валерий настойчив, серьезно подходит к выбору специальности. Имеет склонность к профессиям, которые дадут ему возможность больше поездить по миру. Валерий легко вступает в контакт с незнакомыми людьми. У него крепкая психика и отсутствуют какие-либо комплексы в поведении.
Валерий увлекается спортом. Предпочитает единоборства. Ему нравятся работы в огороде и саду. Не откажется от возможности иметь дачный участок, чтобы можно было вырастить что-то своими руками. Валерию нравится ходить за покупками по магазинам и на базар.
Тщательно подходит к выбору будущей жены. Валерию нужна женщина с богатым духовным миром, аккуратная и чистоплотная в быту. Поиски спутницы могут быть продолжительными. Не все девушки способны выдержать такой отбор, и сами отказываются от дальнейших встреч, не дождавшись быстрого предложения. В браке Валерий однолюб и сильно привязан к жене. С большой нежностью относится к детям. Не допускает к себе пренебрежительного отношения. Всегда рассчитывает хотя бы на небольшую долю искреннего внимания к себе.
Скорее всего удачен будет брак с Зоей, Викторией, Галиной, Надеждой, Олесей, Светланой, Татьяной. Маловероятен удачный браке Верой, Зинаидой, Ириной, Кларой, Ларисой, Маргаритой, Тамарой.


ВАРВАРА
Имя имеет древнегреческое происхождение и означает "дикарка, варварка".
Девочка Варя -- это добрый, улыбчивый ребенок. Больше всего она похожа на отца и наследует во многом не только его внешность, но и черты характера. Она скромна, трудолюбива. У нее есть много способностей для занятий музыкой, хореографией. рисованием.
Рожденные зимой Варвары часто увлекаются спортом. Рассудительны и замкнуты. Начав какое-нибудь дело, неторопливо доводят его до конца. "Летние" Варвары умеют подать себя в выгодном свете, одеваются со вкусом. Обидчивы и требовательны. По профессии Варвары чаще всего бывают медсестрами, педагогами, библиотекарями, бухгалтерами, продавцами.
Варвара влюбчива, но несколько нерешительна и поэтому в отношениях с мужчинами проявляет излишнюю робость и нерешительность. Первый брак не всегда бывает удачным. Неплохая хозяйка, умеет создать дома комфортную обстановку. Время любит проводить в семейном кругу и с неохотой принимает участие в вечеринках с малознакомыми людьми.
Наиболее подходят в мужья мужчины, имеющие имя Александр, Алексей, Борис. Владимир, Георгий, Михаил, Петр, Федор. Менее подходят Андрей, Олег, Семен, Иван, Егор, Евгений.


ВАСИЛИЙ
Имя происходит от древнегреческого слова, означающего "царский, царственный".
Василий в детстве очень любит возиться со зверюшками и птичками, никогда не обидит беззащитное существо. Вася -- любимчик бабушек и дедушек. Ему постоянно необходимо находиться в обществе сверстников. Общение с друзьями у Василия на первом месте. Он может вступить в конфликт с женой, чтобы не допустить ущемления интересов товарища. Василию нравится его работа, но он не будет стремиться к первенству в своем деле, чтобы не задеть честолюбивые помыслы своих друзей. Одно из немногих отрицательных качеств Василия -- это пристрастие к спиртному. На работе это увлечение ему прощается, так как он добросовестно относится к своим обязанностям и обладает хорошими профессиональными качествами. Василий любит футбол и хоккей, но сам не играет, а предпочитает поболеть на трибуне в компании друзей.
В отношениях с женщинами Василий стремится продемонстрировать рыцарские качества, и ему приятно, если его стремления будут отмечены. Василий -- человек долга. У него даже мыслей не будет о разводе, если окажется, что у жены не самый приятный характер или она плохая хозяйка. Василий безропотно примет все бытовые неудобства и не станет жаловаться на свою судьбу. Рождение ребенка для Василия -- огромное событие. Он испытывает к своим детям самые сильные чувства, в чем-то сравнимые с материнскими. У Василия не бывает проблем в отношениях с тестем, а вот к теще от носится с опаской.
Хорошую жену Василий найдет среди женщин с именами Маргарита, Олеся, Юлия, Анна. Неудачный брак скорее всего сложится с Лидией, Инной, Екатериной, Любовью, Еленой.


ВЕНИАМИН
Это имя имеет древнееврейское происхождение, означает "сын любимейшей из жен".
В детстве важно заметить одаренность Вениамина. Родителям и учителям нужное особым вниманием отнестись к таланту мальчика и создать ему необходимые условия для развития. Вениамин упорен в достижении поставленных целей и поэтому нередко добивается очень больших профессиональных успехов. Немного романтичен, может писать стихи, но земные дела в итоге берут верх и поэзия для Вениамина остается лишь увлечением. Увлекается коллекционированием.
В жизни Вениамина ждет немало трудностей. Чтобы не обидеть другого, он готов отказаться от своей выгоды. Вениамин уступает не только в мелочах, но и в более серьезных вещах -- более высокая должность, очередь на квартиру. Теща легко добивается от Вениамина исполнения своих капризов.
Удачно сложится брак с Анной, Верой, Натальей, Полиной. Неудачен брак вероятнее всего будет с Екатериной, Анджелой, Зинаидой, Аллой, Ольгой.


ВЕРА
Это русское имя, оно имеет то же значение, что и слово "вера".
Вера в детстве уравновешенная девочка, с логическим складом ума. Любит самые разные безделушки, и все ненужные в доме вещички, в конце концов, оказываются среди ее игрушек. Избегает шумных компаний, капризов за ней не водится. Учится прилежно, охотно ухаживает за младшим братиком или сестренкой. Близких подруг у Веры немного. Не спешит пораньше выйти замуж.
Вера имеет хорошо организованный практический ум. Она способна трезво оценивать обстановку и проявляет сообразительность в конкретных делах. У Веры есть музыкальные способности. она способна научиться хорошо играть на каком-нибудь музыкальном инструменте.
Имеет в жизни конкретные цели и старается добиться их. Деловитость и целеустремленность преобладают в ней над эмоциональным и сентиментальным началом. Вера не согласится на рай с милым в шалаше. Предпочтение отдает реальным вещам на земле.
Мужа выбирает среди мужчин старшего возраста. Имеет чаще всего одного ребенка, но отдает ему всю себя. Воспитывает в строгости, не допускает вольностей. Со свекровью отношения нормальные, потому что Вера считает, что другими они и не могут быть. При этом не теряет своего достоинства и удовлетворяет все претензии свекрови. Со временем Вера завоевывает к себе расположение всех родственников мужа. Она вкусно готовит, заботливо относится к мужу.
Счастливый брак состоится с Александром, Вадимом, Егором, Евгением, Захаром, Михаилом, Павлом, Яковом. Лучше воздержаться от брака с Анатолием, Вячеславом, Владиславом, Олегом, Филиппом.


ВЕРОНИКА
Вероника -- библейское имя, это имя женщины из Иерусалима, которая, согласно преданию, вытерла пот с лица Иисуса, когда он нес крест.
Вероника в детстве -- робкая, застенчивая и нерешительная девочка. Обладает слабым здоровьем и чрезмерной чувствительностью -- от вида крови может даже упасть в обморок. С возрастом в характере Вероники появляется раздражительность и упрямство. В общении с окружающими становится более раскованной и чувствует себя более свободно в незнакомой обстановке. Основные черты характера заимствует у матери, а внешне она больше похожа на отца. Предпочитает мужское общество. Вероника -- общительная женщина. Внешне она привлекательна, одевается ярко и броско. Среди поклонников она становится особенно оживленной, ее переполняют эмоции. Вероника хорошо танцует, любит петь под гитару.
Чрезвычайно влюбчива и пользуется у мужчин ошеломляющим успехом. Но чувства ее непостоянны, и она без сожаления может порвать все отношения со своим возлюбленным. В браке стремится верховодить, и если муж не может с этим смириться, то скорее всего брак распадется.
Наиболее вероятен удачный брак с Александром, Борисом, Владимиром, Игорем, Леонидом, Петром, Станиславом. Мало ей подходят Виктор, Владислав, Виталий, Константин, Николай, Семен, Эдуард


ВИКТОРИЯ
Это имя в переводе с латинского означает "победа".
Виктория чаще всего похожа на отца. В детстве она несколько медлительна и в детских играх редко бывает заводилой. Любит, когда родители читают ей книжки, но сама долго не хочет учиться читать. Внешне спокойна, уравновешена, болтливостью не страдает, иногда замыкается в себе. В молодости Виктория становится более оживленной, начинает следить за собой. Из-за застенчивости и внутренней неуверенности ее попытки самоутвердиться принимают иногда причудливые формы. Она может сделать очень яркий макияж, одеть слишком короткую мини-юбку, чрезмерно вызывающе вести себя на танцах. Такая демонстративность станет одной из основных черт характера взрослой Виктории. Среди сослуживцев, при появлении начальства она может проявлять активность и деловитость, но получив отпор, быстро теряет боевитость с становится такой, как обычно.
Профессию Виктория выбирает такую, где не требуется общения с людьми и где результат зависит только от нее самой. Она может стать манекенщицей, фотомоделью.
Мужа выбирает особенно тщательно. Это связано с очень высокими требованиями к будущему мужу. К тому же Виктория проявляет нерешительность, когда речь заходит о каком-то важном шаге в ее жизни. Даже выйдя замуж, продолжает сомневаться-правильно ли она поступила. Уверенность в себе ей поможет обрести муж, после чего Виктория неузнаваемо преобразится. Она станет доверчивой, откровенной, будет сильно любить и будет готовой на любые жертвы ради мужа.
Благоприятен брак с Владимиром, Михаилом, Львом, Сергеем, Семеном, Эдуардом. Брачные отношения скорее всего не сложатся с Александром, Виталием, Дмитрием, Григорием, Юрием.


ВИТАЛИЙ
Имя происходит от латинского слова "виталис", что означает "жизненный".
Маленький Виталий -- типичный "маменькин сынок". Он ласковый и послушный мальчик, всегда старается быть поближе к матери. Если он младший в семье, то с опаской относится к старшим братьям и сестрам. В обществе более младших по возрасту, чем он сам, уверенно возьмет на себя роль заботливого и доброго покровителя. Виталий прилежен, умеет освоиться в незнакомой остановке. Он умен, целеустремлен, до некоторой степени упрям.
Виталий интересуется музыкой, шахматами, к азартным играм равнодушен, но может составить компанию для игры в карты.
Может завести породистую собаку и участвовать на выставках. Среди увлечений может быть и автомобиль, которому будет посвящать очень много времени. С удовольствием будет сам заниматься ремонтом машины. В Виталии преобладает склонность к технической деятельности и точным наукам. Он будет хорошим инженером, конструктором, учителем математики или физики. Преуспеет и в бизнесе. В женщине Виталий в первую очередь очень хочет найти замену своей матери, Она должна стать ему верным другом. На второй план отступают любовные чувства и страстные переживания На людях не демонстрирует никаких признаков супружеского расположения к жене, но верен в браке и дорожит любовью жены. Хорошую жену Виталий найдет среди женщин с именами Екатерина, Зинаида, Антонина, Клара, Лидия, Ника, Мария,
Надежда, Полина, Тамара. Трудным будет брак с Зоей, Анастасией, Вероникой, Викторией, Майей, Маргаритой.


ВИКТОР
Имя происходит от латинского слова "Виктор", означающего "победитель".
Виктор -- доверчивый мальчик, верит всему, что говорят ему взрослые. Узнав об обмане, он сильно огорчается, Виктор не злопамятен, быстро забывает обиды и снова с доверием относится к людям.
Можно пытаться заставить Виктора заниматься музыкой, например, обучать игре на пианино или скрипке, но маловероятно, что из Виктора получится профессиональный музыкант. Искренний интерес у мальчика будут вызывать книги об индейцах и фильмы о разведчиках. Опасные приключения вызывают у него больше чувств и эмоций, чем абстрактные музыкальные образы.
Став взрослым, Виктор будет выбирать профессию, больше связанную с чем-то конкретным и осязаемым. Из него получится хороший электрик или шофер. Он может стать профессиональным футболистом, добиться больших успехов в стрельбе из лука. Если же Виктор станет художником, то скорее всего он отдаст предпочтение графике.
Виктор -- борец за справедливость. Узнав о неблаговидном поступке родных или близких, будет долго взывать к их совести и благоразумию. Для брака Виктор обладает такими необходимыми качествами как терпение, основательность, неторопливость, способность заниматься кропотливым и монотонным трудом. Он способен выполнить дома любую работу -- от починки крана до мытья посуды. Если жена пытается командовать им, то он относится к этому снисходительно и не пытается делать из этого проблему. У Виктора сильно развито чувство долга. Виктор -- хороший, но строгий отец. Его детям придется постоянно придерживаться составленного распорядка дня и выполнять все запланированные дела.
Наиболее счастливый брак ждет Виктора с Валентиной, Галиной, Зоей, Инной, Клавдией, Кларой, Ларисой, Любовью, Майей, Марией, Ниной, Оксаной, Ольгой. Трудно рассчитывать на хороший брак с Вероникой, Евгенией, Екатериной, Зинаидой.


ВЛАДИМИР
Это имя имеет славянское происхождение, состоит из двух корней: "влад" (владеть) и "мир", то есть имя может иметь смысл -- "владеющий миром".
Владимир с раннего детства проявляет любознательность и стремится проверить свои знания на практике. Он склонен к риску и в некоторой степени даже к авантюрам. Стремится в компании сверстников занять ведущее положение. Прислушивается к советам родителей. В учебе лучше всего ему даются технические науки, но ставку в своем продвижении по служебной лестнице Владимир в первую очередь делает на общественную деятельность. Не вступает в конфликты, избегает прямого столкновения при обсуждении спорных вопросов.
В быту Владимир особенно ценит комфорт. Он любит красивую мебель, дорогую фарфоровую посуду, ковры, картины. Стремится к идеальной чистоте и порядку, поэтому является противником содержания в доме кошек, собак и всякой другой живности. Максимум, на что он может согласиться -- это какое-нибудь небольшое растение в цветочном горшке. В людях прежде всего ценит ум и силу. Обладает быстрой реакцией на происходящие события, способен принять самостоятельное решение. Испытывает слабость к похвалам в свой адрес. Для Владимира очень важно мнение о нем окружающих.
Владимира больше интересуют женщины с преобладанием романтических качеств, и в меньшей степени его волнует, способна ли женщина организовать праздничный ужин. Владимир верен в браке, но не из-за личной привязанности к жене, а скорее в силу большой занятости и нежелания испортить свою хорошо налаженную жизнь. Перекладывает на жену повседневные заботы, связанные с воспитанием детей, но с охотой поможет разобраться в домашнем задании.
Удачным брак будет с Аллой, Анджелой, Валентиной, Зинаидой, Варварой, Вероникой, Евгенией, Инной, Ириной, Любовью, Натальей, Раисой, Светланой, Софьей. Мало шансов на удачный брак с Майей, Елизаветой, Лидией, Надеждой, Ниной.


ВЛАДИСЛАВ
Имя происходит от славянских слов "влад" (владеть) и "слав" (слава) -- "владеющий славой".
Владислав с детства очень привязан к матери. Любит, чтобы она читала ему сказки, а потом обсуждать с ней прочитанное. Если Владислав замечает, что его мать чем-то расстроена, обязательно постарается ее утешить, отвлечь от неприятных мыслей. Бережное отношение к женщине остается у Владислава на всю жизнь. В школе он тактичен в обращении с девочками, никогда их не обижает. Объектом повышенного внимания становится самая красивая девочка в классе.
Среди любимых занятий Владислава в детстве -- разведение маленьких костров. Он испытывает магическое влечение к огню. Взрослым надо постоянно следить за мальчиком, чтобы он не наделал большого пожара. У Владислава сильно развито чувство прекрасного. Он может стать музыкантом, художником, писателем. Он добьется больших успехов в профессиях, где требуется умение общаться с людьми - это врач, учитель, тренер. Владислав трудолюбив, ответственен.
Среди девушек Владиславу нравятся утонченные натуры, которым необходимы защита и поддержка в повседневной жизни. И наоборот -- резкие и грубые черты характера в женщине Владиславу особенно неприятны. Не выносит он также запаха табака и алкоголя, исходящих от женщины. Владислав сильнее любит дочь, чем сына. Предпочитает спокойную, домашнюю обстановку. Оказывает всяческую помощь в ведении домашнего хозяйства.
У Владислава будет счастливый браке Галиной, Клавдией, Ириной, Любовью, Софьей, Мариной, Ольгой, Юлией, Тамарой. Сложным может оказаться брак с Анджелой, Зинаидой, Валерией, Маргаритой, Верой, Вероникой, Майей, Натальей, Татьяной, Риммой.


ВСЕВОЛОД
Это нечасто встречающееся сейчас славянское имя означает "властелин".
Всеволоды обладают упорным характером. Талантливы, сильно развито чувство собственного достоинства. По своей натуре они карьеристы, для своих целей используют иногда не вполне честные средства. Среди Всеволодов встречаются врачи, математики, спортсмены, служащие. Среди коллег по работе всегда на хорошем счету. Общительны, но нанесенную им обиду подолгу не забывают. "Зимние" Всеволоды склонны к обострению отношений и стремятся подчинить людей своей воле. Не очень доверчивы, настаивают всегда на своем способе решения вопроса. Стараются не прибегать к чужой помощи. Всеволоды имеют очень широкий круг интересов, любознательны. "Летние" Всеволоды спокойны и терпеливы. Обладают повышенной чувствительностью, иногда им изменяет чувство юмора. Расчетливы и любят давать советы.
В семейной жизни Всеволоды стремятся к лидерству. Поэтому у них часты разводы и повторные браки. Отношения в семье складываются трудно, не всегда жены находят общий язык со свекровью. Одной из главных, сдерживающих семью причин, являются дети. На них направлены самые сильные родительские чувства.
Более удачен будет брак с верой, Вероникой, Клавдией, Полиной, Элеонорой. Вызывают большие сомнения отношения с Евгенией, Жанной, Аллой, Мариной, Оксаной, Риммой, Светланой.


ВЯЧЕСЛАВ
Имя происходит от древнерусских слов "вяче", означающее "больше", и "слав" (слава).
Вячеславы -- крепкие мальчики, обладают выносливостью и хорошей силой воли. Родителям нужно отдать Вячеслава в спортивную секцию. Обладая физической силой, он всегда будет бороться с несправедливостью, защитит слабого. Вячеслав вспыльчив, может мгновенно вспыхнуть, склонен к импульсивным поступкам. Может дать волю приступам гнева. Также быстро остывает и, испытывая чувство вины, становится более покладистым. Жениться старается на умной девушке. В будущей жене будет ценить красоту, индивидуальность, отсутствие комплексов. В семье надежен, оказывает помощь полому, занимается с детьми. Вся домашняя работа для него одинакова. Он может приготовить обед, сам смастерить полки. Отношения в семье строит на доверии, но если будет обманут, то откажет а доверии навсегда.
Важное место в жизни занимает работа, Все дела доводит до конца. Ответственно относится к любым поручениям. Одинаково преуспевает в любых профессиях. Если у Вячеслава есть автомобиль, то ремонтные работы будет стараться сделать сам. Любит принимать гостей, спиртным не злоупотребляет.
Удачным будет брак с Анной, Еленой, Ириной, Ларисой, Маргаритой, Марией, Эльвирой, Юлией. Трудными будут отношения с Беллой, Зинаидой, Оксаной, Татьяной, Юлией.


ЯКОВ
Имя представляет собой русскую форму от древнееврейского имени Иаков, перевод которого в переносном смысле можно понимать как "второй по рождению".
Яков с раннего детства демонстрирует практичность и расчетливость. Он медленно приспосабливается к новой ситуации и новым людям, ему необходимо время, чтобы тщательно все обдумать. Отдает предпочтение старым и проверенным друзьям С особым уважением относится к своему отцу. Считает его главным образцом для подражания. Любит читать приключенческие и научно-фантастические романы. Выбирает профессию, связанную со спокойной и основательной работой. Может быть писателем, портным, пастухом. Трудолюбив и любое дело старается довести до логического завершения. В важных делах будет настаивать на своем, но доводить дело до серьезных конфликтов не будет.
Яков выбирает в жены умную и деловую женщину, которая может создать дома уют и теплые отношения в семье. В общении деликатен, мягок, постарается никогда не нанести случайную обиду. Яков с трудом может отказать людям в чем-то, поэтому его жене надо вовремя вмешаться в события и воспрепятствовать возможным негативным последствиям. Яков любит свой дом, любит принимать друзей. Пьет в меру, предпочитает легкие вина. Много времени уделяет детям.
Счастливый брак будет с Галиной, Инной, Клавдией, Людмилой, Полиной, Тамарой, Сложными отношения будут с Диной, Екатериной, Людмилой, Раисой.


ЮЛИЯ
Женская форма имени Юлий, происходит от латинского слова "юлиус" - "кудрявый, пушистый".
В детстве Юлия - очень ранимый и обидчивый ребенок. Настроение у нее может меняться мгновенно. Из веселой и жизнерадостной девочки она превращается в обиженную и вялую. Когда она не в духе, лучше ее не трогать, она обладает способностью сама восстанавливать свое хорошее настроение. Заядлая спорщица, очень неохотно признает свое поражение в споре. Очень чувствительна- плохо переносит чужие страдания и вид крови. Не любит оставаться одна а темноте и в обстановке, вызывающей чувство тревоги.
Юлия удачно выходит замуж и сложностей с мужем у нее обычно не бывает Увлечена домашним хозяйством. Для нее это самая главная работа, где она старается проявить все свои самые лучшие качества и чему посвящает все свое время. Она хорошо готовит, умеет создать запасы солений, варений, консервов. Всегда рада принять гостей, и не только вкусно накормит, но и даст возможность выговориться. Она радуется успехам друзей и не завистлива. Среди увлечений главное у Юлии - это книги. Она сама много читает и приобщает к чтению мужа и детей. Не позволит никому в семье скучать и всегда придумает какое-нибудь развлечение.
Прочным будет союз с Василием, Владиславом. Евгением, Кириллом. Эдуардом. Часто не складывается брак с Анатолием, Андреем, Николаем, Федором, Филиппом.


ЮРИЙ
Это имя представляет собой славянскую форму имени Георгий, означающего "земледелец".
Юрий - это спокойный и сосредоточенный на своем внутреннем мире человек. В детстве он любит смотреть на облака, проплывающие по небу. Трогательно относится к животным, может подобрать бездомную собаку и ухаживать за ней, Его внешний облик находится в противоречии со сдержанным поведением и философским складом ума. Жесты, манера говорить отличаются у Юрия некоторой артистичностью. В школе и институте учится хорошо, усидчив и настойчив в достижении поставленной цели. Успешно может работать инженером, штукатуром, электриком, тренером. В коллективе пользуется уважением сослуживцев, но большие и шумные компании предпочитает избегать.
Юрий не заботится о том, чтобы обратить на себя внимание женщин. Они сами обращают на него внимание. Его природная артистичность сразу же вызывает у женщин расположение к нему. Юрий занимает чуть пассивную позицию, и женщине приходится брать инициативу в свои руки. В семейной жизни аккуратен. Проявляет заботу о детях, помогает жене по хозяйству. Жена Юрия должна уметь поддерживать ровные отношения со свекровью.
Счастье в браке обретает с Анджелой, Антониной, Галиной, Дарьей, Зинаидой, Ларисой, Лидией, Любовью, Натальей, Ольгой, Полиной, Раисой, Светланой, Софьей, Тамарой. Мала вероятность удачного брака с Аллой, Вероникой, Елизаветой, Зоей, Татьяной.


ЗИНАИДА
Имя имеет древнегреческое происхождение, означает "рожденная Зевсом".
Зинаида в детстве несколько высокомерна и холодновата. Любит быть первой во всем, часто ссорится со сверстниками. Доставляет м нота беспокойства своим непростым характером родителям, дедушкам и бабушкам. Капризна и нетерпелива. В школе стремится быть на виду у учителей, заискивает перед старшими. Учится хорошо, и ей нравится, когда ее хвалят и ставят в пример другим детям.
С возрастом появляется способность делать усилия над собой, учится скрывать острые углы своего характера. Из Зинаид выходят неплохие бухгалтеры, продавцы, секретарши. Учителя Зинаиды отличаются излишней придирчивостью.
Зинаида редко имеет красивую внешность, но от природы наделена обаянием, умеет эффектно и в выгодном свете преподнести себя. Как правило, очень страстные натуры, Любят всяческие вечеринки, танцы, дискотеки. Мужчины всегда обращают на нее внимание. Умело скрывая свои лидерские наклонности, демонстрирует готовность подчиняться мужчине, но в браке мужу придется согласиться с командирской натурой Зинаиды. В семье заведует всеми финансами и определяет, что лучше всего делать мужу и детям в данную минуту. Много внимания уделяет благоустройству квартиры. Прекрасно ей удается приготовление домашних вин и настоек.
Больше всего шансов на счастливый брак с Владимиром, Захаром, Павлом, Степаном, Юрием. Менее благоприятен брак с Дмитрием, Денисом, Иваном. Станиславом. Яковом.


ЗОЯ
Зоя в переводе с древнегреческого означает "жизнь".
Девочка Зоя -- это послушный и приветливый ребенок Родители балуют ее, она их любимица. Верит сказкам и сильно огорчается, когда узнает, что Деда Мороза на самом деле не бывает, а вместо него приходит переодетый дядька. Дружит больше с девочками, мальчишек сторонится из-за их беспокойного характера и драчливости. Часто придумывает всякие страшные истории и рассказывает их своим подружкам с большой убедительностью. Рано начинает помогать матери по хозяйству. Больших успехов добивается в изучении гуманитарных наук, любит разводить цветы. Какое-нибудь серьезное событие в жизни может привести Зою к религии. Она будет верить в Бога, но в церковь ходить не будет. Может выбрать профессию ботаника, животновода, учителя.
Зоя обладает способностью сразу различать хороших и плохих людей. Для нее разговоры окружающих о близком человеке не имеют никакого значения, она не верит слухам. В первую очередь она доверяет своему внутреннему чувству, интуиции. Способна улавливать малейшие изменения в душевном состоянии близкого человека. У нее не бывает конфликтов с мужем и близкими. Способна поддерживать хорошие отношения с коллегами по работе и соседями. Зоя плохо переносит быструю перемену обстановки, связанную с переездами. Частые смены впечатлений и новые люди ее утомляют. Зоя преданная жена, любящая мать.
Будет жить в согласии с мужем по имени Александр, Борис, Валерий, Виктор, Иван, Семен. Следует остеречься замужества с Виталием, Евгением, Ильёй, Кириллом, Юрием.


А

 Александр
Алексей
Анатолий
Андрей
Антон
Аркадий
Артем
Александра
Алла
Анастасия
Ангелина
Анна
Антонина


Б

 Борис


Д

 Даниил
Денис
Дмитрий
Дарья
Дина


Е

 Евгений
Егор
Евгения
Екатерина
Елена
Елизавета


Э

 Эдуард
Элеонора
Эльвира


Ф

 Федор
Филипп


Г

 Геннадий
Георгий
Глеб
Григорий
Галина


Ж

 Жанна


И

 Иван
Игорь
Илья
Инна
Ирина


Я

 Яков


Ю

 Юрий
Юлия


К

 Кирилл
Константин
Клавдия
Клара


Л

 Лев
Леонид
Лариса
Лидия
Любовь
Людмила


М

 Максим
Михаил
Майя
Маргарита
Мария
Марина


Н

 Николай
Надежда
Наталья
Нина


О

 Олег
Оксана
Олеся
Ольга


П

 Павел
Петр
Полина


Р

 Роман
Раиса
Римма


С

 Семен
Сергей
Станислав
Степан
Светлана
Софья


Т

 Тамара
Татьяна


В

 Вадим
Валентин
Валерий
Василий
Вениамин
Виктор
Виталий
Владимир
Владислав
Всеволод
Вячеслав
Валентина
Валерия
Варвара
Вера
Вероника
Виктория


З

 Зинаида
Зоя