SciTecLibrary - Cтатьи и Публикации

ЧИСЛА В ПРОСТРАНСТВЕ

I. ПРЕВРАЩЕНИЕ 4-МЕРНОГО ПРОСТРАНСТВА-ВРЕМЕНИ В
КВАРТЕРНИОННОЕ ВРЕМЯ-ПРОСТРАНСТВО.

II. ВРАЩЕНИЕ КАК ФОРМА ДВИЖЕНИЯ, НЕРЕДУЦИРУЕМАЯ К ПРЯМОЛИНЕЙНОМУ.

III. НЕПРЕРЫВНЫЙ КОНТИНУУМ И ЧИСЛОВЫЕ МНОГООБРАЗИЯ

© Павел Полуян

Контакт с автором: polyan2002@mail.ru

ОТ АВТОРА:

На прошедшей недавно международной математической конференции "Многомерный комплексный анализ" (International Conference "Multidimensional Complex Analysis", Krasnoyarsk, Russia, August 5-10, 2002) я представил внепрограммный доклад "Существуют ли гипердействительные числа в квантово-релятивистской вселенной?" Доклад был посвящен обширной теме "Нестандартный анализ неклассического движения", на первый план выдвигались математические и методологические аспекты проблемы, связанные с обоснованием нестандартной модели анализа А.Робинсона и расширением поля действительных чисел.
Предлагаемая здесь работа адресована в первую очередь физикам, - математические аспекты вынесены за скобки, а физическое содержание конкретизировано. Автор рекомендует заинтересовавшимся читателям обратиться к электронным версиям "Нестандартный анализ неклассического движения. Существуют ли гипердействительные числа в квантово-релятивистской вселенной?", "Время и хронометрика. Ареальные множества", которые представлены на русском и английском языках в Интернете (на сервере Красноярского государственного университета http://res.krasu.ru/non-standard, а также на http://sciteclibrary.ru/catalog/pages.3556.html, http://sciteclibrary.ru/eng/catalog/pages/3773.html)
Пользуясь случаем, автор благодарит математиков и физиков, высказавших в беседах и по e-mail свои критические и конструктивные комментарии к поставленной проблеме.

I. ПРЕВРАЩЕНИЕ 4-МЕРНОГО ПРОСТРАНСТВА-ВРЕМЕНИ В
КВАРТЕРНИОННОЕ ВРЕМЯ-ПРОСТРАНСТВО.

Один из научных текстов Вольфганга Паули начинается примечательной фразой: "Введем, как обычно, вещественные координаты Xk для пространства и мнимую координату X4 = iCt для времени, и рассмотрим преобразования Лоренца..." (В.Паули. Труды по квантовой теории. М.: "Наука", 1977, в статье "К математической теории матриц Дирака", п.5 "Преобразование Лоренца волновых функций Дирака", с. 233.). Словесный оборот "как обычно" можно расценить в качестве остроумной интеллектуальной провокации, подразумевающей, что указанную процедуру можно сделать и "необычным" путем. Как? Не трудно сказать: мы попробуем для времени оставить вещественную координату, а 3 пространственные координаты представим как мнимые. Тогда 4-мерный псевдоевклидовый континуум Минковского превратится в некое необычное многообразие, которое мы далее будем называть "квартернионное время-пространство".

Появление здесь термина "квартернион" понятно: четверку чисел, выражающих координаты, - одно вещественное и три мнимых - легко представить в качестве квартерниона. Однако квартернионы - это алгебраические числа, а 4-х мерное пространство-время - это континуум. Если так, то существуют ли достаточные основания для того, чтобы ставить их в соответствие? К этому вопросу мы вернемся несколько позже, а пока будем расценивать квартернионное время-пространство как некую чисто логическую конструкцию, - таковую можно рассмотреть в общем и проанализировать в частностях. Попутно отметим, что в современной науке термин "пространство" уже не связывается однозначно только с мерой расстояния, и ничто не мешает нам составить 4-мерное псевдоевклидово пространство индекса 3, где на осях откладывается мера в размерности [t]. Но поскольку время - это физический параметр, отражающий важнейший аспект реальности, то нас в данной статье будет интересовать в первую очередь не формально-математические свойства полученной конструкции, а ее физическая интерпретация.

То, что алгебра квартернионов некоммутативна - сразу же наводит на мысль: полученный таким образом абстрактный объект имеет прямое отношение к квантово-механическим особенностям физического мира. Однако мы не станем забегать вперед, будем рассматривать квартернионное время-пространство таким образом, как если бы мы ничего еще не знали о существовании квантовой механики. Иными словами, постараемся пока сохранить в неприкосновенности классические представления о течении времени и протяженности пространства.

Итак, мы имеем перед собой 4-мерное многообразие, где вещественная ось - чистое время, а три другие - это пространственные координаты, превращенные в мнимые временные оси. При построении 4-мерного псевдоевклидового континуума Минковского все четыре координаты были выражены в одной мере [x], что достигалось с помощью умножения временной координаты на коэффициент C - скорость света [м/с]. Поэтому в нашем квартернионном время-пространстве одноразмерность получается аналогичным путем: мнимые пространственные координаты должны быть умножены на некий коэффициент S с размерностью [с/м]. Можно было бы сказать, что это "обратная скорость света", но это не так. Обратная скорость света 1/C, как реальная физическая величина не может быть искомым коэффициентом, поскольку шкала обратных скоростей неравномерна. В классическом представлении скорость - это отношение, где в числителе отрезок расстояния, а в знаменателе период времени - времени как независимой переменной. Тогда для "обратной скорости", где числитель и знаменатель меняются местами, вместе с обращением размерности возникает и неравномерная шкала величин: 1[м/с]=1[с/м], 2[м/с]=1/2[с/м], 3[м/с]=1/3[с/м], 4[м/с]=1/4[м/с] и т.п. Создается впечатление, что по этой причине квартернионное время-пространство не может быть аналогом 4-мерного континуума. Однако выход из тупика легко обнаружить, если не считать коэффициент S "обратной скоростью" – это просто некий коэффициент с размерностью [с/м].

Здесь мы от математики должны обратиться к физике. Если коэффициент C в псевдоевклидовом континууме Минковского - это вполне конкретная физическая величина, скорость света, имеющая в разных системах отсчета конкретное численное значение, то в нашем квартернионном время-пространстве коэффициент S также должен быть ничем иным как некой физической величиной - константой, отличной по сути своей от скорости света, но имеющей размерность [с/м] - обратную размерности скорости. На роль такой константы можно выдвинуть комбинацию констант h/e2, где h - постоянная Планка, а e - заряд электрона. Хорошо известно, что эта комбинация констант наряду с C входит в выражение безразмерной постоянной тонкой структуры 1/a = ħC/e2 = 137,0306... (здесь ħ – постоянная Планка, деленная на два "p" – h/2p). Я полагаю, что так оно и есть: квартернионное время-пространство - это математическое выражение реального аспекта микрофизической реальности, где константа S=h/e2 с размерностью [с/м] столь же важна, как важна скорость света для глобального 4-мерного континуума Минковского.

Приняв эту трактовку, мы тем самым перекидываем логический мостик между квантовой и релятивистской физикой, обнаруживая - пока только формально-математически - глубокую связь между глобальной пространственно-временной картиной мира и микрофизической квантовой реальностью. Таким образом, логический смысл безразмерной постоянной тонкой структуры выражается в том, что она показывает соответствие между континуумом Минковского и квартернионным время-пространством. Я полагаю, что Вольфганг Паули, который настаивал на теоретическом обосновании физического статуса этого загадочного числа 137,0306..., имел в виду нечто подобное.

Однако формальных аргументов здесь не достаточно. Мы должны вскрыть и физическую суть обнаруженного соответствия, то есть увидеть связь между граничной скоростью прямолинейного поступательного движения C и константой S, смысл которой пока не понятен. S=h/e2 - это комбинация эмпирических констант с размерностью [с/м], мы включили ее в некую математическую структуру, но от этого ее смысл не стал яснее.

В классической физике скорость является количественной мерой поступательного движения, связывает между собой пространственные и временные параметры движения как прямолинейного поступательного перемещения. Если константа S включается нами в квартернионное время-пространство, она также должна пониматься как выражение какого-то аспекта движения, где пространственные и временные характеристики как-то связаны между собой. Более того, важнейшим свойством континуума Минковского являются преобразования Лоренца, приводящие к тому, что закон сложения скоростей при переходе от одной системы отсчета к другой дает предельное значение для прямолинейного поступательного перемещения. Логично предположить, что в квартернионном время-пространстве также обнаружится аналог преобразований Лоренца, который позволит трактовать константу S в качестве инварианта и предела в сложении каких-то величин. Так, по крайней мере, должно выглядеть дело в двумерном случае, где на комплексной плоскости псевдоевклидовым образом связываются одна временная и одна пространственная оси. Для континуума Минковского мнимой будет временная ось - iCt, а для квартернионного время-пространства - пространственная iSx. В двумерном случае дело облегчается тем, что мы оставляем за рамками рассмотрения некоммутативность (с другой стороны, обнаруживается, что некоммутативность связана напрямую с наличием еще двух мнимых пространственных координат).

Поскольку скорость света C - это неклассическое ограничение на максимальную скорость (скорость распространения сигнала на расстояние не может быть бесконечной), соответственно, константа S также не позволяет отношению ∆t/∆x принимать бесконечные значения. Однако S - это предел для "обратной скорости", а увеличение ∆t/∆x одновременно означает уменьшение отношения ∆x/∆t, что позволяет предположить: "нулевая скорость" столь же недостижима, как и бесконечная.

Тем не менее, и в случае упрощенного двумерного, комплексного представления квартернионного время-пространства, все-таки, остается пока непонятным: что за величины должны здесь складываться, и каков в данном случае физический смысл "системы отсчета"? На эти вопросы нам сейчас и предстоит ответить.

Поскольку S - это некий коэффициент пропорциональности между мерой времени t[с] и мерой расстояния x[м], то константа S как самостоятельный параметр выражает некий аспект движения, но, поскольку для поступательного прямолинейного перемещения количественной мерой является классическое понятие скорости V[м/с] и ее неклассический предел C, эта новая константа S должна быть неклассическим пределом какой-то вполне классической меры движения, которая тем не менее не является поступательным перемещением. Мы предположим, что искомой формой движения является вращение. *

* Существуют и микрофизические предпосылки, для того, чтобы связать указанную величину именно с вращением. Так, например, в физике элементарных частиц экспериментально определено существование так называемых изотопических преобразований, которые полностью аналогичны обычным вращениям. Вернер Гейзенберг, перечисляя основные группы симметрии, рядом с группой Лоренца помещает особую группу - это "группа, исследованная Паули и Гюши, которая соответствует по своей структуре группе трехмерных пространственных вращений - она ей изоморфна, - и проявляет себя в появлении квантового числа, которое эмпирически было открыто у элементарных частиц и получило название "изоспин". ("Квантовая теория и строение материи", в кн. В.Гейзенберг, "Физика и философия. Часть и целое.", М.: "Наука", 1990, с. 103.) При этом, соотношения, следующие из изотопической инвариантности соблюдаются с точностью до поправок, величина которых определяется константой e2/ħC. В учебной литературе отмечается, что "изотопическая инвариантность означает особую симметрию сильных взаимодействий, не связанную с общими свойствами пространства и времени. Хотя изотопическая инвариантность достаточно хорошо установлена экспериментально, связанные с нею свойства симметрии логически не вытекают из существующей теории и природа этих свойств симметрии пока не выяснена". ("Изотопический спин", в кн. "Физический энциклопедический словарь", М., 1962, т. 2, с. 143.)

II. ВРАЩЕНИЕ КАК ФОРМА ДВИЖЕНИЯ, НЕРЕДУЦИРУЕМАЯ К ПРЯМОЛИНЕЙНОМУ.

Итак, мы предполагаем, что специфической формой движения, которая в квартернионном время-пространстве будет вести себя аналогично обычной поступательной скорости, является именно вращение. В принципе, других вариантов у нас просто нет, ведь мы исследуем движение как некое отношение между временным и пространственным измерениями, а таких отношений может быть только два: x/t и t/x. Таким образом, мы ставим двоякую задачу: показать, что вращение - это фундаментальная форма движения, равноправная с прямолинейным поступательным, и что количественной мерой его является [с/м].

В математике ПОВОРОТ в пространстве столь же фундаментальная операция как параллельный перенос. Уместно здесь упомянуть Анри Пуанкаре, который указывал на наличие "скрытой аксиомы", которая замаскирована среди аксиом Евклида в виде постулата о прорисовке окружности циркулем. (А.Пуанкаре, "О науке", М.: "Наука", 1983.) То, что поворачиваемая полупрямая рано или поздно совпадает со своим продолжением логически не связано с аксиомами о статичных точках и прямых, Анри Пуанкаре показывает, что устранение этой "аксиомы" может приводить к экзотическим теориям.

Тем не менее, реальный мир устроен так, что и евклидовы и неевклидовы геометрии опираются на этот "эмпирический факт", который, как известно, выражается в конкретном иррациональном числе p. (Образно говоря, число p является своеобразной феноменологической квантовой константой, которая "почему-то" возникает в геометрии - в чисто теоретическом конструктивном построении.)

В то же время в классической механике вращение - это нечто вторичное по отношению к прямолинейному поступательному движению, то есть вращение (движение по замкнутой траектории) редуцируется к бесконечно малым прямолинейным перемещениям, поэтому скорость вращения традиционно измеряется в той же самой мере [м/с], выражаемой как число оборотов за секунду. При этом ВРЕМЯ аксиоматически берется в качестве независимой переменной, ход времени в полном согласии с ньютоновским определением - равномерно и неотвратимо отсчитывает секунды (в заданной системе отсчета).

Так вращение стандартным образом представляется как нечто, что легко можно свести к общим понятиям о прямолинейном перемещении, причем редукция выглядит естественно и логически непротиворечиво. Этого было достаточно для теоретических и практических нужд, однако развитие неклассической физики поставило новую задачу: если мы в квантовой механике используем феноменологически введенные параметры, такие как спин, вполне логично было бы попытаться найти для них основания в исходных принципах классической науки.

Такие основания есть.

Рассмотрим смысл понятийного различения инерциальных и неинерциальных систем. Ясно, что вращающаяся система - неинерциальна, соответственно, выглядело бы бессмысленным определение параметров движущейся инерциальной системы по отношению к вращающейся. Поэтому мы строим шкалу относительных поступательных скоростей, рассматривая множество исключительно инерциальных систем. С другой стороны, вращение традиционно понимается как нечто, что определимо только по отношению к покоящейся системе, то есть к инерциальной. Проще говоря: инерциальная система НЕ ВРАЩАЕТСЯ, поэтому как бы очевидно, что ВРАЩАЮЩУЮСЯ систему следует определять по отношению к ней. Но если мы поступаем ТАК, то нет ничего удивительного, что в результате математических выкладок мы получаем уже заранее заложенный в предпосылки вывод: вращение редуцируется к бесконечно малым прямолинейным перемещениям. Отталкиваясь от понятия не вращающейся системы, можно вывести много интересного, но только не понятие вращение.

Давайте, уточним - каков ход мысли, приводящий к стандартным выводам. Рассматривается множество вращающихся систем ("колес"), оси которых лежат вдоль одной прямой. Предположим, что в единицу времени они совершают некое кратное число оборотов, а расположим их так, что у двух соседних "колес" число оборотов отличается на единицу. Тогда можно принять одно из "колес" за неподвижную систему отсчета, - в обе стороны от него распределятся вращающиеся системы, направления вращений у которых противоположны, а переход от «колеса» к «колесу» в каждую из сторон будет приводить к равномерному изменению их скорости вращения относительно выбранной покоящейся системы отсчета. Понятно, также, что в качестве системы отсчета можно брать любое из «колес» – отношения между ними сохраняются.

Здесь представлен весь понятийный набор, используемый для определения поступательного (не вращательного) движения: единое время как независимая переменная, скорость точки в [м/с] (по окружности 1 оборот в единицу времени), произвольный выбор системы отсчета, неограниченное возрастание скоростей относительно выбранной.

Рис. 1.

Эта методология анализа сама по себе выглядела логичной, и единственная непоследовательность – это использование инерциальной системы отсчета для определения неинерциального движения. Ведь если мыслить последовательно, то относительность вращения должна бы выводиться из сравнения исключительно таких систем, которые сами обладают ВРАЩЕНИЕМ, , подобно тому как относительность поступательных прямолинейных скоростей выводится из сравнения инерциальных систем, - оказывается просто ИЗМЕНЕНИЕМ РАССТОЯНИЯ В ЕДИНИЦУ ВРЕМЕНИ. Тем не менее, классический стандартный вывод не приводил к практическим ошибкам, теоретически был осмыслен с помощью привлечения динамических причин - прямолинейная траектория движения материальной точки искривляется внешней силой, а вращение как таковое представлено суммой бесконечно малых прямолинейных перемещений.

Поэтому напрашиваются возражения и возникают законные вопросы: есть ли вообще смысл говорить о ВРАЩЕНИИ КАК ТАКОВОМ? Ведь "совершенно очевидно": только что описанный классический подход – единственно возможный в данном случае! Если даже кинематика поступательного движения не требует динамики, следует ли из этого, что можно описать вращение "само по себе" - только на основе кинематических представлений?

Тем не менее, мы попробуем это сделать. Тем более, что в неклассической релятивистской физике понятие силы уже заменено пространственно-временными отношениями.

Условие задачи таково: мы должны определить вращение без привлечения понятия неподвижной инерциальной системы отсчета, относительно которой вращение вводится стандартным образом.

Предлагаемый здесь подход на первый взгляд выглядит странно - как можно говорить о вращении, если нет абсолютной системы отсчета – покоящейся системы, относительно которой оно осуществляется? Я полагаю, что наш подход не более абсурден, нежели представление о поступательном движении, для которого исключен неподвижный фон. Думаю, что свыкнуться с новым определением вращения будет не сложнее, чем отказаться от мирового эфира.

Выберем за основу вращающуюся систему, которая ВРАЩАЕТСЯ относительно другой системы отсчета, которая тоже ВРАЩАЕТСЯ. Мы, как уже было сказано, не имеем права как бы то ни было вводить особую систему, у которой вращение отсутствует. При этом, у нас нет не только понятия абсолютного пространства, но нет и абсолютного времени, единого для всех таких систем. То есть мы не вправе уже заранее полагать число оборотов в секунду. Соответственно: является ли параметр t независимой переменной - это пока проблематично. Более того, проблема эта оказывается сложней, чем для случая прямолинейного движения.

Суть дела в том, что в классической механике представление о течение времени вводилось априори, поскольку наличие периодических процессов, позволяющих определять его ход, для всех было очевидно. Исаак Ньютон в своем определении абсолютного времени легко абстрагировался от конкретных периодических процессов и ввел ход времени как таковой, - люди с помощью периодических процессов могут только фиксировать его с той или иной степенью точности. Это обстоятельство потом позволило Альберту Эйнштейну отвергнуть абстракцию абсолютного времени на основании того, что время без его измерения просто не мыслимо. Эталоном для измерения времени оказался инвариант скорости света - вполне конкретной скорости, обладающей особым инвариантным свойством. Существенно то, что C - это именно поступательная прямолинейная скорость.

Однако в условиях нашей задачи нет подходящего конкретного эталона, зато есть периодический процесс как таковой, ведь вращение - это модель любого периодического процесса. То есть вращение САМО ПО СЕБЕ – это периодический процесс в чистом виде, причем мерой его для данной системы отсчета является уже заданная, постоянная единица пространства – длина траектории вращения, окружности, радиуса.

Теперь представим бесконечное множество одинаковых вращающихся систем ("колес"), которые характеризуются одинаковыми мерами [м], оси которых располагаются на прямой, перпендикулярно к ней. Наше рассмотрение чисто классическое, ведь мы хотим вывести классическую характеристику вращения (которая только в неклассическом случае псевдоевклидовой плоскости проявит себя как предельная константа S), поэтому нет ничего удивительного, что мера расстояния будет общей для всех систем (радиус "колеса"). Эта мера в нашем случае будет играть ту же роль, что и время для множества инерциальных систем. "Одновременность" здесь будет выступать, как "синхронизация" - положение, когда радиусы "колес" лежат на общей прямой, через точки которой проходят оси.

Вот это множество вращающихся систем, расположенных на прямой так, что все они крутятся синхронно - то есть их радиусы ложатся на одну прямую одновременно ("сборка" прямой из единичных отрезков - это и есть "одновременность"). Абсолютно все они вращаются, но мы не можем определить частоту их вращения, поскольку НЕТ МЕРЫ ВРЕМЕНИ, относительно которой можно было бы задать частоту. Иными словами, с традиционной точки зрения вращающееся "колесо", выбранное за систему отсчета, может иметь любую скорость вращения, зато относительно выбранной вращение другой может быть строго определено. Понятно, что допустимой окажется и обратная операция: определение вращения системы отсчета относительно той, чье вращение измерялось первоначально.

Рис. 2

Мы только что отметили, что в нашей модели нет меры времени. Зато есть другая мера - один полный оборот и длина единичного радиуса, который этот оборот совершает. Зафиксировать оборот для системы отсчета не составит труда: ведь одна система может определять свое собственное вращение относительно другой. Пусть в выбранной модели моментом отсчета для некоторой вращающейся системы является миг синхронизации, когда "совпадают" ("сходятся", "лежат напротив друг друга", "метятся одной отметкой" и т.п.) точки окончания радиусов соседних с ней "колес", оказавшиеся на базовой прямой. Если вращение продолжится, эти точки рано или поздно вновь должны совпасть. (Выражение "рано или поздно" показывает, что никакой определенной частоты вращения [обороты в секунду] - мы наперед задать не вправе, задается только необходимость будущего совпадения.)

Первое же совпадение "меток", которое будет зафиксировано в выбранной системе отсчета, означает, что система совершила один оборот. Такой оборот означает: "пройдена мера расстояния". Для системы отсчета это и есть ее период. Не важно, что соседняя система за это же время могла совершить сколь угодно много оборотов, важно то, что "метки" совпали - то есть радиус системы отсчета вновь лежит на базовой прямой. Теперь количеством этих оборотов можно измерять и вращение любой другой системе. Легко уяснить, что в этой модели независимой переменной является именно число оборотов: "метры накручиваются" совершенно так же неотвратимо и постоянно, как текут секунды времени в классической модели поступательного движения. Теперь в системе отсчета легко измерять скорость вращения любой другой системы вращения: достаточно посчитать число оборотов, сделанных на наших "часах" (система отсчета – «срелка» и соседняя, выбранная за «циферблат») до того, как с измеряемой системой отсчета возник момент синхронизации. Это число оборотов будет количеством условных единиц времени – условных секунд, ведь времени, классического, текущего само по себе, здесь нет. Есть только отсчет оборотов собственной стрелки - вращающейся системы, сделавшей один свой собственный оборот, дойдя до отметки на циферблате - на соседнем "колесе". Так идет "накручивание" условных метров – длины окружности, постоянной в данной системе для заданного радиуса (Мы не случайно именуем вращающуюся систему "колесо", поскольку определение вращения здесь может быть только локальным.)

Казалось бы, мы вправе счесть, что метка, с которой наступило совпадение - это метка на колесе, которое "на самом деле" покоится, то есть его радиус все время совпадает с базовой прямой. Но, достаточно нам это предположить, как схема рушится: ведь тогда вся наша базовая прямая, образуемая совпадающими радиусами, должна вращаться вокруг такого "покоящегося колеса" - вместе со всеми лежащими на ней "колесами" и системой отсчета в придачу! Инерциальной системе в нашей модели места нет, сама базовая прямая - это не общая для всех неподвижная система отсчета, а нечто возникающее из условия "синхронизации" (аналогично в классической модели поступательного движения появляется общая, единая для всех инерциальных систем ось абсолютного времени). Значит нам, действительно, удалось избавиться от инерциальных (не вращающихся) систем, удалось найти модель, когда приходится рассматривать вращение только относительно вращений. Так выясняется, что в классической стандартной модели на самом деле сравнивались не вращения, а мгновенные скорости точек концов радиусов, каждая из которых уже заранее задавалась как прямолинейная поступательная, относительно общей для них неподвижной системы отсчета.

Таким образом, для того, чтобы можно было сравнивать между собой ТОЛЬКО ВРАЩАЮЩИЕСЯ системы, мы должны располагать их осях вращения перпендикулярных к базовой прямой, с которой совпадают вращающиеся радиусы. В ином случае, измеряя относительное вращение, мы всегда будем вынуждены считать систему отсчета инерциальной, а в результате получать определение мгновенной поступательной скорости. Если мы в физике хотим проводить четкое различие между инерциальными и вращающимися системами отсчета, иной схемы для сравнения вращений, нежели только что предложенная, придумать нельзя. Более того, стандартная схема, где можно вводить покой вращающейся системы отсчета, непригодна еще и потому, что в ней ход времени - базовый периодический процесс - вводится аксиоматически. Молчаливо предполагается, что этот процесс не входит в множество рассматриваемых вращений. Легко догадаться, что такой базовый периодический процесс-вращение - это элемент того ортогонального множества вращений, которое мы сейчас рассматриваем.

Что же мы получим, если в рамках нашего мысленного эксперимента будем строить шкалу относительных вращений? Мы должны придти к выводам, что единицу времени, отсчитываемую "часами-колесом", надо определять, исходя из того - сколько раз было зафиксировано совпадение точек на часах. Чем больше оборотов будет отмечено по нашим "часам" до момента, когда совпадение произойдет - тем большее значение для скорости вращения будет зафиксировано.

Допустим, что до момента фиксации совпадения меток с измеряемым колесом было отсчитано N оборотов "собственного времени", тогда измеряемому колесу будет приписана мера вращения в N секунд за один оборот. Если вспомнить, что оборот - это "накручивание метров", то мерой измерения скорости вращения станет [с/м]. Что же будет происходить, при переходе от одной системы отсчета к другой? Теперь "часами" для новой системы отсчета становится та, которая раньше была системой отсчета. Точно так же, как в классической модели определения прямолинейных поступательных скоростей осуществляется переход из системы отсчета в систему, чья скорость измеряется.

Рис. 3.

Легко посчитать, каким образом будут складываться вращения. Допустим, для простоты, что система отсчета B зафиксировала совпадение "меток" с измеряемой системой C за два собственных оборота, за 2 условные секунды, - тогда измеряемой системе приписана скорость в 2[с/м]. Всякий раз, по "часам" отсчитывается два оборота, прежде чем измеряемая система сделает один. (Образно выражаясь, длина "суток" системы C - один ее оборот – это 2 оборота стрелки на наших часах, где системы A и B - это циферблат и часовая стрелка. Понятно, почему люди измеряют время на Земле именно ТАК.)

Теперь пусть измеряемая система, ставшая новой системой отсчета, точно также зафиксирует такую же скорость вращения у новой системы D. Но это означает, что в первоначальной системе отсчета B скорость этой последней будет измерена уже как 4 оборота до первого совпадения меток! То есть 2[с/м]+2[с/м]=4[с/м] - в полном соответствии с арифметическим законом сложения скоростей. Фокус в том, что собственная условная секунда в системе C измеряется по отношению к B, которая, конечно, до этого совпадения уже успела сделать один собственный оборот. Но в таком "фокусе" нет ничего удивительного, ведь никакого абсолютного времени нет, есть только собственные обороты - условные секунды - которые возникают через определение совпадений меток системы отсчета с метками той, относительно которой начался отсчет оборотов.

А теперь отметим главную особенность нашей модели. Если мы строим относительность вращений по аналогии с относительностью для поступательного движения, то мы должны предположить, что две системы вращения, A и B, которые сравнивались первоначально, должны приписать друг другу равные скорости вращения. Но у нас этого вроде бы нет: мы говорим только о совпадении меток, которое позволяет системе B зафиксировать свой полный оборот. Если мыслить по аналогии, B должна тогда приписать системе A также только один оборот, но мы начали с того, что заявили: эта система A может "на самом деле" совершить и большее число, главное – чтобы метки совпали. Кроме того, читатель, наверное, уже обратил внимание, что измеряемой системе я сразу приписал скорость в 2[с/м], но, если мыслить по аналогии, мы должны были бы рассмотреть системы A, B и C, так, чтобы вращения A и C относительно центральной системы отсчета B были единичны и равны между собой.

Вспомним, как мы измеряем относительные скорости для поступательного движения: если скорость точки B относительно системы отсчета A задается единичной, а в системе B имеется точка C, движущаяся с единичной скоростью, то симметрия такова, что относительно точки B скорости A и C равны.

¬ A · B· · C ®

Рис. 4.

Да, они равны по модулю, но ПРОТИВОПОЛОЖНО НАПРАВЛЕНЫ. Тогда аналогом этого симметричного случая в нашей модели станет следующая ситуация:

Рис. 5

Относительно вращающейся системы B вращательные скорости систем A и C будут единичны, но противоположно направлены: ведь синхронность совпадений меток не свидетельствует о направленности вращения! Возникает проблема: пусть у A и C скорости противоположно направлены, но в какую же сторону тогда крутится "колесо" B? Вопрос чрезвычайно интересный. Получается, что "колесу" можно приписать вращение в любую сторону! Это делает нашу модель полностью аналогичной классической схеме относительности поступательного движения. В классической схеме системе отсчета приписывался покой – нуль поступательной скорости. Нулевая скорость само по себе, безотносительно к чему либо. Аналогом этого "абсолютного самого по себе покоя" в нашей модели оказывается неопределенность направления вращения. Именно неопределенность, ведь определенность наступает только тогда, когда вводится четвертая система вращения D, теперь для выполнения правила арифметического сложения скоростей вращения система B будет иметь направление вращения в ту же сторону, что и C и D. Легко убедиться, что эта неопределенность будет возникать всякий раз, когда мы переходим в новую систему отсчета.

Смысл такой неопределенности легко понять: система ВРАЩАЕТСЯ, но направления вращений меняются в зависимости от задаваемой системы отношений. Точно также для инерциальных систем меняются местами покой и движение, в зависимости от того, что считается системой отсчета.)*

Например, в нашем случае, когда скорости C (относительно B) и D (относительно C) определяются по модулю как 2[с/м], переход из системы B в систему C приводит к тому, что скорость B относительно C также станет равной 2[м/с], но по отношению к D противоположно направленной. Однако, если ранее мы спокойно задавали направленность вращения C (в ту же сторону, что и D), то теперь ее направление вращения оказывается неопределенным. Я полагаю, что такие выводы отнюдь не свидетельствуют о порочности и противоречивости анализируемой модели, наоборот они указывают, как на базе совершенно классических представлений мы находим основания для представлений, принятых в неклассической физике. (А классическая интерпретация может быть, в частности, связана с представлением систем А и С в качестве сечений тора, который в общем случае может быть вращающимся. В связи с этим, напомню, что мы здесь рассматриваем плоский случай.)

Осталось сказать немного. Как уже ясно, при переходе от одной системы отсчета к другой идет арифметическое сложение величины [с/м] - величины скорости, определенной для вращения, понятого в качестве фундаментальной формы движения, - идет в сторону увеличения, то есть стремится к бесконечности. Точно также и поступательные скорости [м/с] в классической механике могут быть неограниченно увеличиваемы числом переходов от одной системы к последующей. Однако по смыслу ТАК ПОНИМАЕМОЙ скорости вращения, увеличение количества [с/м] - это уменьшение числа оборотов, то есть ничто иное, как замедление вращения. Если классическая кинематика поступательного движения в современной физике заменена релятивистской, где значение скорости прямолинейного распространения сигнала оказалось ограниченно верхним пределом C, то наша модель позволяет столь же последовательно ввести псевдоевклидовый континуум, где появляется константа S с размерностью [с/м], которая ограничивает возможное замедление скорости вращения. Перефразируя вышеприведенные слова Вольфганга Паули, можно сказать: "Введем, как обычно, вещественную координату t0 для времени и необычные мнимые координаты t1=iSx1, t2=jSx2 t3=kSx3 для измерений пространства, и рассмотрим преобразования чем-то похожие на преобразования Лоренца..."

* Интересно отметить, что Дж.В.Нарликр в теории конформной гравитации, рассматривая в совершенно пустой вселенной одинокую материальную точку (то есть, для нее отсутствует система отсчета), приходит к выводу, что ее состояние движения - это не нуль скорости, а неопределенность. (Дж.В.Нарликар, "Инерция и космология в теории относительности", в сб. "Астрофизика, кванты и теория относительности", М.: "Мир", 1982, с. 504. Это сборник статей к столетию А.Эйнштейна, выпущенный в Италии - "Astrofisica e cosmologia, gravitazione, quanti e relativita", Firenze, 1979.)

III. НЕПРЕРЫВНЫЙ КОНТИНУУМ И ЧИСЛОВЫЕ МНОГООБРАЗИЯ

В квартернионном время-пространстве появляется свойство некоммутативности. Это заставляет задуматься: а является ли полученная математическая структура тем, что мы обычно называем континуумом? Ведь здесь перед нами алгебра, а не геометрия.

Хочу напомнить, что еще в XIX веке Уильям Гамильтон сформулировал перспективную задачу: если есть геометрия как наука о пустом пространстве, то - просто по аналогии - можно представить некую науку о "чистом времени". Более того, он предположил, что алгебра - это и есть такая наука, просто мы не улавливаем в ней скрытую временную специфику, не понимаем - как НА САМОМ ДЕЛЕ в алгебраических уравнениях воплощаются внутренние свойства ВРЕМЕНИ. Открытие некоммутативной алгебры Гамильтоном произошло в результате его попыток смоделировать время в "Теории алгебраических пар чисел", и остается только поражаться интуиции этого великого математика.

Тем не менее, переход от непрерывной континуальности к рядам чисел выглядит проблематично. Здесь подспудно присутствует и некая философская пара-догма: если геометрические отношения воспринимаются как нечто объективно заданное метрикой окружающего Универсума, то числа трактуются как некий продукт нашего ума, склонного к абстракциям и комбинаторике. (По известному афоризму Л.Кронекера: "Натуральные числа создал Бог, а остальные - дело рук человеческих".) Если для физиков квантовая прерывность обоснована ссылками на результаты экспериментов, то для математики никаких "числовых квантов" не существует - любая значимая величина бесконечно делима. Числовая дискретность растворяется в непрерывности, бесконечно малое обращается в нуль.

Странная ситуация сложилась: классический математический анализ формировался на основе классической механики, в современной физике таковая уже является делом прошлого, однако мы все еще строим математические модели на базе представлений стандартного математического анализа и стандартного понимания предела.

Ричард Фейнман в своей книге "Характер физических законов" пишет: "Теория, согласно которой пространство непрерывно, мне кажется неверной, потому что она приводит к бесконечно большим величинам и другим трудностям. Кроме того, она не дает ответа на вопрос о том, чем определяются размеры всех частиц. Я сильно подозреваю, что простые представления геометрии, распространенные на очень маленькие участки пространства, неверны. " (Richard Feynman, The Character of Physical Law. Русский перевод: Р.Фейнман. Характер физических законов. М.: "Мир", 1968, с. 184.)

А вот какое примечательное суждение высказано в известной книге Д.Гильберта и П.Барнайся: "На самом деле мы вовсе не обязаны считать, что математическое пространственно-временное представление о движении является физически осмысленным также и в случаях произвольно малых пространственных и временных интервалов. Более того, у нас имеются все основания предполагать, что, стремясь иметь дело с достаточно простыми понятиями, эта математическая модель экстраполирует факты, взятые из определенной области опыта, а именно из области движений в пределах того порядка величин, который еще доступен нашему наблюдению... Подобно тому, как при неограниченном пространственном дроблении вода перестает быть водой, при неограниченном дроблении движения также возникает нечто такое, что едва ли может быть охарактеризовано как движение" (Гильберт Д., Барнайс П., "Основания математики. Логические исчисления и формализация арифметики", М., "Наука", 1979, с. 41.).

Прошу прощения за столь обширное цитирование, оно понадобилось, чтобы обрисовать предпосылки важной проблемы:

1. Существует принципиальное расхождение между современными физическими представлениями о движении и классическими понятиями анализа.

2. Допустима мысль о "математической модели", подходящей для описания микро движения в пределах "недоступного наблюдению порядка величин".

Однако - НА САМОМ ДЕЛЕ - речь надо вести не о МОДЕЛИ, и не о ПОСТРОЕНИИ. Речь идет о том, чтобы внутри самой логики классической математики найти основания для дальнейшего развития теории.

Сейчас принята идеология, которую можно назвать модельным конструктивизмом: математика рассматривается как поставщик абстрактных конструкций для теоретического моделирования результатов физических наблюдений. Как выразился Бертран Рассел: "Математическая концепция дает абстрактную логическую схему, под которую можно подогнать подходящими манипуляциями эмпирический материал..." (Б.Рассел "Введение в математическую философию", М.: "Гнозис", 1996.с. 101). Теперь математика - это не язык Логоса, Объективного Духа, а символический язык науки для описания реальности. Сообразно этому, конструируются все более и более абстрактные схемы, математические концепции физиков-теоретиков уходят все дальше и дальше от очевидной понятности, свойственной "математическим началам натуральной философии". Создается впечатление, что абстрактные объекты выступают в роли допотопных слонов и черепах, с помощью которых древние "моделировали" Вселенную...

Но реальное развитие науки идет иначе - я бы назвал этот путь ЛОГОГЕНЕЗОМ. То есть новые сущности "не измышляются", а в естественной логике теории отыскиваются основания, способные развиться в полноценную математическую науку, претендующую на ИСТИННОСТЬ. Если принять этот философский подход, то следует согласиться с Фейнманом - классический анализ НЕ СООТВЕТСТВУЕТ РЕАЛЬНОСТИ, но не потому, что он неверен, а потому, что в его основаниях пока не выявлены логические возможности, позволяющие привести математическую теорию в соответствие с физическими данными.

Однако можно ли перекинуть логический мостик между континуумом и числом? Автор не является профессиональным математиком, не берется утверждать, что классический анализ, созданный Ньютоном и Лейбницем, должен быть дополнен нестандартным анализом, в котором используются гипердействительные актуально бесконечно малые числа. Логическую правомерность нестандартной модели анализа показал в 60-е годы прошлого века Абрахам Робинсон, но до сих пор остается вопросом: "Существуют ли гипердействительные числа в квантово-релятивистской вселенной?" Иными словами, можем ли мы расширять поле действительных чисел только потому, что придумали новые абстрактные объекты, или надо поискать для этого какие-то предметные основания?

Мы только что рассмотрели квартернионное время-пространство, составляющее дополнительную пару с обычным 4-мерным псевдоевклидовым континуумом Минковского. Мы видим как безразмерная единица становится коэффициентом пропорциональности, связывающим вещественную и мнимую оси, как она расщепляется на две размерные константы, - однако математический статус такого расщепления остается совершенно непонятным. Является ли это отражением свойств Унивесума или это только особенность произвольного формального построения?

Произошла странная вещь: обычная числовая ось нами стандартно мыслится как нечто, где на одном конце ноль, а на другом - бесконечность. Где-то "возле" нуля маячит единица. Теперь вдруг единица как-то раздвинулась, освободив место для размерных величин, при этом бесконечность и нуль сомкнулись. Последнее следует пояснить.

Для фиксации движения мы можем использовать только два фундаментальных параметра - единицы времени t[с] и пространства x[м]. При этом очевидно, что их отношение имеет точное количественное выражение в любом случае: если мы соотносим x/t или t/x. Стандартное определение покоя - это 0[м/с], но одновременно и ∞[с/м], что обычно не учитывается из-за непонятности и ненужности такого количественного выражения. Однако еще Готфрид Лейбниц при создании математического анализа неоднократно размышлял над этим вопросом. Он писал: "Покой может рассматриваться как бесконечно малая скорость или как бесконечно большая медленность" (Г.В.Лейбниц. Сочинения в четырех томах. Т. 1. М.: "Мысль" с. 205. См. также т. 3, с. 199.).

У Лейбница есть еще одно примечательное рассуждение: он отождествляет нулевую скорость движения по окружности с бесконечной скоростью, когда "каждая точка окружности должна всегда находиться в одном и том же месте" (Там же: Т. 3, с. 290). То есть логически отождествляются не только 0[м/с] и ∞[с/м] (соответственно ∞[м/с] и 0[с/м]), но также 0[с/м] и ∞[с/м] при циклическом движении. То есть шкала величин, на которой лежат значения скорости вращений оказывается как бы замкнутой.

Другая особенность: когда мы строили модель относительных вращений, было сказано, что реальная частота вращения не может быть задана, измеряется только относительное число оборотов, - но тогда такая "реальная частота" может быть любой, сколь угодно большой. Не проще ли было бы сразу начать с реальной единичной частоты в один оборот?

Синхронизация вращающихся систем возникала, когда все вращающиеся радиусы ложились на одну базовую прямую. Легко понять, что мы не можем приписывать выбранной системе отсчета вращения абсолютную частоту в один оборот: тогда уменьшение скорости вращения относительно ее означает невозможность радиуса совпасть с базовой прямой. Иными словами, уменьшение частоты оборотов мы должны отсчитывать от бесконечности! Получается, что мы говорим здесь о вычитании единиц из ∞. Тогда -1 предстает перед нами не просто как "нечто влево от нуля", а как единица, которую отняли от бесконечного множества...

Впрочем, философствовать здесь можно долго, а простейший вывод из этой теоретической ситуации таков: следует признать, что числа и их алгебраические соотношения - это не просто символический язык для описания пространственных отношений, возникающий из-за введения условных мер и мысленных операций над ними, а столь же фундаментальная объективная сущность, как и само пространство - протяженный континуум. Числа существуют не потому, что мы их придумали для упорядочивания данных опыта, а потому, что мы их ОТКРЫЛИ - также, как открыли в свое время на геометрической плоскости простейшие соотношения между точками и прямыми.

В заключение своей статьи я опишу математический объект, в котором воплощается то, вокруг чего накручивается эта проблематика.

Если мы на числовой прямой будем отмечать точки, соответствующие ряду Фибоначчи, где каждое последующее является суммой двух предыдущих (1, 1, 2, 3, 5, 8, 13, 21 ...), то в пределе - при устремлении в область все больших и больших чисел - отношение "двух последних" чисел Фибоначчи, как известно, дает j. Это знаменитое иррациональное число 1,61803... , задающее "золотую пропорцию" - сечение, при котором меньший отрезок относится к большему, как больший к их сумме. Можно заявить, что двигаясь так «шагами чисел Фибоначчи» по числовой прямой мы и получаем в трансфинитной области актуально бесконечно большие "отрезки", отношение между которыми выражается иррациональным числом j.

И наоборот, можно в сторону убывания длин построить "в наших масштабах" ряд отрезков, соответствующих "золотому сечению":

Рис. 6.

Поскольку отношение большего отрезка к соседнему меньшему = 1,6... (то есть больше единицы), их общая длина в сторону убывания будет иметь на прямой вполне определенную предельную точку окончания. В ее окрестности и будут "скучиваться" уменьшающиеся отрезки, которые - в полном соответствии с бесконечной делимостью непрерывного континуума - никогда не перестанут делиться. В этом построении предельная точка никогда и не будет достигнута, однако можно утверждать, что в этой актуально бесконечно малой окрестности возле предельной точки происходит удивительная вещь: вместо непрерывного континуума образуются ЧИСЛА, которые будут идти к предельной точке как уменьшающиеся числа Фибоначчи. А поскольку ряд Фибоначчи начинается 1, 1, 2, 3... , то эти числа (и соответствующие им актуально бесконечно малые гипердействительные длины) благополучно придут в точку предела.

Очевидно, здесь предельный переход понимается несколько иначе, нежели в классическом анализе. Но главное – мы остаемся все-таки в рамках теоретических представлений, мы не измышляем абстракции, а просто расширяем границы того, что считается в математике допустимым.

ЗАКЛЮЧЕНИЕ

Квартернионное время-пространство не является произвольным формально-математическим построением, которое автор придумал, чтобы поговорить на отвлеченные темы. Изменение сигнатуры метрики пространства-времени (---+ вместо +++-) использует, например, упомянутый выше Дж.В.Нарликар, чтобы доказать в конформно-инвариантной теории гравитации положительный знак константы связи χ=8pG/C4 (G – гравитационная постоянная), а с точки зрения многомерного комплексного анализа речь идет всего лишь о 4-х мерных псевдоевклидовых континуумах индексов 1 и 3.

Самым существенным моментом моей работы является попытка объединения числового и пространственного аспектов 4-мерного многообразия в едином Универсуме. В статье нет математических выкладок, - сейчас важно изменение точки зрения, глядя из которой мы можем собрать потом в новую систему известные уже формальные символы. Прежде чем писать уравнения, надо представить - что мы хотим ими выразить. Трудно вообразить квартернионное время-пространство - некое вместилище, "наполненное" не геометрическими точками, а вращательными моментами. Причудливо выглядят фрактально-броуновские метания точки, которая должна двигаться по непрерывной траектории, "натыкаясь" в каждое мгновение времени на вращательный момент. Константа S, определяющая минимальный предел dt/dx, должна, при формальном объединении парных 4-мерных многообразий, каким-то образом через предельный 0-∞ переход превращаться в C. А ведь C - это скорость электромагнитных волн, значит речь идет о каком-то конкретном физическом процессе. Короче говоря, автор сейчас может только в общих чертах представлять, к каким результатам приведет развитие предлагаемого подхода...

Вводя квант действия h, Макс Планк трагически переживал, что приходится модифицировать формулы со ссылками на эксперимент. Может быть его переживания были небеспочвенны, и квантование можно вывести теоретически - исходя из логических оснований? Я полагаю, что дело обстоит именно так. Мысль Альберта Эйнштейна о том, что устройство реального мира можно понять чисто математическим путем не кажется мне чрезмерно смелой.

Дата публикации: 26 ноября 2002
Источник: SciTecLibrary.ru


SciTecLibrary - Cтатьи и Публикации

УРОВНЕВЫЙ ПОДХОД В ФИЗИЧЕСКИХ ДИСЦИПЛИНАХ

(статья первая)

см. также:

  • ПОЛЕ, ЭНЕРГИЯ, ДВИЖЕНИЕ, МАССА В СВЕТЕ УРОВНЕВОГО ПОДХОДА

  • УРОВНЕВЫЙ ПОДХОД И САМООРГАНИЗАЦИЯ

  • УРОВНЕВЫЙ ПОДХОД К ДВИЖЕНИЮ НЕБЕСНЫХ ТЕЛ

© Олег Бондаренко

В настоящее время физика исчерпала свои возможности интенсивного развития и развивается экстенсивно; ученые всё чаще говорят о кризисе науки [1]. Ситуация напоминает ту, которая сложилась сто лет назад, перед открытием кванта и созданием теории относительности. Это заставляет многих исследователей искать альтернативные пути развития физических дисциплин и сами базовые подходы к решению вопросов физики.

В этой связи хотелось бы рассказать о работе группы авторов из Бишкека (Киргизия): С.Кадырова, Дж.Асанбаевой, Р.Джапарова, Н.Денисовой, О.Бондаренко, А.Беляевой и др., а также их московских коллег А.Шляпникова и М.Беляева. Ученые работают автономно, но сведенные воедино их труды – в сборнике “Другая физика”, URL: www.newphysics.h1.ru – дают общее представление о вырисовывающемся направлении, которое можно охарактеризовать как уровневый (иерархический) подход в физике1.

Последний сильно отличается от существующих подходов в современной науке. Он знаменует собой определенный стиль видения того, как протекают физические процессы и действуют физические законы. Сам по себе уровневый подход является не теорией, а скорее системой взглядов. Физическая картина мира, которая вырисовывается из этой системы взглядов, расходится с общепринятой. Вместе с тем, она внутренне не противоречива и, на взгляд приверженцев, позволяет решать многие прикладные задачи.

Об уровневости

Целый ряд ученых из Санкт-Петербурга, Москвы в последнее время всё чаще говорит о необходимости введения в физику системного подхода, учитывающего уровни организации физических объектов (уровневость); в этом плане показательна работа постоянно проходящего в Санкт-Петербурге Международного научного конгресса “Фундаментальные проблемы естествознания и техники” (на базе Международного клуба ученых). Так, в материалах Конгресса-2000, в редакционном предисловии говорится: “Преодоление основных затруднений естествознания ожидается на путях системного подхода, концепции уровней организации природных и техногенных объектов… Меньшее влияние концепция уровней имеет в среде физиков, несмотря на то, что труды Н.Бора, Л. де-Бройля, П.Вижье, Д.Бома, В.Гейзенберга, М.Планка и др. дают системные основы для преодоления кризиса, охватившего физику в последнее десятилетия” [1].

В данном цикле статей рассматривается одна из версий уровневого подхода к решению физических задач, которая вырисовывается из работ представителей бишкекской группы.

Уровневый подход в физике основан на идее уровней развития любого процесса, и акцент здесь переносится с описания процесса на рассмотрение характерных особенностей уровня, которого он достиг. На первый взгляд, это несколько напоминает прием системного анализа: рассматривать не сами составляющие системы (нечто выраженное формально, материальное), а комплекс отношений между этими составляющими (отношения бесплотны, или нематериальны, однако вполне реальны и определяют особенности развития и поведения системы). Так и здесь. Все физические объекты рассматриваются, в первую очередь, как системы и поэтому важное значение имеют взаимоотношения (взаимодействие) между составляющими систем, например, взаимодействие атомов в кристаллической решетке или нуклонов в ядре. Активно рассматриваются законы, по которым строится это взаимодействие, и соответственно уровни взаимодействия.

Вместе с тем, предлагаемый уровневый подход не использует механически и в готовом виде системный анализ, а по существу создает собственный, в т.ч. математический, аппарат. По ряду основополагающих положений данное направление расходится с существующими направлениями системного анализа и, в особенности, с синергетикой2.

Концепция уровневости заставляет это новое физическое течение “дружить” с теорией решения изобретательских задач (ТРИЗ), разработанной советским инженером Г.Альтшуллером [3], дианетикой Р.Хаббарда, – то есть дисциплинами, активно рассматривающими продвижение систем по уровням (энергетическим уровням). Каждому уровню и подуровню здесь будет присущ свой характерный набор “поведенческих реакций” системы (составляющих системы) либо, иначе, каждому уровню взаимодействия будут соответствовать свои особенности поведения составных частей системы. Таким образом, свойства системы определяются ее уровнем.

Продвижение по уровням также соответствует шкале изменения качественных состояний.

При подобном подходе рассматривается, в первую очередь, развитие (непрерывное изменение качественных состояний, динамика) систем в пределах заданного уровня, а также дискретный переход с уровня на уровень и причины этого дискретного перехода (по Альтшуллеру, “выхода в надсистему”). Отсюда: уровневый подход можно также назвать динамическим подходом.

О единстве законов

Согласно самой концепции уровневого подхода, законы развития систем будут качественно подобными на любом уровне, – скажем, и на микро-, и на макроуровне3. Однако форма реализации этих законов должна разниться и в принципе никогда не повторяется от уровня к уровню.

Это напоминает математический фрактал – с той разницей, что с каждым новым шагом воспроизводится лишь скелет системы, в то время как ее внешнее выражение (форма) всё время меняется. Так, например, не схожи между собой Вселенная и атом, хотя, по мнению представителей этого направления, и то и другое подчиняется идентичным по схеме действия законам, т.е. релятивистские и квантовые законы в действительности имеют общую природу (см. работы С.Кадырова [4, 5, 6] по общей и квантовой теории гравитации). В конечном счете всё определяет единый закон или крайне ограниченная группа первичных законов.

Постулаты

Данное направление в немалой степени основано на работах физика-теоретика С.Кадырова4. На первый взгляд, Кадыров идет против течения. Если Эйнштейн исходит из относительности всех систем координат и абсолютности скорости света, то Кадыров, прямо наоборот, – из абсолютной системы координат и относительности скорости света в ней. Ниже мы покажем, что это допустимый прием, и он имеет вполне конкретные следствия. А.Шляпников [7] показывает, что СТО непротиворечива, если она оказывается частным случаем более общей теории, основанной на принципе абсолютности, и приводит пример опыта, при котором скорость света выглядит как переменная величина при условии выбора неподвижной системы отсчета.

Таким образом, теории Эйнштейна и Кадырова можно, при определенных условиях, рассматривать как дополнительные.

Конечно, теория гравитации Кадырова, как и подавляющее большинство физических теорий, основана на ряде постулатов. Некоторые из них могут показаться странными, спорными или неприемлемыми, однако их правомочность в конечном счете определяется практикой. Как писал в свое время Луи де Бройль, “с каких пор истинность научной теории определяется большинством голосов?”

Кадыров, а с ним волей-неволей и многие другие представители уровневого направления, вынуждены иметь особое мнение относительно свойств симметрии, инвариантности избранного ряда физических величин и по поводу существующей теории пространства-времени. Иначе их подход не может быть ни разработан, ни принят.

В соответствии с данным видением, симметрия является вторичным, или вынужденным свойством по сравнению с асимметрией (из всех авторов сборника этого тезиса не придерживается М.Беляев), основные физические величины, в частности скорость света и масса, при определенных условиях являются неинвариантными, а пространство и время рассматриваются как абсолютные и не связанные друг с другом, однако – и это следует подчеркнуть – это делается совершенно не так, как в свое время у Ньютона.

Скорость света

По Кадырову, Вселенная замкнута и вращается5 – об этом подробнее ниже, – а скорость света зависит от направления распространения: по ходу или навстречу вращению. Иными словами, водится поправка на эфирный ветер (см. также результаты классических экспериментов Миллера, Саньяка6). О.Бондаренко [9, 10] считает, что величину c нужно разделять на [image] – абсолютную скорость, или предельную скорость распространения силового поля вообще, и [image] – относительную, или реальную, скорость света, которая может незначительно варьировать, в зависимости от направления движения. она принципиально недостижима, подобно абсолютному нулю, и определяется только расчетным путем.

На практике разница между [image] и [image] – очень малая величина.

Отсюда имеем: скорость света по сути дела является одновременно и постоянной и непостоянной (и абсолютной и относительной, в зависимости от уровня рассмотрения). Что касается скоростей, превышающих скорость света (в частности [image]), то уровневый подход не занимается их рассмотрением7.

Таким образом, в данной картине мира, благодаря поправке на эфирный ветер, появляется универсальная точка отсчета (как минимум центр масс Вселенной) и, следовательно, одна ИСО, – по крайней мере, высшего, или верховного уровня8. Однако, повторимся, подобный тезис не должен восприниматься как возврат к абсолютной физике XVIII века – натурфилософии Ньютона и Лапласа, которая также исходила из одной-единственной допустимой инерциальной системы отсчета. Ниже будет показано, что данный вселенский абсолют является своего рода абсолютом более высокого порядка, абсолютом-штрих – более гибким, динамичным и в значительной степени… относительным.

О принципе абсолютности

Указанный подход заставляет исследователей выбирать некий уровень за исходный, или абсолютный, – по отношению ко всем уровням, следующим за ним9. Именно поэтому в уровневой физике особое значение приобретает т.н. принцип абсолютности. По существу его можно рассматривать как альтернативу принципу относительности. Как известно, последний можно сформулировать так: всякий процесс природы протекает одинаково в любой ИСО. Формулировка первого: всякий процесс природы протекает неодинаково, неповторимо в единственной, универсальной ИСО, то есть с точки зрения высшего уровня. В этом случае следует отказ от идеализации роли симметрии (многократной повторяемости, а также зеркальности) и считается, что природе в ее естественном состоянии свойственна асимметрия, в частности асимметрия сил10, скалярность, и с этой точки зрения мир по существу (не по форме!) асимметричен [11, 12]. Соответственно и гармония видится не в двустороннем, то есть зеркальном, а именно в однонаправленном развитии процессов – в сторону наименьшего действия (наилучшего, целесообразного, оптимального), что и предполагает повышение по уровням11. Это – естественное стремление физических систем, имманентно присущее материи, оно предполагает восстановление нормы и регулируется принципом отрицательной обратной связи. Лишь воздействие сторонних сил сдерживает это стремление и “закрепляет” отклонение от нормы. Чем больше сила, тем больше отклонение от оптимального (от верхней границы уровня, которая и берется за норму – opt) 12. Все физические тела рассматриваются как системы.

При достижении высшей границы уровня составляющие системы действуют в унисон (когерентно), и система представляет собой единое, неразрывное целое, при этом ее качественное состояние, с точки зрения данного уровня, идеально, или оптимально. Структура ее максимально упорядочена. Благодаря возникшему резонансу система способна теперь перейти на другой уровень, то есть выйти в надсистему – без какого-либо дополнительного притока энергии, а только за счет наиболее рационального (оптимального) расходования имеющегося энергетического запаса. Естественно, что система в такой момент будет относиться к неравновесным системам.

С позиции уровневого подхода, составляющие системы далеко не равноправны – в том случае, если они занимают в системе разные энергетические уровни. Разнобой составляющих не позволяет системе повышаться по уровню (стремиться к оптимальному состоянию) и приводит к вынужденному равновесию. В идеальной ситуации, когда оптимальное состояние все-таки достигнуто, составляющие также не являются равноправными и относительными друг друга – они, как уже было сказано, представляют собой одно целое. В области же нижней границы уровня составляющие отталкиваются между собой, и система разрушается или нежизнеспособна (может перейти на уровень более низкого порядка).

Принцип наименьшего действия отвечает за то, что все системы, если не будет соответствующего противодействия, стремятся достичь верхней границы уровня (оптимального режима функционирования), затем дискретно перейти на более высокий уровень и, уже в новом качестве, продолжать продвижение наверх (то есть развитие) – являясь составной частью системы более высокого порядка. Это можно также назвать принципом наименьшего наименьшего действия – ведь он распространяется на все последующие уровни и предполагает всё более и более оптимальный поступенчатый режим функционирования систем [9, 11].

Конечно, данный, уровневый подход сам по себе не отрицает принцип относительности, а просто обходит его. Последний вполне можно использовать на сравнительно невысоких, промежуточных уровнях наблюдения, далеких от верхней границы – opt. Принцип относительности удобен, если так можно выразиться, с бытовых, а также определенных философских, в частности материалистических, позиций. Для описания релятивистских (и глобальных космических) процессов, явлений высшего порядка, по мнению представителей данного направления, удобнее исходить из принципа абсолютности.

И еще. В соответствии с принципом абсолютности, в идеальных (свободных, без воздействия силы или при минимальном воздействии силы) условиях мы принципиально не можем иметь двух одинаковых (простых) процессов, движений, моментов. Сами собой не повторяются формы, моменты импульса, моменты времени, пространственное положение и др. Действует т.н. закон неповторимости звездных моментов. Линейные процессы в реальной действительности не имеют места во Вселенной, то есть все они в той или иной степени являются нелинейными, если мы их рассматриваем “с высоты” (с точки зрения уровня более высокого порядка) и в течение достаточно длительного периода времени.

Микромир и макромир относятся к неравновесным (резонансным) системам.

Институт уровневого наблюдателя

Согласно принципу относительности, наблюдатель по существу противопоставляется событию, и при этом они равноправны по отношению друг к другу (наблюдатель относителен события, и наоборот). Множество ИСО также равноправны и относительны друг друга. Можно сказать, что здесь мы имеем дело с парадигмой относительности – системой взглядов и научных теорий, догм, основанных на признании вокруг себя бесконечного множества систем, точек отсчета, форм, разновидностей, версий, модификаций и их нюансов, выделить среди которых ведущие невозможно. Но уровневый поход вытекает скорее из парадигмы абсолютности, где основной упор делается не на множественность форм, а на единство содержания и законы, которым подчиняется это единство. При уровневом подходе ИСО может быть одна, и, следовательно, с ее точки зрения наблюдатель не будет противопоставляться событию. Здесь по сути вводится институт уровневого наблюдателя, в соответствии с которым существует множество уровней наблюдения. Наблюдатель фактически отождествляется с событием, но может смотреть на себя (на событие) как бы со стороны – с высоты разных уровней. В этой системе наблюдатель может “воплотиться” в объект исследования, почувствовать себя таковым, например “стать” элементарной частицей, небесным телом, Вселенной и т.д. Здесь имеются в виду не обобщающие образы, а вполне конкретное моделирование состояния, или, лучше сказать, “самочувствия” объекта в каждый момент времени, т.е. в динамике [9].

Поэтому на смену множеству ИСО приходит множество различных уровней наблюдения – ничего подобного не было ни в классической физике, ни в физике ХХ века. Можно сказать, перефразируя слова Д.Андреева из книги “Роза Мира”, что мы имеем “разнствование научных подходов по вертикали и горизонтали”.

О Вселенной

Уровневый подход, по мнению многих представителей данного направления, может быть понят и принят только при условии пересмотра сложившегося представления об устройстве Вселенной. В этом вопросе они не одиноки. Известный санкт-петербургский физик П.Паршин, основатель секции “Науки о Вселенной” в Доме ученых им. Горького писал незадолго до своей смерти в 2000 г.: “…Неведомое по своему размаху во все прежние времена внедрение астрофизических представлений, основанных на исходных идеях Эйнштейна, в широкие массы населения могут привести к необратимому процессу в сознании людей, ограничивающему их мировоззрение единственно допустимой картиной Вселенной” [1].

Сторонники уровневого подхода активно рассматривают альтернативные варианты. В других статьях этого цикла будет показано, как их методика позволяет моделировать реальные процессы взаимодействия небесных тел, в частности, механизм влияния солнечной активности на земные процессы (сейсмические, геологические, геофизические и геомагнитные, климатические, биологические и эволюционные и др.).

В работах С.Кадырова [4, 5, 6] приводятся теоретические расчеты, согласно которым Вселенная является замкнутой сферой, которая вращается с предельно возможной скоростью – с. Последнее следует понимать так: центр масс Вселенной, если мы, например, будем отсчитывать от него, условно неподвижен, то есть имеет скорость, близкую к нулевой (но не нулевую, как минимум из-за наличия прецессии и нутаций), далее все материальные точки, заполняющие объем Вселенной, включая поле и вещество, обращаются вокруг центра масс со всё возрастающей скоростью в зависимости от удаленности от центра масс, и скорость их растет всё больше и больше, пока не достигнет величины, близкой к с. Поскольку дальнейшее наращивание скорости невозможно, то радиус Вселенной, таким образом, не может превышать определенного значения (по ряду причин, не рассматриваемым в статье, радиус не может быть также и меньше оговоренного значения, то есть он по существу фиксирован).

Иными словами, Вселенная вращается с постоянной угловой скоростью. В какой-то степени здесь можно провести аналогию с твердым телом, хотя и очень условно; роль твердого тела, вполне возможно, выполняет кристаллическая решетка, или кристаллическая структура Вселенной13.

(В упоминавшейся выше теории решения изобретательских задач Г.Альтшуллера существует следующее определение идеальной системы: идеальная система – это система, которой нет, но функции ее выполняются. В случае со Вселенной как идеальной системой мы, видимо, имеем нечто подобное: твердого тела Вселенная по существу нет, тем не менее, функции его выполняются).

Следует отметить, что теория вращающейся Вселенной не является совершенно новой теорией. Так, вращательную природу тяготения дает в своей модели физической картины мира академик Г.А.Никитин (Украина); английский радиоастроном П.Берч по результатам исследования далеких галактик пришел к выводу, что Вселенная вращается со скоростью 1 оборот/100 трлн. лет; к выводу о вращении Вселенной пришел нижегородский радиофизик Ю.А.Бобков (в 1990 г.); вращение Вселенной Л.П.Фоминский (Украина) объясняет движением ее во времени и в евклидовом пространстве, причем на периферии указывает околосветовую скорость.

По мнению специалистов, вращение как физический процесс имеет место лишь в пространстве с нечетным числом измерений (3, 5, 7 и т.д.). Исходя из этого, С.Кадыров считает, что геометрия космоса – евклидова (трехмерная), а четырехмерное пространство-время А.Пуанкаре, А.Эйнштейна, Г.Минковского следует рассматривать как математическую абстракцию. В своих расчетах С.Кадыров ориентируется на известный эффект Лензе – Тирринга.

В этом смысле представляют также интерес работы красноярского математика П.Полуяна, который рассматривает вращение как первичную, самостоятельную форму движения, нередуцируемую к прямолинейному движению14.

По О.Бондаренко [9, 10], в результате вращения Вселенной образуется эффект динамо, энергия вращательного движения порождает поле, в частности магнитное поле (Кадыров определяет магнитное поле как вихревое поле, поле сил вращения15). При этом кинетическая энергия движущейся (вращающейся) системы Вселенная принимает наибольшее значение16, и температура космоса максимально приближена к абсолютному нулю. Потенциальная энергия, напротив, минимальна. Вселенная в целом является резонансной системой с высокой степенью устойчивости и не теряет энергию. Она существует относительно вечно, вопреки теории большого взрыва, “время жизни” ее есть всего-навсего период одного полного оборота и вычисляется с точностью до секунд (согласно Кадырову, [image] масса Вселенной [image] радиус фиксирован и составляет [image]). Все параметры Вселенной связаны между собой, а также со скоростью света и (по Бондаренко) с температурой абсолютного нуля. Радиус Вселенной зависит от величины с и определяется по формуле Кадырова [image] где [image] – ньютонова связь (по Кадырову, благодаря ей существует система).

Вселенная является самовращающейся системой (результат самоиндукции). Поле сил инерции, или вихревое поле, которое поддерживает систему Вселенная в постоянном вращательном движении, является индуцированным гравитационным полем. Вполне возможно, что Вселенную можно рассматривать как колоссальный по объему самовращающийся сгусток поля с помещенным в него веществом.

Если бы радиус Вселенной менялся, как должно следовать из теории большого взрыва, то это автоматически привело бы к изменению величины с и значения абсолютного нуля (а также целого ряда других взаимосвязанных величин). То есть изменение макромира повлекло бы за собой изменение микромира. Но и наоборот. Это нарушило бы процесс самовращения (самодвижения) Вселенной и привело бы к утечке ею энергии либо, напротив, было бы возможно лишь при пополнении вселенского энергетического запаса откуда-то со стороны.

Эффект красного сдвига, с точки зрения данной теории, порождается силами Кориолиса17, и траектория движения всех частиц, включая кванты света, на достаточно большом участке пространства оказывается аберрированной. В замкнутой вращающейся Вселенной, на взгляд авторов, принципиально не может существовать бесконечное прямолинейное равномерное движение, прямая и кривая – суть одно, в зависимости от уровня наблюдения18. То есть, с определенной точки зрения, нет разницы между евклидовым и неэвклидовым, в частности римановым, пространствами (это открывается уровневому наблюдателю), пространство по сути едино19. Траектория движения частиц искривлена, во-первых, из-за действия сил Кориолиса и, во-вторых, из-за действия магнитного поля Вселенной – на практике и то и другое есть одно и то же, так как силы Кориолиса – магнитного происхождения.

Кинетическая энергия вращающейся Вселенной воплощается в форме магнитного поля Вселенной. Это магнитное поле выполняет функцию эфира, то есть является эфиром.

(Побочный вывод: кинетическая энергия, таким образом, имеет общую природу с магнитным полем и соответственно полем сил инерции, то есть определяется в конечном счете инерцией).

Системе Вселенная присущи прецессионные и нутационные явления, поэтому центр масс, если таковой имеется, в действительности не является совершенно неподвижной точкой. Абсолют оказывается относительным…

Покинуть пределы такой вращающейся Вселенной невозможно, если только не развить скорость свыше [image]. Периферийные области Вселенной представляют собой нечто вроде потенциального барьера. А наш мир, таким образом, является своего рода “черной дырой”.

По видимому, за пределами Вселенной не существует времени и пространства, по крайней мере, в том виде, как мы это себе представляем.

Масса тела

Согласно принципу абсолютности, основные физические величины не являются инвариантными. Среди них скорость света и масса20. У Кадырова по существу масса – постоянно изменяющаяся величина, причем меняется она при абсолютном движении (если имеем изменение скорости и характера движения), а не вследствии воздействия дополнительных внешних факторов, как в случае вагонетки под дождем. Кадыров определяет массу частицы так: полная наблюдаемая масса ( [image]) состоит из массы неподвижной относительно выбранной ИСО частицы (m) и массы, зависящей от скорости движения частицы ( [image]): 21. Асанбаева [13] так видит эту формулу: где [image] – тяжелая, или гравитационная, масса, и [image] – т.н. гравиинертная масса, или масса поля, возникающего при движении и обволакивающего (сжимающего) первоначальную массу. определяется как

По Бондаренко [9] и Асанбаевой [14], поскольку макротела состоят из частиц, то масса макротел также зависит от движения (вращения). Иначе она определяется по формуле Кадырова: где [image] тяжелая, или гравитационная, масса, v – средняя скорость тела (частиц). Отсюда: на бытовом уровне зависимость массы от скорости движения крайне невелика, но она заметно возрастает по мере повышения по уровням, и ее надо учитывать при изучении релятивистских процессов и космических макрообъектов.

Чем выше уровень, тем больше масса и, естественно, мы имеем дело с большим движением, большим запасом энергии. Более высокие уровни предполагают соответственно большие запасы энергии. То есть с каждым новым переходом на другой уровень порции энергии дискретно возрастают (в пределах уровня “отведенная” порция энергии остается постоянной, различается лишь степень эффективности или целесообразности, оптимальности расходования этой энергии – т.н. ). Отсюда: наименьшая возможная в природе порция энергии – квант, наибольшая возможная – единица Вселенная22. Соответственно различается масса – от уровня к уровню она дискретно возрастает, но в пределах уровня может динамично и непрерывно меняться между верхним и нижним пределами (наименьшая масса будет соответствовать верхней границе уровня – opt; при отклонении в сторону нижней границы полная наблюдаемая масса [image] будет возрастать за счет массы поля [image], то есть за счет увеличения вращения) 23.

Если мы посчитаем массу постоянно меняющейся, динамичной величиной (зависящей от характера движения и энергетического уровня), то из закона всемирного тяготения Ньютона самым естественным образом будут вытекть неправильные орбиты планет, так как в афелии и перигелии небесные тела будут иметь различную [image] 24

Также наполнится новым содержанием закон N = mvr 25 и ряд других законов, в которые масса входит составной частью.

При статичной массе тела или частицы, когда полная наблюдаемая масса совпадает с тяжелой, или гравитационной, массой ( [image]), и масса поля, возникающего при движении, не учитывается – как в сегодняшней физике, – объяснение эффекта красного сдвига вынужденно носит “экстенсивный” характер, то есть эффект рассматривается только как результат расширения объема Вселенной. При переменной массе объяснение сразу становится “интенсивным”: эффект теперь можно рассматривать как результат изменения массы (масса изменяется при продвижении к периферийным областям Вселенной, при этом учитывается обмен между массой и энергией); объем Вселенной в данном случае можно считать постоянным. В последнем случае Вселенная имеет энергетические уровни, и масса зависит от энергетического уровня.

Масса фотона26 также должна изменяться при продвижении к периферийным областям Вселенной. При этом, согласно закону де Бройля, изменяется длина волны, то есть мы имеем смещение.

В случае, если допустить существование подобной картины мира, то Вселенная при вращении со скоростью с должна иметь предельно возможную массу М, которая складывается из: то есть тяжелой массы [image] (массы вещества) и массы поля, порождаемого при движении (в данном случае вращении). Выше мы говорили, что поле сил вращения, или вихревое поле, это, по Кадырову, есть магнитное поле27. Таким образом, [image] в данном случае можно рассматривать как магнитное поле Вселенной, которое постоянно – в той степени, в какой постоянны величина с, температура абсолютного нуля, объем и радиус Вселенной, ее вращательный момент и т.д. Кроме этого, [image] можно рассматривать в качестве того, что в современной астрофизике именуется “темной материей”.

О других физических величинах

Подход к решению физических задач, которые мы здесь рассматриваем, по существу приводит к созданию отдельного раздела физики или, что точнее, самостоятельного направления в физике, которое также можно назвать “физикой наоборот”, “шиворот-навыворот”. То, что считается относительным в привычной физике (системы координат, движение и т.д.), становится абсолютным в новой физике; но и наоборот – то, что считается абсолютным в физике существующей (скорость света, температура за бортом космического корабля при сверхскоростях, перемещение тел в пространстве и т.д.), приобретает относительный характер в физике зарождающейся. Новая физика не стремится к увеличению числа констант – скорее наоборот, она определяет крайне ограниченный набор физических постоянных, видя во всем, прежде всего, движение, динамику, изменение, развитие, самоорганизацию, стремление к наименьшему, что делает застывший косный мир подвижным миром с большим числом переменных.

Сравнительную характеристику основных положений существующей физики (“физики относительности” с включением классических разделов) и вновь появляющегося направления (т.н. “физики абсолютности”) см. на http://newphysics.h1.ru/main/description.htm.

Прикладной аспект

Сторонники уровневого подхода считают, что он позволяет объяснять явления, которые раньше лишь наблюдались и описывались, но объяснения не получали. Например, природу земного тяготения, магнитного поля, инерции, сил Кориолиса или почему Земля движется вокруг Солнца по эллиптической орбите. Учение Кадырова позволяет увидеть связь между движением небесных тел и, скажем, сейсмической активностью, позволяет иначе взглянуть на многие вопросы геологии, магнитологии, климатологии, океанологии и др. наук, разработать более совершенные методики прогнозирования землетрясений, наконец, оно впервые научно обосновывает существование антигравитации. Благодаря данному направлению, как ожидается, принципиально возможны беспроволочная передача электрического тока на дальние расстояния, получение холодной плазмы (пятое состояние вещества), использование совершенно иных, нетрадиционных источников энергии, создание твердого аналога лазерного луча (т.н. идеального кристалла) и т.п.

Сегодня по данному направлению опубликовано более трех десятков работ (монографий, докладов, статей) по различным аспектам теории гравитации, квантовой физики, электродинамики, физики твердого тела, точным, инженерным дисциплинам, оно также послужило толчком для создания новой (уровневой) теории систем и т.н. философии единства – необычного философского направления, органично сочетающего в себе материализм и идеализм. Имеются и прикладные разработки.

Литература:

  1. Сборник материалов Конгресса-2000 “Фундаментальные проблемы естествознания и техники”: СПб, 2000.
  2. М.И.Беляев. Милогия. Краснознаменск: Муниципальная власть; Полиграф, 2001. Также URL: http://milogiya.narod.ru.
  3. Г.С.Альтшуллер. Найти идею. Введение в теорию решения изобретательских задач. Новосибирск: Наука, Сибирское отделение, 1991.
  4. С.Кадыров Единая теория поля и вопросы космологии и элементарных частиц. Фрунзе: Илим, 1989.
  5. С.Кадыров Анализ некоторых фундаментальных вопросов естествознания в свете теории единого поля. Бишкек: Илим, 1996.
  6. С.К.Кадыров. Всеобщая физическая теория единого поля. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics1.h1.ru/Kadyrov/Kadyrov-contents.htm.
  7. А.А.Шляпников. Истинные возможности классической физики и ложные основы современной. Впервые опубликовано в Интернет в 1999 г. URL: http://newphysics.h1.ru/Shlijapnikov/Schlyapnikov1.htm.
  8. Н.К.Носков. Столетняя эфирная война. URL: http://www.n-t.org/tp/ng/sev.htm.
  9. О.Я.Бондаренко. Сборник материалов по теории и философии единого поля. Бишкек: 2000. Также URL: http://filosof.net/disput/bondarenko/sopt/text.htm, http://filosof.net/disput/bondarenko/filep/text.htm.
  10. О.Я.Бондаренко. Галилео-XXI. URL: http://newphysics.h1.ru/Bon_gal/Bondarenko-Galileo1.htm.
  11. О.Я.Бондаренко. Об идеологических основах новой физики. URL: http://newphysics.h1.ru/Bondarenko-ideology/Ideology-contents.htm.
  12. Дж.А.Асанбаева. Асимметрия сил в природе. URL: http://newphysics.h1.ru/sep_art/asymmetry.htm.
  13. Дж.А.Асанбаева. Гравиинертная масса (Gravito-inert mass). В журнале “New Energical Technologies” №3 за 2001 г. Также URL: http://newphysics.h1.ru/sep_art/mass.htm.
  14. Дж.А.Асанбаева. Новая модель ядра атома в виде протон-нейтронной решетки. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics.h1.ru/sep_art/nuclear.htm.
  15. П.Полуян. Числа в пространстве. Научно-техническая библиотека (он-лайновый журнал). URL: http://www.sciteclibrary.ru/rus/catalog/pages/4139.html.

Примечания:

1 Некоторые авторы предлагают ввести собирательное название “уровневая физика”. М.Беляев называет свою науку “милогия” [2].

2 Синергетика, на взгляд представителей уровневого подхода, преувеличенно большое внимание уделяет спонтанности, непредсказуемости, случайности развития процесса и определяет порядок как форму самоорганизации хаоса. В синергетике важную роль играет интуиция, позволяющая выбрать оптимальное направление и избежать или спровоцировать катастрофу (переход на другой уровень). В свете данного, уровневого подхода это воспринимается как физический экзистенциализм. По мнению представителей уровневого подхода, мир более упорядочен, чем представляется на первый взгляд, и стремление к восстановлению действительного, а не видимого, порядка (нормы, оптимального, соответствующего наименьшим затратам энергии) во многом определяет процесс саморазвития и самоорганизации. То есть в основе всего лежит именно порядок, соответствующий совершенному энергетическому режиму, и существуют лишь вынужденные, под действием сторонних сил отклонения от него, которые система стремится преодолеть согласно принципу отрицательной обратной связи.

3 Это не абсолютное утверждение, оно предполагает множество нюансов и частностей, которые в данной статье не рассматриваются.

4 Не всех представителей уровневого направления можно рассматривать как последователей Кадырова в буквальном смысле слова; так, ряд авторов (Денисова, Шляпников, Беляев) познакомились с его работами лишь впоследствии. Не со всеми положениями теории Кадырова можно согласиться. Речь идет о том, что Кадыров, вероятно, оказался наиболее удачным выразителем самой идеи, на которой основано направление, и излагает ее в максимально сконцентрированном (с физико-математической точки зрения) виде.

5 Вокруг оси или, скажем, вокруг центра масс; это общий, довольно схематичный вывод, и конкретизировать его наш сегодняшний уровень знаний не позволяет.

6 Как известно, результаты этих экспериментов не были в свое время приняты научным миром, несмотря на то, что эксперименты проводились исключительно корректно и по всем канонам экспериментальной науки. Приверженцы нового направления считают, что неприятие результатов экспериментов вызвано, прежде всего, идеологическими причинами, т.к. полученные в ходе экспериментов данные не укладывались в общепризнанные теории, в частности СТО, и не соответствовали господствовавшей в ХХ веке научной парадигме. Более подробно см. также в работах Н.Носкова [8].

7 О.Бондаренко допускает, что свыше предельной скорости существует мгновенное распространение сигнала в магнитном поле Вселенной, когда сигнал существует одновременно везде (т.н. сверхпроводимость) – в этом случае не имеет смысла говорить о скорости его распространения. Такой взгляд позволяет по-своему объяснить известные экспериментальные данные Н.Козырева.

8 При абстрагировании от центра масс Вселенной – на более низких, конкретных (для нас) уровнях – ИСО, как становится ясно, может быть бесконечное множество.

9 Объективно этот уровень не может являться абсолютным, а является условно абсолютным или частно, относительно, субъективно абсолютным.

10 В своих работах Кадыров доказывает, что все физические поля – векторные.

11 К примеру, теплопроводность всегда только положительна, т.е. тела самопроизвольно охлаждаются, но не нагреваются – здесь мы имеем дело с односторонне направленным процессом. В идеале тела стремятся к кристаллизации, поскольку кристаллическая форма является наиболее выгодной, энергосберегающей (с точки зрения данного подхода, это и является нормой, или оптимальным). Отсюда: повышение по уровням соответствует понижению температур и в принципе возможно почти до точки абсолютного нуля. Абсолютный холод Вселенной физически соответствует предельно возможному – с нашей точки зрения, по отношению к нам – уровню. Вселенная при этом, вполне возможно, имеет кристаллическую форму исполинских размеров (теория кристаллической Вселенной рассматривалась академиком Зельдовичем и группой его сотрудников).

12 Отсюда: лишь силовое воздействие (взаимодействие) заставляет тела нагреваться и поддерживает в них повышенную температуру. При прекращении действия силы они будут самопроизвольно охлаждаться до температуры абсолютного нуля.

13 Согласно сегодняшним воззрениям, Вселенная не может вращаться и вот почему. Существующая теория гравитации и законы механики Ньютона приводят к тому, что вращающаяся Вселенная должна быть сплюснута у полюсов (вдоль оси вращения) и, следовательно, должна иметь дискообразную форму. Однако есть один эмпирический факт, который считается достоверно установленным и уже давно никем не оспаривается: Вселенная в пределах видимой части (сферы радиусом 10-12 млрд. световых лет) имеет макроструктуру в форме губки – области концентрации галактик и метагалактик чередуются с областями разрежения вещества; при этом никакого “избранного” направления в этой структуре астрономами не обнаружено, как не обнаружено и дискообразных областей концентрации вещества. Следовательно, говорить о вращении, по крайней мере в пределах сферы радиусом 10-12 млрд. световых лет, не приходится. Кадыров, не согласный с общепринятой теорией, исходит совсем из другой логики. Согласно его определению магнитного поля как вихревого поля, или поля сил вращения (сил инерции), вращающаяся Вселенная генерирует внутри себя магнитное поле (иначе – инертное поле, поле сил инерции). Оно является силовым полем и обладает свойством упругости. Данное поле отвечает за форму Вселенной и пространственное расположение ее основных составных частей (метагалактик, галактик и т.д.). Вселенная предположительно рассматривается как гигантская – макроскопическая – кристаллическая решетка; метагалактики, сверхскопления, галактики не могут самопроизвольно изменить занимаемые ими в общей структуре места, например, существенно приблизиться друг к другу или, наоборот, существенно отдалиться друг от друга, так как этому препятствует вселенское магнитное поле, заполняющее всё межзвездное пространство. Это-то поле и препятствует сплющиванию Вселенной: классические гравитационные, или ньютоновы, силы уравновешиваются действием сил инерции – так проявляется упругость вселенского силового поля. Кадыров также приводит расчеты, в соответствии с которыми ньютоновы силы и силы инерции будут равны между собой в случае, если объект движется со скоростью с, и только при выполнении этого условия Вселенная устойчива. Бондаренко, в свою очередь, допускает, что Вселенная не обязательно должна иметь четко выраженную ось вращения: на каждом энергетическом уровне (т.е. в каждом “слое”), в зависимости от пространственного расположения и удаленности от центра масс Вселенной, основные скопления составляющих ее небесных тел оборачиваются вокруг вселенского центра масс по собственным орбитам, плоскости которых не совпадают и наклонены относительно друг друга под разными углами. Примером служит теоретическая модель атома, в которой электроны могут занимать различные орбиты, в зависимости от энергетического уровня, причем плоскости орбит не обязательно должны совпадать. Атом в невозбужденном состоянии также имеет сферическую форму, и он не сплюснут у полюсов, так как никаких полюсов у него нет. Соответственно и у Вселенной, вполне возможно, нет ни полюсов, ни экватора и при этом крайний (периферийный) слой в любой своей точке предполагает движение со скоростью с или очень близкой к с – только при выполнении этих условий Вселенная остается замкнутой системой, не теряющей энергию [9, 10]. О параллели между атомом и Вселенной говорилось выше.

14 В классической механике вращение – это нечто вторичное по отношению к прямолинейному поступательному движению, т.е. вращение (движение по замкнутой траектории) редуцируется к бесконечно малым прямолинейным перемещениям. Иными словами, вращение стандартным образом представляется как нечто, что легко можно свести к общим понятиям о прямолинейном перемещении. С другой стороны, вращение традиционно понимается как нечто, что определимо только по отношению к покоящейся системе, то есть к инерциальной. Проще говоря, инерциальная система не вращается, поэтому как бы очевидно, что вращающуюся систему следует определять по отношению к ней. Отталкиваясь от понятия не вращающейся системы, нельзя вывести понятие вращение. Именно против такого подхода и выступает П.Полуян [15].

15 По Кадырову, магнитное поле появляется тогда, когда заряд (масса) движется прямолинейно поступательно или вращается. Отсюда: магнитное поле рассматривается как поле сил инерции или, иначе, поле сил вращения. В своих работах Кадыров выводит закон эквивалентности инертного и магнитного полей [image]. Также следует отметить, что, согласно теории Кадырова, магнитное поле возникает не при относительном движении, как в СТО, а при абсолютном; силы инерции здесь – не фиктивные, а вполне реальные силы.

16 Согласно сегодняшним, устоявшимся представлениям, при температуре, близкой к абсолютному нулю, – а это также температура космического пространства – кинетическая энергия принимает, наоборот, наименьшее значение.

17 Точнее, он является следствием ряда взаимообусловленных и взаимозависимых причин (действие сил Кориолиса во вращающейся Вселенной, изменение длины волны и частоты света и связанной с ними массы фотонов в движении – в зависимости от энергетического уровня того или иного “слоя” Вселенной, который свету приходится проходить при продвижении от центра к периферийным областям). См. также [10].

18 Отсюда: любое движение в таком мире – ускоренное, поскольку криволинейное движение является ускоренным. Абсолютное пространство, в котором существуют лишь ускоренные движения, – не ньютоново пространство.

19 Строго говоря, с точки зрения теории Кадырова, пространство есть пустота, и в силу этого для него характерна трехмерная геометрия Евклида (пустота не может искривляться). Вместе с тем, в пространстве замкнутой вращающейся Вселенной-сферы происходит такое движение, которое характерно для неэвклидова (риманова) пространства с его изгибающимися прямыми, поэтому мы условно можем воспринимать это же пространство и как неэвклидово.

20 По Кадырову, масса инвариантна при кинематическом относительном движении, т.е. в кинематике, и неинвариантна при абсолютном движении, т.е. в динамике (имеется в виду соответствующий раздел механики). Релятивистский эффект, включая рост массы, имеет место только при абсолютном движении. Эйнштейн же, напротив, исходил из того, что релятивистский эффект возникает при относительном движении, т.е. масса у него неинвариантна в кинематике.

21 Масса неподвижной относительно выбранной ИСО частицы (m) в данном случае также выступает как масса покоя [image], а [image] – дополнительная масса, появляющаяся в ходе движения. Кадыров называет последнюю инертной массой – однако, как видно из формулы, это не та инертная масса, которую знает сегодняшняя физика. В настоящее время инертную массу привычно определяют как меру сопротивления тела силовому полю, т.е. предполагается, что масса тела при движении как бы растет – по отношению к окружающей среде, которая является носителем электромагнитных, гравитационных и других явлений и в которой осуществляется движение. Иными словами, инертная масса в существующей трактовке есть величина относительная. У Кадырова же инертная масса – абсолютная величина. Во избежание путаницы и чтобы подчеркнуть разницу, Асанбаева [13] называет кадыровскую инертную массу особым именем – т.н. гравиинертной массой, что, по ее мнению, достаточно точно отражает суть термина.

22 При переходе с уровня на уровень сами первичные кванты энергии, естественно, не меняются, поскольку они являются постоянной величиной. Речь здесь идет о том, что система того или иного уровня (частица – атом – молекула – совокупность молекул или кристаллическая решетка – вещество – макротело – совокупность макротел в их взаимодействии и т.д.) имеет фиксированный для своего уровня запас энергии. Например, в кристалле определенного вида, объема и плотности при условии, что мы абстрагируемся от каких-либо внешних воздействий на кристалл, приводящих к его росту и генерированию новой энергии, должно (условно) существовать определенное количество энергии. Это и есть своего рода “порция”. Однако эта энергия может расходоваться по-разному: более оптимальным способом (соотношение иерархически высшей и иерархически низшей энергии, о чем речь пойдет в других статьях цикла, будет в пользу первой) и не очень оптимально (соотношение в пользу иерархически низшей энергии). В последнем случае температура кристалла будет выше, соответственно меняется соотношение электрической и магнитной составляющей электромагнитного поля, масса и проч. В этом случае кристалл (как система, состоящая из частиц) будет по шкале оптимальности ближе к точке разрушения, или плавления (фазовому переходу в жидкое состояние). Таким образом, для каждого уровня существуют свои энергетические “порции”. Однако нижний уровень является составной частью уровня следующего порядка и т.д. Поэтому квант энергии – как нижайший, базовый уровень! – уже присутствует во всех вышестоящих уровнях, сколько бы их ни было. Он является константой.

23 Верхней границе уровня будет соответствовать поступательное движение (преобладание спин-орбитального момента над спин-спиновым для небесных тел), а нижней границе – вращательное движение (преобладание спин-спинового момента над спин-орбитальным для небесных тел).

24 В классической механике Ньютона, в частности небесной механике, предполагается, что масса небесных объектов является некой заданной, точнее, стабильной, неизменной величиной в каждый конкретный момент времени, т.е. физика изучает объекты такими, какими она видит на момент исследования. При таком подходе не учитывается историзм изучаемого объекта, прошлое и будущее качественно не различаются. В силу этого, на взгляд автора, закон всемирного тяготения [image] оказывается ограниченным в своих возможностях. Так, из общей теории гравитации Ньютона (ОТГ) простым и естественным образом следуют лишь правильные, т.е. круговые, орбиты планет, поскольку масса планет считается постоянной в каждой точке орбиты. Тем не менее, Ньютону пришлось доказывать с помощью своей теории, что орбиты на самом деле эллиптические, как это и рассчитал Кеплер; к сожалению, Ньютон смог это сделать не с помощью физики, а с помощью математики – используя изобретенное дифференциальное исчисление, а также сложную и громоздкую систему геометрических доказательств. По существу ОТГ не приспособлена для того, чтобы объяснять причины отклонений от круговой орбиты, т.е. в ее функции не входит показывать почему вообще небесное тело, находясь на орбите, проходит точки афелия и перигелия, и почему изменяется расстояние между массами. Именно поэтому, по мнению автора, правильнее считать, что ОТГ формально призвана работать с правильными, круговыми орбитами, а не с отклонениями от них. Кроме того, ОТГ оказалась не в состоянии ответить на вопрос о причинах возмущений некоторых планет, в частности Меркурия, орбита которого имеет особо большой эксцентриситет (сильно сплющена). Отсюда следует, что ОТГ является неполной теорией. Чтобы устранить этот недостаток ОТГ, в начале ХХ века к делу была подключена общая теория относительности (ОТО); Эйнштейн с ее помощью рассчитал, чем вызваны особенности поведения Меркурия. В данной статье ставится вопрос о принципиальной возможности такого объяснения с помощью расширенной (полной) теории гравитации (Ньютон плюс Кадыров) в рамках ньютоновского, или классического, видения мира, без прибегания к ОТО.

25 Закон сохранения вращательного момента для Вселенной: N = Mcr, где М – масса Вселенной (постоянная величина), с – предельная скорость, в частности [image] (постоянная величина), и r – радиус Вселенной, который при сохранении N оказывается фиксированным.

26 Считается, что фотон не имеет массы покоя [image], т.е. вся его масса образуется только в процессе движения и, следовательно, вся она будет состоять из массы поля [image]. В данном случае [image] является массой магнитного (инертного) поля. Если считать, что [image], или, по Асанбаевой, [image], соответствует электрической (гравитационной) составляющей поля, а [image] – магнитной (инертной) составляющей, то становится понятно, почему у фотона нет электрического заряда. В зависимости от характера движения [image] фотона может возрастать или убывать (варьировать). Это приводит к изменению длины волны.

Nota bene. Кадыров в своих работах придерживается спорной гипотезы о зависимости скорости электромагнитных волн от частоты; так, по нему, различные цвета отличаются друг от друга по размерам (и массе) фотонов, и скорость волн красного цвета меньше скорости волн синего цвета: При этом Кадыров ссылается на ряд авторов, в частности В.Острякова, К.Бутусова, на эксперимент Юнга–Форбса и др. Автор данной статьи, в отличие от Кадырова, не настаивает на зависимости скорости электромагнитных волн от частоты.

27 Напомним, что, по Кадырову, магнитное поле появляется тогда, когда заряд (масса) движется поступательно или вращается. Выше также указывалось, что в замкнутом мире любое прямолинейное поступательное движение, если оно рассматривается на достаточно длительном участке пути, будет являться частным случаем криволинейного, или ускоренного.

 Дата публикации: 4 марта 2003
Источник: SciTecLibrary.ru


SciTecLibrary - Cтатьи и Публикации

ПОЛЕ, ЭНЕРГИЯ, ДВИЖЕНИЕ, МАССА В СВЕТЕ УРОВНЕВОГО ПОДХОДА

(статья вторая)

см. также:

  • УРОВНЕВЫЙ ПОДХОД В ФИЗИЧЕСКИХ ДИСЦИПЛИНАХ

  • УРОВНЕВЫЙ ПОДХОД И САМООРГАНИЗАЦИЯ

  • УРОВНЕВЫЙ ПОДХОД К ДВИЖЕНИЮ НЕБЕСНЫХ ТЕЛ

© Олег Бондаренко

В предыдущей статье мы говорили о возможности применения т.н. уровневого (иерархического) подхода для решения задач физики. Для того, чтобы понять, что есть уровневый подход, нужно, на взгляд автора, дать краткую характеристику его антиподу – повсеместно используемому в настоящее время линейному подходу1.

Линейный подход

Автор считает, что в сегодняшних науках, включая физику, преобладает т.н. линейный общеметодологический подход. Линейный – значит, действующий в пределах одного этажа, одной плоскости, не осознающий, что такое уровневость и не признающий по-настоящему иерархию изучаемых явлений, процессов, законов, с точки зрения их качественного уровня. То есть недооценивающий качественный аспект и ориентирующийся в основном на аспект количественный: в данном случае – на многообразие исследуемых объектов. При линейном подходе для исследователей более важна внешняя форма, а не содержание, суть, упор делается на структуру, структурное многообразие, а отнюдь не на функцию. Это есть следствие преобладающего анализа и дифференциации (но не синтеза и интеграции) объектов исследования, а также самих субъектов – институтов, которые созданы для проведения исследовательских работ. То есть линейный подход – подход узких специалистов.

Корни линейного подхода – в т.н. парадигме относительности, когда основной упор делается на вычленении из некоего мало исследованного целого множества известных, хорошо изученных со временем частных, причем все частные изучаются в равной степени, они, с точки зрения исследователя, равны относительно друг друга: А относительно Б относительно В и т.д. (получается линейный ряд, или некая плоскость, состоящая из А, Б, В, …).

При таком подходе важное значение приобретает процесс вычленения и группировки, то есть систематизации, классификации, идентификации. Процветает феноменология (внешнее описательство явления, события, объекта, работа с формой). Начинается самая настоящая охота за новыми разновидностями по принципу “чем больше частностей, деталей, нюансов, – тем лучше”. Разновидности для исследователя качественно (с точки зрения выполняемой функции) не различаются.

По мнению автора, это – совершенно закономерный этап становления науки как таковой, когда сначала экстенсивно описывается мир, собираются все данные о мире. Но с течением времени линейность исчерпывает себя. Ее потенциал не безграничен.

Уровневый подход

На взгляд автора, на смену линейному подходу идет уровневый подход. Для многих сегодняшних ученых он непонятен и в силу этого – неприемлем. Ведь в основе его лежат другие базовые посылки: а) парадигма абсолютности с ее принципом абсолютности, согласно которому за относительным следует абсолютное (высшего уровня, т.е. не совпадающее с начальным, примитивным абсолютом, например, Ньютона и Лапласа); б) в мире действует лишь один закон или, по крайней мере, ограниченная группа первичных законов, которые “работают” на любом из уровней, хотя форма их реализации разнится от уровня к уровню. В соответствии с таким подходом, законы микромира, мезомира, макромира едины2. Нынешнее размежевание квантовых и релятивистских законов, выделение их в самостоятельные группы до некоторой степени условно и свидетельствует о зацикленности исследователей на внешних формах, а также слабом интересе к тому, что скрывается за формой.

Уровневый подход основан на синтезе. По мнению автора, его можно рассматривать как интенсивный способ познания мира.

Любой объект при уровневом подходе рассматривается только как система. Предполагается, что система может являться составной частью надсистемы (системы более высокого порядка) и, в свою очередь, состоит из субсистем (систем низкого порядка). Внутри уровня развитие системы непрерывно, переход с уровня на уровень – дискретен. См. также по этому поводу труды Г.Альтшуллера и разработанную им теорию решения изобретательских задач.

Особое значение при таком подходе приобретает самоорганизация, традиционно не изучаемая физикой. Вместе с тем, было бы ошибкой связывать то, о чем говорит автор, с синергетикой. Синергетический подход идеализирует случайность, спонтанность, непредсказуемость развития процесса (своего рода физический экзистенциализм), и в силу этого он далек от парадигмы абсолютности.

Вот самый простой пример соотношения между собой линейного и уровневого видения физических законов:

Линейный подход (основан на дроблении законов и выделении их в самостоятельные, не зависящие друг от друга группы)

Примечание. Внутри каждого отрезка, отмеченного на оси ОХ, возможно дальнейшее деление на еще более малые отрезки и отрезочки. Так, например, законы мезомира состоят из множества не связанных между собой частных законов, и т.п.

Уровневый подход (объединяет все существующие законы по определенному принципу и на основе определенных, специально разработанных критериев)

Иначе:

(По оси ОХ могут откладываться количественные показатели, по оси OZ – в трехмерной системе координат – время протекания процесса)

Примечание. Не исключено, что формы реализации законов нечетных уровней (законы нечетного порядка) могут существенно отличаться от форм реализации законов четных уровней (законы четного порядка). В этом проявляется т.н. принцип чересполосицы, или шахматный принцип. Следствием его является, по мнению ряда сторонников уровневого подхода, определенная идентичность законов макромира и микромира (нечетный ряд), с одной стороны, и кажущаяся автономность законов мезомира – нашего, промежуточного мира (четный ряд), с другой стороны [3].

Теория единого поля

Сторонники уровневого подхода убеждены в том, что построение единой теории, объединяющей все взаимодействия, вполне возможно, однако только на основе принципа абсолютности. Всякие попытки ее построения, исходя из принципа относительности, как показала практика, начиная с Эйнштейна, обречены на неудачу. Всё дело в том, что существующий физический аппарат создавался специально под линейный подход, вся логика сегодняшней физики основана на линейности, поэтому без пересмотра самой основы разговоры о создании теории единого поля лишены смысла.

В соответствии с общей и квантовой теорией гравитации Кадырова [1], природа всех силовых фундаментальных физических полей, которые создают мир, едина. Как известно, к таким полям относятся электромагнитное, гравитационное, ядерное сильное и слабое3, причем до сих пор физика не могла выявить закономерную связь между ними и по существу рассматривала каждое силовое поле по отдельности. Кадыров выводит формулу, показывающую единство полей на квантовом уровне: где е – электрический заряд, q – ядерный, [image] – гравитационный заряд ( [image] – ньютонова связь при [image], где [image] – квантовый радиус частицы, [image] – масса протона). Ее смысл: на квантовом уровне нельзя различить электрический заряд и гравитационный, переносчиком взаимодействия в электромагнитном поле и гравитационном поле является одна частица – фотон, он же гравитон (по Кадырову, гравифотон). Что касается поля ядерных сил, то ядерное взаимодействие возникает на расстояниях меньших квантового радиуса электрона [image], поскольку кулоновские силы, по Кадырову, перестают действовать на расстояниях, меньших чем [image], то есть предел ограниченности кулоновских сил

В настоящее время физики определили множество полей, но все они являются формами проявления единого поля и, в общем, те или иные формы зависят от уровня наблюдения и условий проведения эксперимента4.

Кадыров называет это поле гравиинертным, подчеркивая, что: а) в основе всего лежит гравитация, б) гравиинертное поле структурно состоит из двух частей: собственно гравитационной составляющей (поля гравитационных сил) и инертной составляющей (поля сил инерции).

В соответствии с теорией Кадырова, гравитационный заряд проявляется на квантовом уровне. Сегодняшняя физика исходит из того, что всё тело со всей его массой ( [image]) является носителем – или вместилищем – гравитационного заряда. Но Кадыров считает, что гравитационный заряд присущ только квантовым системам, то есть, например, не Земле как таковой, а частицам, из которых Земля слагается. Чем больше частиц, тем больше заряд.

По [1], гравитационный заряд подразумевает поляризацию: “+” и “–” (гравитацию и антигравитацию). То есть существуют условия, при которых частицы как притягиваются между собой всеми видами взаимодействия, так и отталкиваются. Чем больше масса, тем сильнее силы отталкивания между частицами, которые действуют одновременно с силами притяжения, в составе и структуре их. То есть взаимодействие частиц – сложный, многофакторный и во многом взаимоисключающий процесс, правильнее говорить о преимущественном притяжении или преимущественном отталкивании. Так, более тяжелое тело будет падать на Землю медленнее легкого, потому что состоит из большего числа частиц, и силы взаимного отталкивания между частицами тела и Земли (в общей структуре взаимодействия) будут больше, нежели силы отталкивания, возникающие при взаимодействии с Землей более легкого тела.

В принципе это подтверждается результатами эксперимента Этвеша, которые выявили зависимость ускорения свободного падения от химического состава тел и барионного заряда5.

По приведенной выше формуле получается, что частицы обладают зарядом вообще, который на других уровнях воспринимается либо как гравитационный, либо как электрический. По определению, при движении электрического заряда (электрически заряженного тела) возникает магнитное поле. Следовательно, если тело состоит из множества частиц, имеющих заряд, то при движении всего этого тела (соответственно движутся и все его частицы) возникает общее магнитное поле. Тело имеет массу – [image]. То есть если движется [image], то, следовательно, возникает магнитное поле, причем чем активнее движение6, тем больше магнитное поле:

По Кадырову, гравитация порождает электричество, а инерция – магнетизм, то есть природа полей едина. Согласно принципу единства полей, можно написать, что [image] и [image], где [image] - напряженность электрической составляющей, а [image] - вектор индукции магнитной составляющей электромагнитного поля, и [image] – напряженность гравитационного поля, а [image] – вектор индукции поля сил инерции (инертного поля, или вихревого поля, которое возникает в процессе поступательного движения или вращения). Вместе мы имеем два поля: электромагнитное [image] и гравиинертное [image], причем [image], то есть электромагнитное эквивалентно гравиинертному. Тем не менее, Кавдыров показывает, что из двух макрополей фундаментальным является гравиинертное поле. Оно по существу – единственное силовое поле в природе и в силу этого – причина происхождения всех явлений.

Кадыров также показывает, что энергия поля [image] есть кинетическая энергия, а энергия поля [image] – потенциальная энергия.

Согласно закону сохранения и взаимопревращаемости энергии, поля [image] и [image] – взаимопревращаемы.

Энергия в свете уровневого подхода

Теперь рассмотрим уровневый подход на примере энергии.

Сегодня основные виды, или формы, энергии в физике рассматриваются по парам: потенциальная – кинетическая, электрическая – магнитная, тепловая – механическая, причем каждая пара рассматривается автономно, независимо друг от друга, потому что разные разделы физики (механика, электродинамика, термодинамика и др.) по существу не связаны или относительно мало связаны между собой7. В этом проявляется принцип противостояния (А – Б) и принцип разобщенности, или частности (А и Б сами по себе, В и Г оторваны от них и также выступают самостоятельно: А – Б / В – Г / … и т.д., см. упоминавшийся выше линейный ряд). Всё вместе, на взгляд автора, и характеризует т.н. парадигму относительности, согласно которой всё относительно всему и единой, универсальной точки отсчета не существует.

Уровневый подход, которого придерживается автор, принципиально не обращает внимания на виды энергии (формы производимой работы). Энергия не соизмеряется с количественной стороны, а должна быть охарактеризована с качественной точки зрения. Поэтому главным здесь является качественная оценка произведенных действий с точки зрения их реального влияния на окружающие системы и степени действительной, а не кажущейся, активности.

При таком подходе мы вынуждены либо вкладывать иной смысл в традиционные определения, либо вводить другие определения в базовый физический аппарат. Поэтому автор в своих работах придерживается следующей классификации:

иерархически высшая энергия (замыкает уровень сверху) Е1 | базовый уровень, оптимальное кинетическая, магнитная, механическая, инертная и др. (в идеальных условиях – результат самоиндукции; действие силы по существу не нужно8)
иерархически низшая энергия (замыкает уровень снизу либо, иначе, относится к энергии более низкого порядка) Е0 | возникает в ходе отклонения от оптимального потенциальная, электрическая, тепловая, гравитационная (является следствием индукции, при взаимодействии с индуктором; продукт силы)

Поскольку уровневая шкала откладывается по оси OY, то изменение энергетических уровней прослеживается от 0 до 1 (относительные показатели; применяется т.н. коэффициент оптимальности [image]; [image] соответствует норме, или оптимальному, снижение коэффициента – отклонению от нормы, которое система пытается самопроизвольно преодолеть в ходе самоорганизации благодаря принципу отрицательной обратной связи).

При достижении системой [image] возникает резонанс, который позволяет выйти в надсистему, то есть дискретно перейти на другой уровень9. 1 при этом обращается в [image] (нуль-штрих), и отсчет можно производить по новой:

Количество энергии (порция энергии) в пределах рассматриваемого уровня, то есть от 0 до 1, будет постоянной, или заданной, величиной.

Существуют препятствия для достижения [image], то есть для выхода в надсистему нужны дополнительные условия.

Уровень (подуровень внутри уровня) есть показатель степени единства составляющих системы, ее целостности. Чем выше уровень, тем целесообразней расходуется энергия, так как при ее одинаковом количестве можно произвести больше полезной работы, с точки зрения активности системы, придания ей большей мобильности и устойчивости. Более высокий уровень – это уровень действительного, а не видимого, движения.

С позиции данного видения мира, на взгляд автора, проще понять внутреннюю иерархию в любых физических объектах (системах). Скажем, в кристалле. И проще понять, что же такое уровневость. На нижнем (исходном, с точки зрения кристаллической решетки) уровне – в атоме – внутри него генерируется магнитная энергия, а, так сказать, на внешних границах – электрическая10. Внутри молекулы генерируется магнитная энергия, молекула в целом как система генерирует электрическую. Кристалл как общность атомов или молекул внутри себя генерирует магнитную энергию, на границах раздела – электрическую. То есть нижнему уровню будет присуща электрическая энергия, верхнему – магнитная; вместе с тем, поскольку та же модель будет характерна не только для уровня в целом, но и для подуровней внутри уровня (они входят составной частью в уровень), то, с определенной точки зрения, магнитная энергия одного уровня (подуровня) может нами же восприниматься как электрическая энергия другого, более высокого уровня (подуровня), и это зависит от точки зрения уровневого наблюдателя, так сказать, от того, насколько высоко он забрался. То же для кинетической и потенциальной энергии: кинетическая энергия одного уровня нами же может восприниматься как потенциальная энергия другого11.

Отсюда – другой пример: тепловая энергия (Е0) газа как физического тела в целом (уровень вещества) может также выступать как кинетическая энергия (Е1) движущихся молекул (уровень более низкого порядка – частиц, из которых состоит газ).

Соотношение между иерархически высшими и иерархически нижними видами энергии в системе может постоянно меняться, то есть на графике динамика этого соотношения выглядела бы как кривая. Ведь качественное состояние не является чем-то застывшим и неизменным, оно динамично в каждый конкретный момент времени.

Подобный подход позволяет моделировать системы в развитии. Он работает с динамическими состояниями. При нем не используются абсолютные показатели, поскольку парадигма абсолютности исходит из того, что всё в мире постоянно меняется, включая те величины, которые, с точки зрения парадигмы относительности, являются стабильными, например, масса, скорость света и некоторые другие.

Изменение массы в пределах заданного уровня

Как уже говорилось в предыдущей статье, масса, с точки зрения уровневого подхода, не является стабильной категорией и всё время меняется, варьирует:

Примечание* . Выше в тексте оговаривалось, что чем больше масса составных частей системы, тем больше элементы отталкивания в общей структуре взаимодействия, по крайней мере в том случае, если массы составных частей соотносимы между собой (могут быть отнесены к сходным энергетическим уровням, или подуровням внутри уровня).

При этом, поскольку [image] и [image] действительно является статичной (исходной) величиной, вариации происходят за счет массы поля [image] – чем ближе к 1, тем “легче” становится тело (частица, система). Это происходит за счет увеличения общего движения, в частности поступательного движения12.

(Естественно, что при уменьшении массы частицы, согласно закону де Бройля, растет длина ее волны, поэтому вариации массы частицы могут привести к изменению ее энергетического подуровня, – во всяком случае, так следует из работ С.Кадырова).

Если тело или частица, система становится “тяжелее”, то это говорит о снижении по уровневой шкале и соответственно о возникновении дополнительной [image]. Поступательное движение вынужденно переходит во вращательное (либо иначе: неускоренное движение вынужденно переходит в ускоренное).

Тела самопроизвольно стремятся перейти к поступательному, или энергосберегающему, движению – движению по инерции, и лишь наличие сторонней силы этому препятствует. Абсолютно свободное, не сдерживаемое ничем движение по инерции13 соответствует естественному, или нормальному, состоянию физических тел; при этом – в идеальных условиях – на них теоретически не действуют никакие силы. В этот момент полная наблюдаемая масса [image] должна принимать наименьшее возможное значение.

Когда [image] имеет наименьшее значение, то генерируемое этой массой автономное магнитное поле (облекающее массу) также минимально. Однако если эта масса является составной частью некой системы, то она, наравне с другими массами, будет участвовать в образовании совокупного магнитного поля всей системы в целом, поскольку все массы, входящие в систему, находятся в состоянии инерции (при минимальном воздействии силы) и, следовательно, движутся синхронно, когерентно. Такое может происходить в идеальной или близкой к идеальной кристаллической структуре. Тогда мы можем вести речь о наибольшем магнитном поле системы в целом, то есть [image] примет наибольшее значение с точки зрения уровня более высокого порядка – именно к нему уже и следует относить данную систему масс. Следовательно, новый уровень начинается с того, что совокупная [image] является максимальной ( [image], где [image] – совокупная масса, например, упомянутой выше кристаллической решетки, [image] – тяжелая масса этой решетки и [image] – максимальная масса поля, генерируемого всей системой в целом).

Н.Денисова [5], рассматривая постоянное электромагнитное поле кристалла (она вводит такой термин), указывает, что объем кристалла заполнен магнитной составляющей поля, а поверхность – электрической составляющей. Кроме того, Денисова считает, что кристаллическую модель имеет множество систем, внешне далеких от классических кристаллов, например, планета Земля; Дж.Асанбаева [6] дополняет это утверждением о кристаллическом устройстве атома и ядра атома, С.Кадыров [1], придерживаясь гипотезы академика Зельдовича, распространяет кристаллическую схему и на структуру Вселенной. Автор статьи считает, что любая система, построенная по принципу наибольшего энергосбережения, в конечном счете может быть представлена как своего рода кристалл, по крайней мере, для этой системы в целом будет характерно внутреннее преобладание иерархически высшей энергии Е1.

Что будет, если ограничить физическую свободу составных частей системы, то есть ввести силу и уменьшить движение по инерции (состояние инерции) отдельных [image]? Инерция начнет убывать, неускоренное состояние сменяется ускоренным, [image] каждой составляющей растет, Е1 вынужденно переходит в Е0 и, следовательно, часть магнитной энергии переходит в электрическую (инертная – в гравитационную и т.д.). При еще большем ограничении свободы, то есть усилении воздействия силы, можно добиться почти полного перехода Е1 в Е0; при этом [image] составных частей системы примет наибольшее возможное значение, вокруг каждой составной части (частицы, например) образуется достаточно “весомое” автономное магнитное поле, которое и обеспечивает увеличение [image] 14. По достижению критического значения система распадётся; преобладание сил притяжения (гравитационных) в системе сменится преобладанием сил отталкивания (антигравитационных) – см. этом также выше в тексте. То есть система перейдет на уровень ниже (превратится в группу никак не связанных между собой субсистем); ее совокупные качества будут утрачены, останутся лишь индивидуальные качества отдельных составных частей бывшей системы. Обычно так происходит фазовый переход к иерархически низшим, диссипативным состояниям (например, от льда к жидкому состоянию воды или, еще ниже, от жидкого состояния воды к пару).

Отсюда следует: каждой отдельной составляющей системы в момент разрозненности всех частей – в нижнем пределе уровня – является наибольшей. И наоборот, [image] любой составляющей в момент образования идеальной цельной системы, то есть в состоянии по сути резонанса – у верхней границы уровня – является наименьшей. Таким образом, сумма масс разрозненных частей системы будет всегда больше массы системы в целом при условии ее монолитности. Возникает дефект массы – за счет уменьшения индивидуальных магнитных полей (либо, иначе, Е1) и образования общего поля Е1.

Вариации массы небесных тел

Уровневый подход в том виде, как он излагается здесь, исходит из универсальности приведенной выше схемы. Общие по сути законы будут определять поведение и частиц, и космических макрообъектов.

Гравидинамика, разработанная Кадыровым [1], определяет, что в гравиинертном взаимодействии – между небесными телами, например, – присутствуют три силы:

а) нелокальный член (сила Ньютона) – гравитационная составляющая;

б) спин-спиновая;15

в) спин-орбитальная16.

Последние две силы имеют магнитное происхождение, и их можно считать инертной составляющей.

Соответственно первый член будет определять тяжелую, или гравитационную, массу [image]. Остальные – массу поля [image].

Преобладание спин-спинового момента движения небесных тел над спин-орбитальным соответствует нижней границе уровня, и [image] в данном случае будет больше (а следовательно, и [image] в целом). Преобладание спин-орбитального момента движения над спин-спиновым, напротив, соответствует верхней границе уровня, с минимальной [image] (и [image] в целом).

Более подробно о вытекающих отсюда следствиях см. в следующей статье цикла.

Напряжение в системе

Особый интерес при продвижении системы внутри уровня вызывает подуровень [image]. Ведь именно здесь напряжение в системе достигает своего наивысшего значения.

Напряжение в системе [image] определяется по формуле [image], где Е – относительный показатель, характеризующий энергетический подуровень (степень рациональности, или оптимальности, расходования энергетического запаса, “отведенного” системе в пределах уровня), и S – показатель, который дает представление о влиянии сапрессивных, или противодействующих, факторов, мешающих системе достичь оптимального режима функционирования; также – в переносном значении – энтропия. Значения [image] видны из таблички:

 |  | Е | S |
верхняя граница уровня | 0 | 1 | 0 | в системе преобладает притяжение
 | 0,1875 | 0,75 | 0,25 |
 | 0,25 | 0,5 | 0,5 | притяжение / отталкивание
 | 0,1875 | 0,25 | 0,75 |
нижняя граница уровня | 0 | 0 | 1 | в системе преобладает отталкивание

У небесных тел [image] отвечает за предельно возможные прецессии и нутации.

Движение в свете уровневого подхода

Физика начинается с движения. Движение в физике носит относительный характер и, грубо говоря, описывается как перемещение тела между двумя точками (одна относительно другой, либо: тело относительно точки, взятой за ориентир, – см. о линейном ряде17). Во всяком случае, механика Ньютона разработана именно для подобного движения – мы как бы видим тело со стороны, видим его траекторию и умеем рассчитать ее. Движение здесь видимо, оно предстает перед нами как какой-то внешний акт. То есть движение есть нечто внешнее.

Уровневый подход не оперирует относительностью движения. Согласно ему, движение имеет абсолютный характер, то есть движение во всех смыслах абсолютно. Это значит, что для того, чтобы понять, есть движение или нет, не нужны никакие ориентиры. Следовательно, не нужен сторонний наблюдатель – он может соединиться с самим событием, стать движущимся объектом.

Было противопоставление наблюдателя событию (обычно оно соответствует подуровню – или же просто уровню – 0,5), стало единство того и другого (с точки зрения верхней границы уровня, или уровня 1).

Если движение абсолютно, значит, оно уже не является чем-то внешним; оно становится внутренним актом. Как быть в том случае, когда ориентиров на стороне нет? А нужны ли они?.. Сосредоточимся на наших внутренних ощущениях. Вот мы набираем скорость – пошло приращение ускорения, и мы это чувствуем. Вот пошло убывание ускорения – и это нам понятно. Если мы перестали что-либо чувствовать внутри себя (то есть нет никакого изменения скорости, массы, энергии, производимой работы, выделяемой теплоты и т.д.), то, следовательно, мы находимся в состоянии инерции: инерции равномерного прямолинейного движения или инерции покоя. Либо на уровне 1, либо на уровне 0. А при действии ускорения мы соответственно продвигаемся от уровня к уровню: от 0 к 0,5 (приращение ускорения), 0,5 (максимум ускорения, [image] – напряжение системы – достигло предельного значения) и далее от 0,5 к 1 (убывание ускорения).

Таким образом, наше внутреннее позволяет нам судить о движении и его характере, причем довольно точно.

Проделаем мысленный эксперимент. Ляжем на пол машины, чтобы ничего не видеть по сторонам, заткнем уши и начнем двигаться (нас повезли). На ощупь мы будем фиксировать в специальной схеме любые изменения в себе, то есть последовательную смену всех кинестетических и органических ощущений. Для чистоты эксперимента можно подсоединить датчики к телу. Вот пошло приращение ускорения – мы понимаем это и фиксируем его интенсивность и длительность, далее наступил предел приращения, вот пошло убывание ускорения, остановка, поворот, затем снова набор скорости и т.п. – всё это мы совершенно ясно и отчетливо чувствуем. На нашей схеме (где мы всё отмечали) появляется график – изломанная кривая, отражающая динамику наших внутренних ощущений:

Если эксперимент сделан безукоризненно точно, то этого графика достаточно. Впоследствии мы можем вернуться в исходную точку, сесть за руль автомобиля, закрыть глаза и заткнуть уши (не надо забывать, что мы проделываем мысленный, “чистый” эксперимент в лабораторных условиях) и – полностью повторить весь свой путь, пользуясь “на ощупь” только лишь имеющимся графиком. Главное – заново, один к одному, пережить все “записанные” ощущения.

Любой исследователь может повторить весь этот путь по сделанным “записям”.

Любопытно, что в такой системе “записи” мы не нуждаемся в знании конкретной траектории. Мало того, скажем больше: если движение имеет абсолютный характер, то само понятие траектории теряет физический смысл.

Теперь давайте наложим друг на друга два графика: сделанный нами (внутренний) и сделанный наблюдателем со стороны, который извне фиксировал маршрут нашего автомобиля (внешний). Мы увидим, что они совпадут – не по форме, конечно, а по содержанию. Там, где мы чувствовали поворот (например, уровень 0,5), сторонний наблюдатель отметил этот поворот на плане, там, где мы имели дело с чистым инерционным движением (скажем, уровень 1), наблюдатель зарисовал прямой маршрут по скоростной магистрали и т.д. и т.п. То есть совпадут, так сказать, крайние позиции – точки изменений или, наоборот, отсутствия каких-либо изменений (соответственно уровни 0, 0,5, 1). Даже ускорение нашего автомобиля наблюдатель мог бы высчитать с помощью секундомера – и это ускорение также совпало бы с нашими (“записанными”) переживаниями. Но ведь внешний наблюдатель пользовался классической системой? Его наблюдения основывались на механике Ньютона? Он-то ВИДЕЛ траекторию движения?.. Отсюда вывод: пользуясь совпадением внешней и внутренней схем, мы можем – лично для себя – по-иному взглянуть на механику Ньютона. Так сказать, шиворот-навыворот, не извне, а изнутри, исходя из своих пережитых ощущений. Естественно, при этом мы не будем пользоваться понятием траектории.

Все физические законы универсальны и неизменны. Они будут общими для внешней и внутренней механики. Но сам взгляд на эти законы, так сказать, толкование их может быть двояко: относительное (линейное, со стороны) и абсолютное (уровневое, как бы изнутри). Таким образом, все законы в принципе могут быть осмыслены по-иному.

Внутренняя механика является как бы зеркальным отражением внешней. Естественно, она не всесильна. Она, например, не может спрогнозировать столкновение с другим телом. Но так ли это важно? На сей счет разработана внешняя механика – механика Ньютона. Внешняя и внутренняя механика дополнительны.

Зачем нужна внутренняя механика? Она выдает секреты тела. Если мы смотрим со стороны на прохожего и видим, что он шатается, то можем зафиксировать его “волнообразную” траекторию движения. Но мы не знаем, почему он шатается. Может, он пьян, ранен, болен, устал?.. Если бы мы стали прохожим, мы бы это узнали достоверно.

Внутренняя механика позволяет “побывать в шкуре” исследуемого объекта. Например, стать электроном и узнать, почему же все-таки электрон движется волнообразно (отсюда: действительно ли квантовому миру присуща случайность?).

Исследователь может стать не только электроном, но и любой элементарной частицей. И даже электромагнитной волной в целом. Он может воплотиться в любую вещь и посмотреть на мир “изнутри”.

Однако если исследователь сможет стать элементарной частицей, то что помешает ему стать… Вселенной? Управление Вселенной основано на знании всех ее тайн. А раскрыть их поможет внутренний (уровневый) взгляд на процессы.

Литература:

  1. С.К.Кадыров. Всеобщая физическая теория единого поля. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics1.h1.ru/Kadyrov/Kadyrov-contents.htm.
  2. О.Я.Бондаренко. Сборник материалов по теории и философии единого поля. Бишкек: 2000. Также URL: http://filosof.net/disput/bondarenko/sopt/text.htm, http://filosof.net/disput/bondarenko/filep/text.htm.
  3. О.Я.Бондаренко. Заметки на полях Солнца. (На правах рукописи).
  4. А.А.Шляпников. Истинные возможности классической физики и ложные основы современной. Впервые опубликовано в Интернет в 1999 г. URL: http://newphysics.h1.ru/Shlijapnikov/Schlyapnikov1.htm.
  5. Н.А.Денисова. В чем заблуждаются физики? Бишкек: Илим, 2000. Также: URL: http://newphysics.h1.ru/Denisova/Denisova-contents.htm.
  6. Дж.А.Асанбаева. Новая модель ядра атома в виде протон-нейтронной решетки. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics.h1.ru/sep_art/nuclear.htm.
  7. Н.Носков. Философия физики. URL: http://physfac.bspu.secna.ru.

ПРИМЕЧАНИЯ:

  1. Современная методология знает немало разнообразных научных подходов. Говоря здесь о неком одном, преобладающем, автор подразумевает самое общее направление, стиль, к которому большинство этих подходов можно отнести, поскольку, начиная с какого-то уровня обобщения, во всех них можно найти сходные черты – о них см. дальше в тексте. Поэтому правильнее будет вести речь о линейном и уровневом панметодологических (общеметодологических) подходах, ключевых направлениях методологии – хотя в современной философии так пока не принято ставить вопрос.

  2. В соответствии с [2, 3], это утверждение не является абсолютным. Вполне возможно, что законы микромира (квантовые) и макромира (релятивистские) в большей мере воспроизводят друг друга, нежели законы промежуточного – т.е. нашего – мира, или мезомира. При этом законы микро- и макромира по ряду моментов могут быть даже обратными друг другу. Подробнее этот аспект в статье не рассматривается; отдельные уточнения см. дальше по тексту.

  3. Само это перечисление – пример линейного ряда.

  4. По Бондаренко, в масштабах Вселенной с ее астрономическими расстояниями и массами наблюдаемое силовое поле также по существу едино; возможно выведение формулы, показывающее единство полей на релятивистском уровне. Известно, что в процессах взаимодействия элементарных частиц между собой гравитационная сила практически не играет никакой роли. Однако гравитация “берет реванш” как раз на астрономических расстояниях, где уже электромагнитное взаимодействие становится совершенно ничтожным.

  5. Речь идет об определенной интерпретации знаменитого эксперимента Этвеша – см. “The Physical Review Letters” за январь 1986 г.

  6. Имеет значение характер движения: поступательное или вращательное. Поступательное рассматривается как частный случай вращательного (с точки зрения уровня более высокого порядка). Если тело вращается, генерируемое им магнитное поле относится к данному (заданному) уровню и имеет прямое отношение к телу. При поступательном движении и ограниченном спине тело участвует в формировании магнитного поля всей системы, составной частью которой оно является, и мы будем говорить о магнитном поле не тела, а системы в целом, т.е. магнитном поле следующего за заданным уровня.

  7. Некоторые другие формы энергии, как, например, звуковая, химическая, энергия пара, ветра и т.п. автор рассматривает как частные, которые в конечном счете важны с точки зрения качества выполняемой работы, а не с точки зрения ее характера – см. ниже по тексту.

  8. В замкнутом вращающемся Мире.

  9. Если это произойдет, то качество, в котором существовала система на заданном уровне (первоначальном, взятом за точку отсчета), теряется – функции не повторяются от уровня к уровню. Так, атом, соединившись с другими атомами в молекулу или кристаллическую решетку, тем самым переходит на следующий уровень (выходит в надсистему), при этом утрачивая первоначальные индивидуальные свойства и приобретая новые, коллективные, т.е. качественно иные, соответствующие выполнению другой функции. Атом в одиночку, в отрыве от других составных частей системы молекула или кристалл, более не рассматривается.

  10. Автор придерживается взгляда А.Шляпникова [4], что атом как сложная колебательная система является источником электромагнитного излучения. Излучает электрон, движущийся по орбите, и излучает ядро атома (нуклоны, из которых состоит ядро, также находятся в движении). Излучение электрона и ядра противофазно, поэтому атом в целом не теряет энергию. Это – простейшая и естественная модель электродинамики, однако, по неизвестным причинам, современная квантовая физика от нее всячески открещивается и никак не комментирует.

  11. Может быть, корректнее говорить о том, что нижним областям уровня будет присуща энергия Е0, а верхним – Е1 (см. выше на схеме, какие виды энергии относятся к Е0 и Е1).

  12. Равномерное, прямолинейное, поступательное движение есть движение по инерции, которое, таким образом, является иерархически высшим движением – оптимальным, поскольку в идеальных условиях (при отсутствии трения, при сведенной к минимуму силе тяжести и т.п., как, например, в открытом космосе) оно не приводит к потере энергии, т.е. является энергосберегающим.

  13. Иначе: состояние инерции, когда на тело не действуют никакие силы. Вообще автор критически относится к выражению “силы инерции”, считая, что инерция – это отсутствие всяких сил, поскольку в состоянии “чистой” инерции тело ни с чем не взаимодействует, а именно взаимодействие определяет природу силы. В идеале лучше придерживаться словосочетания “состояние инерции” либо просто “инерция”, чтобы не сбивать читателей с толку. С другой стороны, термин “силы инерции” прочно вошел в науку, и отказаться от него не так-то легко. Действие инерции со стороны на самом деле напоминает действие силы, но, с позиции уровневого подхода, это лишь видимость, видимая, а не действительная, сила. Также нужно учесть, что в свете уровневого подхода следует разделять инерцию движения (верхний предел уровня – 1) и инерцию покоя (нижний предел уровня – 0); промежуточные области являются областями ограничения инерции, т.е. прямого действия силы (соответственно уровни 1 и 0 – это уровни отсутствия ускорения, а промежуточные подуровни есть зона действия ускорения). Инерция покоя есть вынужденное состояние по сравнению с инерцией движения, по крайней мере, в динамичном, вращающемся мире, она обусловлена взаимодействием тела с чем-то, что не дает ему возможности двигаться по инерции. Инерция покоя энергетически невыгодна. Можно сказать, что инерция покоя есть следствие действия сил, поскольку она есть следствие взаимодействия. Поэтому применительно к нижнему пределу уровня, т.е. 0, допустимо употреблять термин “силы инерции” – по сравнению с верхним пределом, т.е. 1, где инерцией нужно считать как раз гипотетическое отсутствие сил.

  14. Согласно Кадырову, магнитное поле сжимает источник, т.е. в такие моменты радиус частиц будет меньше, а масса – больше, что приведет, если так можно выразиться, к росту “внутренней напряженности”. Частицы – каждая по отдельности – будут обладать высокой энергией.

  15. Определяет вращение тела вокруг своей оси.

  16. Определяет обращение тела по орбите вокруг другого тела.

  17. Согласно классическому взгляду на вещи, принцип относительности Галилея позволяет различать абсолютное и относительное движения. Это возможно лишь в рамках определенного взаимодействия в системе, состоящей из двух тел. Если в изолированную систему двух тел, взаимодействующих между собою, не вмешиваются посторонние взаимодействия либо присутствуют взаимодействия, которыми можно пренебречь, то их движения можно считать абсолютными по отношению к центру их тяжести. И, более того, если центр тяжести взаимодействующих тел практически совпадает с центром тяжести одного из тел, то движение второго тела можно считать абсолютным по отношению к первому. Так, за начало абсолютной системы отсчета Солнечной системы можно принять центр тяжести Солнца и движения планет считать абсолютными; тогда Земля будет вращаться вокруг Солнца, но не Солнце вокруг Земли [7]. Автор данной статьи, естественно, не возражает против такой постановки вопроса и, тем не менее, считает, что по большому счету и в этом случае мы имеем дело с движением, которое носит относительный характер, поскольку определяем две точки (центры тяжести взаимодействующих тел), и эти точки рассматриваем относительно друг друга: главное (центральное) тело относительно неглавного или наоборот. Ниже рассматривается вопрос об определении абсолютного движения как самодостаточного, когда никакой внешний объект (другая точка) не берется во внимание при расчетах, поскольку в этом нет необходимости.

Дата публикации: 4 марта 2003
Источник: SciTecLibrary.ru


SciTecLibrary - Cтатьи и Публикации

УРОВНЕВЫЙ ПОДХОД И САМООРГАНИЗАЦИЯ

(статья третья)

см. также:

  • УРОВНЕВЫЙ ПОДХОД В ФИЗИЧЕСКИХ ДИСЦИПЛИНАХ

  • ПОЛЕ, ЭНЕРГИЯ, ДВИЖЕНИЕ, МАССА В СВЕТЕ УРОВНЕВОГО ПОДХОДА

  • УРОВНЕВЫЙ ПОДХОД К ДВИЖЕНИЮ НЕБЕСНЫХ ТЕЛ

© Олег Бондаренко

Современная физика уделяет очень мало внимания явлению самоорганизации и по существу не интересуется им. Во всяком случае, она не имеет теорий и разделов, прямо посвященных самоорганизации. Под самоорганизацией мы здесь понимаем природную автоматику, способность систем и частей систем отлаживать самих себя. То есть самоорганизация есть, прежде всего, динамический процесс, предполагающий постоянную “гонку” за качеством, систематическое улучшение свойств, исходя из заданных условий и имеющейся среды, и попытки приблизиться к идеальной для данных условий и данной среды структуре1. Иными словами, самоорганизация предполагает бесконечное действие и, наоборот, любое действие может при определенных условиях рассматриваться как реакция системы на изменение условий и среды и в силу этого иметь отношение к процессу самоорганизации. Исключив самоорганизацию из сферы интересов, физика тем самым перестает быть наукой о действии.

Н.Денисова [1] пишет: “Если исходить из существующих представлений, то ни развития, ни самоорганизации вещества в неорганической среде нет и быть не может” (с. 4). “Физика не занимается вопросами, как и когда возникает тот или иной объект, она изучает его свойства и законы движения именно такими, какими они существуют в период исследования, то есть физика игнорирует развитие неорганической среды” (с. 79). В результате физика, во всяком случае, физика конденсированной среды зацикливается на изучении стабильных состояний.

По мнению Денисовой, существует несколько ошибок, связанных с исходными посылками, которые привели к такому положению. Так, физики игнорируют развитие (эволюцию) неорганической среды, которая в действительности развивается от молекулы до кристалла. Физика преувеличенно большое внимание уделяет электрической энергии, не рассматривая в должной степени кинетическую и магнитную и процесс перехода кинетической энергии (сближающихся атомов) в электрическую с последующим превращением в магнитную; так, по Денисовой, именно флуктуации плотности являются источниками электрической энергии. Наконец, в физике сегодня существует устойчивая точка зрения, что частицы, из которых сложены кристаллы, то есть атомы, ионы, молекулы, притягиваясь друг к другу, сами располагаются в пространстве симметрично, образуя правильные ряды, сетки, решетки. Между тем, по Денисовой, симметрично выстраивает пространство постоянное электромагнитное поле кристалла, оно образует ту или иную пространственную решетку, а частицы располагаются в ячейках этой решетки под давлением, стремясь оттуда вырваться2.

Роковой же ошибкой физики, по мнению этой исследовательницы, является модель свободных электронов. Электроны в принципе не могут обобществляться, так как при сближении атомов между ними действуют кулоновские силы отталкивания. Но зато сближение атомов, как было сказано выше, порождает электромагнитное поле (у автора – постоянное электромагнитное поле в плотной среде), и это поле поддерживается за счет флуктуаций. Оно-то – это поле – и удерживает атомы в связке, “упаковывая” их в некий объем.

Чтобы построить физику упорядоченных, саморазвивающихся, саморегулирующихся систем, нужно отказаться от модели свободных электронов.

Таким образом, сегодняшняя наука лишена динамичности, и ее аппарат приспособлен под описание стабильных состояний3.

Если принять, что неорганическая среда (как и любая среда) находится в постоянном развитии, то нужно определить, что считать развитием. По мнению автора данной статьи, это есть процесс самопроизвольного перехода от энергетически невыгодного к энергетически выгодному состоянию. Последнее следует рассматривать как оптимальное состояние – для данных условий и данной среды. То есть развитие удовлетворяет т.н. стреле оптимальности – оно всегда направлено в сторону экономии энергетических затрат, точнее, рационального расходования энергии4, и в силу этого одностороннее (асимметричное). Иначе: развитие удовлетворяет принципу наименьшего действия (по Карлу Бэру, бережливости природы). Примем оптимальное – наилучшее, с качественной точки зрения, – за норму. Тогда стремление к оптимальному мы будем рассматривать как стремление к восстановлению или, по крайней мере, достижению нормы. Отсюда: принцип наименьшего действия по существу тождествен принципу отрицательной обратной связи, который можем сформулировать так: при отклонении от нормы (оптимального режима функционирования) возникает встречное, противоположно направленное действие – противодействие, которое стремится вернуть систему в нормальное, или оптимальное, состояние. Это происходит потому, что существует стрела оптимальности. Сам процесс возврата в оптимальный (энергетически выгодный) режим нужно считать самоорганизацией.

На графике, приведенном слева, отражается динамика развития любого процесса. По оси OY – шкала изменения качественных состояний (т.н. иерархия), по оси OX – время развития процесса; возможна ось OZ – она нужна для количественной оценки, на ней отражается количество составляющих частей системы (чем выше по OY, тем более монолитной становится система, элементы ее объединяются в целое, и возле 1 система действует в унисон, когерентно, то есть область 1 это есть область резонанса). Резонанс как раз позволяет добиться больших результатов наименьшими средствами.

Трехмерные графики качество–количество–время (или в сокращенном виде, как на рисунке выше: качество–время) приспособлены для моделирования процессов самоорганизации.

Для удобства по оси OY отмеряется условный, синтетический показатель – т.н. коэффициент оптимальности [image] (или индекс оптимальности [image]). Критерием [image] является наиболее выгодный режим сохранности энергии в системе; при [image] система дискретно переходит на другой уровень (выходит в надсистему, по Г.Альтшуллеру), при [image] система перестает существовать в качестве системы, распадается.

По Альтшуллеру [3], всякая система стремится к увеличению степени идеальности, причем идеальной считается система, которой нет, а функции ее выполняются (т.н. закон увеличения степени идеальности). Иными словами, всякая система будет продвигаться сама собой, т.е. самопроизвольно, от 0 до 1 на приводимом выше графике, поскольку это удовлетворяет стреле оптимальности и обусловлено явлением самоорганизации. При этом все внешние параметры системы (масса, например) уменьшаются5, а энергетические возможности системы относительно возрастают.

Количество энергии (т.н. порция), отпущенное системе, не изменяется в пределах между 0 и 1. Однако поведение системы, производимая ею работа будут существенно различаться в областях, близких к 0, близких, например, к 0,5, близких к 1 и т.п.

Нижний предел уровня – если мы будем говорить об астрономических явлениях, рассматриваемых в других статьях цикла, – соответствует преобладанию спин-спинового момента, верхний предел – спин-орбитального.

Также, согласно другим материалам цикла, нижнему пределу соответствует иерархически менее организованная энергия Е0 (электрическая, тепловая, потенциальная, гравитационная и т.д.), а верхнему пределу – иерархически более организованная энергия Е1 (магнитная, механическая, кинетическая, инертная, то есть поля сил инерции и т.д.). Отсюда: подчиняясь стреле оптимальности, в процессе самоорганизации системы самопроизвольно стремятся к преобладанию магнитной энергии над электрической, кинетической над потенциальной и т.д., поскольку это позволяет экономить энергию (эта особенность зримо проявляется по мере увеличения степени идеальности условий6). Движение всегда предпочтительнее покоя. Стоять на месте тяжелей, чем идти, так как если мы стоим, задействованы все мышцы, а при движении часть мышц вследствие инерции тела отдыхает.

Активность, в т.ч. физическая, есть прямое следствие выполнения принципа наименьшего действия (и отрицательной обратной связи). В отличие от нее, пассивность соответствует невыполнению требований природы, поскольку ее надо рассматривать как отклонение от нормы.

Побочный вывод: причиной движения не является сила. Движение есть естественное свойство материи, имманентно присущее ей и самопроизвольно возникающее вновь и вновь7, поскольку это соответствует наиболее выгодному энергетическому состоянию, или наименьшему – норме. Это хорошо видно на примере инерции. При вмешательстве силы естественное движение, наоборот, ограничивается, причем чем больше сила, тем больше ускорение и соответственно меньше свободное, неускоренное (самопроизвольное) состояние; сила обратно пропорциональна активности8.

При прекращении действия силы и соответственно ускорения тела (системы) стремятся восстановить энергетически выгодное, или максимально выгодное для данных условий, состояние – его-то и можно рассматривать как норму. Так, криволинейное движение (ускоренное) само собой переходит в прямолинейное, по касательной (не ускоренное). Таким образом, упорство тел, или систем, в сохранении инерции движения (область, близкая к 1 на графике) удовлетворяет принципу наименьшего действия и принципу отрицательной обратной связи.

Данная модель, по мнению автора, в общем-то, просматривается в чистом виде для микромира и макромира. Ее несколько труднее заметить применительно ко всем явлениям нашего мира – промежуточного, или мезомира, так как здесь сильно второе начало термодинамики, и необходимо выполнение дополнительных условий, чтобы стрела оптимальности наглядно проявилась.

Явления макромира хорошо укладываются в приводимую выше схему, если мы будем исходить из содержания статьи “Уровневый подход в физических дисциплинах”. Так, Вселенная, согласно этой статье, вращается в результате самоиндукции, вращение генерирует внутри нее магнитное поле (эфир) – см. Е1 на графике. Это соответствует наиболее выгодному режиму сохранения энергии при максимально возможной производимой работе. По существу мы можем сказать, что движущаяся система Вселенная находится как бы в постоянном состоянии инерции, во всяком случае, ее вращательное движение имеет инерционный характер; при этом, поскольку Вселенная замкнута, и энергия из нее не может утекать “наружу”, то инерция не прекращается.

Явления микромира сквозь призму стрелы оптимальности (самоорганизации) описываются не в классических научных изданиях, а в работах А.Шляпникова [4]. По Шляпникову, электрон в атоме излучает электромагнитные волны, но и ядро излучает, причем их излучение противофазно, поэтому атом в целом как система не излучает, энергия не теряется. То есть у атома [image], мы будем отражать его стационарное (невозбужденное) состояние в области верхнего предела уровня – оно-то и является оптимальным; атом при этом рассматривается как резонансная система. При возбуждении атома динамика будет скачкообразно продвигаться от 1 вниз, в сторону 0, что энергетически не выгодно, магнитная энергия системы преобразуется частично в электрическую, – как известно, именно электрическая энергия отвечает за взаимодействие между атомами либо между атомом и индуктором со стороны, в результате чего атом и возбуждается. Стрела оптимальности заставляет динамику стремиться вверх, к 1, и атом самопроизвольно успокаивается, то есть возвращается в исходное, стационарное состояние, отдавая излишек электрической энергии на сторону (перестав контактировать с индуктором) и вновь переводя весь свой энергетический запас в форму магнитной составляющей электромагнитного поля. Таким образом, система атом закрывается и перестает терять энергию.

В случае образования иона, в соответствии с данной логикой, система атом должна прекратить свое существование: излучение электронов и ядра перестает быть противофазным, и энергия должна моментально рассеяться в пространстве. Этого, однако, не происходит. Причину подсказывает тот же процесс самоорганизации: в новых условиях ядро моментально подстраивается, то есть самопроизвольно изменяет частоту излучения – так, чтобы энергия по-прежнему не терялась и [image]. Так действует природная автоматика. Следовательно, в ядре происходят некие процессы, связанные с движением составляющих и переходом энергии от Е0 к Е1 ( [image]), в соответствии со стрелой оптимальности, но только применительно к уровню другого порядка – уровню ядра, более мелкого, по сравнению с уровнем атома в целом. См. также [5].

Стрела оптимальности действует на всех уровнях9.

Наиболее энергетически выгодной формой является кристаллическая решетка. Идеальный кристалл есть цель природы, поскольку энергия из него не теряется. Отсюда: развитие неорганической среды от молекулы до кристалла удовлетворяет требованиям самоорганизации. По Асанбаевой [6], атом и ядро атома представляют собой кристаллическую структуру. Кадыров [7] считает, что Вселенная также имеет кристаллическое устройство, и эту идею Кадыров перенял у группы академика Зельдовича, развивая ее в соответствии со своим видением.

Кристаллизация вещества есть зримое подтверждение эволюции неорганической среды.

В свою очередь, оптимальная кристаллическая структура есть структура типа алмаз. Т.е. мы можем говорить и о разной степени (разных уровнях) кристаллизации.

Охлаждение вещества с переходом по уровням вверх (от газообразного к жидкому и далее к твердому состоянию) соответствует стреле оптимальности. Теплопроводность всегда только положительна, то есть односторонняя, направлена к восстановлению нормы (оптимального) и прекращению возбуждения, то есть к ограничению контактов с индуктором. Идеальное холодное вещество имеет практически идеальную кристаллическую структуру, закрытую и не теряющую энергию, внутри которой магнитная составляющая электромагнитного поля резко преобладает над электрической составляющей, инертная составляющая гравиинертного поля – над гравитационной и т.д. Для такого вещества будет характерна минимальная полная наблюдаемая масса [image] за счет минимальной массы поля [image], генерируемого каждой отдельной составляющей. Причем все составляющие будут находиться практически в невозбужденном состоянии (пример – конденсат Бозе-Эйнштейна)10.

Абсолютный холод способствует сверхпроводимости и сверхтекучести. Магнитное поле Вселенной (эфир), вполне возможно, обладает свойством сверхпроводимости.

Таким образом, делаем вывод: самоорганизация есть процесс самопроизвольного повышения по уровням вверх – в сторону наименьшего ( [image] принимается за наименьшее в пределах заданного уровня). Внутри уровня развитие может быть непрерывно или дискретно (для микромира), но переход с уровня на уровень всегда дискретен. Продвижение по уровням затруднено по ряду причин, и не всякая система может выйти в надсистему – для этого нужны дополнительные условия, которые в данной статье не рассматриваются.

Самоорганизация предполагает самопроизвольное упорядочение составляющих системы с целью возникновения когерентности (в идеальном случае; при этом действует закон повышения степени идеальности). Иными словами, самоорганизация ведет к оптимизации структуры. Соответственно самоорганизация реализует возможность резонансного перехода системы в надсистему, то есть систему более высокого порядка, и, следовательно, отвечает за образование атомов, молекул, кристаллических решеток, химических соединений и т.д. – эта закономерность вполне может быть распространена на органику и органические соли, включая РНК и ДНК, затем на белки, клетки, клеточные колонии, различные внутренние системы организма, организмы в целом, а также на популяции, виды и т.д.; в каждом случае мы имеем дело с самоорганизацией более высокого порядка. См. также [8].

Побочный вывод: следует различать стихийную самоорганизацию (на нижних уровнях, например, присущую неорганической среде) и самоорганизацию с элементами координации, управления, контроля (на более высоких уровнях организации материи); для разумных сообществ характерна ярко выраженная управляемая самоорганизация, точнее, самоуправляемая организация, которая, таким образом, соответствует меньшему действию из всех возможных ( = самое активное состояние, при минимуме зависимости от внешних сил).

Возвращаясь к дискретному переходу с уровня на уровень (выходу в надсистему), с точки зрения физических законов, мы должны отметить, что 1 в этом случае обращается в [image], и отсчет начинается “по новой”. Общая схема не изменится при продвижении от уровня к уровню. Законы развития систем любого уровня будут общими, точнее, качественно подобными, разнится лишь форма реализации этих законов [9].

При такой постановке вопроса Е1 одного уровня может одновременно восприниматься как Е0 уровня следующего порядка. Вот как это выглядит на примере: на нижнем (базовом) уровне – в атоме – внутри атома генерируется магнитная энергия, а, так сказать, на внешних границах – электрическая. Внутри молекулы генерируется магнитная энергия, молекула в целом как система генерирует электрическую. Кристалл как общность атомов или молекул внутри себя генерирует магнитную энергию, на границах раздела – электрическую. То есть нижнему уровню будет присуща электрическая энергия, верхнему – магнитная; вместе с тем, поскольку та же модель будет характерна не только для уровня в целом, но и для подуровней внутри уровня (они же входят составной частью в уровень), то, с определенной точки зрения, магнитная энергия одного уровня (подуровня) может нами же восприниматься как электрическая энергия другого, более высокого уровня (подуровня), и это зависит от точки зрения уровневого наблюдателя, так сказать, от того, насколько высоко он забрался. То же для кинетической и потенциальной энергии: кинетическая энергия одного уровня нами же может восприниматься как потенциальная энергия другого.

Литература:

  1. Н.А.Денисова. В чем заблуждаются физики? Бишкек: Илим, 2000. URL: http://newphysics.h1.ru/Denisova/Denisova-annotation.htm.
  2. М.И.Беляев. Милогия. Краснознаменск: Муниципальная власть; Полиграф, 2001. Также URL: http://milogiya.narod.ru.
  3. Г.С.Альтшуллер. Найти идею. Введение в теорию решения изобретательских задач. Новосибирск: Наука, Сибирское отделение, 1991.
  4. А.А.Шляпников. Истинные возможности классической физики и ложные основы современной. Впервые опубликовано в Интернет в 1999 г. URL: http://newphysics.h1.ru/Shlijapnikov/Schlyapnikov1.htm.
  5. А.А.Шляпников. Самоорганизующиеся системы классической физики. URL: http://filosof.net/disput/shlyapnikov/sskf.htm.
  6. Дж.А.Асанбаева. Новая модель ядра атома в виде протон-нейтронной решетки. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics.h1.ru/sep_art/nuclear.htm.
  7. С.К.Кадыров. Всеобщая физическая теория единого поля. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics1.h1.ru/Kadyrov/Kadyrov-contents.htm.
  8. Денис Тарасов. О направляющей силе эволюции. Мембрана (он-лайновый журнал). URL: http://www.membrana.ru/articles/readers/2002/12/15/154000.html.
  9. О.Я.Бондаренко. Об идеологических основах новой физики. (На правах рукописи). Бишкек: 2001. URL: http://newphysics.h1.ru/Bondarenko-ideology/Ideology-contents.htm.

ПРИМЕЧАНИЯ:

  1. Вот более короткое определение: самоорганизация есть процесс бесконечной модификации системы (внешний, формальный, иначе – количественный фактор) в развитии, т.е. с точки зрения изменения – в данном случае улучшения – ее свойств (внутренний, глубинный, или качественный фактор).

  2. М.Беляев считает, что кристалл складывается из частиц, которые в процессе эволюции кристалла и порождают самосогласованное электромагнитное поле кристалла, которое затем удерживает частицы на их местах [2].

  3. Стабильное состояние – состояние в пределах некоего одного, принятого к рассмотрению, “заданного” качественного уровня. При этом бесконечные изменения качественных состояний – вариации качества в зависимости от уровня (подуровня) рассмотрения – во внимание не принимаются, так как, по определению, уровень всего один. Линейный подход, о котором шла речь в предыдущих статьях, как раз и предполагает работу с единственно возможным, выделяемым из всех других, уровнем (этажом).

  4. Иначе: развитие предполагает относительно мгновенный или постепенный, поэтапный переход к оптимальному режиму функционирования, с точки зрения расходования энергии; количество энергии в конечном счете должно оставаться необходимым и достаточным для выполнения максимального объема полезной работы. Весь этот процесс нами воспринимается как действительное (или внутреннее) движение. В отличие от него, видимое (или внешнее) движение связано с физическим перемещением объекта на плоскости или в пространстве.

  5. В предыдущих статьях мы рассматривали вариации массы в зависимости от энергетического уровня (подуровня): чем ближе к 1, тем меньше полная наблюдаемая масса

  6. Идеальные условия, еще раз подчеркнем, предполагают отсутствие воздействия силы или – на практике – сведение действия силы к минимуму. Земные условия, например, с чисто физической точки зрения могут во многом считаться менее идеальными по сравнению с условиями открытого космоса.

  7. Во вращающемся Мире – см. первую статью цикла “Уровневый подход в физических дисциплинах”. Если Мир не вращается в результате самоиндукции, то приведенное выше определение не имеет физического смысла.

  8. Отсюда: в идеальных условиях масса стремится самопроизвольно переходить в энергию, и лишь действие сторонней силы принудительно затормаживает этот процесс и даже обращает его вспять. В начале статьи приводилась ссылка на Денисову, согласно которой поле создает вещество.

  9. Шляпников очень любопытно размышляет о причинах инерции: при ускорениях системы ее элементы выводятся из устойчивых положений, и силы устойчивости противодействуют ускорениям, выступая как силы инерции. Устойчивость, по Шляпникову, есть состояние, которое достигается в ходе самоорганизации системы, и к которому по существу система стремится; энергия в устойчивом состоянии из системы не теряется, т.е. устойчивое состояние является энергосберегающим. Отсюда: инерция есть результат самоорганизации. Современная физика, не изучая самоорганизацию, остается беспомощной перед загадкой инерции. Таким образом, инерция, с уровневой точки зрения, соответствует уровню Е1 – см. предыдущие статьи цикла – и является целью систем любого порядка.

  10. Возможность создания сверхконденсированного состояния вещества (“пятое” состояние) при охлаждении его до температур, исключительно близких к абсолютному нулю, была предсказана в начале ХХ века Ш.Бозе и А.Эйнштейном. Главная особенность конденсата Бозе-Эйнштейна состоит в том, что образующие его атомы при столь низких температурах как бы теряют свою самостоятельность и начинают вести себя как один гигантский атом; в результате все свойства вещества в таком состоянии резко меняются. В 1990-е гг. ученым впервые удалось получить на практике (в ничтожных количествах) конденсаты Бозе-Эйнштейна из водорода, лития, натрия, рубидия, гелия. В 2001 г. Э.Корнеллу, К.Виману и В.Кеттерле была присуждена Нобелевская премия по физике за работы в этом направлении. Они с помощью лазера “создавали” необходимые атомы с нулевым импульсом, которые затем выстраивали в кристаллическую решетку. В отличие от них, инженер-технолог А.Беляева – специалист по выращиванию промышленных кристаллов, первой применившая на практике новую физическую систему взглядов, пошла другим путем. Она разработала технологию выращивания бесконечной монокристаллической ленты практически любой заданной толщины (из затравочных кристаллов многоразового использования); такая кристаллическая структура, по мере своего роста, сама “приручает” атомы, т.е. ставит их в такие условия, что они вынуждены превращаться в атомы с нулевым импульсом. Иными словами, “пятое” состояние вещества образуется “само собой”, в процессе появления монокристаллической ленты с заданными параметрами. Патент на это изобретение получен в России и Киргизстане.

Дата публикации: 4 марта 2003
Источник: SciTecLibrary.ru


SciTecLibrary - Cтатьи и Публикации

УРОВНЕВЫЙ ПОДХОД К ДВИЖЕНИЮ НЕБЕСНЫХ ТЕЛ

(статья четвертая)

см. также:

  • УРОВНЕВЫЙ ПОДХОД В ФИЗИЧЕСКИХ ДИСЦИПЛИНАХ

  • ПОЛЕ, ЭНЕРГИЯ, ДВИЖЕНИЕ, МАССА В СВЕТЕ УРОВНЕВОГО ПОДХОДА

  • УРОВНЕВЫЙ ПОДХОД И САМООРГАНИЗАЦИЯ

© Олег Бондаренко

В других статьях цикла (например, “Уровневый подход и самоорганизация”) говорилось, что современная физика зациклена на изучении стабильных состояний1, то есть “физика не ставит вопрос о возникновении и развитии физических объектов, свойства и закономерности физических систем считаются не меняющимися со временем” [1]. Астрономические науки и, в частности, астрофизика, не являются исключением. В свете существующих научных подходов картина Мира предстает перед нами в виде чего-то фрагментарного, выхваченного из контекста; так, Вселенная, космос, по убеждению многих ученых, есть нечто безликое, медлительное, бесформенное, достаточно однообразное (на [image] звезд), состоящее в значительной степени из пустоты, пронизанное леденящим холодом, который убивает всё живое, – одним словом, Великая и странная космическая пустыня с фиксированными свойствами, в которой если и происходят какие-то изменения, то по не вполне понятной человеку схеме. Между тем, уровневый, или динамический, подход, которого придерживается автор статьи, позволяет увидеть Вселенную в совершенно ином свете: наполненную движением, последовательную, удивительно красиво – и даже целесообразно – организованную, неповторимую в каждый момент своего существования и, вместе с тем, вечную, чрезвычайно энергичную, создающую внутри себя жизнь.

Чтобы была ясна логика такого подхода, необходимо принять некоторые исходные постулаты, о которых шла речь в других статьях (в той же статье “Уровневый подход в физических дисциплинах”).

Магнитная среда

Согласно работам Самата Кадырова [2, 3], магнитное поле есть поле сил инерции2, вихревое поле, которое образуется тогда, когда масса движется поступательно или вращается (в соответствии с [4, 5], прямая и кривая – суть одно, благодаря силам Кориолиса, то есть прямолинейное поступательное и равномерное вращательное движение дадут одинаковые эффекты, если Вселенная – замкнутая вращающаяся система).

Вращение всей массы Вселенной порождает вихревое поле – магнитное поле3 Вселенной, которое находится внутри системы Вселенная, так как покинуть ее пределы частицы не могут [6]. Это магнитное поле можно назвать магнитной средой, и она выполняет роль эфира4.

Внутри Вселенной есть разные уровни вращения: вращаются вокруг центров масс сверхскопления и скопления галактик, сами галактики, звездные системы, входящие в них, и т.д. Все они вызывают возмущения магнитной среды, которые выглядят в форме частных магнитных полей: скоплений, галактик, звездных систем и др.

Каждая звезда (и др. небесные тела) вращается. То есть гравитационная, или тяжелая, масса [image] находится во вращательном движении. По определению Кадырова, вокруг нее возникает вихревое поле, оно же магнитное поле5. Массу поля примем за [image] 6. Таким образом, полная наблюдаемая масса небесного объекта будет равна: Или иначе: гравитационная составляющая плюс инертная составляющая гравиинертного (по Кадырову, единого, первичного) поля.

Также нужно иметь в виду, что, согласно [2], в гравиинертном взаимодействии – между небесными телами, например, – присутствуют три силы: сила Ньютона (гравитационная составляющая), а также спин-спиновая7 и спин-орбитальная8 (последние две силы имеют магнитное происхождение, и их можно считать инертной составляющей). То есть по сути получаем ту же самую формулу [image], в которой [image], в свою очередь, расчленяется на два компонента.

Соотношение между спин-спиновым и спин-орбитальным членами имеет значение. Если оно в пользу спин-спинового момента, то в системе (например, планета – звезда) будут преобладать элементы отталкивания, и такая планета отдалится от своей звезды-сюзерена. И, наоборот, при преобладании спин-орбитального момента планета приблизится к звезде, поскольку в их взаимодействии будут велики элементы притяжения. См. также таблицу значений [image] в статье “Поле, энергия, движение, масса в свете уровневого подхода”.

Чем быстрее вращение (больше спин, то есть при заметном преобладании спин-спинового момента), тем больше полная масса. Естественно, что увеличение массы происходит за счет роста [image].

При поступательном равномерном движении – если предположить, что небесные тела могут двигаться по прямой хотя бы на определенном участке пути9, – полная масса должна уменьшиться за счет того, что небесное тело в данном случае участвует в формировании магнитного поля следующего уровня. То есть часть массы переходит в энергию, подпитывающую всю систему, составной частью которой эта масса является.

Например, если планета в составе звездной системы быстро движется по орбите (линейная скорость велика), то она активно участвует в формировании общего магнитного поля системы10; сама при этом имеет относительно малый спин, то есть ее собственное, автономное магнитное поле ярко не выражено, и [image] невелика. Если же линейная скорость планеты падает, то, по закону сохранения количества движения, должна расти угловая скорость вращения11, соответственно возрастает [image] (и полная масса [image]), автономное магнитное поле становится всё сильнее и сильнее и как бы “выхватывает” планету из общей системы, точнее, ослабляет зависимость планеты от звезды-сюзерена. Планета “отгораживается” своим частным полем от “всех остальных”. Ее поле [image] выросло за счет того, что уменьшилось общее магнитное поле звездной системы, планета как бы забрала для себя лично часть его. Соответственно “ослабится” и звезда. В первом случае, приведенном в данном абзаце, планета, согласно второму закону Кеплера, приблизится к звезде, точнее, будет находиться на ближних орбитах; во втором случае планета перейдет на дальние орбиты, удаляясь от “ослабленного” сюзерена. Конечно, и в таком положении она будет продолжать участвовать в формировании общего магнитного поля системы, но уже не активно, а, скажем, пассивно (в гораздо меньшей степени).

Афелий и перигелий

Масса небесных тел в афелии и перигелии должна различаться, так как изменяется спин. Полная масса Земли в афелии будет больше, а в перигелии – меньше. Конечно, разница между верхним и нижним пределами массы на практике крайне невелика из-за малого эксцентриситета орбиты Земли.

С другой стороны, не только Земля и другие планеты движутся вокруг Солнца по эллиптическим орбитам. Само Солнце вместе с Солнечной системой движется в Галактике по эллиптической орбите, поскольку является сложной системой12. То есть Солнце в течение полного оборота вокруг галактического центра ( [image] млн. лет, что равно галактическому году) проходит свой собственный афелий и перигелий13, следовательно, имеет разную массу. Соответственно меняется его спин.

В галактическом афелии – апогалактии [image] (масса Солнца) больше. Следовательно, сила гравитации Солнца возрастает, планеты переходят на ближние орбиты и, согласно второму закону Кеплера, их линейная скорость также растет. Что, в свою очередь, приводит к изменению спина планет. А это влияет на изменение (уменьшение) их массы.

В галактическом перигелии – перигалактии картина может измениться на прямо противоположную, так как [image] уменьшится. Соответственно планеты отойдут на дальние орбиты, и их массы будут иметь тенденцию к увеличению.

Таким образом, массы небесных тел варьируют постоянно, в зависимости от положения на орбите системы того или иного уровня (звездной, галактической и т.д.).

При приближении планеты к Солнцу ее полная масса уменьшается, а сила притяжения к светилу растет. Однако при удалении планеты от Солнца ее полная масса увеличивается, зато, согласно закону всемирного тяготения, уменьшается сила притяжения. В любом случае соблюдается некая мера, благодаря которой планета и не падает на Солнце и не может полностью оторваться от него. На взгляд автора, в этом проявляется самоорганизация системы: уменьшение силы притяжения компенсируется увеличением массы, и наоборот.

Далее. По мнению автора статьи, планеты, обращающиеся по орбитам вокруг Солнца, обладая массами [image] в движении, тем самым играют роль замкнутых токов – их контурами являются… орбиты14. Этим они способствуют возникновению магнитного поля Солнца, точнее, участвуют в его возникновении и поддержании. Чем больше планет (небесных тел Солнечной системы15) и чем быстрее они движутся, тем фактически больше магнитное поле Солнца. В свою очередь, это заставляет Солнце быстрее вращаться, так как именно быстрое вращение и порождает сильное магнитное поле. Соответственно масса Солнца становится больше, оно притягивает к себе планеты, а планеты на ближних орбитах оборачиваются вокруг Солнца быстрее.

Кроме того, увеличение [image] ведет к возрастанию плотности, давления и температуры Солнца, внутри него возрастает интенсивность термоядерных реакций.

Мы также должны помнить, что, в зависимости от вариаций массы Солнца, возможна и прямо противоположная картина.

Как видим, Солнечная система – это один целый организм.

Остается добавить, что масса магнитного поля [image] будет во всех случаях (для небесных тел) распределяться неравномерно – большая ее часть будет располагаться вдоль силовых линий, то есть концентрироваться у полюсов небесного тела. На взгляд автора, при относительно упорядоченном силовом поле и его постоянном действии это может привести к сплющиванию у полюсов жидко-твердофазных планет. Так же и силы Кориолиса, которые имеют одну природу с магнитным полем, при длительном и постоянном воздействии на планету меняют ее облик.

Из-за того, что основная масса магнитного поля приходится на секторы, удаленные от экватора и приближенные к полюсам, спутники планет занимают наиболее выгодное энергетическое положение, где сопротивление магнитному полю будет наименьшим, – в плоскости экватора. Соответственно и все планеты располагаются вокруг Солнца в плоскости эклиптики.

Планеты обращаются вокруг Солнца по силовым линиям индуцированного гравитационного поля. Они не могут самостоятельно, без “согласования” с Солнцем и другими небесными телами Солнечной системы перейти ни на ближние, ни на дальние орбиты, а также сильно отклониться от плоскости эклиптики. Иными словами, можно сказать, что они обращаются по разрешенным орбитам. И природа последних – магнитная.

О пополнении энергии звезд

Звёзды могут постоянно терять и приобретать энергию. Но механизм пополнения энергии становится ясен только в случае, если мы исходим из: 1) модели вращающейся Вселенной, 2) осознания, что небесные тела – сложные системы, обладающие объемом и поверхностью, и что их нельзя рассматривать как точечные объекты.

Если Вселенная не расширяется, а вращается, то она генерирует (внутри себя, внутри своего объема) магнитное поле. И это магнитное поле, заполняющее Вселенную, вполне можно рассматривать в качестве самостоятельного источника энергии. Если так, то мы можем предположить, что звезды не являются источниками энергии, а выполняют функцию преобразователя энергии. Они локально, на отдельных участках образуют “разрывы” в космическом магнитном поле – области, в которых магнитная энергия переходит в электрическую (с понижением уровня). Вращаясь, звезды генерируют электрическую энергию, точнее, преобразуют магнитную энергию в электрическую с выделением огромного количества тепла и света и образованием поверхности раздела.

Магнитное поле Вселенной при этом рассматривается как колоссальный, неисчерпаемый энергетический склад. Неисчерпаемый – потому что покинуть пределы Вселенной ни вещество, ни энергия не могут [6].

Магнитное поле вращающейся Вселенной есть результат самоиндукции. Иначе можно сказать, что оно есть вихревое поле, поле сил вращения (инертное поле), которое, в свою очередь, является индуцированным гравитационным полем [2].

Второе. Современная физика предпочитает рассматривать тела в качестве некой точки, а не как систему. Из-за этого, например, не ставится вопрос о наличии у тела (сложной системы) объема и поверхности, обладающими разными, по сути противоположными видами энергии. Денисова [1] пишет, рассматривая кристаллы, что объем кристалла заполнен и формируется магнитной составляющей, а поверхность – электрической составляющей электромагнитного поля16. По Денисовой, Кадырову, Асанбаевой [1, 2, 7], кристаллическое устройство имеет огромное число систем: Вселенная и ее составные части (галактики), небесные тела (по Денисовой, Земля), атом и ядро атома – в виде протон-нейтронной решетки – и др. Кристаллическое устройство – энергосберегающее, процесс образования решетки есть процесс самоорганизации системы.

По Кадырову и Бондаренко [2, 4] природа магнитной и кинетической энергии едина, кинетическая энергия может воплощаться в магнитной, механической, инертной и т.д. Потенциальная, наоборот, воплощается в электрической, тепловой, гравитационной (энергии связи) и т.д., то есть природа этих видов энергии также едина. Отсюда: объем небесного тела может обладать кинетической энергией17, а поверхность – потенциальной18; в этом случае линейная скорость объекта при продвижении по орбите будет велика, а угловая скорость (вращения) – относительно невелика. По Кадырову, спин-орбитальный момент будет преобладать над спин-спиновым, так как, согласно [2], полная сила гравитации состоит из трех членов: нелокального (сила Ньютона) и двух локальных – спин-спинового и спин-орбитального, причем первый член имеет гравитационное (электрическое) происхождение, а два вторых – инертное (магнитное) происхождение.

Однако мы можем встретиться с обратной ситуацией, когда спин-спиновый момент будет преобладать над спин-орбитальным. В этом случае объем небесного тела будет обладать потенциальной энергией19, а поверхность – кинетической20. То есть такое тело будет сравнительно быстро вращаться (речь идет о его поверхностных слоях), внешнее магнитное поле такого тела будет больше, масса – также больше, а размеры, напротив, – меньше, так как, по Кадырову, магнитное поле сжимает источник [2]; всё это в совокупности ведет к возрастанию внутреннего давления, плотности, температуры. Сильнее будет выражен процесс сепарации вещества внутри небесного тела и его разделения по слоям. Отсюда имеем: линейная скорость такого объекта-гироскопа уменьшается (она по сути поглощается внутренними слоями), следовательно, его спин-орбитальный момент невелик.

В афелии спин-спиновый член преобладает над спин-орбитальным. В перигелии – наоборот:

Примечание. Согласно стреле оптимальности (см. другие статьи цикла) система самопроизвольно стремится перейти с низкого уровня на высокий, что соответствует выбору наиболее выгодного (оптимального) энергетического режима. Так происходит всегда при условии отсутствия или ограниченного действия сторонних сил, то есть в [относительно] свободном, естественном для системы состоянии. Таков принцип работы самоорганизации.

Линейная и угловая скорость небесного тела на орбите всегда зависят друг от друга – благодаря закону сохранения количества движения, точнее, в данном случае закону сохранения момента количества движения. Другое дело, что эта зависимость не всегда прямо проявляется. Например, увеличение кинетической энергии поверхности не обязательно приведет к видимому возрастанию скорости вращения поверхностных слоев (оболочки), так как полученная энергия может равномерно или, что более вероятно, неравномерно распределяться между всеми внутренними слоями и “прослойками”, каждая из которых имеет свой момент вращения. Зависимость, однако, выразится в изменении соотношения между кинетической и потенциальной энергией объема и поверхности.

Прямое увеличение линейной скорости также может не всегда происходить: при охлаждении, затвердении и кристаллизации ядра небесного тела внутренняя кинетическая энергия ( = магнитная энергия объема) может быть затрачена на создание кристаллической решетки, а не на внешнее движение.

Всякое небесное тело само по себе остывает, стремится охлаждаться, и этим самым потенциальная энергия его объема самопроизвольно переходит в кинетическую21, то есть спин-спиновый член замещается спин-орбитальным. При этом поверхностные слои, наоборот, теряют кинетическую энергию и получают взамен потенциальную, то есть тело затормаживает свое вращение. Но при переходе из точки перигелия в точку афелия этот процесс вынужденно осуществляется вспять: тело вновь разогревается, и кинетическая энергия его поверхностных слоев возрастает, а внутренних массивных слоев и ядра (то есть объема), наоборот, убывает, постепенно вытесняясь потенциальной22. Таким образом, тела, предоставленные “самим себе”, самопроизвольно стремятся к энергетически выгодному состоянию – преобладанию кинетической (магнитной) энергии внутри себя, и лишь воздействие сторонних сил в процессе взаимодействия нарушает этот естественный процесс. В данном случае магнитная энергия играет роль “энергетического склада” и выражает собой энергетический запас системы. Чем меньше воздействующая со стороны сила, тем больше запас. По Бондаренко [4, 5], это есть нормальное, или оптимальное, состояние23.

Вот как это показано на рисунке:

Самопроизвольный переход от потенциальной энергии (и соответственно Е0) к кинетической (Е1) удовлетворяет: а) принципу наименьшего действия, б) принципу отрицательной обратной связи. Автор называет его стрелой оптимальности. Самопроизвольный переход есть следствие самоорганизации системы.

Все небесные тела, будучи сложными системами, продвигаются по эллиптическим орбитам, то есть имеют точки афелия и перигелия и соответственно изменяющуюся (переменную) массу. Это относится и к системам тел.

Земля обращается вокруг Солнца по эллиптической орбите, Солнце с Солнечной системой обращается в Галактике по эллиптической орбите, Галактика в скоплении – по всей видимости, также по эллиптической, скопление в сверхскоплении – опять-таки по эллиптической, если данная логика верна. То есть на каждом уровне мы имеем переменную массу и изменяющееся соотношение между спин-спиновым и спин-орбитальным членами. Если Солнце перейдет из апогалактии в перигалактию, то его спин-орбитальный момент возрастет, масса уменьшится (с увеличением размеров), соответственно уменьшится температура, светимость и др. А планеты перейдут на дальние орбиты (то есть их спин-спиновый момент увеличится со всеми вытекающими последствиями). При продвижении к апогалактии всё повторится вспять.

Но сама Галактика может находиться в собственной, так сказать, апогалактии-штрих или перигалактии-штрих (штрих здесь обозначает следующий, по сравнению с галактическим, уровень – скопленческий, или межгалактический, то есть присущий целому скоплению галактик). И именно от этого зависит общий энергетический запас, полученный Солнцем и другими “нашими” – принадлежащими нашей Галактике – звездами. Период обращения Солнца вокруг центра Галактики (рассчитан как [image]) может в действительности меняться: при прохождении Галактикой скопленческой апогалактии-штрих он один, при прохождении перигалактии-штрих – другой, то есть должны быть периодические отклонения от цифры 220 млн. С учетом того, что и само скопление не стоит на месте, мы получаем зависимость от всех возможных комбинаций, которые определяются движением всех небесных систем по орбитам всех уровней: и на уровне Галактики, и на уровне скопления, на уровне сверхскопления и т.п. Каждый раз энергетическая картина будет различаться, как не повторяются узоры калейдоскопа. В результате действует т.н. закон неповторимости звездных моментов.

Что же касается величины [image] (период одного полного оборота Солнца и Солнечной системы вокруг центра Галактики), то, по всей видимости, она вообще носит разовый, случайный характер. С учетом всех факторов и поправок на всех уровнях она может принимать со временем практически любые значения, естественно, в пределах некоего допустимого диапазона, обусловленного массами и скоростью движения (энергетическими уровнями) систем небесных тел, к которым относится Солнце. Допустим, один оборот Солнца в Галактике произойдет за 220 млн. лет, следующий оборот – за 190 млн. лет и т.п. (цифра, естественно, условная).

Таким образом, звезды, а также галактики, скопления и т.д., обмениваются энергией внутри замкнутой, вращающейся Вселенной, которая не допускает утечки энергии на сторону.

Теперь еще один очень важный вопрос. Что будет, если афелии всех уровней (звездный, галактический, скопленческий, сверхскопленческий) случайно совпадут? По всей видимости, следует ожидать резонанс, и звезда может получить огромный импульс энергии Е0, ее спин-спиновый момент также резонансно возрастет. В результате может произойти взрыв сверхновой. Назовем такую ситуацию парадом афелиев. Также нежелателен и парад перигелиев – звезда может превратиться в пылегазовую туманность (см. рисунок ниже).

Примечание к рисунку. Рисунок является условным, поскольку на нем изображено буквальное совпадение орбит разных уровней по направлению их больших полуосей, что в действительности не обязательно, так как плоскости орбит могут располагаться по отношению друг к другу под разными углами (например, плоскость эклиптики Солнца расположена почти под прямым углом к плоскости орбиты Галактики).

Для того, чтобы представить, что значит “совпадение определенных точек орбит разных уровней”, проще обратиться к схемам – т.н. уровневым графикам. Ниже на условных графиках показаны энергетические уровни (точнее, подуровни внутри уровня), например, скопления галактик:

Рассмотрим только правый график – II. Внутри выделенной области (уровня) отдельные галактики – составные части скопления – тоже могут занимать свои собственные энергетические уровни (подуровни внутри уровня):

Естественно, что и для указанных галактик тоже можно построить отдельные уровневые графики, на которых можно отражать уровни разных звезд, входящих в галактику:

Примечание*. Все графики, приведенные выше, фиксируют состояние рассматриваемого объекта на какой-то определенный момент времени, то есть не учитывают параметр t. При введении параметра t (в трехмерной, пространственной системе координат, которую можно построить с помощью компьютерного моделирования), графики “оживают”, приобретают динамичность, и процесс, отражаемый на них, выглядит волнообразным (колебательным), причем малейшее изменение по оси OY означает, прежде всего, изменение свойств, или качественное изменение, в зависимости от занимаемого уровня.

Здесь A, B, C, D – отдельные звезды, занимающие те или иные уровни (подуровни внутри уровня).

Парад афелиев – это ситуация D, то есть самый низкий уровень звезды, который звезда занимает в момент понижения до предельно возможного уровня галактики при условии, что и скопление, составной частью которого эта галактика является, тоже занимает самый низкий из возможных энергетических уровней и т.д.

По мнению автора, в зависимости от энергетических уровней звезды занимают те или иные места в галактиках. И соответственно от энергетического уровня зависит сама форма галактик.

Также следует указать, что небесным объектам всех уровней присущи прецессионные и нутационные явления. Солнце, например, может совершать прецессии и нутации под влиянием планет, других звезд, с которыми оно связано благодаря межзвездному (галактическому) полю, участвовать в прецессионных и нутационных процессах скопления галактик и т.д. Нутация есть постоянный, волнообразный обмен кинетической и потенциальной энергией между поверхностью и объемом, то есть колебательный процесс. И именно нутацией при прохождении по галактической орбите, на взгляд автора, объясняются 11-летние циклы солнечной активности.

Механизм влияния солнечной активности на земные процессы

Сегодняшнее состояние науки таково, что механизм влияния солнечной активности на жизнь планет по существу неизвестен. Например, неясно, как увеличение солнечных пятен способствует возрастанию сейсмической активности. Между тем, уровневый подход, на взгляд автора, в принципе позволяет ответить на этот вопрос.

Рассмотрим Солнце и природу солнечных пятен. Солнечная активность постоянно меняется и связана с магнитным полем Солнца. По мнению автора, активизация зависит от спина (вращения). Чем больше угловая скорость, тем больше кинетическая энергия периферийных областей и соответственно больше потенциальная энергия ядра, что ведет к повышению интенсивности термоядерных реакций внутри светила. Спин Солнца всё время изменяется: то увеличивается, то уменьшается, хотя на практике мы можем говорить о крайне малых вариациях в пределах определенного диапазона. Это связано со своего рода нутациями, то есть Солнце, продвигаясь по галактической орбите, как бы дрожит – мы, поскольку “дрожим” вместе с Солнцем, замечаем это явление по бесконечным вариациям магнитного поля.

Если линейная скорость светила высока (объем, или ядро, обладает большой кинетической энергией и малой потенциальной, а периферийные области, наоборот, малой кинетической энергией и большой потенциальной), то мы можем сказать, что спин-орбитальный момент Солнца преобладает над спин-спиновым, масса звезды меньше, соответственно меньше сила притяжения, и планеты занимают дальние орбиты. В такие периоды Солнцу присущ более высокий энергетический уровень. Если же, напротив, линейная скорость уменьшается с ростом угловой (объем обладает малой кинетической энергией и большой потенциальной, а периферийные области – большой кинетической и малой потенциальной), то спин-спиновый момент преобладает над спин-орбитальным, магнитное поле звезды растет согласно [2], масса увеличивается, и планеты переходят на ближние орбиты. Общий энергетический уровень понижается, что противоречит стреле оптимальности – постоянному стремлению к повышению уровня. В результате система (в данном случае – Солнце и Солнечная система) оказывается в энергетически невыгодном состоянии и самопроизвольно стремится изменить это состояние, то есть заменить преобладание спин-спинового члена над спин-орбитальным преобладанием спин-орбитального над спин-спиновым. Как следствие Солнце постепенно замедляет свое вращение и остывает (в пределах цикла).

Чем “холоднее” Солнце, тем более правильную форму должно по идее иметь его магнитное поле, хотя об идеальной правильности применительно к газофазному объекту говорить не приходится – лишь у жидко-твердофазных небесных тел магнитное поле может принимать более упорядоченные, с точки зрения экономии энергии, формы, то есть их общий энергетический уровень выше, чем у газофазных объектов.

При максимуме солнечной активности интенсивность термоядерных реакций внутри звезды на какую-то долю процента возрастает, Солнце “разогревается”, и форма его магнитного поля еще больше размывается, приобретает ярко выраженную “непоследовательность”, хаотичность, “расхристанность”, то есть степень изогнутости силовых линий еще больше увеличивается по сравнению с тем, что было раньше.

Различают полоидальный и азимутальный момент магнитного поля – в зависимости от закрученности и направленности магнитных силовых линий. Азимутальная составляющая при преобладании спин-спинового члена возрастает: увеличивается магнитное поле (и масса Солнца), внешнее, облекающее магнитное поле в большей степени сжимает источник, а внутренние экваториальные силовые линии напрягаются и – выходят на поверхность, делая разрывы во внешнем слое звезды! Этому способствует относительное уменьшение объема светила, то есть предполагаемое сокращение площади поверхности.

Эти “выползшие” из глубин Солнца, “оголившиеся” магнитные линии мы называем петлями. В местах выхода петель температура плазмы ниже, и образуются более холодные участки с меньшей светимостью, которые воспринимаются астрономами как солнечные пятна.

Как раз в этот период при волнообразном – дрожащем или колебательном (из-за нутаций) продвижении по галактической орбите Солнце ненадолго “замирает” – имеется в виду на гребне очередной циклической “волны”, с падением ускорения до минимума. То есть линейная скорость Солнца уменьшается, а угловая – возрастает (напомним, что возрастание угловой скорости может проходить внешне незаметно, так как дополнительная кинетическая энергия периферийных областей может неравномерно распределяться между различными внутренними слоями светила). Масса Солнца в этот момент – благодаря повышенному магнитному полю – больше, планеты притягиваются к светилу, то есть переходят на ближние (относительно ближние) орбиты и, согласно второму закону Кеплера, их линейная скорость возрастает.

Мы видим закономерность: при преобладании спин-спинового момента у Солнца для планет в это же время характерно преобладание спин-орбитального момента (а для спутников планет, для Луны, например, – спин-спинового, то есть фаза Луны будет совпадать с фазой Солнца). И действительно, если спин Земли (угловая скорость вращения всей системы, включая особенности поведения внутренних слоев и процессы кристаллизации и внутреннего остывания) уменьшается, то уменьшается и масса Земли, в результате Луна отдаляется от нее, а на более дальних орбитах ее угловая скорость увеличивается, и спин-спиновый момент преобладает над спин-орбитальным.

То есть Солнце и Луна (небесные тела, допустим, первого и третьего порядка) находятся в фазе, Земля (второго порядка) – в противофазе и т.д. Назовем это законом чересполосицы24.

Если спин Земли уменьшается, то это значит, что преобладание кинетической энергии поверхностных слоев над потенциальной сменяется преобладанием потенциальной энергии над кинетической. И напротив, преобладание потенциальной энергии внутреннего объема (ядра в частности) над кинетической сменяется преобладанием кинетической над потенциальной. В результате система Земля в целом разгоняется, то есть ее линейная скорость возрастает, спин-орбитальный член преобладает над спин-спиновым.

Но если поверхностные слои получают дополнительную потенциальную энергию, то это чревато активизацией сейсмических процессов. Согласно статье “Поле, энергия, движение, масса в свете уровневого подхода”, потенциальная энергия и электрическая энергия имеют общую природу (Е0, что соответствует низшему энергетическому уровню). Электрическая энергия отвечает за образование поверхности раздела. В такие моменты площадь Земли должна возрастать – за счет появления новых трещин, разрывов, образования складчатости. До сих пор потенциальная энергия копилась в недрах Земли – и вот она находит свой выход, поскольку перешла из внутреннего объема к поверхностным слоям, затронув кору.

В такие периоды внешнее магнитное поле, облекающее Землю, уменьшаясь, не так сильно сжимает источник. Силы Кориолиса, природа которых магнитная, также уменьшаются. Известна формула: где m – масса молекул воздуха, [image] – угловая скорость Земли, [image] – скорость молекул относительно Земли. Согласно формуле, при уменьшении сил Кориолиса уменьшается движение атмосферы. Идет выравнивание климата Земли, то есть стирание резкой разницы между температурой полярных и экваториальных областей: на крайнем севере и крайнем юге становится относительно теплей, а в тропиках – несколько прохладней; возможно, в целом для Земли в эти моменты наблюдается общее похолодание, поскольку уменьшение сил Кориолиса свидетельствует об уменьшении парникового эффекта. Удаление Луны соответствующим образом влияет на величину приливов.

В процессе последующего снижения солнечной активности Солнце “разгоняется”, то есть движется ускоренно. Преобладание спин-спинового члена над спин-орбитальным, как уже говорилось, сменяется преобладанием спин-орбитального над спин-спиновым. Согласно закону чересполосицы, Земля, будучи в противофазе, испытывает обратные процессы: спин-спиновый момент у нее преобладает, масса Земли возрастает за счет увеличения магнитного поля, которое в большей степени сжимает источник. В результате потенциальная энергия Земли в целом как системы (ее ядра и внутренних слоев) возрастает – так же, как растет и внутренняя напряженность, а линейная скорость Земли снижается. Зато увеличивается угловая скорость вращения, поверхностные области получают добавочную кинетическую энергию, кора освобождается от внутренней напряженности, сейсмические процессы замедляются. Растет сила Кориолиса и давление на земную атмосферу, особенно увеличивается движение воздушных масс в области экватора, повышается парниковый эффект. На Земле в среднем становится теплей, но при этом увеличиваются температурные “ножницы”: на полюсах заметно холодней, а в экваториальной зоне – заметно теплей по сравнению с тем, что было.

Изменяется величина приливов и отливов.

Также надо учесть, что в периоды большей и меньшей активизации земных процессов может несколько меняться и общий радиоактивный фон: при некотором уменьшении магнитного поля космические лучи в большей степени воздействуют на Землю, а при увеличении поля, – наоборот, естественная радиоактивность в целом ниже.

Если говорить о “дыхании Земли” – явлении, открытом В.И.Вернадским, то, конечно, интенсивность “дыхания” (улёта земных молекул в межзвездное пространство) возрастает тогда, когда магнитное поле Земли в меньшей степени сжимает источник, то есть когда спин Земли меньше.

Схема, которую мы здесь нарисовали, охватывает 11-летний цикл солнечной активности: каждые 11 лет спин-спиновый момент Солнца меняется на спин-орбитальный, и соответственно спин-орбитальный момент Земли (и планет) меняется на спин-спиновый. Однако, помимо 11-летнего цикла, связанного с поведением Солнца на галактической орбите, существуют еще и микроциклы и макроциклы самых разных уровней.

Как известно, Земля обращается вокруг Солнца по эллиптической орбите; в афелии спин-спиновый момент у нее преобладает над спин-орбитальным, а в перигелии, наоборот, – спин-орбитальный преобладает над спин-спиновым. Это происходит ежегодно и, в свою очередь, вносит поправки (дополнения) к 11-летней зависимости от Солнца. Всё сказанное о земных процессах выше, в данной статье, можно распространить и на годичные земные циклы, только отклонения от среднего (в сторону спин-орбитального или спин-спинового члена) будут крайне невелики из-за малого эксцентриситета орбиты Земли. Нужно также учесть и собственные нутации Земли, а также прецессию ее оси и ее орбиты, вызванную как внешними процессами (влияние Солнца, Луны, других планет и небесных тел), так и внутренними процессами, происходящими в самой Земле (свой момент вращения у ядра, различных слоев и коры, прецессии и нутации ядра, несовпадение осей: географической – оси вращения внешнего слоя Земли и магнитной – оси вращения глубинных масс, ядра в частности). Отсюда следует, что и внутри годичного цикла могут существовать свои микро-микроциклы.

Тот факт, что Земля в афелии и перигелии имеет разное соотношение спин-спинового и спин-орбитального членов, ведет к разной степени активности сейсмических процессов в течение земного года. Так, в афелии (в июле) сейсмическая активность в целом ниже, во всяком случае, просматривается такая тенденция, поскольку периферийные (близкие к поверхности) слои Земли обладают большой кинетической энергией. Благодаря выветриванию в июльский период ( [image] три месяца) на земной поверхности намечаются трещины и границы будущих разломов. Сами же генеральные разломы образуются в большинстве в январский период ( [image] три месяца), когда Земля находится в точке перигелия и на участках орбиты, близких к перигелию, поскольку в этот момент она обладает большой кинетической энергией в целом (ядро Земли и ее внутренний объем как таковой), а потенциальная энергия вытесняется на периферию, то есть в сторону земной коры. См. также [8].

Говоря о макроциклах, следует иметь в виду, что нарисованная выше схема применима и к процессу обращения Солнца по галактической орбите. Так, Солнце делает полный оборот вокруг центра масс Галактики за [image]. При этом оно проходит точки апогалактии и перигалактии. То есть примерно каждые 100 млн. лет Солнце меняет местами соотношение спин-спинового и спин-орбитального моментов. Иными словами, каждые сто миллионов лет оно то разогревается (с увеличением массы и светимости), то остывает (с уменьшением массы и светимости). Соответственно планеты то сильно приближаются к Солнцу (при этом вращаются медленнее вокруг оси), то удаляются от него (вращение возрастает). Данная схема абстрагируется от дополнительной энергии, которая может быть получена за этот период Солнцем со стороны в силу тех или иных обстоятельств (например, “незапланированного” взрыва сверхновой).

Соответственно примерно каждые 100 млн. лет на планетах может меняться климат, состав атмосферы, геологические условия и т.д., а также геометрические характеристики и даже число спутников, которые могут в исключительных случаях оторваться от своей планеты-сюзерена и улететь. При сильном удалении от Солнца Земля может приобрести очень большой спин, ее масса возрастет, и эволюция на Земле пойдет в сторону уменьшения размеров живых существ. Также возможно потепление климата; как результат биомасса живого резко увеличивается, в атмосфере возрастает удельный вес [image], что также влияет на возникновение парникового эффекта. Кстати, скорость эволюции должна возрастать, живые существа быстро сменяют друг друга, продолжительность их жизни в среднем невелика, и новые виды и разновидности стремительно приходят на смену старым25.

Зато при приближении к Солнцу на Земле может возникнуть нечто вроде “ядерной зимы” – с сильным похолоданием, высоким уровнем радиоактивности. Масса Земли уменьшается, эволюция идет в сторону увеличения размеров живых существ и большой продолжительности их жизни, с низкой сменяемостью живых форм. Число особей меньше, биомасса невелика, и уровень [image] в атмосфере понижается, что также способствует общему похолоданию.

Период полуобращения Солнца по галактической орбите [image], как было указано выше, является относительно случайной величиной. Продолжительность полного обращения Солнца вокруг галактического центра масс не может быть фиксированной величиной, потому что действует закон неповторимости звездных моментов.

В результате период полуобращения Солнца (и геологических периодов Земли) может постоянно меняться, то есть [image], либо 90 млн. лет, либо 75 млн. лет, либо 120 млн. лет и т.д., каждый раз по-новому. Поэтому и геологические эпохи никогда не будут повторять друг друга.

И последнее. Из [2] следует, что массы сближающихся тел должны уменьшаться. Однако это справедливо при равенстве масс. Если мы имеем разницу масс – М и m, то m будет обращаться вокруг М, причём чем меньше расстояние r между М и m и чем больше разница между М и m, тем быстрее будет обращаться m. Тем меньше будет спин m и соответственно больше спин М (с поправкой на действительное влияние m на М). Масса М при сближении с m не уменьшается, а растет (в виде увеличивающегося магнитного поля) – за счет того, что m теряет в массе, то есть передает часть своей массы М, либо, лучше сказать, передает свое магнитное поле М. По Кадырову, поле имеет массу, и полная, или наблюдаемая, масса состоит из массы вещества ( [image]) и массы поля ( [image]):

Побочный вывод: если космонавт улетает от Земли, значит, массы разлетаются в разные стороны, и Земля при этом… замедляет свое вращение (на практике – на исчезающе малую величину; масса космонавта при этом должна несколько возрастать). Но вся биомасса живых существ в целом вносит свою лепту во вращение планеты и, следовательно, в определенной степени влияет на величину магнитного поля. Если бы биомасса уменьшилась, то Земля бы немного замедлила свое вращение, и наоборот, при возрастании биомассы спин Земли должен быть больше. Об этом как раз и шла речь выше: при увеличении магнитного поля Земли и соответственно ее спина эволюция ускоряется, а живых существ становится больше, зато при уменьшении – темпы эволюции замедляются, многие виды вымирают, а оставшиеся видоизменяются, популяции заметно снижают свою численность; возможно, становится меньше насекомых и микроорганизмов.

Литература:

  1. Н.А.Денисова. Фундаментальные ошибки фундаментальной науки. Бишкек: Илим, 1998.
  2. С.К.Кадыров. Всеобщая физическая теория единого поля. Бишкек: Кыргыз Жер (журнал) №1/2001. URL: http://newphysics1.h1.ru/Kadyrov/Kadyrov-contents.htm.
  3. С.К.Кадыров. Планеты-гироскопы. URL: http://newphysics.h1.ru/sep_art/planets.htm.
  4. О.Я.Бондаренко. Сборник материалов по теории и философии единого поля. Бишкек: 2000. Также URL: http://filosof.net/disput/bondarenko/sopt/text.htm, http://filosof.net/disput/bondarenko/filep/text.htm.
  5. О.Я.Бондаренко. Заметки на полях Солнца. (На правах рукописи).
  6. Дж.А.Асанбаева. Гравиинертная масса (Gravito-inert mass). В журнале New Energical Technologies №3 за 2001 г. Также URL: http://newphysics.h1.ru/sep_art/mass.htm.
  7. Дж.А.Асанбаева. Новая модель ядра атома в виде протон-нейтронной решетки. Бишкек: Кыргыз Жер (журнал) №1/2001. Также URL: http://newphysics.h1.ru/sep_art/nuclear.htm.
  8. Дамир Сахипов. О несогласованности движения Земли и ее ядра вокруг Солнца. Мембрана (он-лайновый журнал). URL: http://www.membrana.ru/articles/readers/2002/12/11/161600.html.

Примечания:

1 Здесь: стабильное состояние – это состояние в пределах некоего одного, принятого к рассмотрению, “заданного” качественного уровня, некая неизменная качественная величина. Сегодняшняя физика, говоря о стабильных и нестабильных состояниях (например, о нестабильных частицах), понимает под ними совершенно другое. Так, нестабильные частицы – это частицы с непредсказуемым временем жизни либо короткоживущие частицы, неустойчивые и легко распадающиеся. При этом наука особо не задается вопросом о том, происходят ли какие-нибудь качественные изменения в этих частицах в период их жизни, как бы коротка она ни была.

2 Вообще-то автор данной статьи не согласен с С.Кадыровым по поводу формулировки “силы инерции”, считая, что инерция – это состояние отсутствия каких бы то ни было сил. Говоря “силы инерции”, мы тем самым сбиваем читателя с толку. Но, поскольку этот термин устоялся, автор вынужден им пользоваться – с известной оговоркой.

3 Можно также назвать это поле инертным (полем сил инерции), так как, по Кадырову, природа всех этих полей единая, и физический смысл выражения не изменится.

4 В данной среде распространяются электромагнитные волны. Напомним, что, согласно Кадырову, природа фотонов в значительной степени магнитная (см. статью “Уровневый подход в физических дисциплинах”).

5 Любое небесное тело, в т.ч. звезда, является сложным объектом, имеющим внутреннюю структуру (внутренние слои, каждый из которых, в свою очередь, имеет свой момент вращения). Т.е. по схеме действия небесное тело представляет собой гироскоп. А у вращающегося гироскопа возникает магнитное поле – этот эффект был открыт в 1909 г. и назван эффектом Барнета. См. по этому поводу также статью Кадырова “Планеты-гироскопы” [3].

6 Напомним, что [image] – в трактовке Кадырова инертная масса – является дополнительной (или добавочной) массой, возникающей в процессе движения, т.е. Кадыров по существу вводит новый термин, ведь современная физика понимает инертную массу совсем по-другому. Чтобы не возникало путаницы, Асанбаева [6] называет эту дополнительную, кадыровскую массу не “инертной”, а “гравиинертной” [image]. На взгляд автора статьи, важен точный физический смысл данной величины, а не формальное название.

7 Определяет вращение тела вокруг своей оси.

8 Определяет обращение тела по орбите вокруг другого тела.

9 На самом деле не могут. Любая их прямая траектория является частью криволинейной траектории, с точки зрения уровня более высокого порядка, – по крайней мере в замкнутой вращающейся Вселенной. Т.е. прямая и кривая суть одно, и всё зависит от позиции уровневого наблюдателя.

10 Ниже будет показано как.

11 О зависимости между линейной и угловой скоростью небесных тел см. отдельно ниже.

12 Все сложные (имеющие четко выраженную структуру) системы должны по идее двигаться по орбитам, отличным от круговых. Вполне возможно, что круговые орбиты присущи лишь точечным, или элементарным, объектам. Подробности в статье не рассматриваются.

13 Термины “афелий” и “перигелий” (от “гелиос” – Солнце) придуманы специально для уровня Солнце – планеты Солнечной системы. Для более высокого уровня – Галактики в целом в последнее время используются термины “апогалактия” и “перигалактия”.

14 См. также вторую статью цикла – “Поле, энергия, движение, масса в свете уровневого подхода”, раздел “Теория единого поля” с соответствующим рисунком.

15 Сегодня в составе Солнечной системы известно 700 тыс. небесных тел, хотя их суммарная масса по отношению к массе Солнца относительно невелика.

16 По Денисовой, кристалл – это форма существования постоянного электромагнитного поля, у которого объем заполняется и формируется магнитной составляющей поля, а поверхность – электрической. Поэтому вместе – объем и поверхность – представляют собой сложный генератор, очень чувствительный ко всем внешним воздействиям: механическим, тепловым, электромагнитным. В результате кристалл может генерировать энергию сам в себе; твердые тела, состоящие из кристаллов, также обладают способностью самостоятельно генерировать энергию.

17 Т.е. всё тело в целом, особенно его плотные внутренние слои и массивное ядро, будет обладать большой инерцией движения и быстро продвигаться вперед в пространстве.

18 Речь идет о вынужденно низкой скорости вращения внешних слоев, в частности коры, вокруг центра масс небесного тела. Это ведет к возрастанию напряженности в коре.

19 Тело в целом вынуждено затормозить движение, так как плотные внутренние слои и ядро в частности теряют кинетическую энергию, разогреваясь и испытывая рост “внутренней напряженности”.

20 Внешние слои, в частности кора, и прилегающие к поверхности структуры увеличивают момент вращения (движения вокруг ядра) за счет ослабления напряженности и высвобождения энергии.

21 Небесное тело начинает двигаться всё быстрее и быстрее за счет того, что внутренние массивные слои и ядро таким образом высвобождают накопившуюся энергию, т.е. как бы получают дополнительный импульс. Чем быстрее скорость, тем ближе тело к точке, вокруг которой оно оборачивается по орбите (например, вокруг звезды), т.е. тело переходит на ближние орбиты. Получается, что тело вроде бы стремится упасть на звезду. В такие периоды оно по существу находится в состоянии свободного падения.

22 В результате небесное тело прекращает свободное падение на звезду и как бы отталкивается от нее некими силами – в данном случае силами отталкивания, поскольку полная масса растет и соответственно начинают проявляться элементы отталкивания во взаимодействии составных частей системы (например, между веществом планеты и звезды). Об антигравитации мы говорили в других статьях цикла. Кроме того, должна учитываться также инерция, которую небесное тело приобрело в период разгона (при прохождении через точку перигелия). Инерция – в виде инертного поля – постепенно уменьшается, знаменуя этим процесс [image] (отклонение от нормального состояния, вызванное воздействием сторонних сил). Откуда берутся сторонние силы? Природа силы – во взаимодействии, в данном случае планеты и звезды. Планета, приближаясь к звезде, активно взаимодействует с ней, и проявляются силы. При удалении от звезды взаимодействие уменьшается, и планета “чувствует себя” относительно свободной, силы слабеют.

23 Притяжение соответствует нормальному, естественному состоянию, благодаря которому система может существовать и представлять собой одно целое. Оно имманентно присуще материи, являясь данностью. В отличие от него, силы отталкивания нужно воспринимать как отклонение от нормы, так как они ведут к разрушению системы. Притяжение целесообразно (рационально, оптимально, соответствует меньшему действию), отталкивание – нет. Идеальное притяжение (в свете альтшуллеровского закона увеличения степени идеальности) – это притяжение, которого нет, а функции его выполняются. В идеальном случае существовала бы только магнитная (инертная) составляющая электромагнитного (гравиинертного) поля.

24 Закон чересполосицы исключительно важен для существования Мира, так как делает Мир подвижным и бесконечно меняющимся. Он определяет все колебательные процессы. Рассмотрим пример. Чем на более высокий уровень (подуровень внутри уровня) переходит небесное тело, тем меньше его автономное магнитное поле и соответственно полная масса и тем больше линейная скорость – скорость обращения по орбите. Т.е. ближе это тело к другому телу, вокруг которого оно оборачивается (например, планета приближается к звезде – свободно падает на нее, в ее сторону). Но в результате образуется ярко выраженная, по крайней мере, со стороны, парная система планета – звезда. Планета усиленно выполняет роль замкнутых токов, а ее ближние орбиты выступают в качестве контура, следовательно, магнитное поле звезды и звездной системы в целом на какой-то период возрастает. Однако возрастает и полная масса звезды, что не удовлетворяет стреле оптимальности применительно к следующему уровню – уровню более высокого порядка, к которому звезда относится. Т.е. звезда, в свою очередь, подчиняясь стреле оптимальности, стремится в дальнейшем к уменьшению массы и внешнего магнитного поля, что предполагает ослабление замкнутых токов и “отбрасывание” планеты на дальние орбиты. Отсюда: уровень (подуровень внутри уровня) самой планеты в результате такого действия вынужденно понижается, и ее полная масса волей-неволей растет. Таким образом, “интересы” планеты приходят в противоречие с “интересами” звезды. Планета подчиняется силовому воздействию. Но переход на дальние орбиты ослабляет систему в целом, т.е. парная система планета – звезда перестает быть ярко выраженной и становится слабо выраженной, с разбеганием объектов в разные стороны. А это не удовлетворяет стреле оптимальности применительно к уровню планеты, и поэтому планета в последующем постарается выполнить предписание природы: вновь уменьшить свою массу, внешнее магнитное поле, увеличить спин-орбитальный момент и соответственно приблизиться к звезде. И т.д. и т.п. Такое “волнообразное” поведение небесных тел является причиной нутаций и – частично – прецессий. Звезда в результате него то ускоряет, то замедляет свой бег в пространстве (кинетическая энергия ее объема сменяется потенциальной, и наоборот). Мы видим, что уровни одного порядка находятся в противофазе по отношению к уровням другого порядка, и именно это обеспечивает динамичность всей иерархической системы снизу доверху.

25 Это условный вывод, он говорит лишь об основных тенденциях развития живого вообще, без учета биологической иерархии и вытекающих из нее особенностей жизни и развития того или иного конкретного вида.

Дата публикации: 4 марта 2003
Источник: SciTecLibrary.ru