Поговорим об именах... Имена постреволюционной России

Что значит имя

Последнее
обновление
30.08.2005г.

Имена постреволюционной России

Все, наверное, знают, что революция 1917 года и последующий за ней период породили множество новых имен. Когда речь идет о таких именах, как Искра, Владлен, еще все понятно: они прочно запали в душу и довольно часто используются. А есть такие, которые не то что использовать, - вспоминать смешно. Я решил с Вашей помощью вспомнить все такие имена (причем, не учитывая Искру, Революцию и иже с ними). Итак

Арвиль - "АРмия В.И.Ленина"

Артака - "АРТиллерийская АКАдемия"

Ватерпежекосма - "ВАлентина ТЕРешкова - ПЕРвая ЖЕнщина-КОСМонавт"

Вектор - "ВЕликий Коммунизм ТОРжествует"

Велиор - "ВЕЛИкая Октябрьская Революция"

Велира - "ВЕЛИкий РАбочий"

Веор - "ВЕликая Октябрьская Революция"

Видлен - "Великие ИДеи ЛЕНина"

Вилан - "В.И.Ленин и Академия Наук"

Вилен - "В.И.ЛЕНин"

Вилор(а) - "В.И.Ленин - Организатор Революции"

Вилорик - "В.И.Ленин - Освободитель Рабочих И Крестьян"

Вилюр - "В.И.Ленин ЛЮбит Родину"

Винун - "Владимир Ильич Не Умрет Никогда"

Вист - "Великая Историческая Сила Труда"

Владлен - "ВЛАДимир ЛЕНин"

Волен - "ВОля ЛЕНина"

Ворс - "ВОРошиловский Стрелок"

Гертруда - "ГЕРой ТРУДА"

Дазвсемир - "ДА Здравствует ВСЕМИрная Революция"

Даздраперма - "ДА ЗДРАвствует ПЕРвое МАя!"

Далис - "ДА здравствуют Ленин И Сталин"

Дележ - "ДЕло ЛЕнина Живет"

Динэр(а) - "ДИтя Новой ЭРы"

Донэра - "ДОчь Новой ЭРы"

Дотнара - "ДОчь Трудового НАРода"

Идлен - "ИДеи ЛЕНина"

Изиль - "Исполняй Заветы ИЛЬича"

Истмат - "ИСТорический МАТериализм"

Кид - "Коммунистический ИДеал"

Ким - "Коммунистический Интернационал Молодежи"

Крармия - "КРасная АРМИЯ"

Кукуцаполь - "КУКУруза - ЦАрица ПОЛей"

Лагшмивара - "ЛАГерь ШМИдта В АРктике"

Ласт - "ЛАтышский СТрелок"

Ледат - "ЛЕв ДАвидович Троцкий"

Ледруд - "ЛЕнин - ДРУг Детей"

Лелюд - "ЛЕнин ЛЮбит Детей"

Ленар(а) - "ЛЕНинская АРмия"

Ленгенмир - "ЛЕНин - ГЕНий МИРа"

Ленинид - "ЛЕНИНские ИДеи"

Ленинир - "ЛЕНИН И Революция"

Лениор - "ЛЕНин И Октябрьская Революция"

Ленора - "ЛЕнин - Наше ОРужие"

Лента - "ЛЕНинская Трудовая Армия"

Лентрош - "ЛЕНин, ТРОцкий, Шаумян"

Лес - "ЛЕнин, Сталин"

Лестак - "ЛЕнин, СТАлин, Коммунизм"

Лориэрик - "Ленин, Октябрьская Революция, Индустриализация, Электрификация, Радиофикация И Коммунизм"

Леундеж - "ЛЕнин Умер, Но Дело Его Живет"

Лунио - "Ленин Умер, Но Идеи Остались"

Луиджи(а) - "Ленин Умер, но ИДеи ЖИвы"

Люблен - "ЛЮБи ЛЕНина"

Марлен - "МАРкс, ЛЕНин"

Маэлс - МАркс, Энгельс, Ленин, Сталин

Маэнлест - МАркс, ЭНгельс, ЛЕнин, СТалин

Мэлор - Маркс, Энгельс, Ленин, Октябрьская Революция

Мюнд - Международный ЮНошеский День

Нинель - "Ленин (задом наперед)"

Нисерха - "НИкита СЕРгей Хрущев"

Одвар - "Особая ДальнеВосточная АРмия"

Орлетос - "Октябрьская Революция, ЛЕнин, Труд - Основа Социализма"

Оюшминальда - "О.Ю.ШМИдт НА ЛЬДине"

Папир - "ПАртийная ПИРамида"

Персострат - "ПЕРвый СОветский СТРАТостат"

Пол(ь)за - "ПОмни Ленинские ЗАветы"

Порес - "ПОмни РЕшение Съездов"

Пофистал - "ПОбедитель Фашизма Иосиф СТАЛин"

Правлен - "ПРАВда ЛЕНина"

Придеспар - "ПРИвет ДЕлегата Съезда ПАРтии"

Пятвчет - "ПЯТилетку В ЧЕТыре года!"

Райтия - "РАЙонная ТИпографиЯ"

Ревмарк - "РЕВолюционный МАРКсизм"

Ревмира - "РЕВолюция МИРА"

Рем - "РЕволюция Мировая"

Рим - "Революция И Мир"

Рэм - "Революция, Энгельс, Маркс"

Роблен - "РОдился Быть ЛЕНинцем"

Силен - "СИла ЛЕНина"

Стален - "СТАлин+ЛЕНин"

Статор - "СТАлин ТОРжествует"

Таклис - "ТАКтика Ленина И Сталина"

Томил - "ТОржество Маркса И Ленина"

Томик - "ТОржествует Марксизм И Коммунизм"

Тролен - "ТРОцкий, ЛЕНин"

Урюрвкос - "УРа, ЮРа В КОСмосе!"

Челнальдин(а) - "ЧЕЛюскин НА ЛЬДИНе"

Эрлен - "ЭРа ЛЕНина"

Ясленик - "Я С ЛЕНиным И Крупской"

Пока все - жду писем с новыми именами. Уж это-то, по-моему, каждый немного помнит. Да, а многие из вышеупомянутых имен я взял из пилотного номера журнала "Родина. Дайджест", выдержки которого были напечатаны в газете "Комсомольская Правда". Там же были приведены и очень симпатичные современные измышления на тот же лад:

Апол - "Антиалкогольная ПОлитика Лигачева"

Аргол - "АРмия ГОЛодает"

Бегин - "БЕрезовский - Гений ИНтриг"

Бегнав - "Борис Ельцин - Герой НАшего Времени"

Бедиор - "Борис Ельцин ДИрижирует ОРкестром"

Безкан - "Борис Ельцин Здоров, КАк Никогда"

Белгерос - "Борис ЕЛьцин - ГЕрой РОСсии"

Белитривос - "Борис ЕЛьцин И ТРИдцать ВОсемь Снайперов"

Бепропр - "Борис Ельцин - Первый РОссийский ПРезидент"

Бермуд - "БЕРерзовский МУДр"

Ботынепра - "БОрис, ТЫ НЕ ПРАв!"

Бони - "БОрис НИколаевич"

Газюга - "Геннадий Андреевич ЗЮГАнов"

Генри - "Голова Ельцина На Рельсах Истории"

Гет - "Гайдар Егор Тимурович"

Глумор - "Грачев - ЛУчший Министр Обороны России"

Гнолик - "Губит Немцов ОЛигархию И Коммунизм"

Гобезар - "ГОд БЕз ЗАРплаты"

Голатоп - "ГОЛосуй, А ТО Проиграешь"

Гомис - "ГОрбачев МИхаил Сергеевич"

Горги - "Гайдар - Отец Русской ГИперинфляции"

Гуприкран - "ГУбернатор ПРИморского КРАя Наздратенко"

Дана - "ДАешь Налоговую Амнистию!"

Даданда - "ДА, ДА, Нет, ДА"

Дайден - "ДАЙ ДЕНег!"

Денор - "ДЕНОминация Рубля"

Долин - "ДОЛой ИНфляцию!"

Ебелдос - "Ельцин, БЕЛый ДОм, Свобода"

Еборния - "Ельцин Борис НИколаевич и Я"

Едос - "Ельцину Делают Операцию Сердца"

Едрубил - "Ельцин - ДРУг БИЛла"

Едружак - "Ельцин - ДРУг ЖАКа"

Едрукол - "Ельцин - ДРУг КОЛя"

Едрю - "Ельцин - Друг РЮ"

Епренодор - "Ельцин - ПРЕзидент Наш Очень ДОРогой"

Жиренемос - "ЖИРиновский И НЕМцов Облиты Соком"

Жопок - "Жириновский - Однозначно ПОлитКлоун"

Заябл - "ЗА ЯБЛоко"

Зюлик - "ЗЮганов, ЛИдер Коммунистов"

Зюпрел - "ЗЮганов ПРотив ЕЛьцин"

Ирэн - "Имя Российской Эпохи - Надежда"

Келпопим - "КЕпка Лужкова - ПОследний ПИск Моды"

Кикис - "КИриенко - КИндер-Сюрприз"

Кимдауд - "КИриенко Мал, ДА УДал"

Кирзач - "КИРиенко ЗАменил Черномырдина"

Козовла - "КОммунисты, Забудьте О ВЛАсти"

Комлюга - "КОМсомолка - ЛЮбимая ГАзета"

Корбес - "КОРрупция БЕСсмертна"

Кублюп - "КУликов - БЛЮститель Порядка"

Лебда - "ЛЕБедю ДА!"

Ленаул - "ЛЕбедя НАучили УЛыбться"

Ликан - "ЛИцо КАвказской Национальности"

Лулюм - "ЛУжков - ЛЮбимец Москвичей"

Лэп - "Лебедь - Это Порядок"

Любка - "ЛЮди, Бойтесь КАриеса!"

Лючик - "ЛЮблю ЧИтать Комсомолку"

Мойва - "МОЙ ВАучер"

Мофчуза - "МОю Фабрику ЧУбайс ЗАбрал"

Мырда - "МЫ Рады Дотациям Америки"

Надор - "НАш ДОм России"

Нис - "Немцов И Сысуев"

Олигатопла - "ОЛИГАрхи ТОже ПЛАчут"

Отназар - "ОТдайте НАшу ЗАРплату"

Плабр - "ПЛАчущий Большевик Рыжков"

Пепе - "ПЕреживший ПЕрестройку"

Перлена - "ПЕРвая ЛЕди НАина"

Писерма - "ПИрамида СЕРгея МАвроди"

Полен - "ПОхоронить ЛЕНина!"

Проябл - "ПРОтив ЯБЛока"

Пукор - "ПУгачева, Киркоров, ОРбакайте"

Ранс - "РАзвал Нашего Союза"

Рассос - "РАСпад СОветского Союза"

Редвитор - "РЕклама - ДВИгатель ТОРговли"

Ривс - "Рост Инфляции В Стране"

Роснет - "РОСсийский Народ Еще Терпит"

Руден - "РУбль ДЕНоминированный"

Рывемор - "РЫжий, ВЕчно МОлодой Реформатор"

Секир - "СЕргей КИРиенко"

Смол - "СМерть ОЛигархам!"

Спарос - "СПАсите РОСсию"

Тревзар - "ТРЕбую Выплаты ЗАРплаты!"

Удпокуд - "Ударим Деноминацией ПО КУрсу Доллара"

Хама - "ХАкамада - МАма"

Хисевтен - "Хочу Играть С Ельциным В ТЕНнис"

Черво - "ЧЕРномырдин В Отставке"

Чичита - "ЧИстота - ЧИсто ТАйд!"

Чурбес - "ЧУбайс - Рыжая БЕСтия"

Чяб - "Червивое ЯБлоко"

Шахнар - "ШАХтеры НА Рельсах"

Шемерс - "ШЕстисотый МЕРСедес"

Шерхан - "Шахтеры, Если Разойдутся, - ХАНа!"

Эрос - "Эдуард РОСсель"

Ясель - "Я С ЕЛЬциным"

А еще есть хорошие имена для двойняшек или даже тройняшек:

Вчевич - "В ЧЕм ВИноват Чубайс?"

Воввич - "ВО Всем ВИноват Чубайс!"

Поточунас - "ПОчему ТОгда ЧУбайс НА Свободе?"

Назад

Наверх


Поговорим об именах... Фамилии

Что значит имя

Последнее
обновление
30.08.2005г.

Фамилии

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Поговорим об именах... Именины по буквам

Что значит имя

Последнее
обновление
30.08.2005г.

Именины (по буквам)

По именам (не полностью)

Даты даны по новому стилю, в скобках указан старый.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Назад


Поговорим об именах... Именины (по именам)

Что значит имя

Последнее
обновление
30.08.2005г.

Именины (по именам)

По буквам (все имена)

Мужские имена Женские имена
Александр | Алексей
Анатолий | Андрей
Антон | Аркадий
Артем | Артур
Борис | Вадим
Валентин | Валерий
Василий | Венедикт
Вениамин | Виктор
Виталий | Владимир
Владислав | Всеволод
Вячеслав | Геннадий
Георгий | Герман
Глеб | Григорий
Даниил | Денис
Дмитрий | Евгений
Егор | Ефим
Иван | Игорь
Илья | Иннокентий
Кирилл | Константин
Лев | Леонид
Максим | Матвей
Михаил | Никита
Николай | Олег
Павел | Петр
Роберт | Роман
Ростислав | Руслан
Савелий | Семен
Сергей | Станислав
Степан | Тимофей
Тимур | Федор
Феликс | Филипп
Эдуард | Юлий
Юрий | Яков
Ярослав

Алевтина | Александра
Алиса | Алла
Альбина | Анастасия
Анжелика | Анна
Антонина | Валентина
Валерия | Варвара
Вера | Вероника
Виктория | Галина
Дарья | Дина
Евгения | Екатерина
Елена | Елизавета
Жанна | Зинаида
Зоя | Инга
Инна | Ирина
Кира | Клавдия
Клара | Кристина
Ксения, Оксана | Лариса
Лидия | Лилия
Любовь | Людмила
Майя | Маргарита
Марина | Мария
Надежда | Наталья
Нелли | Нина
Олеся | Ольга
Полина | Раиса
Римма | Роза
Светлана | София
Станислава | Тамара
Татьяна | Ульана
Элеонора | Эльвира
Эмма | Юлия
Яна

Назад


Поговорим об именах... Именины

Что значит имя

Последнее
обновление
30.08.2005г.

Именины

По буквам (все имена)
По именам (не полностью)

Именины, День Ангела, Тезоименитство - день церковной памяти святого, имя которого человек носит.

В этом разделе приведены сведения о каноническом имени: дата, посвященная святому (по старому и по новому стилям), указание, кем был святой при жизни.

1. Сведения о святых даны по книге И.Бухарева "Жития всех святых...". В этом труде сведения приводятся в основной части книги по датам от 1 января до 31 декабря и в Приложении по алфавиту имен. Данные о святых в этих частях книги иногда не совпадают: Антонин (в тексте - 7 июня, в Приложении этой даты нет), Борис (в Приложении указана дата 5 сентября, в тексте под 5 сентября нет сведений о святом Борисе), Косьма (в тексте 17 февраля, в Приложении - 17 января) и т.д. В подобных случаях я ориентировался на данные, приведенные в основной части "Житий.." Данные "Житий..." уточнены по "Православному церковному календарю". Даты празднования дней святых, приведенные в названных трудах, иногда по разным причинам не совпадают. В таких случаях я привожу оба варианта.

2. Один святой может иметь два имени: одно - мирское, другое - в схиме. В этом случае одно из имен приводится в скобках: Александр Невский (в схиме Алексий). День, посвященный такому святому, являестя днем ангела для людей, носящих и одно, и другое имя. Следовательно, в приведенном примере 30 августа является днем ангела и для человека, носящего имя Александр, и для человека, носящего имя Алексей.

3. Даты приводятся по старому стилю, а в скобках, если смотрите по датам, или в следующей графе таблицы, если смотрите по именам, даются даты по новому стилю.

4. Имена, если смотрите по датам, распологаются следующим образом: сначала приводятся мужские имена в алфавитном порядке, потом, после точки с запятой, женские, тоже в алфавитном порядке.

5. Привожу список слов, встречающихся в данном разделе и требующих, на мой взгляд, пояснений.

6. Привожу также список имен, поиск которых в данном разделе может быть затруднен в связи с разницей в современном русском и церковном написании.

7. Отец Александр Мень отвечает на вопросы, касающиеся темы именин и святости.


Поговорим об именах... Что значит твое имя? Когда именины? Как назвать ребенка? и пр.

Что значит твое имя? А когда у тебя именины? Все об именах и всем с этим связанным... click here to proceed

Страничка выходит с 17.02.1998г.
Последнее обновление 30.08.2005г.

значение имени, что значит имя ...
тайна имени, твоего, моего
имя и судьба, портрет имени
мужские и женские имена, их значение и описание
какое имя дать ребенку
какое имя дать сыну дочери
как окрестить дитя
каким именем наречь внука внучку
как выбрать имя мальчику девочке
как назвать ребенка в зависимоти от месяца рождения
желательные сочетания имен с отчествами
женские имена
мужские имена
имя в зависимости от отчества
значение фамилии
история русских фамилий
имя фамилия прозвище
список имен и фамилий
о чем говорят инициалы
что такое именины, когда именины у ...
день ангела, день святого, день святых

имена
тайна имени
значение имен
значение имени
совместимость имен
женские имена
мужские имена
значения имен
поздравления по именам
толкование имен
поздравления по имени
энциклопедия имен
имена женские
имена значение
список имен
именные поздравления
совместимость по именам
что означают наши имена
имена мальчиков
тайны имени
что означают имена
поздравления с днем рождения по именам
справочник имен
календарь имен
тайна имен
поздравление по именам
имена и их значения
выбор имени ребенка
детские имена
русские имена
православные имена
все об именах
имена детей
толкование имени
имена значения
что в имени тебе моем
имена для мальчиков
каталог имен

Александр Алексей Анатолий Андрей Антон Аркадий Артем Артур Борис Вадим Валентин Валерий Василий Венедикт Вениамин Виктор Виталий Владимир Владислав Всеволод Вячеслав Геннадий Георгий Герман Глеб Григорий Даниил Денис Дмитрий Евгений Егор Ефим Иван Игорь Илья Иннокентий Кирилл Константин Лев Леонид Максим Матвей Михаил Никита Николай Олег Павел Петр Роберт Роман Ростислав Руслан Савелий Семен Сергей Станислав Степан Тимофей Тимур Федор Феликс Филипп Эдуард Юлий Юрий Яков Ярослав

Алевтина Александра Алиса Алла Альбина Анастасия Анжелика Анна Антонина Валентина Валерия Варвара Вера Вероника Виктория Галина Дарья Дина Евгения Екатерина Елена Елизавета Жанна Зинаида Зоя Инга Инна Ирина Кира Клавдия Клара Кристина Ксения Лариса Лидия Лилия Любовь Людмила Майя Маргарита Марина Мария Надежда Наталья Нелли Нина Оксана Олеся Ольга Полина Раиса Римма Роза Светлана София Станислава Тамара Татьяна Ульана Элеонора Эльвира Эмма Юлия Яна

Абрам Август Авенир Адольф Адам Адриан Акакий Аким Аксентий Александр Алексей Альберт Анатолий Андрей Андрон Анисим Антон Аполлон Аполлинарий Аркадий Аристарх Арнольд Арсений Артем Артемий Артур Архип Афанасий Афиноген Богдан Борис Бронислав Булат Вадим Валентин Валерий Варфоломей Василий Велемир Венедикт Венеамин Викентий Виктор Виссарион Виталий Владимир Владислав Всеволод Вукол Вячеслав Гавриил Галактион Гелий Геннадий Генрих Георгий Герасим Герман Глеб Григорий Гурий Давид Даниил Дементий Денис Дмитрий Евгений Егор Емельян Ермолай Ефим Захар Зиновий Иван Игнатий Игорь Илларион Илья Иннокентий Иосиф Ипполит Исаак Кирилл Климент Константин Корнелий Кузьма Лаврентий Лазарь Лев Леонид Леонтий Любомир Макар Максим Марк Мартын Матвей Милослав Михаил Модест Мстислав Назар Наум Нестор Натан Никанор Никита Никифор Никодим Николай Олег Орест Остап Павел Панкратий Пантелеймон Парамон Пахом Пётр Платон Поликарп Прокопий Прохор Рафаил Роберт Родион Роман Ростислав Рудольф Руслан Рюрик Савелий Самсон Шимшон Самуил Святослав Севастьян Семён Серафим Сергей Сидор Сильвестр Спартак Спиридон Станислав Степан Тарас Терентий Тимофей Тимур Тит Тихон Трифон Трофим Фёдор Федот Феликс Феодосий Филипп Фома Флор Шимшон Эдуард Эрнест Юлий Юрий Яков Ян Ярослав

Августина Агата Агафия Ада Аделаида Аида Акулина Алевтина Алёна Александра Алина Алиса Алла Альбина Альма Альта Амелия Анастасия Ангелина Анжела Анжелика Анисья Анна Антонина Анфиса Апполинария Ариадна Арина Беатриса Бронислава Валентина Валерия Варвара Василиса Вера Вероника Весняна Виктория Виренея Виталина Виталия Виолетта Виоланта Владлена Галатея Галина Генриетта Гертруда Глафира Глория Грация Дарья Дебора Диана Дина Дора Домна Доротея Ева Евгения Евдокия Евфросинья Екатерина Елена Елизавета Жанна Зинаида Злата Зоя Ида Инга Инесса Инна Капитолина Кира Клавдия Клара Кристина Ксения Лариса Лидия Лилия Лина Любава Людмила Люция Майя Маргарита Марианна Марина Мария Марта Марфа Мэри Милана Надежда Наталья Нелли Нина Новелла Нонна Оксана Олеся Олимпиада Ольга Офелия Павлина Пелагея Полина Рада Радмила Раиса Рахиль Ревекка Римма Рогнеда Роза Розалия Роксана Руфина Руфь Светлана Серафима Сильвана Снежана София Станислава Стэлла Сусанна Сюзанна Таисия Тамара Татьяна Тереза Ульяна Устиния Харитина Христина Эвелина Элеонора Элина Элла Эльвира Юлия Яна Ярослава


Поговорим об именах... О чем говорят инициалы

Что значит имя

Последнее
обновление
30.08.2005г.

О чем говорят инициалы

Возьмите первые буквы вашего имени, отчества и фамилии, и вы без труда узнаете свой характер.

А - сила и власть.
Б - способность на большое чувство
В - непостоянство, отсутствие системности
Г - таинственность
Д - общительность
Е - склонность к сомнению, материальные трудности
И - впечатлительность, напряжение
К - большие запросы и нервозность
Л - методичность, логика
М - трудолюбие, педантичность
Н - большая энергия и творческие амбиции
О - большая эмоциональность
П - скромность, одиночество
Р - постоянное напряжение
С - частые депрессии, нервозность
Т - бесконечные поиски, погоня за идеалами
У - интуиция
Ф - нежность, умение приспосабливаться
Х - непостоянство чувств
Ц - склонность к переживаниям
Ч - верность
Ш - ревность, бескомпромиссность
Щ - мстительность
Э - поиск психологического равновесия
Ю - большие амбиции
Я - интеллигентность, творческие способности

Назад


Поговорим об именах... Что значит имя? Как назвать ребенка? Благоприятные сочетания

Что значит имя

Последнее
обновление
30.08.2005г.

Что значит имя
"Назвать человека, дать ему имя, преодолеть хаотическую текучесть
жизни -- значит сделать мир осмысленным".
 А.Ф. Лосев.

Какими склонностями награждает человека то или иное имя?
Чем руководствоваться, выбирая имя ребенку?
Выбирая имя ребенку - 2
Как назвать ребенка в зависимости от месяца рождения?
Желательные сочетания мужских и женских имен с отчествами.
С кем сложится счастливый брак?

Полистайте эти страницы, и, может быть, Вы найдете ответы на множество волнующих Вас вопросов, а кроме того познакомитесь с "портретами" многих имен.

Также Вы можете почитать некоторые главы книги Дмитрия и Надежды Зима "Тайна Вашего имени", включающие в себя психоанализ многих популярных имен.

И немного юмора: "России новой имена" или "Имена постреволюционной России"

Если Вы не нашли здесь нужного имени, то можете немного узнать о нем из статьи "О чем говорят инициалы." Это также относится к отчеству и к фамилии.

Кстати, о фамилиях. Некоторые фамилии и наиболее интересные статьи Вы найдете здесь.

Итак, значения имен.

В первой таблице перечислены имена (мужские и женские), для которых представлена подробная информация: описание, психоанализ имени, отрывки из книги "Тайна Вашего имени".

Но, к сожалению, не ко всем именам удалось найти столь подробные описания.

Во второй таблице перечислены мужские и женские имена с происхождением, значением и описанием.

В третьей таблице перечислены мужские имена только с происхождением и значением.

В четвертой - тоже самое для женских имен.

Приятного прочтения.

ПОДРОБНЫЕ ОПИСАНИЯ ИМЕН:
Мужские имена Женские имена
Александр | Алексей
Анатолий | Андрей
Антон | Аркадий
Артем | Артур
Борис | Вадим
Валентин | Валерий
Василий | Венедикт
Вениамин | Виктор
Виталий | Владимир
Владислав | Всеволод
Вячеслав | Геннадий
Георгий | Герман
Глеб | Григорий
Даниил | Денис
Дмитрий | Евгений
Егор | Ефим
Иван | Игорь
Илья | Иннокентий
Кирилл | Константин
Лев | Леонид
Максим | Матвей
Михаил | Никита
Николай | Олег
Павел | Петр
Роберт | Роман
Ростислав | Руслан
Савелий | Семен
Сергей | Станислав
Степан | Тимофей
Тимур | Федор
Феликс | Филипп
Эдуард | Юлий
Юрий | Яков
Ярослав

Алевтина | Александра
Алиса | Алла
Альбина | Анастасия
Анжелика | Анна
Антонина | Валентина
Валерия | Варвара
Вера | Вероника
Виктория | Галина
Дарья | Дина
Евгения | Екатерина
Елена | Елизавета
Жанна | Зинаида
Зоя | Инга
Инна | Ирина
Кира | Клавдия
Клара | Кристина
Ксения, Оксана | Лариса
Лидия | Лилия
Любовь | Людмила
Майя | Маргарита
Марина | Мария
Надежда | Наталья
Нелли | Нина
Олеся | Ольга
Полина | Раиса
Римма | Роза
Светлана | София
Станислава | Тамара
Татьяна | Ульана
Элеонора | Эльвира
Эмма | Юлия
Яна

ОПИСАНИЯ ИМЕН:

Все имена

Абрам
Аваз
Август
Августа, Августина
Авдей (Авдий)
Аврора
Автандил
Агата, Агафья
Агнесса
Агния
Ада
Адам
Адель, Аделия
Адис
Адольф
Адриан
Аза
Азарий
Азиза
Аида
Аким
Алан (Ален)
Алана
Алевтина
Александр
Александра
Алексей
Алико
Алина
Алиса
Алла
Альберт
Альберта
Альбина
Альжбета
Альфред
Амадей
Амадеус
Амаяк
Амелия (Амалия)
Амина
Анастасия
Анатолий
Ангел
Ангелина
Андоим
Андрей
Анжела, Анжелика
Аникита
Анисья
Анита
Анна
Антон
Антонина
Ануфрий (Онуфрий)
Анфиса
Анэля
Арам
Ариадна
Арий
Арина
Аристарх
Аркадий
Арно
Арнольд
Арон
Арсен, Арсений
Артем
Артемий
 Артур
Архелия
Архип
Аскольд
Астра
Ася, уменьш. от Аста
Аурелия
Афанасий
Ахмет
Ашот
Беатриса, сокр. Беата
Бежен (Бажен)
Белла
Бенедикт
Берек
Береслава
Бернар
Берта
Биргит
Богдан
Богдана
Боголюб
Божена
Болеслав
Бонифаций
Борис
Борислав
Борислава
Боян
Бронислав
Бронислава
Бруно
Вадим
Валентин
Валентина
Валерий
Валерия
Вальтер
Ванда
Варвара
Василий
Василиса
Велизар
Венедикт
Венера
Вениамин
Вера
Вероника
Веселина
Веста
Вета, Иветта
Вида, Видана
Виктор
Виктория
Вилен
Вилли
Вилора
Вильгельм
Виолетта
Виргиния
Виссарион
Виталий
Виталина, Виталия
Витаутас
Витольд
Владимир
Владислав
Владислава
Владлен
 Володар
Вольдемар
Всеволод
Вячеслав
Гавриил
Галина
Гарри
Гастон
Гаянэ
Гелена
Гелла
Геннадий
Генриетта
Генрих
Георгий
Георгина
Гера
Геральд
Герасим
Герман
Гертруда
Глафира
Глеб
Глория
Гордей
Гордон
Градимир
Гражина
Грета
Григорий
Гурий
Гюзель
Давыд (Давид)
Дайна
Дана
Даниил
Даниэла
Данута
Дарина
Дарья
Дебора
Демид (Диомид)
Демьян (Дамиан)
Денис
Джемма
Джордан
Джулия
Джульетта
Диана
Дина
Динара
Диодора
Дионисия
Дмитрий
Доля
Доминика
Дональд
Донат
Донатос
Дорофей
Ева
Евгений
Евгения
Евграф
Евдоким
Евдокия
Евстафий
Егор
Екатерина
 Елена
Елизавета
Елизар
Елисей
Емельян
Ермолай
Ерофей
Ефим
Ефимий
Ефрем
Жан
Жанна
Ждан
Жорж
Зара
Захар
Захария
Земфира
Зигмунд
Зинаида
Зиновий
Злата
Зоя
Ибрагим
Иван
Иветта
Ивона
Игнат (Игнатий)
Игорь
Изабелла
Измаил
Изольда
Израиль
Илзе
Илиан
Илларион
Илья
Инара
Инга
Инесса
Инна
Иннокентий
Иоанна
Иоланта
Ион
Ионос (Ионас)
Иосиф
Ираида
Ираклий
Иржи
Ирина
Исай
Казимир
Карен
Карл
Ким
Кирилл
Клавдий
Клемент
Клим (Климент)
Клод
Кондрат
Конкордий
Константин
Кузьма
Лазарь
Лев
Леван
Леонард
 Леонид
Леонтий
Леопольд
Лука
Любомир
Людвиг
Люсьен
Мадлен
Май
Макар
Максим
Максимилиан
Мануил
Марат
Мариан
Марк
Мартин (Мартын)
Матвей
Мераб
Мечеслав (Мечислав)
Милан
Мирон
Мирослав
Михаил
Мичлов
Модест
Моисей
Мурат
Муслим
Назар
Назарий
Натан
Наум
Никита
Никифор
Николай
Никон
Нисон
Нифонт
Олан
Олег
Олесь
Ольга
Онисим
Орест
Осип
Оскар
Павел
Парамон
Петр
Платон
Порфирий
Прохор
Равиль
Радий (Радик)
Радомир
Раис
Раймонд
Ратмир
Рафаил
Рафик
Рашид
Рем
Ренольд
Ринат (Ренат)
Рифат
Ричард
Роберт
Родион
 Ролан
Роман
Ростислав
Рубен
Рудольф
Руслан
Рустам
Сабина
Савва
Савел (Савелий)
Самсон
Санта
Сарра
Светлана
Святослав
Севастьян
Северин
Северина
Семен
Серафим
Серафима
Сергей
Сильва, Сильвия
Сима
Симона
Снежана
Сократ
Соломон
Софья
Спартак
Стакрат
Станислав
Станислава
Стелла
Степан
Стефания
Стивен
Стоян
Сусанна
Таира
Таис
Таисия
Тала
Талик
Тамаз
Тамара
Тарас
Татьяна
Тельман
Теодор
Тереза
Терентий
Тибор
Тигран
Тигрий
Тимофей
Тимур
Тит
Тихон
Томила
Трифон
Трофим
Ульманас
Ульяна, Юлиана
Устин
Устина
Устина
Фаддей
Фаиза
 Фаина
Фаня, Фанни
Фая
Федор
Феликс
Фелиция
Феодосии
Фидель
Филимон
Филипп
Флора
Флорентий
Фома
Франсуаза
Франц
Фрида
Фридрих
Харитон
Хильда
Христиан
Христина
Христос
Христофор
Христя
Цветана
Чеслава
Эдвард
Эдда
Эдита
Эдуард
Элеонора
Элина, Эллина
Элла
Эллада
Элоиза
Эльвира
Эльга
Эльдар
Эльза
Эльмира
Эмилия
Эмиль
Эмма
Эммануил
Эраст
Эрик
Эрика
Эрнест
Эсмеральда
Юзефа
Юлиан
Юлия
Юна
Юнона
Юрий
Юстина
Юхим
Ядвига
Яким
Яков
Ян
Яна, Янина
Янита
Янка
Яромир
Ярослав
Ярослава
Ясон

КРАТКИЕ ОПИСАНИЯ ИМЕН:

Все мужские имена

имя | происхождение | значение
АБРАМ | древнееврейское | "Возвращенный отец".
АВГУСТ | латинское | "Величавый, священный".
АВЕНИР |  | Происхождение и значение не установлены.
АДОЛЬФ | германское | Составное из двух слов "адаль" - "благородный" и "вольф" - "волк".
АДАМ | древнееврейское | "Человек.Вылепленный из земли". Буквальное значение - "красная земля, краснозём".
АДРИАН | древнегреческое | "Происходящий из Адрии". Адрия - порт на Адриатическом море.
АКАКИЙ | древнегреческое | "Беззлобный".
АКИМ | древнееврейское | "Поддержка бога".
АКСЕНТИЙ | древнегреческое | "Растущий".
АЛЕКСАНДР | древнегреческое | "Защитник людей".
АЛЕКСЕЙ | древнегреческое | "Защитник".
АЛЬБЕРТ | германское | Составное имя из двух слов: "адаль" - "благородный", "берахт" - "блестящий, знаменитый".
АНАТОЛИЙ | древнегреческое | "Восточный". Происходящий с востока, из Малой Азии
АНДРЕЙ | древнегреческое | "Мужественный, храбрец". Произошло от древнегреческого "андрос"- "мужчина".
АНДРОН | древнегреческое | Краткая форма от канонического имени Андроник - "победитель мужчин".
АНИСИМ | древнегреческое | "Полезный".
АНТОН | римское | Древнеримское родовое имя - Антоний.
АПОЛЛОН | древнегреческое | Древнегреческий бог Солнца и покровитель искусств.
АПОЛЛИНАРИЙ | древнегреческое | "Посвященный Аполлону".
АРКАДИЙ | древнегреческое | "Происходящий из Аркадии". Аркадия - область на юге Греции, на полуострове Пелопоннес.
АРИСТАРХ | древнегреческое | "Глава лучших".
АРНОЛЬД | германское | Составное из двух слов: "арн" - "орел", "вальтан" - "управлять". Управляющий орлами, возможно, сокольничий (род занятий).
АРСЕНИЙ | древнегреческое | "Мужественный".
АРТЕМ АРТЕМИЙ | древнегреческое | "Невредимый".
АРТУР |  | Заимствовано из Западной Европы. Предполагается кельтское происхождение от "арт" - "медведь".
АРХИП | древнегреческое | Составное имя, означает "старший, главный над конями, начальник конницы".
АФАНАСИЙ | древнегреческое | "Неумирающий".
АФИНОГЕН | древнегреческое | "Рожденный богиней Афиной".
БОГДАН | славянское | "Данный богом".
БОРИС |  | Происхождение имени спорно. Возможно сокращение от Борислав. Выдвинуто мнение о тюркском происхождение от "байориш" - "даянье", или от монгольского "богори".
БРОНИСЛАВ | славянское | Составное имя, от "броня" -защита, оборона и "слава".
БУЛАТ | тюркское | "Сталь, острое, разящее оружие".
ВАДИМ | персидское | Значение не установлено. Господствовавшее мнение, что имя происходит от русского глагола "вадити", благодаря последним исследованиям не представляется достаточно обоснованным.
ВАЛЕНТИН | латинское | "Здоровый, сильный".
ВАЛЕРИЙ | римское | "Сильный". Древнеримское родовое имя.
ВАРФОЛОМЕЙ | арамейское | "Сын вспаханной земли, сын полей".
ВАСИЛИЙ | древнегреческое | "Властелин, повелитель".
ВЕЛЕМИР | славянское | Дохристианское составное имя: "веле" - великий и "мир".
ВЕНЕДИКТ | латинское | "Благословенный". Укоренившаяся у русских форма имени Бенедикт.
ВЕНЕАМИН | древнееврейское | "Сын правой руки, сын любимейшой из жен".
ВИКЕНТИЙ | латинское | "Побеждающий".
ВИКТОР | латинское | "Победитель".
ВИССАРИОН | древнегреческое | "Лесной".
ВИТАЛИЙ | римское | "Жизненный".
ВЛАДИМИР |  | Казалось бы, имя происходит от славянских слов "владеть" и "мир", однако существует германское имя Вальдемар, имеющее совсем другое значение. Возможно, оба имени, и славянское и германское, восходят к общему, более древнему первоисточнику.
ВЛАДИСЛАВ | славянское | "Владеющий славой2.
ВСЕВОЛОД | славянское | "Владеющий всем, властелин всего (народа)".
ВУКОЛ | древнегреческое | "Пастух, волопас".
ВЯЧЕСЛАВ | славянское | "Более славный".
ГАВРИИЛ | древнееврейское | "Моя сила - бог2.
ГАЛАКТИОН | древнегреческое | "Молочный".
ГЕЛИЙ | древнегреческое | Произошло от греческого "гелиос" - солнце.
ГЕННАДИЙ | древнегреческое | "Родовитый".
ГЕНРИХ | германское | "Владелец дома".
ГЕОРГИЙ | древнегреческое | "Земледелец".
ГЕРАСИМ | древнегреческое | "Уважаемый".
ГЕРМАН | латинское | "Родной".
ГЛЕБ | русское | Значение не ясно.
ГРИГОРИЙ | древнегреческое | "Бодрствующий, пробужденный".
ГУРИЙ | древнееврейское | "Львенок".
ДАВИД | древнееврейское | "Любимый".
ДАНИИЛ | древнееврейское | "Божий суд".
ДЕМЕНТИЙ | древнегреческое | "Укрощающий".
ДЕНИС | древнегреческое | Древнегреческое имя Дионис - так звали бога виноградарства и виноделия.
ДМИТРИЙ | древнегреческое | "Посвященный Деметре" (богине плодородия).
ЕВГЕНИЙ | древнегреческое | "Благородный".
ЕГОР | русское | Преобладающая на протяжении многих столетий русская форма канонического имени Георгий.
ЕМЕЛЬЯН | латинское | "Ласковый, приветливый, веселый".
ЕРМОЛАЙ | древнегреческое | Составное имя. "Гермес"- бог торговли и "лаос" - народ.
ЕФИМ | древнегреческое | "Благоверный".
ЗАХАР | древнееврейское | "Бог вспомнил".
ЗИНОВИЙ | древнегреческое | "Сила Зевса".
ИВАН | древнееврейское | Этому имени стоит посвятить несколько лишних фраз. Происходит оно от древнееврейского Йоханаан, что означает - "божий дар". Это имя есть, практически у всех христианских народов.У французов это - Жан, у испанцев - Жуан, у англичан - Джон, у итальянцев - Джованни, у румын и молдаван - Ион. Церковные "святцы" содержат 63 святых с этим именем, это значит, что 63 дня в году новорожденным мальчикам полагалось давать это имя при крещении. Имя Иван было у русских особенно частым. В средние века среди крестьян его носил каждый четвертый.
ИГНАТИЙ | латинское | "Огненный".
ИГОРЬ | скандинавское | "Осмотрительный, бережный".
ИЛЛАРИОН | древнегреческое | "Веселый".
ИЛЬЯ | древнееврейское | "Бог мой Яхве".
ИННОКЕНТИЙ | латинское | "Невинный".
ИОСИФ | древнееврейское | "Он увеличит".
ИППОЛИТ | древнегреческое | "Распрягающий коней".
ИСААК | древнееврейское | "Будет смеяться". По Библии, Сарра, жена патриарха Авраама, выслушав в глубокой старости предсказание, что у нее родится сын, с недоверием засмеялась. Сын родился, и был, в связи с этим, названн именно так.
КИРИЛЛ | древнегреческое | "Господин".
КЛИМЕНТ | древнегреческое | "Кроткий, мягкий".
КОНСТАНТИН | латинское | "Постоянный, устойчивый".
КОРНЕЛИЙ | латинское | "Рогатый".
КУЗЬМА | древнегреческое | Есть два толкования: первое - "мир, порядок", второе - "украшение".
ЛАВРЕНТИЙ | латинское | "Увенчанный лаврами".
ЛАЗАРЬ | древнееврейское | "Божья помощь".
ЛЕВ | древнегреческое | "Лев, могучий храбрец".
ЛЕОНИД | древнегреческое | "Сын льва, из львиного рода, львоподобный".
ЛЕОНТИЙ | древнегреческое | "Львиный".
ЛЮБОМИР | славянское | Составное имя, происходит от "любить" и "мир".
МАКАР | древнегреческое | "Счастливый".
МАКСИМ | римское | "Величайший".
МАРК | римское | Родовое имя в Древнем Риме. Значение неизвестно. Некоторые связывают его с именем бога войны Марс, но такое толкование не совсем убедительно.
МАРТЫН | латинское | "Посвященный Марсу (богу войны)".
МАТВЕЙ | древнееврейское | "Дар бога".
МИЛОСЛАВ | славянское | Составное имя, основа - "мил" и "слава".
МИХАИЛ | древнееврейское | "Подобный богу", по Библии, имя главного из четырех архангелов.
МОДЕСТ | латинское | "Скромный".
МСТИСЛАВ | славянское | Составное имя, "славный мститель", или "мсти славно".
НАЗАР | древнееврейское | "Посвященный богу".
НАУМ | древнееврейское | "Утешающий".
НЕСТОР | древнегреческое | "Напоминающий".
НАТАН | древнееврейское | "Дарованный".
НИКАНОР | древнегреческое | То же, что и Никита - "победитель".
НИКИТА | древнегреческое | "Победитель".
НИКИФОР | древнегреческое | "Победоносец".
НИКОДИМ | древнегреческое | "Побеждающий народ".
НИКОЛАЙ | древнегреческое | "Победитель народов".
ОЛЕГ | скандинавское | "Святой, священный".
ОРЕСТ | древнегреческое | "Горец, дикарь".
ОСТАП |  | Краткая форма от древнегреческого имени Евстрафий - "устойчивый".
ПАВЕЛ | латинское | "Маленький".
ПАНКРАТИЙ | древнегреческое | "Всесильный".
ПАНТЕЛЕЙМОН | древнегреческое | "Всемилостивый".
ПАРАМОН | древнегреческое | "Надеждный".
ПАХОМ | древнегреческое | "Широкоплечий".
ПЁТР | древнегреческое | "Камень".
ПЛАТОН | древнегреческое | "Плечистый".
ПОЛИКАРП | древнегреческое | "Плодородный".
ПРОКОПИЙ | древнегреческое | "Преуспевающий". Русское произношение имени Прокофий.
ПРОХОР | древнегреческое | "Запевала, руководитель хора".
РАФАИЛ | древнееврейское | "Исцеление с помощью бога". Такие имена давались в честь архангелов, предводителей подразделений божьего воинства. На Западе имя распространено в форме Рафаэль.
РОБЕРТ | древнегерманское | Составное имя: "хроуд" - "слава" и "берахт" - "яркий".
РОДИОН | древнегреческое | "Розовый".
РОМАН | латинское | "Римский, римлянин".
РОСТИСЛАВ | славянское | "Да умножится слава твоя".
РУДОЛЬФ | древнегерманское | Составное имя: "хроуд" - "слава" и "вольф" - "волк".
РУСЛАН | тюркское | "Лев, дикий зверь".
РЮРИК | скандинавское | Составное имя: "хродр" - "слава" и "рик" - "король".
САВЕЛИЙ | древнееврейское | "Просимый".
САМСОН ШИМШОН | древнееврейское | "Солнечный".
САМУИЛ | древнееврейское | "Услышанный богом2.
СВЯТОСЛАВ | славянское | Составное имя, основы - "святой" и "слава".
СЕВАСТЬЯН | древнегреческое | "Священный".
СЕМЁН | древнееврейское | "Услышанный", имеется в виду - "услышанный богом в молитве".
СЕРАФИМ | древнееврейское | "Огненный, пламенный".
СЕРГЕЙ | римское | "Высокий, высокочтимый", древнеримское родовое имя.
СИДОР |  | Упрощение имени Исидор - "дар Изиды" (Изида - египетская богиня плодородия).
СИЛЬВЕСТР | латинское | "Лесной".
СПАРТАК |  | Имя вождя самого крупного в Древнем Риме восстания рабов. Есть заманчивое, но недостаточно доказанное предположение, связывающее это имя с названием одного из древнегреческих государств - Спарта.
СПИРИДОН | латинское | "Духовный".
СТАНИСЛАВ | славянское | Составное имя - "стань славным".
СТЕПАН | древнегреческое | "Кольцо, венец, венок", каноническая форма - Стефан.
ТАРАС | древнегреческое | "Возбудитель, бунтовщик".
ТЕРЕНТИЙ | римское | "Утонченный", древнеримское родовое имя.
ТИМОФЕЙ | древнегреческое | "Почитающий бога".
ТИМУР | тюркское | "Железо, железный".
ТИТ | римское | "Честь, почет", древнеримское родовое имя.
ТИХОН | древнегреческое | "Удачный".
ТРИФОН | древнегреческое | "Роскошествующий".
ТРОФИМ | древнегреческое | "Упитанный, питомец".
ФЁДОР | древнегреческое | "Божий дар".
ФЕДОТ | древнегреческое | "Богами данный".
ФЕЛИКС | латинское | "Счастливый".
ФЕОДОСИЙ | древнегреческое | "Бог даровал".
ФИЛИПП | древнегреческое | "Любитель лошадей".
ФОМА | арамейское | "Близнец".
ФЛОР | латинское | "Цветущий", у нас чаще употребляется искаженная форма - Фрол.
ШИМШОН | древнееврейское | "Солнечный".
ЭДУАРД | древнеанглийское | Новое заимствование из Западной Европы. Составное имя: "эад" - "имущество" и "веард" - "хранитель".
ЭРНЕСТ | древнегреческое | "Усердный, старательный".
ЮЛИЙ | римское | Древнеримское родовое имя, значение не установлено.
ЮРИЙ |  | Произошло от Юрги - формы, которую в скандинавских странах приняло каноническое имя Георгий, значение то же.
ЯКОВ | древнееврейское | "Идущий вслед".
ЯН | славянское | Западнославянское звучание имени Иоанн (Иван).
ЯРОСЛАВ | славянское | Составное имя: "ярый" - горячий, неистовый и "слава".

КРАТКИЕ ОПИСАНИЯ ИМЕН:

Все женские имена

имя | происхождение | значение
АВГУСТИНА | латинское | Женская форма мужского имени Август (латинское "августус"-"величественный, величавый, священный").
АГАТА | древнегреческое | Западноевропейская форма имени Агафья.
АГАФИЯ | древнегреческое | От греческого "агафе" - "добрая".
АДА | немецкое | Краткая форма имени Адель - "благородная".
АДЕЛАИДА | немецкое | Происходит от немецкого "адельхейд" - "благородное сословие".
АИДА |  | Заимствовано из Западной Европы.Основа имени переводится как "прибытие".
АКУЛИНА | древнегреческое | "Орлица".
АЛЕВТИНА | древнегреческое | Есть разные толкования: "отнятая, отрезанная", "натирающая благовониями, умащающая", а также "чуждая дурного".
АЛЁНА |  | Искажение имени Елена..
АЛЕКСАНДРА | древнегреческое | Женская форма имени Александр - "защитник людей".
АЛИНА АЛИСА |  | Произвольные формы от западноевропейских имен - Аделина, Альбина, Александра и др.
АЛЛА | германское | Пришло к нам как английская форма от имени с основой "адель" - "благородная".
АЛЬБИНА | латинское | От латинского "альба" - "белая".
АЛЬМА | латинское | "Кормящая грудью".
АЛЬТА | латинское | "Высокая".
АМЕЛИЯ | древнегерманское | "Храбрая".
АНАСТАСИЯ | древнегреческое | "Воскрешенная".
АНГЕЛИНА | древнегреческое | "Ангельская".
АНЖЕЛА | древнегреческое | От "ангелос" - "ангел", а также есть значение - "вестник".
АНЖЕЛИКА | латинское | "Ангельская".
АНИСЬЯ | древнегреческое | "Успешно свершающая".
АННА | древнееврейское | "Милость божья, благодать".
АНТОНИНА | древнегреческое | Женская форма от имени Антон (древнеримское родовое имя - Антоний).
АНФИСА | древнегреческое | "Цветок".
АППОЛИНАРИЯ | древнегреческое | Женская форма от древнегреческого имени Апполинарий - "почитающий Апполона". Сейчас в качестве самостоятельного имени используется уменьшительная форма - Полина.
АРИАДНА | древнегреческое | "Очень почитаемая".
АРИНА |  | Искажение имени Ирина.
БЕАТРИСА | латинское | Имя составное, означает - "стать счастливой".
БРОНИСЛАВА | славянское | От слова "бронить" - "хранить, защищать,обороняться".
ВАЛЕНТИНА | римское | Женская форма мужского имени Валентин -"здоровый, сильный".
ВАЛЕРИЯ | римское | Женская форма мужского имени Валерий - "сильный". Древнеримское родовое имя..
ВАРВАРА | древнегреческое | Происходит от древнегреческого "варвар" - "не грек".
ВАСИЛИСА | древнегреческое | "Властительница, царица".
ВЕРА | русское | То же значение, что и у слова "вера".
ВЕРОНИКА |  | Происхождение неясно. Возможно, от греко-македонского "Ференика" - "победоносица".
ВЕСНЯНА | сербское | Принято называть девочек, родившихся весной.
ВИКТОРИЯ | латинское | "Победа", уменьшительные формы - Вика и Вита.
ВИРЕНЕЯ | латинское | "Зеленеющая, свежая".
ВИТАЛИНА ВИТАЛИЯ | латинское | "Жизненная, живучая".
ВИОЛЕТТА ВИОЛАНТА |  | Французская и испанская формы одного и того же имени. Означают - "фиалка".
ВЛАДЛЕНА | русское | Новое имя. Образовано сокращением слов "Владимир Ленин".
ГАЛАТЕЯ | древнегреческое | В древнегреческой мифологии имя одной из морских нимф.
ГАЛИНА | древнегреческое | "Спокойная, тихая".
ГЕНРИЕТТА | немецкое | Произошло от мужского имени Генрих - "владелец дома".
ГЕРТРУДА | немецкое | "Невеста копья", следует понимать ка невеста рыцаря. С употреблением этого имени у нас не обошлось без смешного казуса. Еще совсем недавно многие отцы, давая это имя своим новорожденным дочерям, были убеждены, что оно означает - "героиня труда".
ГЛАФИРА | древнегреческое | "Изящная, стройная".
ГЛОРИЯ | латинское | "Слава".
ГРАЦИЯ | латинское | "Изящество, красота". В мифологии Древнего Рима три грации - богини красоты.
ДАРЬЯ | персидское | Происходит от мужского имени Дарий. Одни толкуют его как - "богач", другие, как "победитель".
ДЕБОРА | древнееврейское | "Пчела", вернее всего надо понимать, как "собирателница".
ДИАНА | латинское | Имя древнеримской богини охоты.
ДИНА |  | Новое имя. Вернее всего ставшее самомтоятельным уменьшительное имя иностранных имен Диана, Дионисия, Динальдина.
ДОРА |  | Принятая за самостоятельное полное имя краткая форма от имени Доротея, Федора и т.п.
ДОМНА | латинское | "Госпожа".
ДОРОТЕЯ | древнегреческое | Женская форма от мужского имени Дорофей - "дар богов".
ЕВА | древнееврейское | "Подательница жизни". Имя библейской прародительницы.
ЕВГЕНИЯ | древнегреческое | Женская форма мужского имени Евгений - "благородный".
ЕВДОКИЯ | древнегреческое | "Благодарность, доброе желание".
ЕВФРОСИНЬЯ | древнегреческое | "Радостная".
ЕКАТЕРИНА | древнегреческое | "Непорочная".
ЕЛЕНА | древнегреческое | "Светлая".
ЕЛИЗАВЕТА | древнееврейское | "Божья клятва, обет богу".
ЖАННА | французское | Женская форма от Жан - происходит оно от древнееврейского Йоханаан, что означает - "божий дар".
ЗИНАИДА | древнегреческое | "Рожденная Зевсом, из рода Зевса".
ЗЛАТА | славянское | "Золотая".
ЗОЯ | древнегреческое | "Жизнь".
ИДА |  | Есть два объяснения. Предполагают, что имя происходит от имени скандинавского бога весны и юности - Идун. Другое толкование - краткая форма от имени Аделаида - происходит от немецкого "адельхейд" - "благородное сословие".
ИНГА | скандинавское | Краткая форма от скандинавских женских имен Ингрид, Ингегерда, Ингеборг. Основа их - Инг - древнескандинавский бог плодородия.
ИНЕССА |  | Заимствовано из испанского языка. Первоначально древнегреческое "агнес" - "девственная, чистая".
ИННА |  | В старинных источниках - "бурный поток", без указания происхождения.
КАПИТОЛИНА | латинское | "Рожденная на Капитолии" - славнейшем из семи холмов Рима.
КИРА | древнегреческое | "Госпожа".
КЛАВДИЯ | римское | Женская форма древнеримского мужского имени Клавдий. Латинское "клаудус" - "хромой" было одним из названий бога Вулкана, Гефеста.
КЛАРА | латинское | "Светлая, ясная".
КРИСТИНА | древнегерманское | Фонетический вариант имени Христина, происходит от имени Христос.
КСЕНИЯ | древнегреческое | "Гостья".
ЛАРИСА | древнегреческое | От названия города Ларисса на севере Греции. Другое толкоание: "приятная, сладкая" (от греческого "ларос"). Третье: "чайка" (от латинского "ларус").
ЛИДИЯ | древнегреческое | "Прибывшая из Лидии" или "жительница Лидии".
ЛИЛИЯ |  | Новое имя, произошло от названия цветка.
ЛИНА |  | Краткая форма от западноевропейских имен Каролина, Эвелина и т. п.
ЛЮБАВА | славянское | То же значение, что и у слова "любовь".
ЛЮДМИЛА | славянское | "Милая людям".
ЛЮЦИЯ | латинское | "Светлая".
МАЙЯ |  | Новое имя, вероятно, произошло от названия месяца Май.
МАРГАРИТА | латинское | "Жемчужина".
МАРИАННА | древнееврейское | Имя того же корня, что и Мария (см. ниже). В церковном произношении - Мариамна.
МАРИНА | латинское | "Морская".
МАРИЯ | древнееврейское | "Горькая". По другим толкованиям - "госпожа".
МАРТА МАРФА | древнееврейское | "Владычица, наставница".
МЭРИ |  | Английская форма от имени Мария.
МИЛАНА | славянское | Новейшее имя. Образовано от прилагательного "милая".
НАДЕЖДА | славянское | То же значение, что и у слова - "надежда".
НАТАЛЬЯ | латинское | "Родная".
НЕЛЛИ |  | Английская уменьшительная форма от имен Елена, Анна, Элеонора.
НИНА |  | Древнейшее из существующих у нас имен. К нам пришло из Грузии. Значение не установлено.
НОВЕЛЛА |  | Новейшее заимствование. Значение не установлено.
НОННА | латинское | "Девятая". Есть и другое толкование - "мамка, нянька, кормилица".
ОКСАНА |  | Украинская форма имени Ксения - древнегреческое "гостья".
ОЛЕСЯ |  | В слварях украинских и белорусских имен трактуется, как уменьшительная форма от имени Александра - древнегреческое "защитница людей".
ОЛИМПИАДА | древнегреческое | Произошло от названия горы Олимп - местопребывания Зевса и многих других греческих богов.
ОЛЬГА | скандинавское | "Святая."
ОФЕЛИЯ | древнегреческое | "Поддержка, помощь."
ПАВЛИНА | римское | Женская форма от мужского имени Павел - латинское "маленький". Никакого отношения не имеет к птице, с названием которой внешне совпадает.
ПЕЛАГЕЯ | древнегреческое | То же значение, что и у имени Марина - "морская".
ПОЛИНА |  | Краткая форма от древнегреческого имени Апполинария - "почитающая Апполона". В последнее время довольно часто употребляется, как самостоятельное имя.
РАДА |  | Новое имя. Возможно, что происходит от основы "рад" - радость, радовать.
РАДМИЛА | древнеславянское | Заимствовано у южных славян. Происходит от основ "рад" и "мил".
РАИСА | древнегреческое | "Покорная, уступчивая, легкая".
РАХИЛЬ | древнееврейское | "Овца, овечка".
РЕВЕККА | древнееврейское | "Связывающая, берущая в плен".
РИММА |  | Значение и просхождение не ясны.
РОГНЕДА | скандинавское | "Властная".
РОЗА |  | Новое имя, произошло от названия цветка.
РОЗАЛИЯ |  | Западноевропейский вариант имени Роза.
РОКСАНА | персидское | "Рассвет, заря".
РУФИНА | латинское | "Рыжая".
РУФЬ | древнееврейское | "Подруга".
СВЕТЛАНА | славянское | Значение понятно - "светлая". Возможено, перевод латинского имени Люция - тоже "светлая".
СЕРАФИМА | древнееврейское | Женская форма имени Серафим - "огненный, пламенный".
СИЛЬВАНА | латинское | "Лесная".
СНЕЖАНА | славянское | Новое имя, заимствовано у южных славян, означает "снежная, белая".
СОФИЯ | древнегреческое | "Мудрость".
СТАНИСЛАВА | славянское | Женская форма от имени Станислав - "стать славным".
СТЭЛЛА | латинское | "Звезда".
СУСАННА | древнееврейское | "Лилия".
СЮЗАННА |  | Французский вариант имени Сусанна.
ТАИСИЯ |  | Происхождение и значение не ясны.
ТАМАРА | древнееврейское | "Пальма".
ТАТЬЯНА | древнегреческое | "Устроительница, учредительница".
ТЕРЕЗА | древнегреческое | "Жница".
УЛЬЯНА | римское | Женская форма древнеримского мужского, родового имени Юлиан, значение не установлено.
УСТИНИЯ | латинское | Русский вариант женской формы мужского имени Юстин.
ХАРИТИНА | древнегреческое | "Красивая, изящная".
ХРИСТИНА | древнегерманское | Производное от имени Христос.
ЭВЕЛИНА |  | Новое заимствование из Западной Европы. Происхождение спорно.
ЭЛЕОНОРА |  | Существует в Европе уже несколько столетий. Предполагают, что произошло от имени Елена.
ЭЛИНА |  | Новое имя. Происхождение и значение не ясны.
ЭЛЛА |  | Краткая форма от западноевропейских имен Элеонора, Эллен и т. д.
ЭЛЬВИРА | древнегерманское | "Защита всех".
ЮЛИЯ | римское | Женская форма римского родового имени Юлий, значение не установлено.
ЯНА |  | Заимствовано из польши. Женская форма имени Ян - происходит оно от древнееврейского Йоханаан, что означает - "божий дар"
ЯРОСЛАВА | славянское | Женская форма имени Ярослав: составное имя: "ярый" - горячий, неистовый и "слава".


Поговорим об именах... России новой имена

Что значит имя

Последнее
обновление
30.08.2005г.

России новой имена

Сразу скажу - идея не моя. Еще в годы тревожной антисоветской юности мы зачитывали вслух на радость собравшимся брошюрку тридцатых годов с рекомендациями по наречению младенцев нового социалистического государстваидеологически правильными именами. Наряду с тоскливыми Владленами и Нинелями, уродливыми электрификациями и тракторами, там были настоящие находки, из которых я запомнил Даздраперму (Да здравствует Первое мая) и Догнат-Перегната.

Потом, уже совсем недавно, на борту самолета мне в руки попала газета - не то "Труд", не то "Комсомольская правда" - с попыткой актуального римейка этого агитпроповского начинания. Похвальный замысел; однако исполнение было крайне убогим - имена невыразительны, неблагозвучны и лишены какой бы то ни было энергетики. А ведь людям с ними жить всю жизнь...

Короче говоря, я решил сам придумать новые правильные имена для новой страны. Началось с полу-плагиата. Вспомнив славную Даздраперму, я сочинил имя ДАЗДРАПИДЕР. Оно означает Да Здравствует Передовая Интеллигенция Демократической России. Затем сформировался ПОЕБОНИК. Имя с легким армянским флером (сравните: Андраник, Татевик) и в высшей степени гуманным посылом: ПОправляйтесь, Ельцин Борис НИКолаевич! Возможен и вариант со словом ВЫздоравливайте.

Первым по-настоящему роскошным женским именем стала ПРЕПИЗДОНА. Уверен, что оно понравится всем, кроме Чубайса и немногих, им облагодетельствованных, ибо читается как: ПРЕступная Приватизация - ИЗДевательство над Обнищавшим НАродом.

Имя ОХУЭТТА настолько грациозно и романтично, что его могла бы носить героиня мюзикла. А означает оно "Олигархия - ХУже ЭТого Только Ампутация".

Теоретически, миллионы российских мальчиков конца ХХ начала XXI века могли бы зваться ПОПОЖОПИР: ПОмогите, ПОжалуйста, Жертве Обанкротившейся ПИРамиды. Вежливо и величаво.
МУДЕСЛАВ - очень практичное имя. Во-первых, традиционно по-славянски звучит; во-вторых, приемлет множество толкований, которые можно варьировать в зависимости от конкретной ситуации. Слава тут может воздаваться и МУченикам ДЕмократии, и МУдрой ДЕноминации, и МУрке с ДЕрибасовской и всякому другому.

Совсем иное дело - женское имя ГОВНЕДА. Тут конкретный призыв: ГОсударственный ВНЕшний Долг - Аннулировать. Чтобы звучать весомее для членов мирового финансового сообщества, этому имени дана настоящая скандинавская стать.

К гражданам нашей страны у меня тоже есть призыв, воплотившийся в галантном мужском имени ХУЕТИНО: Храните У. Е. Только в ИНОстранных банках.

НАРКОИННА. Согласен, это имя звучит стремновато - но, поверьте, к наркотикам оно не имеетникакого отношения, ибо означает НАРодная КОммерческая ИНициатива НАказуема. Не правда ли, средний класс?

А вот, пожалуй, и мое любимое сочинение, вдохновленное, до некоторой степени, Догнат-Перегнатом. Это ПРОСРАМ-ПЕРЕСРАН. Плод долгих раздумий. Переводится как: ПРОдали Страну РАзным Негодняем - ПЕРЕдайте СРедства Агонизирующему Народу.

В преддверие грядущих избирательных процедур новые имена могут стать эффективным средством агитации и пропаганды. Вот несколько наскоро слепленных образцов:

ЗАЛУПОН (Зюганов, Анпилов, Лимонов - Удальные Патриоты Отчизны Нашей);

ЮМИСУКА (Юрий МИхайлович - СУпер-КАндидат);

ВЫБЛЯДЕНИЯ (ВЫражаем БЛоку Яблоко ДЕржавные Негодование И Ярость).

Должен признаться, что за время работы возникло несколько имен, смысл которых мне близок и дорог - при том, что выражается он очень грубо, практически неприлично. Но, поскольку из песни, как говорят, слова не выкинешь, я, заранее попросив прощения у читателей родных и близких, должен их привести.

ЕЛЕНА - Е..ать ЛЕнинское НАследие.

ФАИНА - ФАшисты, Идите НА ...

БОРИС - Б..дская Олигархия Россию ИСтощила

СТАС - СТАлин - Сука

ВЛАДИМИР - ВЛАсти Дерьмовой Империи - Му.аки И Расп..дяи.

И, наконец, эпохальное имя ТЕРЕНТИЙ: ТЕрпеливых Россиян Е..т Нагло - Так Им И надо.

В чем будем крестить?

"Новая Газета", А. К. ТРОИЦКИЙ

Назад


Поговорим об именах... Желательные сочетания женских имен с отчествами

Что значит имя

Последнее
обновление
30.08.2005г.

Желательные сочетания женских имен с отчествами.
Александровна: Алина, Алиса, Анна, Вера, Галина, Ирина, Полина
Алексеевна: Анжела, Белла, Дина, Евгения, Екатерина, Лада, Мирра
Альбертовна: Елена, Жанна, Луиза, Майя, Наталья, Нелли
Анатольевна: Инна, Ия, Клавдия, Ксения, Мальвина, Маргарита, Млада
Антоновна: Анастасия, Вера, Ирина, Лилия, Надежда, Сусанна
Аркадьевна: Валентина, Варвара, Злата, Зоя, Милана, Софья
Артемовна: Лариса, Любовь, Марианна, Ника, Нина, Нонна
Афанасьевна: Изабелла, Таисия, Тамара, Татьяна, Христиана
Богдановна: Божена, Таисия, Тамара, Татьяна, Христина
Борисовна: Елена, Лидия, Люсьена, Станислава, Ярослава
Вадимовна: Аза, Валерия, Галина, Ирина, Нина, Марина, Рема
Валентиновна: Дина, Елизавета, Зинаида, Лилия, Мария, Нина, Стелла
Валерьевна: Елена, Клавдия, Кристина, Лада, Людмила, Роксана
Васильевна: Калерия, Леся, Луиза, Марта, Полина, Тала, Эда
Вениаминовна: Алана, Альбина, Виталина, Дина, Камилла, Мила
Викторовна: Августина, Анастасия, Римма, Рина, Рита, Татьяна
Владимировна: Анастасия, Лидия, Маргарита, Милена, Мирослава
Владиславовна: Анжела, Диана, Ирина, Леся, Мария, Марта, Оксана
Вячеславовна: Алла, Валентина, Валерия, Евгения, Леонида, Мирра
Георгиевна: Людмила, Раиса, Роза, Ростислава, Сусанна
Давыдовна: Влада, Инна, Наталья, Эмма, Юлия, Яна
Даниловна: Александра, Ванда, Виолетта, Елена, Фаина
Дмитриевна: Дарина, Карина, Мирослава, Светлана, Татьяна
Евгеньевна: Галина, Евдокия, Елена, Инна, Карина, Тамара, Тина
Ефимовна: Антонина, Вилена, Жанна, Лада, Христина
Ивановна: Александра, Анжела, Владислава, Мария, Станислава
Игоревна: Валентина, Изабелла, Кира, Любовь, Нонна, Полина
Ильинична: Алла, Зоя, Ирина, Лия, Марина, Светлана, Фаина
Кирилловна: Дарья, Марианна, Тамила, Ульяна, Эрика
Константиновна: Алиса, Ася, Белла, Елизавета, Кира, Милена, Раиса
Леонидовна: Агнесса, Ада, Аза, Анфиса, Василина, Нила, Рема
Львовна: Ева, Ирина, Мила, Наталья, Олеся, Фаина, Юлия
Максимовна: Анна, Вера, Галина, Ия, Лада, Рема, Эмилия
Матвеевна: Бронислава, Клена, Ольга, Полина, Святослава
Мироновна: Лаура, Лика, Луиза, Майя, Надежда, Стелла
Михайловна: Алла, Мирослава, Надежда, Станислава
Николаевна: Вера, Елена, Зоя, Нина, Оксана, Ольга, Полина
Олеговна: Жанна, Ксения, Лариса, Мария, Светлана
Павловна: Анастасия, Елена, Изабелла, Ирина, Марина, Ольга
Рудольфовна: Жанна, Ирина, Римма, Светлана, Стелла
Романовна: Дарья, Дина, Евгения, Луиза, Мирослава, Мирра
Руслановна: Арина, Виктория, Гертруда, Джульетта, Роза
Семеновна: Антонина, Валентина, Вера, Людмила, Майя, Татьяна
Сергеевна: Леся, Марина, Мария, Ростислава, Станислава
Тарасовна: Леонора, Капитолина, Христиана, Эльза, Яна
Тимофеевна: Алла, Анна, Ираида, Лиана, Любовь, Стелла
Федоровна: Кристина, Магдалина, Святослава, Тамара
Филипповна: Злата, Зоя, Михайловна, Северина, Тала, Эда
Эдуардовна: Виолетта, Любовь, Муза, Римма, Сталина, Эльвира
Юрьевна: Надежда, Нинель, Нонна, Ольга, Сарра, Слава
Яковлевна: Валентина, Дарья, Ева, Нина, Тамара, Ульяна

СОЧЕТАНИЕ ИМЕН С ОТЧЕСТВАМИ

ЖЕНСКОЕ ИМЯ | СОЧЕТАЕТСЯ С ОТЧЕСТВАМИ
Августина | Аркадьевна, Борисовна, Владимировна, Яновна, Максимовна, Петровна, Игоревна, Павловна, Николаевна, Олеговна, Кирилловна, Михайловна
Александра | Адамовна, Мироновна, Алексеевна, Макаровна, Юрьевна, Филипповна, Григорьевна, Викторовна, Михайловна
Анна | Анатольевна, Михайловна. Ефимовна, Григорьевна, Дмитриевна, Борисовна
Антонина | Юрьевна, Ивановна, Гавриловна, Анатольевна, Владиславовна, Наумовна
Валентина | Владимировна, Кирилловна, Петровна, Константиновна, Викторовна, Георгиевна
Варвара | Петровна, Карловна, Дмитриевна, Степановна, Васильевна, Никитична, Матвеевна
Василиса | Львовна, Вячеславовна, Федоровна, Петровна, Глебовна, Павловна, Николаевна
Галина | Ивановна, Степановна, Петровна, Павловна, Антоновна, Борисовна, Олеговна, Игоревна, Алексеевна, Михайловна, Владимировна
Екатерина | Юрьевна, Глебовна, Викторовна, Даниловна, Владимировна, Сергеевна
Елена | Алексеевна, Петровна, Владимировна, Павловна, Ильинична, Михайловна
Елизавета | Евгеньевна. Кирилловна, Даниловна
Зинаида | Александровна, Сергеевна, Степановна, Вениаминовна, Алексеевна, Леонидовна
Зоя | Яковлевна, Денисовна, Геннадьевна, Филипповна, Львовна, Степановна, Петровна, Тихоновна, Сергеевна
Ирина | Павловна, Васильевна, Алексеевна, Аркадьевна
Клавдия | Филипповна, Егоровна, Петровна, Ивановна, Поликарповна, Сидоровна, Федоровна, Викторовна, Павловна, Алексеевна, Акимовна
Кристина | Владимировна, Сергеевна, Петровна, Львовна, Святославовна, Глебовна, Викторовна, Анатольевна, Михайловна
Лариса | Алексеевна, Васильевна, Максимовна, Анатольевна, Ильинична, Викторовна
Людмила | Викторовна, Яновна, Егоровна, Львовна, Владимировна, Андреевна, Тарасовна, Юрьевна, Вадимовна, Руслановна
Маргарита | Петровна, Сергеевна, Евгеньевна, Матвеевна, Гавриловна, Даниловна
Марина | Сергеевна. Петровна, Григорьевна, Михайловна, Савельевна, Алексеевна
Мария | Аркадьевна, Михайловна, Павловна, Юрьевна, Александровна, Вячеславовна
Наталья | Павловна, Владимировна. Романовна, Петровна, Константиновна, Олеговна, Борисовна. Леонидовна, Михайловна
Нелли | Павловна, Владимировна, Валентиновна, Дмитриевна, Всеволодовна, Алексеевна
Ольга | Владимировна, Глебовна, Святославовна, Петровна, Михайловна, Александровна
Прасковья | Степановна, Ивановна, Егоровна, Антоновна, Алексеевна, Петровна, Федоровна
Римма | Владимировна, Александровна, Федоровна, Антоновна, Игоревна, Михайловна, Алексеевна, Максимовна
Светлана | Владимировна, Станиславовна, Игоревна, Даниловна, Вячеславовна, Григорьевна,Викторовна, Юрьевна, Евгеньевна
Сусанна (Сузанна) | Антоновна, Сергеевна, Кирилловна, Ивановна, Борисовна, Игоревна, Олеговна, Дмитриевна, Михайловна
Тамара | Сергеевна, Андреевна, Васильевна, Богдановна, Климовна, Евгеньевна, Владиславовна, Алексеевна
Юлия | Александровна, Григорьевна, Степановна, Вячеславовна, Марковна, Савельевна

Назад


Поговорим об именах... Желательные сочетания мужских имен с отчествами

Что значит имя

Последнее
обновление
30.08.2005г.

Желательные сочетания мужских имен с отчествами.

Александрович: Алексей, Андрей, Артем, Виктор, Михаил, Павел, Петр
Алексеевич: Богдан, Бронислав, Владлен, Дмитрий, Оскар, Родион, Эммануил
Альбертович: Ефим, Мухтар, Наум, Рубен, Тимур, Филипп, Эрнст
Анатольевич: Валентин, Валерий, Василий, Виктор, Григорий, Игнат
Андреевич: Вадим, Виталий, Денис, Николай, Руслан, Станислав, Эмиль
Аркадьевич: Адам, Артем, Афанасий, Вениамин, Вячеслав, Евгений
Афанасьевич: Богдан, Борис, Владлен, Гавриил, Геннадий, Георгий, Давыд
Богданович: Вилен, Даниил, Демьян, Дорофей, Игорь, Петр, Станислав
Борисович: Анатолий, Иван, Игнат, Ираклий, Николай, Олег, Савелий
Вадимович: Василий, Денис, Евгений, Зиновий, Казимир, Михаил
Валентинович: Андрей, Борис, Кузьма, Марк, Мирон, Мирослав, Павел
Валерьевич: Владимир, Матвей, Михаил, Святослав, Станислав, Юрий
Васильевич: Назар, Наум, Никита, Роман, Савелий, Серафим, Симон
Вениаминович: Илья, Лазарь, Лев, Леон, Леонтий, Любомир, Михаил, Руслан
Викторович: Анатолий, Вадим, Дмитрий, Исай, Мстислав, Николай
Владимирович: Вольдемар, Иннокентий, Иосиф, Михаил, Назар, Остап, Эдуард
Вячеславович: Александр, Алексей, Анзор, Мирон, Симон, Тарас, Тимофей
Геннадьевич: Валерий, Василий, Илья, Максим, Федор, Филипп, Фома
Георгиевич: Алексей, Борис, Виктор, Владимир, Михаил, Петр
Григорьевич: Анатолий, Глеб, Мирон, Фаддей, Юлий, Яков, Ян, Ярослав
Давыдович: Адам, Артур, Геннадий, Герман, Марк, Рубен, Эдуард
Дмитриевич: Андрей, Аскольд, Борис, Герасим, Евгений, Захар, Савелий
Евгеньевич: Даниил, Дмитрий, Ефим, Илларион, Михаил, Сергей
Егорович: Александр, Валерий, Леонид, Родислав, Савелий, Федор, Юрий
Ефимович: Валентин, Владлен, Иван, Леон, Миролюб, Модест, Назар
Иванович: Алексей, Анатолий, Борис, Григорий, Мирон, Николай, Тарас
Игоревич: Максим, Матвей, Мирослав, Михаил, Олег, Петр
Ильич: Алексей, Андрей, Борис, Вадим, Владимир, Всеволод, Тимофей
Иосифович: Григорий, Илья, Леонид, Михаил, Сергей, Эдуард, Эмиль, Яков
Кириллович: Богдан, Валентин, Лазарь, Олег, Павел, Родион, Роман
Константинович: Аркадий, Виталий, Даниил, Михаил, Филипп, Ярослав
Леонидович: Андрей, Григорий, Ефим, Иван, Игорь, Матвей, Руслан
Львович: Владимир, Геннадий, Иосиф, Леонид, Михаил, Семен
Максимович: Алексей, Анатолий, Владислав, Георгий, Матвей, Эдуард
Матвеевич: Борис, Валентин, Виталий, Вячеслав, Евгений, Олег, Оскар
Миронович: Иннокентий, Назар, Никита, Олесь, Тарас, Эмиль, Юрий
Михайлович: Гордей, Дмитрий, Николай, Роман, Рудольф, Эммануил
Натанович: Владлен, Савелий, Святослав, Юрий, Яков, Ян
Николаевич: Василий, Владимир, Иван, Михаил, Сергей, Федор
Олегович: Валентин, Казимир, Макар, Матвей, Мирон, Петр
Павлович: Алексей, Борис, Валерий, Леон, Роман
Петрович: Анатолий, Вадим, Иван, Михаил, Николай, Тимур
Русланович: Анатолий, Мурат, Радик, Рудольф, Тимур, Филипп
Сергеевич: Ростислав, Святослав, Семен, Станислав, Юлиан, Ян
Станиславович: Арсен, Арсений, Виктор, Гарик, Ефим, Роман, Сергей
Тарасович: Андрей, Гавриил, Дмитрий, Максим, Мирон, Фаддей, Федор
Тимофеевич: Адриан, Виталий, Владлен, Назар, Павел, Спартак, Степан
Федорович: Александр, Артем, Владимир, Исай, Константин, Лев, Семен
Филиппович: Алексей, Евгений, Ларион, Матвей, Степан, Федор
Эдуардович: Артур, Игорь, Никита, Павел, Руслан, Эмиль, Юлий
Юрьевич: Анатолий, Виктор, Владимир, Станислав, Яков
Яковлевич: Алексей, Альберт, Даниил, Леонтий, Михаил
Ярославович: Алексей, Богдан, Вениамин, Владимир, Петр, Эрнст

СОЧЕТАНИЕ ИМЕН С ОТЧЕСТВАМИ

МУЖСКОЕ ИМЯ | СОЧЕТАЕТСЯ С ОТЧЕСТВАМИ
Александр | Станиславович, Михайлович, Данилович, Владимирович, Анатольевич, Сергеевич
Алексей | Олегович, Игоревич, Дмитриевич, Сергеевич, Денисович, Михайлович
Анатолий | Яковлевич, Викторович, Федорович, Климович, Филиппович, Миронович, Кириллович, Терентьевич
Андрей | Николаевич, Михайлович, Петрович, Степанович, Максимович, Владимирович
Антон | Григорьевич, Андреевич, Олегович, Львович, Филиппович, Дмитриевич
Аркадий | Юрьевич, Алексеевич, Анатольевич, Александрович, Миронович, Федорович, Всеволодович, Валентинович, Петрович
Артем | Сергеевич, Павлович, Николаевич, Юрьевич, Борисович
Вадим | Егорович, Павлович, Михайлович, Давыдович, Андреевич, Борисович, Вячеславович
Валентин | Дмитриевич, Витальевич, Борисович, Игоревич, Данилович, Антонович, Гурьевич, Назарович, Михайлович
Валерий | Николаевич, Дмитриевич, Семенович, Павлович, Сергеевич, Андреевич, Игоревич, Петрович, Борисович
Василий | Яковлевич, Михайлович, Глебович, Петрович, Алексеевич, Федорович, Павлович, Вячеславович, Макарович
Виктор | Петрович, Дмитриевич, Михайлович, Тарасович, Олегович, Яковлевич
Виталий | Глебович, Константинович, Федорович, Дмитриевич, Александрович, Иванович, Ярославович, Петрович, Борисович
Владимир | Викторович, Михайлович, Петрович, Александрович, Андреевич, Артемович
Вячеслав | Михайлович, Валентинович, Романович, Борисович, Петрович, Андреевич
Геннадий | Сергеевич, Михайлович, Германович, Максимович, Александрович, Антонович
Георгий | Владимирович, Валерьевич, Алексеевич, Петрович, Андреевич, Карлович, Викторович, Романович, Степанович
Герман | Петрович, Михайлович, Максимович, Юрьевич, Сергеевич, Алексеевич
Григорий | Алексеевич, Федорович, Сергеевич, Яковлевич, Владимирович, Михайлович
Давыд (Давид) | Филиппович, Казимирович, Викторович, Анатольевич, Иосифович, Артурович
Даниил | Петрович, викторович, Владимирович, Михайлович, Львович, Анатольевич, Васильевич, Геннадиевич, Игоревич
Денис | Ильич, Романович, Петрович, Владимирович, Максимович, Родионович, Алексеевич
Дмитрий | Михайлович, Викторович, Борисович, Денисович, Петрович, Сергеевич, Олегович, Андреевич, Леонидович
Евгений | Павлович, Олегович, Дмитриевич, Данилович, Владимирович, Алексеевич
Егор | Владимирович, Глебович, Тарасович, Петрович, Миронович, Степанович
Еремей | Панкратьевич, Иванович, Николаевич, Петрович, Савельевич, Захарович, Тихонович
Ефим | Климович, Филиппович, Леонтьевич, Федорович, Мартынович, Глебович, Андреевич
Захар | Сергеевич, Леонидович, Гаврилович, Артемович, Федорович, Анатольевич
Иван | Миронович, Наумович, Леонидович, Федорович, Сергеевич, Русланович
Игорь | Борисович, Павлович, Гурьевич, Наумович, Владимирович, Гаврилович
Кирилл | Александрович, Дмитриевич, Семенович, Владимирович, Николаевич, Иванович
Константин | Ильич, Геннадьевич, Сергеевич, Юрьевич, Глебович, Викторович, Захарович, Антонович, Вячеславович
Лев | Павллович, Михайлович, Владиславович, Евгеньевич, Борисович, Леонтьевич
Леонид | Викторович, Леонтьевич, Алексеевич, Юрьевич, Анатольевич, Данилович
Макар | Григорьевич, Алексеевич, Миронович, Владимирович
Максим | Петрович, Алексеевич, Ефимович, Иванович, Сергеевич, Борисович, Ярославович
Марк | Петрович, Иванович, Антонович, Леонидович, Эмильевич, Михайлович
Михаил | Сергеевич, Владимирович, Петрович. Борисович, Александрович, Филиппович
Никита | Сергеевич, Михайлович, Леонидович, Викторович, Вениаминович, Борисович
Никифор | Николаевич, Иванович, Павлович, Степанович, Лазаревич, Петрович
Павел | Николаевич, Гаврилович, Степанович, Петрович, Андреевич, Романович
Петр | Яковлевич, Антонович, Васильевич, Львович, Владимирович, Ярославович
Роман | Викторович, Владимирович, Глебович, Алексеевич, Яковлевич, Святославович
Ростислав | Григорьевич, Анатольевич, Андреевич, Михайлович, Викторович, Вениаминович
Семен | Петрович, Леонидович, Борисович, Глебович, Анатольевич, Алексеевич, Сергеевич, Витальевич, Игоревич
Сергей | Павлович, Валерьевич, Вячеславович, Алексеевич, Григорьевич, Витальевич
Станислав | Дмитриевич, Валерьевич, Валентинович, Сергеевич, Михайлович, Александрович, Петрович, Степанович, Алексеевич
Степан | Викторович, Романович, Валерьевич, Янович, Львович, Михайлович, Маркович, Родионович, Миронович
Тарас | Станиславович, Иванович, Никитович, Сергеевич, Павлович, Петрович, Ильич
Федор | Алексеевич, Дмитриевич, Германович, Янович, Владимирович, Антонович, Петрович, Анатольевич
Филипп | Леонидович, Петрович, Александрович, Ярославович, Владимирович, Андреевич
Юлиан | Петрович, Лазаревич, Леонидович, Федорорвич, Артурович, Михайлович, Климович, Максимович, Георгиевич
Юрий | Николаевич, Григорьевич, Анатольевич, Игоревич, Петрович
Яков | Глебович, Святославович, Иннокентьевич, Рубенович, Владимирович, Захарович
Ярослав | Глебович, Дмитриевич, Богданович, Павлович, Викторович, Данилович

Назад


Поговорим об именах... Православные именины

Что значит имя

Последнее
обновление
30.08.2005г.

Православные именины

Тема 11: ХРИСТИАНСКАЯ СВЯТОСТЬ

Термины «святой» и «святость» восходят к Библии, где они указывают на тесную связь земного человеческого с верховной тайной божественности. Человек, именуемый святым, посвящен Богу, несет на себе печать иного мира. В христианском сознании святые — это не просто добрые, праведные, благочестивые люди, а те, кто были причастны запредельной Реальности. Им во всей полноте присущи черты конкретного человека, вписанного в определенную эпоху. И в то же время они возвышаются над ней, указывая путь в будущее.

В русской святости сформировался особый русский религиозный тип. Хотя генетически он связан с общехристианскими началами и византийским наследием, в нем очень рано появились индивидуальные черты.

Византия дышала воздухом «сакральной торжественности». Несмотря на огромное влияние иноческого аскетизма, она была погружена в пышную красоту священнодействия, отражающего неподвижную вечность.

Иной характер приобрела христианская духовность на Руси уже в первые десятилетия после князя Владимира. Сохранив аскетическую традицию Византии, она усилила евангельский элемент, который ставил во главу угла действенную любовь, служение людям, милосердие.

Кто такой святой?

Когда человек всем сердцем посвятил себя Богу, тогда он святой. Конечно, он может пасть, он может быть грешником, но он посвящен: его сердце отдано Богу. Бывает, что человек может быть порядочным во всех отношениях, но быть не святым, а изрядным негодяем. Это святость фарисея, которая описана в Евангелии. Он же был праведник! Он пришел и сказал Богу: «Господи, не убивал, не крал, церковные взносы даю — во всем хорош!» А кто оказался перед Богом прав? Мытарь, который сознавал свои грехи. Значит, чистым перед Богом быть нельзя. А святость есть любовь к Богу, такая, чтобы Он был центром твоей жизни. И тогда вы увидите, где счастье.

Что же все-таки входит в понятие святого?

Есть несколько понятий. Одно — это человек, признанный Церковью официально святым. Другое — это более широкое понимание святости. Святой, по Библии, это посвященный и посвятивший себя Богу. В таком случае мы можем сказать, что были мудрецы вне христианства, которые таковыми себя ощущали, и, быть может, их можно назвать святыми. Наконец, есть нравственное понятие. Мы называем святым доброго, отзывчивого, самоотверженного человека. Так что все зависит от того, что вы будете вкладывать в это слово.

Зачем молиться и просить святых, вместо того чтобы обращаться ко Христу?

Это очень просто. Когда ты отправляешься в дорогу, ты просишь, чтобы родные тебя помнили, чтобы близкие и друзья за тебя молились. Эта молитва поднимает человека выше обыденности, и мы оказываемся в том мире, где уже не действуют одни слепые законы. Поэтому мы все, в частности люди моего прихода, мы все молимся друг за друга ежедневно и знаем силу этой молитвы. И даже тогда, когда некоторые из нас покидают этот мир, мы знаем, что эта связь сохраняется. Мы обращаемся к ним как к нашим друзьям, как к нашим невидимым помощникам, как к людям, которые с нами духовно связаны. А почему можно молиться Пресвятой Богородице и всем святым, вы поймете на практике. Мы знаем, что все святые живы, что мы — одна семья. Но у них больше духовных сил, и они наши незримые помощники.

Какого святого Вы считаете своим защитником — того, чье имя носите, или того, в день которого крестились?

Прежде всего — того, которого любишь, которого знаешь. Ну, а потом, конечно, и того, чье имя носишь.

В честь какого святого Вы крещены?

В честь святого Александра Невского, которого празднуют 6 декабря. Но поскольку мать повезла меня крестить в сентябре, то духовник ее предпочел петроградский праздник, 12 сентября. Этот праздник установлен в честь переноса гробницы Александра Невского из Новгорода в Петербург, и все Александры XIX века — Александр Пушкин, Александр Блок и другие — все они праздновали свои именины 12 сентября, то есть 30 августа по старому стилю.

Если день рождения отстоит от дня ангела, имеет ли это значение?

Никакого.

Почему все святые называются по-разному: мученики, преподобные и т.д.?

Мученик — это любой человек, пострадавший за Христа. Исповедник — пострадавший, но не погибший. Его могли пытать, искалечить, но он все-таки не погиб. Священномученик — это мученик, имевший тот или иной священный сан: дьякон, священник, епископ. Преподобный — это святой, бывший монахом. Великомученик — это мученик, особо почитаемый в народе.

Среди убитых в России после 17-го года было много людей, принявших смерть и муки за веру. Вряд ли когда-нибудь будут узнаны даже имена их всех, но будет ли канонизирован хотя бы кто-то из них?

Как говорил мне митрополит Ювеналий, наша патриархия готовит канонизацию тех, кого принято называть новомучениками. Первым их них канонизирован патриарх Тихон, жизнь которого была настоящим крестным путем.

Можно ли пролить свет на истинную историю патриарха Тихона, расстрелянного в 22-м году?

Патриарх Тихон не был расстрелян. Его судили в период изъятия церковных ценностей. В 22-м году проводилось изъятие церковных ценностей, тех самых, которые в трагические моменты истории Церковь всегда, во все столетия, отдавала государственным деятелям для спасения народа. Так было во времена Минина и Пожарского, во время войны с Наполеоном и так далее. Но тут изъятие производилось резко, грубо, насильственным образом, и началось народное сопротивление. В конце концов судить за это стали патриарха Тихона. Потом, под давлением мирового и отечественного общественного мнения, он был освобожден, но вскоре умер от болезни. Легенда о том, что он был расстрелян, по-видимому, не соответствует действительности. Он похоронен в Донском монастыре.

Как быть с теми, кто творил добро до явления Христа?

Никакого вопроса нет. Если вы чувствуете, что что-то в них было хорошее, то неужели Господь этого не видит? Если уж мы-то своим умом соображаем?

Расскажите, пожалуйста, об истинной роли св. Сергия Радонежского в создании самосознания России тогда и теперь.

Мысль хорошая и тема прекрасная, но из-за недостатка времени могу сказать только в двух словах.

В период татарского ига народный дух был сильно поколеблен, подавлен. Это был шок, исторический шок для народа, для нации. И для того чтобы она после этого шока очнулась, чтобы она встала на ноги внутренне, духовно, был необходим такой человек, как Сергий Радонежский. Историк Василий Осипович Ключевский назвал его «благодатным воспитателем русского народного духа». Так называлась его статья, которая была издана отдельной книгой, а потом помещалась в разных изданиях. В этом была главная роль преподобного Сергия. Поскольку он имел большое влияние на князей и на крестьян, он возродил их дух, их веру, вселил в них надежду. Это главное, но было много и других аспектов.

Святой Сергий Радонежский и святой Франциск Ассизский — возможны ли параллели между этими личностями, сопоставимы ли они? Что у них общего (взаимодействие, влияние на мировую историю и т.д.)?

Я думаю, что они были не очень похожи. Общее у них следующее. Преподобный Сергий был возродителем духа Русской Православной Церкви после десятилетий ордынского ига. Святой Франциск был возродителем духа Западной Церкви после мрачных периодов средневековья. Но вообще темпераменты их были разные, естественно: Франциск — итальянец, южанин, он мог ходить по лесу, проповедовать птицам, воображать, что он играет на скрипке для Девы Марии; Сергий — совсем другой. Но это не значит, что кто-то из них лучше или хуже, — просто совсем разные.

Расскажите об Иоанне Кронштадтском и его значении для русского православия.

Иоанн Кронштадтский был великий молитвенник, человек, который особо проповедовал совместную молитву людей — горячую молитву всех. Он обладал харизмой чудотворения, предсказания. Он мог исцелять людей, даже если ему просто присылали телеграмму. Его почитали святым уже при жизни, так что канонизация его — это дело чисто формальное.

Могу рассказать такой эпизод из жизни. У меня была прабабушка, которая нянчила меня в детстве. Она была тяжело больна, и никто из врачей не мог ей помочь. И вот однажды в Полтаву, где она жила, приехал Иоанн Кронштадтский, и ей посоветовали обратиться к нему. Она молча встала перед ним, он посмотрел на нее, даже не прикасаясь, не делая никаких пассов, и сказал: «У вас есть вера. Через месяц Вы будете здоровы». И все сбылось именно так.

Свят ли Будда?

Один Бог это знает. Дело в том, что Будду мы видим через призму легенд, написанных почти через полтысячелетия после его смерти. Поэтому трудно что-либо утверждать. Я убежден, что это была высочайшая личность, но доказать это, конечно, нельзя. Я читал наиболее древние изречения буддизма и верю, что это был великий праведник до Христа.

С точки зрения истины: равен ли Будда апостолам?

Нет, конечно. Как все дохристианские люди, он шел ко Христу. А апостолы шли уже от Христа, проповедуя Его учение. Это большая разница.

Как Вы относитесь к творчеству Игнатия Брянчанинова и епископа Феофана Затворника? Какое произведение этих писателей Вы рекомендуете прочесть в первую очередь?

Святой Игнатий и святой Феофан - наиболее выдающиеся писатели XIX века в духовной и аскетической сфере. Но я рекомендую вам читать в первую очередь епископа Феофана, потому что святитель Игнатий писал в основном только для монахов и не всем будет легко его читать. А святитель Феофан, живя в затворе, переписывался с сотнями людей, живущих в разных обстоятельствах. Десять томов его писем - это бесценное сокровище. И отдельный томик <Письма о духовной жизни> - это то, что я рекомендовал бы читать начинающим.

Если можно, расскажите немного о святом Серафиме Саровском. Кем он был?

Это святой XIX века, умер в 1833 году. Человек из среды курских купцов, могучий сложением, душевно здоровый вдруг неожиданно выбирает себе монашеский путь. Мало того, он поселяется в лесу и принимает подвиг древних сирийских и египетских пустынников. Он молится, стоя на камне много-много дней, как древние столпники, носит на себе вериги. Несколько лет пребывает в молчании. Казалось бы, мрачный должен быть человек... Однажды в лесу на него напали разбойники и покалечили его, и он остался согнутым на всю жизнь.

В конце жизни, уже будучи стариком, он вышел из своего затвора и стал общаться с людьми. К нему приходили сотни людей, знатных и простых. К нему шел народ, от офицеров до крепостных. И всех он отпускал с утешением. Он был светлым, радостным, всегда пел пасхальные песнопения, многих встречал среди зимы словами <Христос воскресе!> - у него всегда Пасха была в душе.

Один из его учеников записал его беседу о том, как важно, чтобы Дух Божий поселился в сердце. Он проповедовал, что только любовью можно приобрести Дух Божий. Святой Серафим Саровский является воплощением идеала христианской любви.

Официальные власти смотрели на него как на чудака, и он действительно прикрывался некими чудачествами. Еще при жизни и после смерти он пользовался всенародным почитанием, но только в 1903 году он был канонизирован по настоянию Николая II и его семьи. До сих пор не существует настоящей критической его биографии. В основном это полубеллетристические и мало основанные на документах книги.

Почему святой Георгий Победоносец изображается на иконах с копьем? Разве это пристало святому?

А вы вспомните выражение лица святого на иконе: он ведь не просто борется, а он этого гадюку накалывает, как на иголочку. У него очень тонкое копье, и он так спокойно, с почти невозмутимым видом совершает это. Это борьба со злом особая, по рецепту апостола Павла, который говорит: <Не будь побеждаем злом, а побеждай зло добром>. Важно не втянуться в кашу зла. Он его просто наколол, как на булавку, а тому и делать нечего.

Каково житие Ярослава Мудрого? Может ли он быть причислен к лику святых?

Это должна решать вся Церковь в целом. Он был великий князь. Правда, против него есть подозрение, что он участвовал в убийстве Бориса и Глеба. Так говорится в исландских сагах. Но этот вопрос надо исследовать.

Расскажите о Николае Чудотворце.

Легенды о нем появились, вероятно, через несколько столетий после его жизни. Согласно преданиям, он жил в Малой Азии, в городе Миры, был простым человеком, не очень образованным. Очень любил храм. И однажды, когда в городе нужно было выбрать епископа, местному духовенству было откровение, что <епископом изберете того, кто раньше всех придет в храм>. Пришел Николай, и его избрали. Согласно преданию, он всегда был защитником угнетенных, несправедливо обиженных. Кто бывал в Русском музее, помнит картину Репина <Николай Мирликийский останавливает казнь>. Есть такое предание, что он спас невинно осужденных. Было несколько таких случаев. Особенно чтят его моряки, потому что считается, что он покровительствует <на водах>. И когда в XI веке, после разделения Церквей, наступали мусульмане и гробница святого Николая могла быть осквернена, итальянские моряки приехали в Миры, связали монахов, которые охраняли гробницу, и увезли прах святого в Италию, в город Бари, где он сейчас и находится. В честь этого был установлен православный праздник. Гробница до сих пор находится в городе Бари. Антропологи по черепу восстановили черты лица святого Николая. Его чтут во всем мире. В Европе он превратился в совсем легендарную фигуру - он превратился в Санта-Клауса, то есть в персонажа рождественских праздников (как у нас Дед Мороз). В России он очень почитаем. Замечательное исследование о нем написал русский писатель-эмигрант Алексей Ремизов.

В очень интересной книге о священнике Войно-Ясенецком есть много ссылок на Ваши труды. Были ли Вы знакомы с этим замечательным человеком?

Да.

Какое отношение к его памяти в наших церковных кругах?

Существует несколько обширных статей о нем, напечатанных в нашей церковной прессе, в частности, в <Журнале Московской патриархии>. Это подробные, обстоятельные статьи. Есть хорошая книга Марка Поповского о нем*. Память его чтится. Я познакомился с ним в 52-м году, когда он был уже очень старым. Моя мама переписывалась с ним много лет.

Почему нет храмов в честь ветхозаветных пророков, кроме Илии? Разве он самый великий и единственный?

Правильный вопрос. Просто образ пророка Илии был самым популярным в народе.

Как понимать в наши дни высказывание: <Беги от людей - и спасешься>?

Это трудный вопрос. Сказал эти слова человек великий, но тем не менее в Евангелии сказано совершенно противоположное. И поэтому я убежден, что здесь сказалось влияние восточных учений, которые расходятся с христианством.

Несколько слов о мученице Наталье.

Она сама не была казнена, но страдал ее муж. Она страдала за него и поддерживала его, чтобы он не отрекся, не предал своей христианской веры. И он погиб, а она нет. Но она все равно считается мученицей. Вы меня поймете: страдая за близкого, любимого человека, человек страдает не меньше, чем если бы пытали его самого.

Чем объяснить, что в России один из основных святых - Николай Угодник, а в Грузии - Георгий Победоносец?

Это связано с древними народными традициями, которые были перенесены на этих святых.

Расскажите о святом Мартине-исповеднике. Кто он и почему его имя внесено в православный календарь?

Он был папа римский. В Православной Церкви чтят многих пап. До разделения церквей, до XI века, десятки римских пап были включены в православный календарь. Мартин-исповедник считается святым потому, что он стоял против власти императора, которая пыталась разрушить церковные устои, в частности иконопочитание. Его пытали и мучили, но он не отступил. Это происходило в раннем средневековье, в VII веке.

Кто записан в святые из патриархов и императоров?

Очень многие. Я не могу даже всех перечислить. Патриарх Иов сейчас причислен к лику святых. Патриархи Тихон, Гермоген и другие.

Были ли святые миряне?

Да. Известна история про Антония Великого, основателя монашества. Поскольку он был основателем, то учиться ему было не у кого. И вот, как повествует его житие, он вопросил Бога: у кого мне учиться? Кто мне подскажет, как действовать? И Бог послал его в Александрию и дал ему точный адрес. И кого, вы думаете, он там нашел? Иерарха? Монаха? Подвижника? Нет. Он нашел там ремесленника, с кучей детишек. И стал он спрашивать его: чем ты так угодил Богу, что ты такого сделал? А тот говорит: <Не знаю. Просто я тружусь для людей и больше ничего не делаю. Никого не осуждаю. Делаю свое дело. Люблю свою семью. Выполняю свой долг>. Но вот эти люди и были миллиардами святых Церкви. А те святые, которые у нас оказываются в календаре или на иконах, или в нашей памяти, - все, как правило, люди, которые прогремели в истории. Обычно это либо князья, либо монахи, либо епископы. Но календарем святость не исчерпывается. Антоний Великий был прославлен, а тот ремесленник - нет. Но мы знаем, что святость может осуществляться в любой форме жизни.

Можно ли считать святыми русских религиозных философов?

Мне кажется, что духовное возрождение сегодняшнего времени происходит не только под влиянием их трудов, но и под непосредственным влиянием их личности. Ибо такова привилегия великих душ - уходя из этого мира, продолжать воздействовать на него, продолжать участвовать в становлении Царства Божьего на земле.

Расскажите о значении Девы Марии. Мне кажется, что нельзя прийти ко Христу помимо Девы Марии.

Каждый человек в какой-то степени несет на себе печать своей матери. И телесно, и душевно. Если бы мы с вами ничего не знали о Деве Марии, то уже один тот факт, что эта Женщина Его родила, что Она передала Ему черты Своего лица и характера, что Она учила Его первым словам, что Она была Его Матерью, ставит Ее перед нами на бесконечную высоту. Путь Ее был необычайно труден. В Евангелии мы видим, как Она должна была устраняться, как Она должна была ждать, молча ждать, пока Он шел с учениками, и Она даже не могла Его увидеть: стояла толпа, и для Него они были Его семьей, матерью и братьями, а Она оставалась за оградой. Путь ее был жертвенный. Она молча стояла и у креста, и у гроба Христова. И поэтому для нас Она остается величайшей из святых, поэтому Ее чтут с самых древних времен. Уже во II веке в Галилее, где Она жила, найдена надпись: <Радуйся, Мария!> Писали это в начале II века, кто знает, может быть, люди, которые могли застать Ее еще живой. Молитва <Богородица Дева>, или <Аве Мария>, как на латинском, уже тогда произносилась. В церковных песнопениях Дева Мария возносится выше небесных сил. Простая Дева, ничем не знаменитая, стала Посредницей великой тайны встречи человека с Вечностью.

Все люди, имеющие хоть искру веры, поддерживают друг друга через молитву. Молитва - это наш общий свет, который обнимает всю Церковь и распространяется за ее пределами. Кто из вас не молился за своих близких, дорогих, за далеких - за всех?! Церковь стоит взаимной молитвой, ибо молитва поднимает нас всех от земли к Богу и делает немощных сильными, печальных - радостными, безнадежных наполняет надеждой. И, молясь друг за друга, мы молимся и за тех, кто ушел из жизни, потому что связь не прерывается. И мы уверены, что там, в ином мире, недоступном нашим глазам, но доступном сердцу, они тоже молятся за нас. А есть и такие, которые молятся за весь мир, - это святые, им дана особая благодать как бы не покидать земли. Поэтому не только их память с нами, их любовь с нами - их молитва с нами! Когда мы идем к гробнице святого Сергия или приложиться к мощам других святых, мы приходим не просто помолиться у костей и старых гробниц - мы приходим восстановить духовную связь с этими нашими молитвенниками.

И вот среди них самая прекрасная, самая достойная и самая любящая - Дева Мария, Мать нашего Господа, Та, Которая передала Ему, Своему Сыну, черты земные, человеческие, характер земной, человеческий. Быть может, глаза Его, и волосы, и голос, и походка были похожи на Нее. Она держала Его на руках младенцем, Она стояла у Его креста, когда Он истекал кровью. Вместе с учениками Она радовалась, когда Он явился победителем смерти. И сегодня Она простирает омофор над нами, потому что из всех святых Она самая дорогая Господу и нам с вами. Из всех святых Она - самая дорогая. <В молитвах не усыпающая> - называет Ее церковное песнопение. И мы к Ней взываем: <Пресвятая Богородица, Заступница усердная, Матерь Бога нашего, молись о нас, грешных!>

Назад


Поговорим об именах... Как назвать ребенка в зависимости от месяца рождения

Что значит имя

Последнее
обновление
30.08.2005г.

Как назвать ребенка в зависимости от месяца рождения

ЯНВАРЬ

Январские имена для мальчиков
Григорий, Илья, Тимофей, Даниил, Иван, Игнат, Афанасий, Кирилл, Никита, Антон, Максим, Павел, Михаил, Сергей, Филипп, Петр, Георгий, Юрий, Егор, Николай, Ефим, Константин, Степан, Федор, Марк, Фадей, Василий, Наум, Яков, Прокоп, Феоктист, Нифонт, Феодосий, Никанор, Серафим, Артем, Климент, Семен, Трофим, Валентин, Савва, Вениамин, Адам, Емелъян, Прохор, Прокл, Елизар, Севастъян (Себастьян).

Январские имена для девочек
Анастасия, Клавдия, Агафья, Домна, Мелания, Ульяна, Евгения, Татьяна, Апполинария, Мария, Леонидия, Фелицата, Нина, Аграфена, Ирина, Аглая, Анисия, Феодора, Полина, Василиса.

ФЕВРАЛЬ

Февральские имена для мальчиков
Вениамин, Федор, Алексей, Антон, Николай, Кирилл, Константин, Степан, Петр, Геннадий, Иннокентий, Семен, Иван, Дмитрий, Максим, Григорий, Ефим, Тимофей, Никита, Александр, Арсений, Виктор, Леонтий, Герасим, Виталий, Феликс, Филипп, Игнат, Лаврентий, Роман, Василий, Ипполит, Захар, Панкрат, Павел, Прохор, Всеволод, Евгений, Влас, Макар, Ефим, Валерий, Георгий, Егор, Юрий, Гавриил, Климент, Аркадий, Давид, Ефрем, Яков, Игнатий, Юлиан, Герман, Никифор, Савва, Аким, Валериан, Феоктист, Лука, Порфирий, Валентин.

Февральские имена для девочек
Агния, Римма, Ксения, Инна, Мария, Евдокия, Анна, Агафья, Ефросиния, Зоя, Светлана, Валентина, Кристина (Христина), Марфа, Аксинья, Павла, Феодора, Анастасия, Вероника.

МАРТ

Мартовские имена для мальчиков
Даниил (Данила), Илья, Павел, Юлиан, Федор, Кузьма, Лев, Евгений, Макар, Максим, Федот, Георгий, Афанасий, Вячеслав, Филипп, Александр, Иван, Тарас, Василий, Герасим, Григорий, Роман, Яков, Константин, Аркадий, Кирилл, Антон, Леонтий, Леонид, Марк, Виктор, Денис, Степан, Семен, Алексей, Валерий, Трофим, Ефим, Тимофей, Егор, Юрий, Петр, Севастьян, Арсений, Савва, Давид, Никифор, Венедикт, Ростислав, Михаил, Никандр, Ираклий.

Мартовские имена для девочек
Марианна, Феодора, Регина, Марина, Маргарита, Антонина, Евдокия, Ульяна, Анастасия, Василиса, Галина, Кристина (Христина), Кира, Ираида, Ника.

АПРЕЛЬ

Апрельские имена для мальчиков
Иннокентий, Сергей, Иван, Кирилл, Яков, Фома, Василий, Артем, Захар, Петр, Степан, Марк, Вениамин, Ефим, Макар, Никита, Леонид, Георгий, Семен, Антон, Даниил, Вадим, Александр, Савва, Трофим, Мстислав, Гавриил, Андрей, Егор, Юрий, Платон, Максим, Харитон, Давид, Мартин, Никон, Тихон, Антип, Софрон, Ипатий, Поликарп, Тит, Родион, Нифонт, Терентий, Артемон, Виктор, Аристарх, Кондрат, Самсон.

Апрельские имена для девочек
Дарья, Александра, Клавдия, Прасковья, Светлана, Ульяна, Феодосия, Лидия, Анна, Алла, Лариса, Мария, Ирина, Феодора, Галина, Анастасия, Василиса, Тамара, Ева, Акулина, Марфа, Сусанна (Сузанна), Ника, София, Матрена.

МАЙ

Майские имена для мальчиков
Антон, Виктор, Иван, Кузьма, Георгий, Никифор, Александр, Григорий, Федор, Денис, Всеволод, Виталий, Гавриил, Анатолий, Алексей, Леонтий, Савва, Фома, Марк, Василий, Степан, Семен, Кирилл, Максим, Яков, Никита, Игнат, Борис, Глеб, Роман, Петр, Давид, Константин, Герман, Макар, Дмитрий, Андрей, Ираклий, Павел, Егор, Юрий, Артем, Федот, Климент, Арсений, Николай, Кондрат, Валентин, Пафнутий, Ефим, Еремей, Афанасий, Тимофей, Пимен, Северин, Никодим, Иосиф, Пахом, Модест, Лаврентий, Касьян.

Майские имена для девочек
Александра, Валентина, Елизавета, Мария, Глафира, Тамара, Зоя, Пелагея, Ирина, Таисия, Гликерия (Лукерья), Муза, Клавдия, Кристина, Фаина, Юлия, Сусанна, Евдокия, Ефросинья.

ИЮНЬ

Июньские имена для мальчиков
Игнатий, Иван, Сергей, Александр, Алексей, Константин, Михаил, Федор, Владимир, Леонтий, Никита, Семен, Степан, Георгий, Егор, Юрий, Макар, Христиан, Валерий, Денис, Харитон, Павел, Дмитрий, Назар, Игорь, Леонид, Никандр, Федот, Ефрем, Василий, Ян, Тимофей, Андрей, Гавриил, Петр, Арсений, Савва, Елисей, Григорий, Тихон, Мстислав, Иннокентий, Савелий, Кирилл, Еремей, Никифор, Юлиан, Геннадий, Игнат, Роман, Сильвестр, Антон, Карп.

Июньские имена для девочек
Елена (Алена), Нелли, Софья, Феодора, Ефросинья, Феодосия, Ульяна, Клавдия, Валерия, Мария, Кира, Марфа, Антонина, Анна, Кристина, Акулина, Фекла, Калерия.

ИЮЛЬ

Июльские имена для мальчиков
Леонтий, Иван, Глеб, Юлий, Юлиан, Петр, Антон, Артем, Герман, Святослав, Алексей, Роман, Михаил, Яков, Давид, Денис, Павел, Сергей, Андрей, Валентин, Василий, Константин, Марк, Филипп, Матвей, Фома, Кузьма, Тихон, Анатолий, Александр, Кирилл, Иннокентий, Степан, Даниил, Арсений, Владимир, Ефим, Федор, Федот, Леонид, Емельян, Гурий, Ипатий, Терентий, Галактион, Евсей, Станислав, Максим, Самсон, Демьян, Софрон, Никодим, Демид.

Июльские имена для девочек
Инна, Ульяна, Ирина, Агриппина, Жанна, Ефросинья, Ангелина, Марфа, Анна, Юлианна, Евдокия, Елена, Ольга, Мария, Сарра, Валентина, Юлия, Алевтина, Марина, Маргарита, Римма, Ефимия.

АВГУСТ

Августовские имена для мальчиков
Роман, Серафим, Илья, Семен, Савва, Трофим, Борис, Глеб, Давид, Макар, Христофор, Герман, Климент, Наум, Николай, Константин, Михаил, Максим, Александр, Антон, Леонтий, Василий, Степан, Кузьма, Денис, Григорий, Леонид, Алексей, Дмитрий, Матвей, Иван, Петр, Юлиан, Яков, Мирон, Федор, Тихон, Аркадий, Павел, Филипп, Георгий, Егор, Юрий, Фрол, Евдоким, Никанор, Савва, Афанасий, Поликарп, Ермолай, Прохор, Валентин, Евдоким, Гурий, Елизар, Маркел.

Августовские имена для девочек
Мария, Магдалина, Светлана, Милена, Кристина (Христина), Анна, Прасковья, Серафима, Валентина, Евдокия, Нонна, Ульяна, Сусанна (Сузанна), Конкордия, Анита, Олимпиада.

СЕНТЯБРЬ

Сентябрьские имена для мальчиков
Андрей, Тимофей, Фадей, Афанасий, Арсений, Григорий, Петр, Никандр, Иван, Савва, Александр, Даниил, Макар, Павел, Христофор, Яков, Геннадий, Семен, Антон, Федор, Юлиан, Максим, Глеб, Давид, Захар, Кирилл, Михаил, Фома, Аким, Никита, Харитон, Климент, Дмитрий, Герман, Сергей, Федот, Ефим, Валерий, Илья, Леонтий, Николай, Степан, Виктор, Кондрат, Андриян, Пимен, Вениамин, Георгий, Архип, Порфирий, Лукьян, Аркадий.

Сентябрьские имена для девочек
Васса, Наталия, Анна, Марфа, Руфина, Василиса, Елизавета, Раиса, Феодора, Анфиса, Домна, Людмила, Вера, Надежда, Любовь, Софья.

ОКТЯБРЬ

Октябрьские имена для мальчиков
Константин, Давид, Трофим, Федор, Михаил, Олег, Андрей, Дмитрий, Петр, Антон, Иван, Макар, Владислав, Степан, Сергей, Игнатий, Марк, Александр, Вячеслав, Харитон, Григорий, Роман, Денис, Владимир, Ерофей, Павел, Алексей, Матвей, Филипп, Фома, Юлиан, Максим, Кузьма, Мартын, Вениамин, Никита, Назар, Ефим, Леонтий, Лука, Игорь, Трофим, Кондрат, Иннокентий, Никандр, Тихон, Аристарх, Игнат, Родион, Савва, Касьян, Гурий, Демьян, Валериан.

Октябрьские имена для девочек
Ирина, Софья, Ефросинья, Марианна, Анна, Вероника, Пелагея, Таисия, Зинаида, Прасковья, Ариадна, Иона, Фекла, Устинья, Виринея, Евлампия, Злата.

НОЯБРЬ

Ноябрьские имена для мальчиков
Иван, Артем, Яков, Александр, Антон, Ираклий, Денис, Константин, Игнатий, Афанасий, Дмитрий, Андрей, Марк, Максим, Степан, Зиновий, Кузьма, Георгий, Егор, Юрий, Никандр, Григорий, Арсений, Герман, Павел, Валерий, Евгений, Кирилл, Федор, Федот, Михаил, Орест, Викентий, Виктор, Никифор, Матвей, Илларион, Осип, Максимилиан, Игнат, Нестор, Тарас, Терентий, Демьян, Евгений, Родион, Юлиан, Филипп, Никон.

Ноябрьские имена для девочек
Анна, Гликерия (Лукерья), Елизавета, Капитолина, Прасковья, Анастасия, Елена (Алена), Мария, Нелли, Ульяна, Ефросинья, Клавдия, Феодора, Матрена, Неонила, Зиновия, Наталья, Клеопатра.

ДЕКАБРЬ

Декабрьские имена для мальчиков
Роман, Платон, Анатолий, Григорий, Иван, Валерий, Михаил, Максим, Александр Алексей, Макар, Федор, Петр, Христофор, Яков, Георгий, Егор, Юрий, Иннокентий, Всеволод, Гавриил, Василий, Степан, Андрей, Наум, Афанасий, Савва, Геннадий, Захар, Николай, Антон, Лев, Павел, Кирилл, Фома, Даниил, Аркадий, Арсений, Орест, Марк, Адриан, Архип, Валериан, Прокопий, Ярослав, Митрофан, Климент, Всеволод, Парамон, Филарет, Гурий, Модест, Софрон, Никон, Спиридон, Трифон, Севастьян, Семен

Декабрьские имена для девочек
Августа, Екатерина, Варвара, Ульяна, Анфиса, Анна, Ангелина, Марина, Зоя, Цецилия, Ольга.

Назад


Поговорим об именах... Подобрать имя сыну, дочери

Что значит имя

Последнее
обновление
30.08.2005г.

...выбирая имя ребенку - 2

Подобрать имя новорожденному малышу - дело непростое. Ведь имя человека влияет на его судьбу. На выбор имени ребенка влияют и традиции семьи, и модные веяния, и национальные, религиозные корни, и даже политические взгляды родителей.
При выборе имени особое значение имеет и время года, когда родился малыш.
Детям, родившимся зимой, надо давать мягкие, певучие имена, чтобы не усугублять суровость, заложенную самой природой.
Дети, родившиеся весной, проявляют гибкость в различных ситуациях, но не имеют бойцовских качеств. Это можно подкорректировать более <жестким> именем. Это придаст им уверенность в себе и будет защитой от жизненных невзгод.
Дети, родившиеся летом, горды, отважны и настойчивы в достижении цели, активны.
Дети, родившиеся осенью, реалисты. Мало кому верят на слово, обязательно все проверяют сами. Имеют ясный и уравновешенный ум, спокойный и легкий характер. Бережливы, знают цену деньгам, запасливы.
Нередко при крещении ребенка священник не находит выбранного вами имени в святках и предлагает окрестить ребенка другим именем. Ничего страшного в этом нет. Наши предки давали детям два имени. Под одним крестили и оставляли его в тайне от посторонних, а в обращении к ребенку называли его другим именем, выбранным ими.
Прежде чем дать имя своему ребенку, подумайте о том, как оно будет сочетаться с отчеством. Это тоже немаловажно, так как отчество тоже может влиять на характер ребенка.
А вот чего делать не надо, так это называть ребенка в честь какой-нибудь даты или события, нереальным именем (что-то типа Баррикада или Электрон). Следует также проявить осторожность, называя ребенка именами близких родственников. Ребенок может унаследовать характер и судьбу этого человека. А также это может служить причиной вырождения вашего рода.
Пусть ребенок получит свое собственное <правильное> имя, и с ним будет сам строить свою собственную судьбу. И пусть он будет счастлив!

Назад


Поговорим об именах... Как выбрать имя ребенку?

Что значит имя

Последнее
обновление
30.08.2005г.

...выбирая имя ребенку

Появился на белый свет ребенок — он просто дитя человеческое. Но вот нарекли его — дали имя. И теперь он уже личность! Метко сказано в пословице: “С именем — Иван, а без имени — болван”.
Но как выбирают ребенку имя?
В некоторых семьях новорожденных нарекают в честь родителей, бабушки, дедушки или других родственников. Добрая старая традиция! В семье знаменитых актеров Садовских мальчикам было принято давать имена Михаил и Пров — отец Пров Михайлович, сын Михаил Прович, а внук — снова Пров Михайлович. Смысл в этом большой: словно крепкий ствол — имя деда, а от него ветвями — имена отца, а потом внука. Через поколение — возврат к истоку.
Когда тысячу лет назад наши предки приняли крещение, на Руси рядом с исконно русскими зазвучали имена, пришедшие к нам с христианской культурой.
Все это множество христианских имен было занесено в специальные книги — “святцы”: в них содержался месяцеслов (календарь), составленный в порядке месяцев и дней года, к которым приурочено чествование святых.
В старину младенца нарекали именем святого, празднование которого приходилось на день рождения или крестин ребенка. Раньше, при обязательном крещении, слова “назвать”, “наречь” и "окрестить" значили одно и то же. При крещении дитя получает имя святого Православной церкви, и вместе с именем Господь посылает ему ангела-хранителя, небесного заступника, который бережет его от дурных дел, помогает в трудностях и молит за него Господа.
День, когда Православная церковь празднует память святого, именем которого мы наречены, называется именинами, или днем ангела. Утром именинник молится своему святому. Вот эта молитва:
Моли Бога о мне, святый угодниче Божий (имя), яко аз усердно к тебе прибегаю, скорому помощнику и молитвеннику о душе моей.
(“Аз” по церковно-славянски — местоимение “я”; “угодниче” — слово “угодник” в исчезнувшем из современного языка звательном падеже).
После молитвы именинник идет в церковь, исповедуется, причащается Святых Даров, молится перед иконой своего святого за тезок — родных, близких, друзей.
Праздник продолжается дома. За праздничным столом именинник сидит всегда нарядный, торжественный. Недаром есть еще выражение: “Сидишь, как на именинах”, то есть чинно и важно. На Руси обязательно пекли к этому дню большой каравай. От тех времен дошла до нас веселая песенка, которую, храня традиции, до сих пор поют, вставши в круг: “Как на Танины (Сашины, Дашины) именины испекли мы каравай...”
Это не просто день рождения, то есть день физического появления на свет. Это святые именины — радость духовной близости со своим святым.

Назад


Поговорим об именах... Список имен - современное и церковное написание

Что значит имя

Последнее
обновление
30.08.2005г.

Список имен,

...поиск которых в данном разделе может быть затруднен в связи с разницей в современном русском и церковном написании:

соврем. - церк. | соврем. - церк.
Мужские имена
Аникий - Иоанникий | Федор - Феодор
Аникита - Ианикита | Федот - Феодот
Дементий - Дометий | Феоген - Феноген
Демьян - Дамиан | Флор - Флёр
Еремей - Иеремея | Цезарь - Кесарий
Ерофей - Иерофей | Целестин - Келестин
Ефросин - Евфросин | Элим - Елима
Зенон - Зинон | Эмилиан - Емелиан
Иаким - Иоаким | Эмилий - Емилий
Иван - Иоанн | Эммануил - Еммануил
Измаил - Исмаил | Эраст - Ераст
Изот - Зот | Ювеналий - Иувеналий
Изот - Зотик | Юлиан - Иулиан
Иосаф - Иоасаф | Юлий - Иулий
Касьян - Кассиан | Юрий - Георгий
Кондратий - Кодрат | Юст - Иуст
Кузьма - Косьма | Юстин - Иустин
Никита - Ианикита | Юстиниан - Иустиниан
Самсон - Сампсон | Яков - Иаков
Соломон - Саламон | _
Женские имена
Ефимия - Евфимия | Цецилия - Кикилия
Ефросинья - Евфросиния | Эмилия - Емилия
Иванна - Иоанна | Юлиания - Иулиания
Прасковья - Параскева | Юлия - Иулия
Сусанна - Сосанна, Шушаника | Юния - Иуния
Хиония - Фиония | Юстина - Иустина

Назад


Поговорим об именах... Список церковных слов

Что значит имя

Последнее
обновление
30.08.2005г.

Список слов,

...встречающихся в данном разделе и требующих, на мой взгляд, пояснений:

апостол

- каждый из учеников Христа, посланных им для проповеди своего учения (по евангельскому преданию);

архидиакон

- старший диакон из служащих при митрополите;

архиепископ

- духовное звание, среднее между епископом и митрополитом, а также лицо, носящее это звание;

архирей

- общее название высших чинов духовентсва православной церкви (епископа, архиепископа, митрополита, патриарха);

архимандрит

- титул настоятеля большого или особо древнего монастыря, а также высшее звание монашествующего лица;

дьякон (диакон)

- священнослужитель, имеющий первую степень священства (низшую, чем священник), помощник священника при совершении церковной службы;

епископ

- высшая степень священства в христианской церкви, а также лицо, имеющее эту степень; архиерей;

игумен

- настоятель мужского монастыря;

инок

- монах;

мироносица

- женщина, принесшая, согласно евангельскому преданию, миро для помазания тела Христа по снятии его с креста;

митрополит

- титул некоторых епископов православной церкви, управляющих особо древними или обширными епархиями, а также лицо, носящее этот титул;

мученик

- канонизированный христианской церковью святой, подвергшийся мучениями за веру;

патриарх

- титул духовного лица в православной церкви, обладающего высшей церковной властью, а также лицо, носящее этот титул;

праведный

- строго соблюдающий правила религиозной морали; благочестивый;

преподобный

- в православой церкви - эпитет "святых" из монахов, обозначающий: праведный, святой;

пресвитер

- священник;

пророк

- провозвестник и истолкователь воли Бога (по воззрениям различных религий);

протодиакон

- дьякон высшего чина;

равноапостольный

- эпитет святого, признаваемого христиансокй церковью равным по значению апосталам (в распространении христианства);

святитель

- 1) торжественное название высших лиц в церковной иерархии, архиереев; 2) святой;

схима

- высшая монашеская степень в православной церкви, требующая от посвященного в нее строгого аскетизма;

чудотворец

- святой, якобы обладающий даром совершать, творить чудеса;

юродивый

- блаженный, аскет-безумец или принявший вид безумца, обладающий, по мнению религиозных людей, даром прорицания.

Назад


Поговорим об именах... Тайна Вашего Имени - осозная свое Я

Что значит имя

Последнее
обновление
30.08.2005г.

"Тайна Вашего Имени"

Дмитрий и Надежда Зима

Осознай свое "Я"

Ваши имена >>>

Чтобы понять важность имени в жизни человека, можно хотя бы просто обратиться к прямому смыслу этого слова - имя, имею, имение. У древних славян существовал обычай, когда ребенку давали самые непритязательные имена, допустим, Кривоногий или Рыжий, однако при посвящении во взрослую жизнь, человек сам должен быть добыть себе имя в бою, состязании, труде или иных занятиях. По своему характеру и личным достоинствам он и получал свое настоящее имя. При этом наши предки ясно осознавали, что в их именах заключается их личность и душа хотя бы уже потому, что трудно иначе обратиться к человеку, кроме как через его имя. Так спящий человек может не реагировать на обращения типа "эй, ты", но назови его по имени, и он заворочается. Иными словами, человек плохо представляет себя без своего названия и потому все достоинства и недостатки имени всегда будут влиять на него. Давайте вместе рассмотрим, какую же информацию может нести в себе имя?

Конечно же, в первую очередь это конкретное значение, заключенное в слове. Николай - победитель народов, Владимир - владеющий миром и так далее. Однако, при ближайшем рассмотрении, именно эта информация влияет на человека меньше всего. Частично это происходит в силу иностранного звучания большинства имен, частично же в силу того, что ее мало кто воспринимает всерьез. Ясное дело, что ни один из Владимиров миром не владеет, даже если он Владимир Вольфович Жириновский. Именно потому, что, сознание, мягко говоря, сомневается в силе воздействия имени на жизнь человека, на первый план начинает выходить подсознательное влияние.

Замечали ли вы, что разные слова и звуки могут звучать по разному? Есть слова грозные, мягкие, злые, добрые, ласковые и жестокие. Вплоть до того, что французский поэт Артюр Рембо даже определил для разных звуков разные цвета. Все это происходит потому, что слова воспринимаются не только как информация, но и как мелодия, имеющая свой ритм, размер и пластику. Ну а раз в любом слове заключена какая-либо музыка: мажорная, минорная, оптимистическая, призывная или успокаивающая, то точно также эта музыка улавливается в звучании имени. Больше того, мелодия имени будет непосредственно отождествляться с человеком и его характером.

Может быть потому, что музыкальное воздействие происходит бессознательно, то оно и воздействует на психику наибольшим образом, в нем ведь даже нельзя усомниться, как нельзя усомниться в своих симпатиях и антипатиях!

Кроме этого, в подсознательном воздействии есть еще один аспект - ассоциации, вызываемые словом. Впрочем, часто эти ассоциации бывают столь сильны, что достигают порога сознания. Бывает даже, что из-за этого многие имена выходят из употребления. Еще в период моего детства я знал одного человека, в паспорте которого было записано - Гдальхайм Срулевич, представлялся же он не иначе, как Григорий Ефимович и это было более чем оправдано.

Однако не только имя воздействует на человека, огромное значение имеет и прямо противоположная зависимость. Мало ли было на свете положительных или отрицательных героев как живших реально, так и придуманных живой фантазией литераторов? А ведь их образы точно так же отождествляется с их именами! Взять, хотя бы имя Адольф, вполне ведь нормальное имя, но после бурной деятельности немецкого фюрера назвать так русского ребенка - это означает бросить вызов всему обществу. Едва ли это пройдет незамечено и воспримется людьми с пониманием. Или же имя Васиссуалий, которое, будучи основательно осмеяно Ильфом-и-Петровым, теперь способно разве что вызвать улыбку.

Это весьма существенный момент, ведь люди невольно связывают образ этих героев с их тезками, не прямо, конечно, косвенно, но нельзя сказать, что эмоции, навеянные воспоминанием этих героев, совсем уж не отражаются на взаимоотношениях между людьми. В конце концов, если у меня во время общения просто изменится настроение, разве это не скажется на разговоре?

Хорошо это или плохо, однако не стоит забывать, что ИМЯ - это далеко не приговор, что даже когда имя у человека совсем уж никудышнее, а подобное довольно редко встречается, то это всегда можно преодолеть развитием в себе необходимых качеств. Что делать, если люди невольно воспринимают меня, ну, скажем, тупицей? Можно, конечно, обижаться на них за это, но не лучше ли просто показать им обратное? Этот путь гораздо эффективнее, тем более, что уважение, завоеванное собственным трудом и ценится на порядок выше.

С другой же стороны, и у самого положительного имени есть своя темная сторона. Согласитесь, ведь когда человек испытывает к кому-либо симпатию, а затем вдруг разочаровывается, то последствия могут быть гораздо хуже, чем если бы этой симпатии не было вовсе. Как говорится, нет хуже врагов, чем бывшие друзья.

Иными словами, мало иметь хорошее имя, надо еще и соответствовать ему, ведь хорошее имя - всего лишь аванс, который еще предстоит оправдать и отработать.

Одно на всех: энергия имени

Выше мы рассмотрели основные моменты воздействия имени на личность человека и здесь мне хотелось бы еще раз подчеркнуть, что имя отнюдь не судебный вердикт, это всего лишь тот первоначальный толчок, который получает личность в своем развитии от бессловесного младенца до взрослого человека. А потому наша главная задача состоит в том, чтобы подсказать вам наиболее благоприятный путь для использования энергии, заключенной в вашем имени.

Есть, однако, еще один существенный момент, оставленный в предыдущей главе без внимания. Все дело в том, что кроме качественного воздействия на психику, есть еще и количественное. Говоря человеческим языком, это означает, что разные имена в разных странах обладают разной энергией. Едва ли кто усомнится, что редкие имена более заметны и вызывают куда больше эмоций, чем те, которые успели стать привычными. Энергия как бы равномерно распределяется на всех обладателей имени. Таким образом редкость имени способна подчеркивать как его негативные, так и позитивные аспекты. Точно так же и наоборот, чем имя распространеннее, тем слабее его воздействие.

Это может привести к тому, что в разных коллективах одно и то же имя будет звучать по разному. В качестве примера я приведу один случай из жизни. По иронии судьбы в начале 70-х начали входить в моду тогда еще довольно редкие имена: Анжела и Снежана. Обыкновенно родители дают такие имена своим детям, желая подчеркнуть их уникальность, непохожесть на других, обычных детей. Что делать, каждый родитель втайне надеется на уникальность собственного дитяти. Тем не менее мода есть мода и вот в один прекрасный день выяснилось, что уникальных Снежан и Анжел оказалось чересчур много. Так в одной только из рижских школ среди учеников начальных классов обнаружилось в среднем по пять-шесть таковых на класс. Словом, из редких эти имена вдруг превратились в самые распространенные.

Следующий важный момент - энергия, заключенная в имени, может по разному проявляться в разных странах, поскольку она неразрывно связана с языком, произношением и культурой народа. Так имя Акакий, столь неблагозвучное для русского уха, прекрасно звучит в Грузии. Или, скажем, для иностранца, не читавшего классику, имя Васиссуалий может не вызывать никаких ассоциаций. В конце концов, у каждой культуры свои герои.

Кроме этого, те имена, которые воспринимаются нами, как импортные и необычные, у себя на родине гораздо более привычны и незаметны. В связи с этим не лишне будет предупредить читателя, что данная книга рассчитана отнюдь не на весь земной шар и едва ли наши выводы будут точны за пределами СНГ.

Следующая глава >>>
<<< Предыдущая глава


Поговорим об именах... Тайна Вашего Имени - имя, фамилия, прозвище

Что значит имя

Последнее
обновление
30.08.2005г.

"Тайна Вашего Имени"

Дмитрий и Надежда Зима

Имя, фамилия, прозвище

Ваши имена >>>

Можно сколь угодно долго рассуждать о том, что сын за отца не в ответе, что отвечать следует лишь за свои собственные недостатки, но жизнь все же показывает обратное. Если бы было иначе, то и поговорок бы на эту тему не возникало. Увы или ура, однако не только имя влияет на человека, фамилия и отчество так же имеют огромное значение, ведь и они тоже отождествляются с личностью человека.

Не трудно заметить, что здесь действуют те же законы, что и в ситуации с именами. Бывает даже, что человек носит вполне нейтральное имя, мало заметное в силу чрезвычайной распространенности, а вот отчество имеет яркое. В этом случае имя отца может играть в судьбе человека более значительную роль, чем свое собственное. Так уже упомянутый мной господин Жириновский более заметен по своему отчеству - Вольфович и, честное слово, характер его гораздо больше соответствует этому названию, чем имени Владимир.

Если же говорить о фамилиях, то здесь есть одно существенное отличие. Посудите сами, так или иначе, но значительная часть имен и отчеств все же довольно благозвучны, чего никак не скажешь о русских фамилиях. Примерно, как в анекдоте, когда, листая телефонный справочник, один украинец говорит другому: - Смотри, Черножопенко, яка смiшна фамiлiя - Зайцев.

Шутки шутками, однако порою влияние фамилии на судьбу бывает слишком уж сильным и избавиться от этого не так уж просто. Безусловно, волевой человек может пробиться и преодолеть негативную энергию фамилии, взять хотя бы династию цирковых артистов Дуровых, которые, благодаря таланту и личным качествам подняли свою фамилию на значительную высоту. Теперь уже конкретный смысл этого слова перестал замечаться, на первый план выходят достоинства самой личности. Что ни говори, а для такого дела все же требуется определенное мужество.

Чаще же бывает иначе, тем более, что порой достаточно даже не менять свою фамилию, а просто придумать себе псевдоним. Именно так поступают многие голливудские звезды, и именно таким способом в один прекрасный день русский певец Саша В. превратился в рок-звезду Александра Малинина. Я не думаю, что это может умалить заслуги этих людей, просто они таким образом всего-навсего сократили себе путь к сердцу широкой аудитории. Остальное же далось им благодаря тому же адскому труду и таланту. Особый случай представляют собой фамилии великих личностей, успевших попасть в историю. Попробуйте, к примеру, представить себе такого светоча российско-демократской политики, как Егор Гайдар, в отрыве от его героического дедули. Разве ему поначалу не передались авансом те симпатии, которые испытывали люди к Аркадию Гайдару? Это уже потом, когда Егор не оправдал народные надежды, симпатии у многих стали сменяться резкой антипатией и уважение к деду стало только подчеркивать негативное отношение к Егору.

Кстати говоря, это бремя многих наследников выдающихся людей, общество поневоле ожидают, что те будут соответствовать славе своих великих предков, а это бывает безумно трудно. Тем более, если учесть, что после смерти образ героев имеет тенденцию идеализироваться и наделяться порою совершенно фантастическими качествами. Попробуйте соответствовать народной фантазии, когда на любой твой промах общество будет говорить: "Эх ты! Вот дедуля твой, это да! А ты, тьфу, да и только." На этом, между прочим, недолго и сломаться и потому, наверное, так мало бывает полноценных династий в таких трудных областях культуры, как литература, поэзия и тому подобное. Как говорится, все хотят читать мушкетерские романы Дюма-отца, в тени которых Дюма-сын не так уж заметен. Нет уж, сыну обычного человека пробиться в жизни бывает значительно легче.

Конечно же, никакой книги не хватит, чтобы проанализировать карму всех русских фамилий, как прославленных, так и самых обыкновенных, да в этом, наверное, и нет особой нужды, поскольку, имея ключ к определению Кармы имени, его с успехом можно самостоятельно использовать и для анализа фамилий. Подробнее мы поговорим об этом в главе, целиком посвященной этому вопросу. Здесь же я хотел бы затронуть еще одну важную тему - прозвища, получаемые человеком.

На мой взгляд, именно прозвища подчеркивают весомую роль имени в жизни личности. Многие, наверное, замечали, как метко порою прозвище характеризует кого-либо и в этом нет ничего удивительного, ведь и даются они для того, чтобы подчеркнуть какую-то особо характерную черту, присущую человеку. Причем, что интересно, в процессе рождения прозвища большое значение имеет не только логическое сопоставление, как то сравнение человека с каким-либо животным или предметом, но так же и подсознательное значение слова.

Среди моих знакомых была одна, на мой взгляд вполне нормальная, хотя и немного идеалистичная, женщина-руководитель, получившая прозвище Сюфичка. Бессмысленно искать конкретное значение этой клички, она ничего не означает и все же звучание, ритм и мелодия слова очень четко передавали характер человека и отношение к ней подчиненных. Так что, не одни мы такие умные, чтобы догадаться о подсознательной связи имени с психикой человека, народная фантазия всегда интуитивно чувствовала эту связь и с успехом использовала ее в жизни.

Одним словом, наблюдая за рождением прозвищ, мы можем лучше понять процесс образования имен, ведь любое имя когда-то было таким же прозвищем. Да и, надо заметить, иногда такое наблюдение бывает довольно интересным. К примеру, однажды судьба свела меня с одним уголовником, а ведь известно, что особая роль прозвищ наблюдается именно там, где личность вынуждена отстаивать свои права, исправительная колония же в этом смысле является весьма подходящим местом.

Так вот, этот человек, будучи весьма авторитетным (он, кстати, однажды помог мне в одной непростой ситуации, так что говорю я об этом не с чужих слов), тем не менее носил странную кличку - Урод. Мне, далекому от блатного мира, было трудно представить себе такое имя в почетном списке воровской братии, пока я не понял, что в этом есть определенный шарм. Просто человек уже не нуждается в дополнительной рекламе и самоутверждении, его авторитет вне сомнения и можно слегка покуражиться, нося не очень то героическое имя. Даже наоборот, недостатки имени, как мы уже отмечали, начинают подчеркивать достоинства личности.

Что ж, выходит, что не стоит отчаиваться и переживать, если ваше имя, фамилия или прозвище не попали в разряд удачных, все в ваших руках, самое главное же - это не терять терпения и оставаться самим собой!

Следующая глава >>>
<<< Предыдущая глава


Поговорим об именах... Тайна Вашего Имени - энергетика имени

Что значит имя

Последнее
обновление
30.08.2005г.

"Тайна Вашего Имени"

Дмитрий и Надежда Зима

Ключ к определению энергетики имени

Ваши имена >>>

Хочется надеяться, что данная глава поможет вам в самостоятельном разрешении собственных проблем, ведь даже если вы решили обратиться за помощью к психоаналитикам или к экстрасенсам, то нелишне будет и самому хоть немного разбираться в этом вопросе, чем взваливать на себя груз их возможных ошибок.

Собирая воедино всю вышеизложенную информацию, можно сформулировать, что имя человека - это некая матрица личности, уже предполагающая определенную взаимосвязь с окружающим миром. Не факт, что эта связь проявится в жизни человека в полном объеме, многое зависит от воспитания, личной работы над собой, но все же энергия, заключенная в имени, несомненно, будет оказывать на человека определенное воздействие и, определив ее характер, эту энергию можно с успехом использовать для достижения определенных жизненных целей.

Уточню, что под энергией имени мы понимаем характер отношения к нему общества и самого обладателя. Конечно, мы не сможем выразить эту энергию в килограммах или калориях, но все же нельзя отрицать, что человеческие симпатии и антипатии имеют характер силы. Допустим, если я хорошо отношусь к человеку, то охотно помогу ему в его делах. А что, если в имени человека я услышу намек на воинственность и мне это не понравится? Или вдруг его имя невольно напомнит мне о таком человеческом качестве, как хитрость? Просто напомнит и все, но такое воспоминание несколько охладит мой бескорыстный порыв помочь, я начну поневоле размышлять и анализировать, хоть на время, но откладывая помощь. Особое значение этот момент имеет при первом знакомстве, при вхождении в новый коллектив, когда имя человека - это то немногое, что люди знают о нем.

Точно так же характер силы имеет и отношение человека к самому себе. Если, к примеру, человек отождествляет себя с именем, которое звучит уверенно и сильно, то он может проникнуться верой в самого себя, а как известно, трудно чего-либо добиться без такой веры! Здесь, правда, бывает и так, что однажды набив себе шишку на такой самоуверенности, человек может удариться в другую крайность, потерять веру в свои силы и тогда сильное имя начнет звучать, как насмешка.

Вкратце напомню основные моменты воздействия имени на психику в порядке убывания их значимости:

1) Подсознательное восприятие слова через его ритмику, пластику, мелодичность. В силу неосознанности такого воздействия от него бывает довольно трудно избавиться.

2) Распространенность имени. При этом сила воздействия имени прямо пропорциональна его редкости.

3) Ассоциации, связанные с именем, как, скажем, в слове Азарий четко возникает ассоциация со словом "заря".

4) Образы вошедших в историю и культуру обладателей данного имени. В отдельных случаях этот пункт может выходить на первый план, как в вышеприведенном примере с Адольфом.

5) Конкретный смысл и значение имени, как слова. Сознание большинства людей воспринимает это просто как красивый образ и не более.

Проанализировав имя по всем этим пунктам, вы сможете определить его воздействие на человека. Для начала попробуйте отвлечься от каких бы то ни было личных ассоциаций и просто произнесите слово, как мелодию. Если у вас достаточно развита музыкальность и слух, вы легко угадаете характер его звучания, который может быть мажорным или минорным, веселым или грустным, беззаботным, сосредоточенным, призывным или каким-либо еще. Перечислять здесь всю гамму чувств, вызываемых музыкой нет никакой возможности.

Рассмотрим конкретный пример, имя Надежда звучит основательно и довольно твердо, в нем терпение и сила характера и именно такие черты невольно предполагаются в носительнице этого имени. В то же время уменьшительные имена, как Надя, Наденька и так далее, в некоторой мере сглаживают твердость, хотя все равно за ними ощущается весьма прочная основа.

По распространенности имя Надежда можно отнести к средней категории, в сравнении с Татьянами или Светами его можно назвать относительно редким, а потому и воздействовать на человека оно будет хоть и не высшей степени, но все же весьма заметно.

Следующий шаг - это возникающие ассоциации. В данном примере все кажется очень простым и в сознании легко прослеживается логический ряд: Надо и хочу, Надежда и опора, "Надежда, мой компас земной", "Вера, Надежда, Любовь". Это, безусловно, очень притягательные образы. Тем не менее, продолжая размышлять, можно заметить, что и здесь есть свои подводные камни. Все дело в том, что само слово "надежда" обыкновенно связывается с будущим, то есть, когда человек надеется на какое-то лучшее будущее, он автоматически признает, что настоящее не такое уж благополучное и это вносит в восприятие имени Надежды определенный элемент недовольства реальным положением вещей. Действительно, человек надеется на что-то лишь тогда, когда ему не очень хорошо, а иначе какой смысл надеяться? Кроме того, любая теза имеет свою антитезу и потому, говоря о надежде, часто стараются застраховаться от ненадежности.

Далее, среди выдающихся носительниц имени Надежда, общеизвестных не так уж много. Разве что Надежда Константиновна Крупская, чей образ по сегодняшним меркам перестал быть слишком уж важным. Скорее его воздействие на умы близится к нулю. Что же касается конкретного значения слова, то в связи с русским звучанием, добавить что-либо существенное к тому, о чем мы говорили, анализируя ассоциации, вряд ли можно.

Теперь дело за малым и остается только сделать выводы из наших умозаключений. Продолжая наш пример, можно предположить, что твердое звучание имени будет побуждать Надежду проявлять упорство, возможно даже упрямство. По крайней мере, осознавая себя через такое основательное имя, она будет исподволь испытывать потребность быть основательной и последовательной в своих делах, считая, что лучше уж вовсе ничего не делать, чем делать плохо. В домашних делах это может проявиться следующим образом - она либо вообще не будет заниматься хозяйством, либо уйдет в него с головой. При этом едва ли она возьмется за мужскую работу, поскольку не сможет сделать ее на должном уровне.

Притягательность ассоциативных образов обеспечит Надежде хороший прием в обществе и в коллективе, дальше же все будет зависеть от нее самой. Как говорится, встречают по одежке, в данном же случае роль той самой "одежки" будет играть имя. Понятно, что если Надежда разочарует людей, то симпатии могут поменять свой знак на противоположный.

Особое значение для Нади может иметь факт устремленности ее имени в будущее, что выше я обрисовал, как подводный камень. Вполне возможно, что это подсознательное ожидание какого-либо будущего счастья может подчеркивать неудовлетворенность сегодняшним днем, вплоть до полного недовольства как окружением, так и самой собой. Жить долгое время только будущими радостями очень трудно, ведь "завтра" никогда не наступает, всегда наступает именно "сегодня". А потому и совет можно дать простой как родителям, так и самой Наде - поменьше уделяйте время будущему, больше обращая внимания на сегодняшнее счастье. Иначе оно пройдет незамеченным!

Так, в общих чертах и на конкретном примере мы с вами разобрали обыкновенную технику психоанализа, основанную на теории взаимодействия личности со своим подсознанием и окружающим миром, и, надеюсь, эта маленькая глава способна помочь вам в жизни.

Ваши имена >>>
<<< Предыдущая глава


Поговорим об именах... Тайна Вашего Имени - имя, судьба и психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

"Тайна Вашего Имени"

Дмитрий и Надежда Зима

Имя, судьба и немного психоанализа

Ваши имена >>>

Так уж случилось, что в рамках традиционной науки вопрос о влиянии имени человека на его жизнь и судьбу принято относить либо к разряду досужих домыслов, либо и вовсе к шарлатанству. Тем не менее даже самый просвещенный скептик, выбирая имя для своего собственного ребенка, почему-то старается выбрать из огромной массы имеющихся имен наиболее красивое и благозвучное. Почему? Если имя не влияет на жизнь ребенка, то к чему, собственно, суетиться? Или же, как это часто случается, проблема не имеет значения лишь до тех пор, пока она не коснется человека лично, не заденет его за живое?

Конечно, если бы имя было просто набором абстрактных звуков, то и нечего было бы огород городить, но в том-то и дело, что имя отождествляется с самим человеком, через него он осознает сам себя и общается с окружающими, и если само звучание имени способно вызвать в людях какое-либо чувство, то это чувство будет автоматически переноситься на обладателя имени. К примеру, если в русском языке имя Акакий вызывает улыбку, то поверьте, смеяться будут не над звучанием слова, а над человеком. А это бывает обидно, особенно если учесть, что человек-то не сам себя так назвал. Да он вообще меньше всех виноват в своем глупом имени!

Впрочем, это слишком очевидный пример, в конце концов, большинство имен более-менее благозвучны и, казалось бы, можно не ломать над ними особенно голову, но это только на первый взгляд. Просто неблагозвучность - это первое, что бросается в глаза, другие же моменты менее заметны. Не знаю как вы, а я это ощутил еще в самом раннем детстве. Так родители мои в порыве нежности предпочитали называть меня Митей, в то время как сам я мог согласиться минимум на Дмитрия. Да и вообще, я чувствовал, что имя мне не соответствует, что это, скажем так, не я вовсе.

Для меня не было ничего плохого в этих именах, если они принадлежали кому-либо другому, а не мне. Слово Дмитрий звучало сильно и резко, в нем было нечто основополагающее, я же в том возрасте имел всего-то не больше тридцати килограмм живого веса и, кроме того, был вынужден подчиняться родителям. Как-то неловко было с таким солидным именем стоять в углу или получать подзатыльник. Другая же форма имени - Митя - более подходила бы какому-либо котенку, домашнему, послушному и ласковому. Таковым я себя тоже не ощущал и потому подозрения отца в том, что я все-таки Митя, доводили меня до исступления. И вообще, мне почему-то больше нравилось имя Спартак. А что? Не самое плохое из имен.

Между прочим, недовольство именем Митя прошло у меня лишь тогда, когда я прошел некую школу жизни и мне уже не приходилось доказывать себе и окружающим свое мужество. Наоборот, даже забавно теперь носить это мягкое и пушистое имя. Но это сейчас, раньше же все было иначе и не скажу, что для меня это не было серьезной проблемой. Больше того, именно ощущение недостатка мужества в имени Митя иногда толкало меня на некие безрассудные "подвиги". Я как будто бы ощущал мальчишескую потребность смыть позорные подозрения, которых, кстати, возможно и не было у окружающих, собственной глупостью. Это мне удалось без особых потерь, не считая нескольких переломов и года в больнице. Зато теперь я нисколько не сомневаюсь, что имя человека все таки может так или иначе повлиять на его судьбу.

Да и вообще, что такое судьба? Разве не зависит она от личных качеств человека? И если имя, будучи твердым или мягким, ласковым или воинственным, все таки влияет на личность своего обладателя, то как оно может не влиять на эту самую судьбу? Однако, давайте обо всем по порядку.

Следующая глава >>>

Назад


Поговорим об именах... Тайна Вашего Имени - список имен

Что значит имя

Последнее
обновление
30.08.2005г.

"Тайна Вашего Имени"

Дмитрий и Надежда Зима
. <<< Введение

Мужские имена Женские имена
Александр | Алексей
Анатолий | Андрей
Антон | Аркадий
Артем | Артур
Борис | Вадим
Валентин | Валерий
Василий | Венедикт
Вениамин | Виктор
Виталий | Владимир
Владислав | Всеволод
Вячеслав | Геннадий
Георгий | Герман
Глеб | Григорий
Даниил | Денис
Дмитрий | Евгений
Егор | Ефим
Иван | Игорь
Илья | Иннокентий
Кирилл | Константин
Лев | Леонид
Максим | Матвей
Михаил | Никита
Николай | Олег
Павел | Петр
Роберт | Роман
Ростислав | Руслан
Савелий | Семен
Сергей | Станислав
Степан | Тимофей
Тимур | Федор
Феликс | Филипп
Эдуард | Юлий
Юрий | Яков
Ярослав

Алевтина | Александра
Алиса | Алла
Альбина | Анастасия
Анжелика | Анна
Антонина | Валентина
Валерия | Варвара
Вера | Вероника
Виктория | Галина
Дарья | Дина
Евгения | Екатерина
Елена | Елизавета
Жанна | Зинаида
Зоя | Инга
Инна | Ирина
Кира | Клавдия
Клара | Кристина
Ксения, Оксана | Лариса
Лидия | Лилия
Любовь | Людмила
Майя | Маргарита
Марина | Мария
Надежда | Наталья
Нелли | Нина
Олеся | Ольга
Полина | Раиса
Римма | Роза
Светлана | София
Станислава | Тамара
Татьяна | Ульана
Элеонора | Эльвира
Эмма | Юлия
Яна

<<< Введение


Именины. Женские имена на букву А

Что значит имя

Последнее
обновление
30.08.2005г.

А

АВГУСТА. Священная, величественная (лат.), ср. Августин.
7 декабря (24 ноября) - мученица Августа.

АВДОТЬЯ - см. Евдокия.

АГАПИЯ, АГАПЕЯ. Женское к Агапий.
29 (16) апреля - мученица Агапия.

АГАФИЯ (АГАФА), АГАФЬЯ. Благая, добрая (греч.).
6 января (24 декабря) - мученица Агафа.
10 января (28 декабря) - мученица Агафия Никомидийская.
18 (5) февраля - мученица Агафия.

АГАФОКЛИЯ. "Доброславная" (греч.).
30 (17) сентября - мученица Агафоклия.

АГАФОНИКА, АГАФОНИКИЯ. Женское к Агафоник.
26 (13) октября - мученица Агафоника.

АГЛАИДА, АГЛАЯ. Дочь Аглаия (греч.).
1 января (19 декабря) - праведная Аглаида.
4 апреля (22 марта) - мученица Аглаида.

АГНИЯ (АГНА), АГНЕЯ. Женское к Агн.
27 (14) января - мученица Агния.
3 февраля (21 января) мученица Агния дева.
12 августа (30 июля) - праведная Агния.
4 октября (21 сентября) - праведная Агиа.

АГРИППИНА, АГРАФЁНА. Женское к Агриппина.
6 июля (23 июня) - мученица Агриппина.

АЗА. Женское к Аза.
3 ноября (21 октября) - мученица Аза.

АКИЛИНА, АКУЛИНА. Орлиная (лат.).
20 (7) апреля, 22 (9) мая и 26 (13) июня - мученица Акилина.
10 октября (27 сентября) - мученица Акилина Солунская.

АКСИНЬЯ - см. Ксения.

АЛЕВТИНА, АЛЕФТИНА. 29 (16) июля - мученица Алевтина (известна также под именем Валентина).

АЛЕКСАНДРА. Женское к Александр.
2 апреля (20 марта) - мученица Александра.
6 мая (23 апреля) - мученица царица Александра.
31 (18) мая - мученица Александра дева.
19 (6) ноября - мученица Александра.

АЛЕНА - см. Елена.

АЛЛА. Возможно, вторая, другая, следующая (греч.).
8 апреля (26 марта) - мученица Алла.

АМЕНОНИЯ. 13 апреля (31 марта) - праведная Аменония.

АММА. 17 (4) января - мученица Амма.

АНАНИЯ. Женское к Ананий.
3 апреля (21 марта) - преподобная Анания.

АНАСТАСИЯ, НАСТАСЬЯ. Женское к Анастасий.
4 января (22 декабря) - великомученица Анастасия Узорешительница.
23 (10) марта - преподобная Анастасия.
28 (15) апреля - мученица Анастасия.
28 (15) мая - праведная Анастасия.
1 июня (19 мая) и 9 июня (27 мая) - мученица Анастасия.
11 ноября (29 октября) - преподобномученица Анастасия Римляныня.
12 ноября (30 октября) - мученица Анастасия Солунская.
26 (13) декабря - праведная Анастасия.

АНАТОЛИЯ. Женское к Анатолий.
2 апреля (20 марта) - мученица Анатолия.

АНГЕЛИНА. Вестница (греч.).
14 (1) июля и 23 (10) декабря - праведная Ангелина, правительница Сербская.

АНДРОПЕЛАГИЯ. 19 (6) сентября - мученица Андропелагия.

АНИМАИСА (АНИМАИДА). Воодушевленная (лат.).
8 апреля (26 марта) - мученица Анимаиса.

АНИСИЯ, АНИСЬЯ, АНИСА, ОНИСЬЯ. Успех, свершение (греч.).
12 января (30 декабря) - мученица Анисья.

АННА. Благодать (Божия) (евр.).
16 (3) февраля - пророчица Анна (и праведный Симеон).
23 (10) февраля -благоверная княгиня Анна Новгородская (Рус.).
8 апреля (26 марта) - мученица Анна.
13 апреля (31 марта) - праведная Анна.
25 (12) июня - благоверная великая княгиня Анна Кашинская (Рус.).
26 (13) июня - преподобная Анна.
18 (5) июля - мученица Анна.
5 августа (24 июля) - преподобная Анна Левкадийская.
7 августа (25 июля) - успение праведной Анна, матери Пресвятой Богородицы.
10 сентября (28 августа) - пророчица Анна.
22 (9) сентября - праведная Анна, мать Пресвятой Богородицы (и праведный Иоаким).
15 (2) октября -благоверная великая княгиня Анна Кашинская (Рус.) (преставление).
4 ноября (22 октября) и 10 ноября (28 октября) - мученица Анна.
11 ноября (29 октября) - преподобная Анна.
16 (3) ноября преподобная княжна Анна Всеволодовна (Рус.).
3 декабря (20 ноября) - мученица Анна Персидская.
22 (9) декабря - праведная Анна (зачатие Пресвятой Богородицы).

АНТОНИЯ. Женское к Антон.
10 января (28 декабря) - мученица Антония.

АНТОНИНА, АНТОНИДА. Женское к Антонин.
22 (9) января - мученица Антонина.
30 (17) января - праведная Антонина.
14 (1) марта - мученица Антонина.
23 (10) июня - мученица Антонина дева.
26 (13) июня и 10 августа (28 июля) - мученица Антонина.

АНФИСА (АНФУСА), АНФИЗА. Цветущая (греч.).
7 марта (22 февраля) - мученица Анфуса.
25 (12) апреля - преподобная Анфуса, дева.
9 августа (27 июля) - преподобная Анфиса, игуменья.
4 сентября (22 августа) - преподобная Анфуса.
9 сентября (27 августа) и 4 ноября (22 октября) - мученица Анфиса.
21 (8) декабря - мученица Анфиса Римская.

АНФИЯ, АНФИЯ. Цветок (греч.).
25 (10) октября - мученица Анфия.

АПОЛЛИНАРИЯ, АППОЛИНАРИЯ, ПОЛИНА, ПОЛИНАРИЯ. Женское к Апполинарий.
18 (5) января - преподобная Аполлинария.
4 апреля (22 марта) - мученица Аполлинария.

АПРАКСИЯ - см. Евпраксия.

АПФИЯ. 4 марта (19 февраля) и 5 декабря (22 ноября) - мученица равноапостольная Апфия.

АРГИРА. Женское к Аргир.
3 мая (30 апреля) - мученица Аргира.

АРИАДНА. Возможно, достойная почтения (греч.) и имя греческой мифической героини, которая помогла Тезею своим клубком нитей выйти из лабиринта Минотавра.
4 сентября (22 августа) - благоверная царица Ариадна.
1 октября (18 сентября) - мученика Ариадна.

АРИНА - см. Ирина.

АРТЕМИЯ. Женское к Артемий.
20 (7) июня - мученица Артемия царевна.

АРХЕЛАЯ. Женское к Архилий.
19 (6) июня - преподобномученица Архелая дева.

АСКИТРЕЯ. Подвижница (греч.).
30 (17) апреля - мученица Аскитрея.

АСКЛИАДА. Посвященная Асклепию, греческому божеству врачевания.
28 (15) сентября - мученица Асклиада.

АСКЛИПИОДОТА (АСКЛИПИАДА). Женское и Асклипиодот.
4 марта (19 февраля) - мученица Асклипиодота.
17 (4) июля - праведная Асклиниада чудотворица.

АСФЕЯ. 11 марта (26 февраля) - праведная Асфея.

АФАНАСИЯ, АФОНАСИЯ. Женское к Афанасий.
13 февраля (31 января) - мученица Афанасия.
25 (12) апреля преподобная Афанасия, игуменья.
22 (9) октября - преподобная Афанасия (жена преподобного Андроника).
19 (6) ноября - мученица Афанасия.

АФРА. Возможно, африканка (лат.).
21 (8) июня - преподобная Афра.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Б

Что значит имя

Последнее
обновление
30.08.2005г.

Б

БИБЛИЯ (ВИВЛИЯ). Библейская (греч.) или из Вибла (порт в Восточном Средиземноморье).
7 августа (25 июля) - мученица Библия.

БЛАНДИНА, БЛАНДА. Ласковая (лат.).
7 августа (25 июля) - мученица Бландина.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Ц

Что значит имя

Последнее
обновление
30.08.2005г.

Ц

ЦЕЦИЛИЯ (КИКИЛИЯ), КИЛИКИЯ. Близорукая (лат.).
5 декабря (22 ноября) - мученица Цецилия.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Д

Что значит имя

Последнее
обновление
30.08.2005г.

Д

ДАМАРА, ДАМАРЬ. Супруга, жена (греч.).
17 (4) октября - праведная Дамара.

ДАРИЯ, ДАРЬЯ. Владеющая, обладающая, повелительница (перс.), ср. Дарий, имя персидского царя.
1 апреля (19 марта) и 4 апреля (22 марта) - мученица Дария.
17 (4) августа - праведная Дария.

ДЕНАХИСА. 3 декабря (20 ноября) - мученица Денахиса Персидская.

ДЕНЕГОТИЯ. 14 (1) октября - мученица Денеготия.

ДИГНА. Достойная (лат.).
14 (1) октября - мученица Дигна.

ДИКТОРИНА. 16 (3) ноября - мученица Дикторина.

ДОМИНАТА. 29 (16) июля - мученица Домината.

ДОМНА. Женское к Домн.
10 января (28 декабря) - мученица Домна Никомидийская.
16 (3) сентября и 15 (2) ноября - мученица Домна.

ДОМНИКА, ДОМНИКИЯ, ДОМИНИКИЯ, ДОМИНИКА. Божия (слуга, раба) (лат.).
21 (8) января преподобная Домника.
25 (12) октября - мученица Домника.

ДОМНИНА. Женское к Домнин.
14 (1) марта - преподобная Домнина Сирийская.
2 апреля (20 марта), 17 (4) октября и 15 (2) ноября - мученица Домнина.

ДОРОФЕЯ, ДОРОТЕЯ. Женское к Дорофей.
19 (6) февраля - мученица Дорофея.
10 октября (27 сентября) - преподобная Дорофея.

ДРОСИДА. Роса, росистая (греч.).
4 апреля (22 марта) - мученица Дросида, дщерь царя Траяна.
10 августа (28 июля) - мученица Дросида.

ДУКЛИДА. 8 апреля (26 марта) - мученица Дуклида.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Е

Что значит имя

Последнее
обновление
30.08.2005г.

Е

ЕВАНФИЯ. "Благоцветная" (греч.).
14 (1) сентября - преподобная Еванфия.
24 (11) сентября - мученица Еванфия.

ЕВВУЛА. Женское к Еввул.
12 апреля (30 марта) - праведная Еввула, мать великомученика Пантелеймона.

ЕВГЕНИЯ. Женское к Евгений.
6 января (24 декабря) - преподобномученица Евгения.

ЕВДОКИЯ, ЕВДОКИЯ, АВДОТЬЯ. Удобренная, иносказательно - превосходная, милая (греч.), ср. Евдоким.
14 (1) марта - преподобномученица Евдокия.
30 (17) мая и 20 (7) июля - преподобная Евдокия, в инокинях Евфросиния, великая княжна Московская (Рус.).
17 (4) августа - преподобномученица Евдокия.
26 (13) августа - благоверная царица Евдокия, супруга благоверного царя Феодосия Малого.

ЕВДОКСИЯ, ЕВДОКСИЯ. Женское к Евдоксий.
13 февраля (31 января) - мученица Евдоксия.

ЕВКРАТА. "Благовластная" (греч.).
3 ноября (21 октября) - преподобномученица Евкрата.

ЕВЛАЛИЯ. Женское к Евлалий.
4 сентября (22 августа) - мученица Евлалия Дева.
23 (10) декабря - мученица Евлалия.

ЕВЛАМПИЯ, ЕВЛАМПИЯ, ЛАМПИЯ. Женское к Евлампий.
23 (10) октября - мученица Евлампия.

ЕВНИКИЯ, ЕВНИКА. Женское к Евникиан.
10 ноября (28 октября) - мученица Евникия.

ЕВПРАКСИЯ, ЕВПРАКСИЯ, ЕВПРАКСЕЯ, АПРАКСИЯ, АПРАКСА. Благотворительница (греч.).
25 (12) января и 7 августа (25 июля) - преподобная Евпраксия, дева Тавенская.
29 (16) октября - благоверная княгиня Евпраксия Псковская (Рус.), в миру Евфросиния.

ЕВРЕТА. 29 (16) января - праведная Еврета.

ЕВСЕВИЯ. Женское к Евсевий.
6 февраля (24 января) - преподобная Евсевия, в инокинях Ксения.

ЕВСТОЛИЯ. Хорошо одетая (греч.).
22 (9) ноября - преподобная Евстолия.

ЕВТИХИЯ. Женское к Евтихий.
17 (4) сентября - праведная Евтихия.

ЕВТРОПИЯ. Женское к Евтропий.
8 июля (25 июня) - преподобномученица Евтропия.
12 ноября (30 октября) - мученица Евтропия.

ЕВФАЛИЯ, ЕФАЛИЯ, ЭФАЛИЯ, ЭФФАЛИЯ. "Благоцветущая" (греч.).
15 (2) марта - мученица Евфалия.

ЕВФИМИЯ, ЕФИМИЯ, ОФИМЬЯ, АФИМЬЯ. Женское к Евфимий.
17 (4) января и 2 апреля (20 марта) - мученица Евфимия.
29 (16) сентября - великомученица Евфимия всехвальная.
2 декабря (19 ноября) - мученица Евфимия.

ЕВФРАСИЯ, ЕФРАСИЯ. Женское к Евфрасий.
1 февраля (19 января) - мученица Евфрасия дева.
2 апреля (20 марта) и 31 (18) мая - мученица Евфрасия.

ЕВФРОСИНИЯ, ЕФРОСИНИЯ. Женское к Евфросин: имя одной из трех харит, греческих богинь красоты, радости, олицетворения женского начала (римский вариант - граций).
28 (15) февраля - преподобная Евфросиния.
30 (17) мая - преподобная Евфросиния, в миру Евдокия, великая княгиня Московская (Рус.).
5 июля (23 мая) - преподобная Евфросиния, игуменья Полоцкая (Рус.).
8 июля (25 июня) - мученица Евфросиния и преподобная Евфросиния, в миру княгиня Феврония, Муромская (Рус.).
20 (7) июля - преподобная Евфросиния, в миру Евдокия, великая княгиня Московская (Рус.).
1 октября (18 сентября) - преподобная Евфросиния Суздальская (Рус.).
8 октября (25 сентября) - преподобная Евфросиния Александрийская и преподобная Евфросиния Суздальская, а миру Феодулия (Рус.).
29 (16) октября - благоверная княгиня Евпраксия Псковская, в миру Евфросиния. (Рус.).
19 (6) ноября - мученица Евфросиния.

ЕКАТЕРИНА, КАТЕРИНА. Чистая, непорочная (греч.).
7 декабря (24 ноября) - великомученица Екатерина.

ЕКЗУПЕРИЯ. Женское к Екзуперанций.
15 (2) августа - мученица Екзуперия Римская.

ЕЛЕНА, АЛЕНА. Светлая, сверкающая: имя греческой мифической героини, славившейся своей красотой.
28 (15) января - мученица Елена.
З июня (21 мая) - равноапостольная царица Елена.
8 июня (26 мая) - мученица Елена.
24 (11) июля - равноапостольная Ольга, великая княгиня Российская, во святом крещении Елена.
12 ноября (30 октября) - праведная Елена (Серб.).

ЕЛЕСА. 14 (1) августа - преподобномученица Елеса Кифирская.

ЕЛИКОНИДА, ЕЛИКОМИДА, ЕЛЕКОНИДА, ЕЛИКАНИДА, ЛИКОНИДА. С горы Геликон, считавшейся местопребыванием Аполлона и муз, иносказательно - близкая к поэзии, искусствам, наукам (греч.).
10 июня (28 мая) - мученица Еликонида.

ЕЛИСАВЕТА, ЕЛИЗАВЕТА, ЛИСАВЕТА, ЛИЗАВЕТА. Бог - клятва, иносказательно - Богу обетованная (евр.).
7 мая (24 апреля) - преподобная Елисавета чудотворица.
5 сентября (23 августа) - праведная Елисавета.
18 (5) сентября - праведная Елисавета (и пророк Захария), мать пророка Иоанна Предтечи.
4 ноября (22 октября) - мученица Елисавета.
31 (18) декабря - праведная Елисавета.

ЕННАФА, ЕНАФА, ЕНАФФА, ЭННАФА. Возможно, Гордая (сир.).
23 (10) февраля - мученица Еннафа дева.
22 (9) июня - мученица Еннафа.

ЕПИСТИМИЯ, ЕПИСТИМА, ПИСТИМИЯ, ПЕСТИМИЯ. Знающая, искусная (греч.).
18 (5) ноября - мученица Епистимия.

ЕПИХАРИЯ. Радостная (греч.).
10 октября (27 сентября) - мученица Епихария.

ЕРМИОНИЯ, ЕРМОНИЯ. Боям. соединяющая (греч.), имя греческой миф. героини, дочери Елены Прекрасной.
17 (4) сентября - мученица Ермиония, дщерь апостола Филиппа.

ЕРОТИИДА, ЕРОТИАДА. Дочь любви (греч.), ср. Ерос.
19 (6) октября - мученица Еротиида дева.
9 ноября (27 октября) - мученица Еротиида.

ЕСИЯ.
20 (7) июня - праведниц Есия.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Э

Что значит имя

Последнее
обновление
30.08.2005г.

Э

ЭФАЛИЯ, ЭФФАЛИЯ - см. Евфалия.

ЭННАФА - см. Еннафа.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Ф

Что значит имя

Последнее
обновление
30.08.2005г.

Ф

ФАВСТА, ФАУСТА. Женское к Фавст.
19 (6) февраля - мученица Фавста.

ФАВСТИНА. Притяжательное к Фавста.
14 (1) октября - мученица Фавстина.

ФАИНА. Блистающая, сияющая (греч.).
31 (18) мая - мученица Фаина дева.
11 июня (29 мая) - праведная Фаина.

ФЕВРОНИЯ, ФЕВРОНЬЯ, ХАВРОНИЯ, ХАВРОНЬЯ. 8 июля (25 июня) - преподобномученица Феврония дева и благоверная княгиня Феврония, в иночестве Евфросиния, Муромская (Рус.).
10 октября (27 сентября) и 10 ноября (28 октября) - праведная Феврония.

ФЕКЛА, ФЁКЛА Женское к Фекл.
19 (6) июня - преподобномученица Фекла дева.
22 (9) июня - мученица Фекла Персидская.
1 сентября (19 августа) и 19 (6) сентября - мученица Фекла.
7 октября (24 сентября) - первомученица, равноапостольная Фекла.
3 декабря (20 ноября) - мученица Фекла Персидская.
10 декабря (27 ноября) - мученица Фекла.

ФЕКУСА - см. Текуса.

ФЕОДОРА, ФЕДОРА. Женское к Феодор.
12 января (30 декабря) - преподобная Феодора Кесарийская и преподобная Ф. Царьградская.
24 (11) февраля - праведная Феодора, царица Греческая.
23 (10) марта - мученица Феодора.
18 (5) апреля - преподобная Феодора Солунская.
29 (16) апреля - мученица Феодора и преподобная Феодора Нижегородская (Рус.).
3 мая (20 апреля) - мученица Феодора.
9 июня (27 мая) - мученица Феодора дева.
8 июля (25 июня) - мученица Феодора.
4 сентября (22 августа) - праведная Феодора Ксироцирская.
24 (11) сентября - преподобная Феодора Александрийская.
27 (14) ноября - праведная царица Феодора.

ФЕОДОСИЯ, ФЕДОСИЯ. Женское к Феодосий.
12 января (30 декабря), 31 (18) января, 1 февраля (19 января) и 2 апреля (20 марта) - мученица Феодосия.
16 (3) апреля - мученица Феодосия дева.
11 июня (29 мая) - преподобномученица Феодосия Дева и мученица Феодосия, дева Тирская.
16 (3) октября - мученица Феодосия.

ФЕОДОТИЯ (ФЕОДОТА), ФЕДОТЬЯ. Женское к Феодот.
4 января (22 декабря) - мученица Феодотия.
15 (2) января - праведная Феодота.
13 февраля (31 января), 31 (18) мая, 17 (4) июля, 11 августа (29 июля), 30 (17) сентября и 4 ноября (22 октября) - мученица Феодотия.
14 (1) ноября - преподобная Феодотия, мать бессеребреников Космы и Дамиана.
16 (3) ноября - мученица Феодота.

ФЕОДУЛИЯ, ФЕОДУЛА, ФЕДУЛА. Женское к Феодул.
18 (5) февраля - мученица Феодулия.
8 октября (25 сентября) - преподобная Евфросипия Суздальская, в миру Феодулия.

ФЕОЗВА, ФЕОЗЕВИЯ, ФЕОЗА. Благочестивая (греч.).
23 (10) января - праведная Феозва диакониса, сестра святителя Григория Нисского.

ФЕОКЛИТА Женское к Феоклит.
3 сентября (21 августа) - преподобная Феоклита.

ФЕОКТИСТА ФЕКТИСТА Женское к Феоктист.
13 февраля (31 января) - мученица Феоктиста.
22 (9) ноября - преподобная Феоктиста.

ФЕОНИЛЛА. Женское к Феона.
11 ноября (29 октября) - мученица Феонилла.

ФЕОПИСТИЯ. Женское к Феопист.
3 октября (20 сентября) - мученица Феопистия, жена великомученика Евстафия Плакиды.

ФЕОТИМА. Женское к Феотим.
1 июня (19 мая) - мученица Феотима.

b>ФЕОФАНИЯ, ФЕОФАНА. Женское к Феофан.
29 (16) декабря - праведная царица Феофания.

ФЕОФИЛА, ФЕФЁЛА. Женское к Феофил.
10 января (28 декабря) - мученица Феофила Никомидийская.

ФЕРВУФА. 17 (4) апреля - мученица Фервуфа дева

ФЕССАЛОНИКИЯ, ФЕССАЛОНИКА. Из Салоники (город в Греции).
1 января (19 декабря) и 20 (7) ноября - мученица Фессалоникия.

ФЕЯ. 8 марта (23 февраля) - мученица Фея.

ФИВА. Светлая (греч.).
16 (3) сентября - праведная Фива, диакониса Кенхрейская.

ФИВЕЯ - см. Вевея (Вивея).
18 (5) сентября.

ФИЛИППИЯ, ФИЛИППА. Женское к Филипп.
4 мая (21 апреля) - мученица Филиппия Пергийская.

ФИЛИЦАТА, ФЕЛИЦАТА, ФЕЛИСАТА. Счастливая (лат.), ср. Феликс.
7 февраля (25 января) - мученица Филицата.

ФИЛИЦИТАТА, ФЕЛИЦИТАТА. Вариант имени Филицата.
14 (1) февраля - мученица Филицитата.

ФИЛОНИЛЛА, ФИЛОНИЛА, ФИЛОНИДА. Женское к Филон.
24 (11) октября - мученица Филонилла.

ФИЛОФЕЯ. Женское к Филофей.
4 марта (19 февраля) - преподобномученица Филофея Афинская.
10 июня (28 мая) - преподобная Филофея.
20 (7) декабря - мученица Филофея дева.

ФОМАИДА. Дочь Фомы (греч.), см. Фома.
26 (13) апреля - мученица Фомаида Египетская.

ФОТИДА. Дочь Фотия (греч.), см. Фотий.
2 апреля (20 марта) - мученица Фотида.

ФОТИНА (ФОТИНИЯ), ФАТИНА, ФИТИНЬЯ, ХОТИНА. Светлая (греч.) - см. Светлана.

ФОТО, ФОТА. Светлая (греч.), ср. Фотий.
2 апреля (20 марта) - мученица Фото.

ФРОНТИНА. Смелая, открытая (лат.).
27 (14) марта - праведная Фронтина.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Г

Что значит имя

Последнее
обновление
30.08.2005г.

Г

ГААФА. 8 апреля (26 марта) - мученица Гаафа, царица Готфская.

ГАИАНИЯ, ГАЯНИЯ, ГАЯНА. Женское к Гайан.
10 октября (27 сентября) и 13 октября (30 сентября) - мученица Гаиания.

ГАЛИ, ГАЛЛИ, ГАЛЛЯ, ГАЛЯ. Возможно, куница, ласка (греч.).
23 (10) марта - мученица Гали.

ГАЛИНА. Тихая, спокойная, безмятежная (греч.).
23 (10) февраля - праведная Галина.
23 (10) марта и 29 (16) апреля - мученица Галина.

ГЛАФИРА, АГЛАФИРА. Изящная, стройная (греч.).
9 мая (26 апреля) - праведная Глафира дева.

ГЛИКЕРИЯ, ЛУКЕРЬЯ. Женское к Гликерий.
26 (13) мая - мученица Гликерия дева и праведная Гликерия дева, Новгородская (Рус.).
4 декабря (22 октября) и 16 (3) декабря - мученица Гликерия.

ГРАВСА. 28 (15) июня - мученица Гравса старица.

ГОЛИНДУХА. 16 (3) июля - мученица Голиндуха.
25 (12) июля - мученица Голиндуха, во святом крещений Мария.

ГОРГОНИЯ. Женское к Горгоний.
8 марта (23 февраля) - праведная Горгония.

ГОТИЯ. 14 (1) октября - мученица Готия.

ГУДЕЛИЯ. 12 октября (29 сентября) - мученица Гуделия.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Х

Что значит имя

Последнее
обновление
30.08.2005г.

Х

ХАВРОНИЯ - см. Феврония.

ХАРИЕССА. Приятная (греч.).
23 (10) марта и 29 (16) апреля - мученица Xариесса.

ХАРИСА. Вариант имени Хариесса.
10 февраля (28 января) - мученица Xариса.

ХАРИТА. Благодатная, радостная (греч.), имя греческой богини, см. Харитон.
14 (1) июня - мученица Xарита.

ХАРИТИНА. Притяжательное к Харита.
18 (5) октября - мученица Xаритина и преподобная Xаритина, княгиня Литовская, в Новгороде подвизавшаяся (Рус.).

ХИОНИЯ, ХИОНИЯ, ХИОНА, ХИНА. Ср. Хиона - греческая богиня, супруга Диониса.
29 (16) апреля и 29 (16) июля - мученица Xиония.

ХОТИНА - см. Фотина.

ХРИСИЯ, ХРИСА. Золотая (греч.).
12 февраля (30 января) - мученица Xрисия дева.
26 (13) октября - мученица Хриса (Злата) (Болг.).

ХРИСОПЛОКА. 7 февраля (25 января) - мученица Xрисоплока.

ХРИСТИНА, ХРИСТИНЬЯ, КРИСТИНА. Христианка, Христова (греч.).
19 (6) февраля, 26 (13) марта и 31 (18) мая - мученица Xристина.
13 июня (31 мая) - мученица Xристина Никомидийская.
6 августа (24 июля) и 18 (5) августа - мученица Xристина.

ХРИСТОДУЛА. Женское к Христодул.
11 марта (26 февраля), 17 (4) сентября и 17 (4) декабря - мученица Xристодула.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву И

Что значит имя

Последнее
обновление
30.08.2005г.

И

ИЕРУСАЛИМА. 8 августа (26 июля) - мученица Иерусалима.

ИЛАРИЯ, ИЛЛАРИЯ. Женское к Иларий.
1 апреля (19 марта) мученица Илария.

ИНДИКА. 16 (3) января - мученица Индика.

ИННА - см. раздел "Мужские имена".
2 февраля (20 января) и 3 июля (20 июня) - мученик Инна.

ИОАННА, ИВАННА, ИВАНА. Женское к Иоанн.
10 июля (27 июня) - праведная Иоанна мироносица.
28 (15) декабря - преподобномученица Иоанна в миру Сусанна, диакониса.

ИОВИЛЛА. Возможно, Женское к Иов.
29 (16) января - мученица Иовилла.

ИРАИДА. Дочь, потомок Геры, греческой богини (царицы богов).
18 (5) марта - мученица Ираида.
18 (5) сентября - мученица Ираида (известна также под именем Раиса).
6 октября (23 сентября) - мученица Ираида дева.

ИРИНА, АРИНА. Женское к Ириней.
12 января (30 декабря) и 16 (3) января - мученица Ирина.
29 (16) апреля - две мученицы Ирина.
18 (5) мая - великомученица Ирина.
26 (13) мая - праведная Ирина, супруга Святого Георгия исповедника.
10 августа (28 июля) - преподобная Ирина Каппадокийская.
17 (4) августа - мученица Ирина.
22 (9) августа - благоверная царица Ирина.
26 (13) августа - благоверная царица Ирина, в инокинях Ксения.
1 октября (18 сентября) - мученица Ирина.

ИСИДОРА. Женское к Исидор.
23 (10) мая - блаженная Исидора, Христа ради юродивая.

ИУЛИАНИЯ, ЮЛИАНА, УЛЬЯНА. Женское к Иулиан.
3 января (21 декабря) - праведная Иулиания, княгиня Вяземская, Новоторжская (Рус.).
15 (2) января - праведная Иулиания Лазаревская, Муромская (Рус.).
17 (4) марта и 2 апреля (20 марта) - мученица Иулиания.
15 (2) июня - праведная Иулиания, княгиня Вяземская, Новоторжская (Рус.) (обретение мощей).
5 июля (22 июня) - мученица Иулиания.
19 (6) июля - праведная дева Иулиания, княгиня Ольшанская (Рус.) (обретение мощей).
30 (17) августа и 31 (18) августа - мученица Иулиания.
11 октября (28 сентября) - праведная дева Иулиания княгиня Ольшанская (Рус.).
14 (1) ноября и 17 (4) декабря - мученица Иулиания.

ИУЛИТТА, ЮЛИТТА, УЛИТА. Уменьш. от Иулия (лат.).
27 (14) июня - преподобная Иулитта.
28 (15) июля и 13 августа (31 июля) - мученица Иулитта.
31 (18) августа и 10 сентября (28 августа) - праведная Иулитта.

ИУЛИЯ, ЮЛИЯ. Женское к Иулий.
31 (18) мая и 29 (16) июля - мученица Иулия дева.

ИУНИЯ, ЮНИЯ. Ср. Юнона - римская богиня, покровительница женщин.
30 (17) мая - равноапостольная Иуния.

ИУСТИНА, ЮСТИНА, УСТИНИЯ, УСТИНЬЯ. Женское к Иустин.
15 (2) октября - мученица Иустина.

ИЯ, ИА. Фиалка (греч.).
24 (11) сентября - мученица Ия.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Я

Что значит имя

Последнее
обновление
30.08.2005г.

Я

ЯЗДУНДОКТА. 16 (3) ноября - преподобная Яздундокта (известна также под именем Снандулия).

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Ю

Что значит имя

Последнее
обновление
30.08.2005г.

Ю

ЮЛИАНА - см. Иулиания.
ЮЛИТТА - см. Иулитта.
ЮЛИЯ - см. Иулия.
ЮНИЯ - см. Иуния.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву К

Что значит имя

Последнее
обновление
30.08.2005г.

К

КАЗДОЯ. Женское к Каздой.
12 октября (29 сентября) - мученица Каздоя.

КАЛЕРИЯ. Возможно, добрая, красивая (греч.).
20 (7) июня - мученица Калерия (известна также под именем Валерия).

КАЛИСА, КАЛИДА. Прекрасная (греч.).
29 (16) апреля - мученица Калиса.

КАЛИСФЕНИЯ, КАЛЛИСФЕНИЯ. С хорошими силами (греч.).
17 (4) октября - мученица Калисфения дщерь мученика Давикта.

КАЛЛИНИКА. Женское к Каллиник.
4 апреля (22 марта) - мученица Каллиника.
14 (1) декабря - праведная Каллиника.

КАЛЛИОПИЯ. Женское к Каллиопий.
21 (8) июня - мученица Каллиопия.

КАЛЛИСТА, КАЛИСТА. Женское к Каллист.
19 (6) февраля - мученица Каллиста Кесарийская.
14 (1) сентября - мученица Каллиста Никомидийская.

КАПИТОЛИНА, КАПЕТОЛИНА. По Капитолию, центральному району Рима; римское родственное имя.
9 ноября (27 октября) - мученица Капитолина.

КАСИНИЯ, КАСИАНИЯ. Служанка (лат.) или, возможно, Женское к Кассиан.
20 (7) ноября - мученица Касиния.

КЕРКИРА, КЕРЦИРА. С острова Керкира в Ионическом море.
11 мая (28 апреля) - мученица Керкира дева.

КИКИЛИЯ - см. Цецилия.

КИПРИАНА, КИПРИНА. Женское к Киприан.
5 декабря (22 ноября) - мученица Киприна.
26 (13) декабря - мученица Киприана.

КИРА. Женское к Кир.
13 марта (28 февраля) - преподобная Кира.

КИРИАКИЯ. Женское к Кириак.
20 (7) июня - мученица Кириакия Кесарииская.
20 (7) июля - мученица Кириакия.

КИРИЕНА, КИРЕНА, КИРЬЯНА, КИРИАНА. Возможно, из Кирены (порт в южном Средиземноморье).
14 (1) ноября - мученица Кириена.

КИРИЛЛА. Женское к Кирилл.
18 (5) июля - мученица Кирилла.

КЛАВДИЯ, КЛАВДИЯ, КЛАВДЕЯ. Женское к Клавдий.
6 января (24 декабря) и 2 апреля (20 марта) - мученица Клавдия.
31 (18) мая - мученица Клавдия дева.
19 (6) ноября - мученица Клавдия.

КЛЕОПАТРА. Слава отца (греч.).
1 ноября (19 октября) - праведная Клеопатра.

КОНКОРДИЯ. Женское к Конкордий.
26 (13) августа - мученица Конкордия Римская.

КРИСКЕНТИЯ. Женское к Крискент.
29 (16) мая и 28 (15) июня - мученица Крискентия питательница.

КРИСТИНА - см. Христина.

КСАНФИППА, КСАНТИППА. Буланая лошадь (греч.).
6 октября (23 сентября) - преподобная Ксанфиппа.

КСЕНИЯ, ОКСАНА, АКСИНЬЯ. Гостья, чужеземка (греч.).
31 (18) января - мученица Ксения.
6 февраля (24 января) - преподобная Ксения Римляныня, в миру Евсевия и блаженная Ксения Петербургская, Христа ради юродивая.
26 (13) августа - преподобная Ксения, в миру царица Ирина.

КУРДУВА. 24 (11) апреля - праведная Курдува.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Л

Что значит имя

Последнее
обновление
30.08.2005г.

Л

ЛАМПИЯ - см. Евлампия.

ЛАРИСА, ЛАРИССА. Ларисса (город в Греции) или возможно, чайка (греч.).
8 апреля (26 марта) - мученица Лариса.

ЛЕПТИНА. 8 ноября (26 октября) - мученица Лептина.

ЛЕОНИДА. Женское к Леонид.
8 июля (25 июня) - мученица Леонида.

ЛЕОНИЛЛА, ЛЕОНИЛА. Львица (греч.).
29 (16) января - мученица Леонилла.

ЛИВИЯ. 8 июля (25 июня) - мученица Ливия.

ЛИДИЯ, ЛИДИЯ. Из Лидии (область Малой Азии) (греч.).
5 апреля (23 марта) - мученица Лидия, жена мученика Филита.

ЛИКОНИДА - см. Еликонида.

ЛУКЕРЬЯ - см. Гликерия.

ЛУКИНА, ЛЮЦИНА. Светлая (лат.): Люцина - одно из имен Юноны, римской богини, покровительницы женщин.
20 (7) июня - мученица Лукина.

ЛУКИЯ, ЛЮЦИЯ. Женское к Лука.
19 (6) июля - мученица Лукия дева.
12 августа (30 июля) - праведная Лукия.
30 (17) сентября - праведная Лукия вдова.
26 (13 декабря) - мученица Лукия.

ЛЮБОВЬ. Дословный перевод греческого имени Агапэ.
30 (17) сентября - мученица Любовь.

ЛЮДИНА.
9 сентября (27 августа) - праведная Людина.

ЛЮДМИЛА. Людям милая (слав.).
29 (16) сентября - мученица Людмила, княгиня Чешская.

ЛЮЦИЛЛА. Вариант имени Лукия.
15 (2) августа - мученица Люцилла Римская.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву М

Что значит имя

Последнее
обновление
30.08.2005г.

М

МАВРА. Женское к Мавр.
16 (3) мая - мученица Мавра.
13 ноября (31 октября) - преподобная Мавра.

МАКРИНА. Сухая, худощавая (лат.).
1 августа (19 июля) - преподобная Мавра, сестра святителя Василия Великого.

МАЛФЕФА. Возможно, вариант имени Мамелхва.
25 (12) октября - мученица Малфефа.

МАМЕЛХВА, МАМЕЛФА, МАМЕЛЬФА. Содействующая Господу (сир.).
18 (5) октября - мученица Мамелхва Персидская.

МАМИКА. 8 апреля (26 марта) - мученица Мамика.

МАМФУСА. 4 апреля (22 марта) - мученица Мамфуса.

МАНЕФА, МАНЕФИЯ. Возможно, данная (евр.).
26 (13) ноября - мученица Манефа.

МАРГАРИТА. Жемчужина (греч.): один из эпитетов греческой богини Афродиты.
30 (17) июля - великомученица Маргарита (известна также под именем Марина).

МАРИАМНА, МАРИАММА, МАРИАМ, МИРЬЯМ, МАРЬЯНА, МАРЬЯМА. Высокая, превознесенная (евр.).
2 марта (17 февраля) - праведная Мариамна, сестра апостола Филиппа.
22 (9) июня - мученица Мариамна.

МАРИНА. Женское к Марин: один из эпитетов греческой богини Афродиты.
13 марта (28 февраля) - преподобная Марина.

МАРИОНИЛЛА, МАРИОНЕЛЛА. Возможно, морская (греч.).
21 (8) января - мученица Марионилла.

МАРИЯ, МАРЬЯ. Высокая, превознесенная (евр.), вариант имени Мариам.
8 февраля (26 января) - преподобная Мария, супруга преподобного Ксенофонта.
19 (6) февраля - мученица Мария.
25 (12) февраля - преподобная Мария, именовавшаяся Марином.
2 апреля (20 марта) - мученица Мария.
14 (1) апреля - преподобная Мария Египетская.
В пятую Неделю Великого поста (переходящее празднование) - преподобная Мария Египетская.
17 (4) мая - равноапостольная мироносица Мария Магдалина (перенесение мощей в Царьград).
5 июня (23 мая) - праведная Мария Клеопова, мироносица.
11 июня (29 мая) - праведная Мария дева и праведная Мария Устюжская (Рус.).
15 (2) июня - мученица Мария.
17 (4) июня - праведная Мария, сестра праведного Лазаря Четверодневного.
20 (7) июня - мученица Мария Кесарийская.
22 (9) июня - мученица Мария Персидская.
24 (11) июня - мученица Мария Пергамская.
2 июля (19 июня) - праведная Мария, матерь Иосиева.
25 (12) июля - мученица Голиндуха, во святом крещении Мария.
4 августа (22 июля) - равноапостольная мироносица Мария Магдалина.
22 (9) августа - мученица Мария Патрикия.
24 (11) августа - праведная Мария Синклитикия.
28 (15) сентября - преподобная Мария Егисская.
11 ноября (29 октября) - праведная Мария, племянница преподобного Аврамия затворника.

МАРКИАНА. Женское к Маркиан.
10 февраля (28 января) - благоверная Маркиана царица.
6 июня (24 мая) - праведная Маркиана.

МАРКИЯ. Женское к Маркий.
10 июля (27 июня) - мученица Маркия.

МАРТИНА. Женское к Мартин.
13 января (31 декабря) - мученица Мартина.

МАРТИРИЯ. Женское к Мартирий.
1 апреля (19 марта) - праведная Мартирия.

МАРФА, МАРТА. Владычица, госпожа (сир.).
19 (6) февраля - мученица Марфа.
17 (4) июня - праведная Марфа, сестра праведного Лазаря Четверодневного.
22 (9) июня - мученица Марфа Персидская.
17 (4) июля - преподобная Марфа, мать Симеона Столпника.
19 (6) июля - мученица Марфа Римская.
14 (1) сентября - преподобная Марфа, мать Симеона Столпника.
21 (8) ноября - преподобная Марфа Псковская (Рус.).

МАСТРИДИЯ. Исследовательница (греч.).
7 декабря (24 ноября) - преподобная Мастридия.

МАТРОНА, МАТРЕНА. Знатная, почтенная женщина (лат.).
2 апреля (20 марта) - мученица Матрона.
9 апреля (27 марта) - мученица Матрона Солунская.
31 (18) мая - мученица Матрона дева.
2 ноября (20 октября) - преподобная Матрона Хиосская.
19 (6) ноября - мученица Матрона.
22 (9) ноября - преподобная Матрона.

МЕЛАНИЯ, МЕЛАНЬЯ, МАЛАНИЯ. МАЛАНЬЯ. Темная, смуглая (греч.).
21 (8) июня - преподобная Мелания.
13 января (31 декабря) - преподобная Мелания Римляныня.

МЕЛИТИНА, МЕЛЕТИНА, МИЛИТИНА. Женское к Мелитон.
29 (16) сентября и 11 ноября (29 октября) - мученица Мелитина.

МИЛИЦА. Милая (слав.).
1 августа (19 июля) - праведная Милица, мать блаженного Стефана (Серб.).

МИНОДОРА, МИНАДОРА, МИЛОДОРА. Дар Мины, греческой богини луны, месяца (греч.).
23 (10) сентября - мученица Минодора.

МИРОПИЯ, МЕРОПА, МОРОПЕЯ. Приготовляющая миро (благовонное масло) (греч.).
15 (2) декабря - мученица Миропия.

МИТРОДОРА. Дар матери (греч.).
23 (10) сентября - мученица Митродора.

МОИКО. 8 апреля (26 марта) - мученица Моико.

МУЗА. Имя греческих богинь поэзии, искусств и наук, иносказательно - вдохновительница.
29 (16) мая - праведная Муза отроковица.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Н

Что значит имя

Последнее
обновление
30.08.2005г.

Н

НАДЕЖДА. Дословный перевод греческого имени Эльпис.
30 (17) сентября - мученица Надежда.

НАСТАСЬЯ - см. Анастасия.

НАТАЛИЯ, НАТАЛЬЯ. Женское к Наталий.
8 сентября (26 августа) - мученица Наталия (и мученик Адриан).

НЕМА. 13 января (31 декабря) - мученица Нема.

НЕОНИЛЛА, НЕОНИЛА, НЕНИЛА, НИЛЛА. НИЛА. Новая, молодая (греч.).
10 ноября (28 октября) - мученица Неонилла.

НЕОФИТА. Женское к Неофит.
30 (17) сентября - мученица Неофита.

НИКА. Победа (греч.).
23 (10) марта, 29 (16) апреля и 8 мая (25 апреля) - мученица Ника.

НИМФОДОРА. Дар Нимфы, греческой богини, олицетворения сил и явлений природы.
23 (10) сентября - мученица Нимфодора.

НИНА. Возможно, сокращенно от греческого имени Иоаннина (Янина).
27 (14) января - равноапостольная Нина, просветительница Грузии.

НОННА, НОНА. Женское к Нонн.
18 (5) августа - праведная Нонна, мать Григория Богослова.

НУНЕХИЯ. Разумная, рассудительная (греч.).
23 (10) марта и 29 (16) апреля - мученица Нунехия.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву О

Что значит имя

Последнее
обновление
30.08.2005г.

О

ОКСАНА - см. Ксения.

ОЛДАМА. 23 (10) апреля - пророчица Олдама.

ОЛИМПИАДА. Дочь Олимпа, иносказательно - величественная, невозмутимая, ср. Олимп.
7 августа (25 июля) - праведная Олимпиада.

ОЛИМПИОДОРА. Дар Олимпа (греч.).
13 января (31 декабря) - мученица Олимпиодора.

ОЛЬГА. Святая, освященная (сканд.).
24 (11) июля - равноапостольная Ольга, великая княгиня Российская, во святом крещении Елена (Рус.).

ОНИСЬЯ - см. Анисия.

ОРЕОЗИЛА.
8 августа (26 июля) - мученица Ореозила.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву П

Что значит имя

Последнее
обновление
30.08.2005г.

П

ПАВЛА. Женское к Павел.
16 (3) января - мученица Павла дева.
8 февраля (26 января) - праведная Павла вдова.
23 (10) февраля - мученица Павла дева.
16 (3) июня - мученица Павла.

ПАЛЛАДИЯ. Женское к Палладий.
6 июня (24 мая) - праведная Палладия.

ПАРАСКЕВА, ПАРАСКОВЬЯ, ПРАСКОВЬЯ. Приготовление к празднику: канун праздника, пятница (греч.).
2 апреля (20 марта) - мученица Параскева.
8 августа (26 июля) - преподобномученица Параскева.
27 (14) октября - преподобная Параскева Сербская.
10 ноября (28 октября) - мученица Параскева, нареченная Пятницей.

ПЕЛАГИЯ, ПЕЛАГЕЯ, ПАЛАГЕЯ. Морская (греч.): один из эпитетов греческой богини Афродиты.
17 (4) мая и 20 (7) октября - мученица Пелагия, дева Тарсийская.
21 (8) октября - праведная Пелагия дева.

ПЕТРОНИЯ, ПЕТРОНИЛЛА. Женское к Петр.
12 октября (29 сентября) - мученица Петрония.
21 (8) октября - праведная Петрония (Петронилла).

ПЕРПЕТУЯ. Вечная (лат.).
14 (1) февраля - мученица Перпетуя.
14 (1) июля - праведная Перпетуя.
16 (3) ноября - мученица Перпетуя.

ПИАМА. Питательница (греч.).
16 (3) марта - преподобная Пиама дева.

ПИННА - см. раздел "Мужские имена" - Пинна.

ПИСТИМИЯ, ПЕСТИМИЯ - см. Епистимия.

ПЛАКИЛА. 28 (15) сентября - праведная Плакила, супруга царя Феодосия Великого.

ПЛАТОНИДА. Дочь Платона (греч.), см. Платон.
19 (6) апреля - преподобная Платонида Сирская.

ПОЛАКТИЯ. "Многоценная" (греч.).
19 (6) ноября - мученица Полактия.

ПОЛИКСЕНИЯ, ПОЛИКСЕНА. "Многогостеприимная" (греч.).
6 октября (23 сентября) - преподобная Поликсения.

ПОЛИНА, ПОЛИНАРИЯ - см.Аполлинария.

ПОПЛИЯ. Женское к Поплий.
22 (9) октября - мученица Поплия исповедница, диакониса Антиохийская.

ПОТАМИЯ. Женское к Потамий.
20 (7) августа - преподобномученица Потамия.

ПОТЕНЦИАНА. Способная (лат.).
21 (8) июля - мученица Потенциана.

ПРЕПИДИГНА. Весьма достойная (лат.).
24 (11) августа - мученица Препидигна.

ПРИСКИЛЛА. Древняя, старая (лат.).
26 (13) февраля - мученица Прискилла.
1 июня (19 мая) - праведная Прискилла.
20 (7) июня - мученица Прискилла.

ПРОСКУДИЯ, ПРОСДОКА. Предвидение, ожидание (греч.).
17 (4) октября - мученица Проскудия.

ПУЛЬХЕРИЯ. Прекрасная (лат.).
23 (10) сентября - благоверная царица Пульхерия Греческая.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Р

Что значит имя

Последнее
обновление
30.08.2005г.

Р

РАИСА, РАИСЬЯ. Возможно, легкая (греч.).
18 (5) сентября - мученица Раиса (известна также под именем Ираида).

РЕВЕККА. Узы, пленение (красотою) (евр.).
6 октября (23 сентября) - преподобная Ревекка.

РИДОРА. 30 (17) сентября - мученица Ридора.

РИММА - см. раздел "Мужские имена" - Римма.

РИПСИМИЯ. Бросающаяся (греч.).
13 октября (30 сентября) - мученица Рипсимия.

РУФИНА, РУФИМА. Женское к Руфин.
15 (2) сентября - мученица Руфина, мать мученика Маманта.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву С

Что значит имя

Последнее
обновление
30.08.2005г.

С

САЛОМИЯ (САЛОМЕЯ), СОЛОМЕЯ. Мирная (евр.), ср. Соломон.
16 (3) августа - праведная Саломия мироносица.

САРРА. Госпожа (евр.).
В субботу сырной седмицы (переходящее празднование) - преподобная Сарра. Египетская.
26 (13) июля - преподобная Сарра Ливийская.

САТУРНИЦА. Женское к Саторний.
14 (1) октября - мученица Сатурница.

СВЕТЛАНА (ФОТИНИЯ, ФОТИНА). Светлая (слав.).
26 (13) февраля - преподобная Светлана (Фотиния).
2 апреля (20 марта) - мученица Светлана (Фотина) самаряныня.
16 (3) ноября - мученица Светлана (Фотиния).

СЕВАСТИАНА. Женское к Севастиан.
20 (7) июня - преподобная Севастиана чудотворица.
29 (16) сентября - мученица Севастиана.

СЕИЯ. 11 июля (28 июня) - праведная Сеия Тавроменийская.

СЕРАФИМА. Женское к Серафим.
11 августа (29 июля) - мученица Серафима дева.

СИМФЕРУСА. Возможно, полезная (греч.), ср. Симфориан.
20 (7) декабря - мученица Симферуса.

СИНКЛИТИКИЯ, СЕКЛЕТИНЬЯ, СЕКЛЕТЕЯ. Сановница (греч.), ср. синклит (собрание высших сановников).
18 (5) января - преподобная Синклитикия Александрийская.
7 сентября (25 августа) - праведная Синклитикия.
6 ноября (24 октября) - мученица Синклитикия.

СИРА. Из Сирии (греч.).
6 сентября (24 августа) - мученица Сира, дева Персидская.

СНАНДУЛИЯ. 16 (3) ноября - преподобная Снандулия (известна также под именем Яздундокта).

СОЛОМОНИЯ, СОЛОМОНИЯ. Женское к Соломон.
14 (1) августа - мученица Соломония Маккавея.
29 (16) декабря - преподобная Соломония, в инокинях София.

СОСАННА (СУСАННА), СУСАНА. Белая лилия (евр.).
6 июня (24 мая) - праведная Сосанна.
19 (6) июня - преподобномученица Сосанна дева.
20 (7) июня - праведная Сосанна.
24 (11) августа - мученица Сосанна дева.
28 (15) декабря - преподобномученица Суссана, диакониса, в инокинях Иоанна.

СОСИПАТРА, СОСИПАТРИЯ. Женское к Сосипатр.
22 (9) ноября - преподобная Сосипатра.

СОФИЯ, СОФИЯ, СОФЬЯ. Премудрая (греч.).
4 июня (22 мая) - мученица София врач.
17 (4) июня - преподобная София.
30 (17) сентября и 1 октября (18 сентября) - мученица София.
29 (16) декабря - преподобная София, в миру Соломония.
31 (18) декабря - праведная София чудотворица.

СТЕФАНИДА, СТЕПАНИДА. Дочь Стефана (греч.), см. Стефан.
24 (11) ноября - мученица Стефанида.

СТРАТИЯ. Женское к Стратон.
20 (7) декабря - праведная Стратия.

СТРАТОНИКА. Женское к Стратоник.
13 ноября (31 октября) - мученица Стратоника.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву Т

Что значит имя

Последнее
обновление
30.08.2005г.

Т

ТАВИФА, ТАИФА. Серна, газель (евр.).
В четвертую Неделю (т. е. воскресенье) по Пасхе (Неделю о расслабленном) (переходящее празднование) и
7 ноября (25 октября) - праведная Тавифа.

ТАИСИЯ, ТАИСЬЯ, ТАИСА, ТАИССА. Возможно, Посвященная Исиде, египетской и греческой богине.
4 апреля (22 марта) - мученица Таисия.
23 (10) мая - праведная Таисия.
21 (8) октября - преподобная Таисия.

ТАМАРА. Смоковница (евр.).
14 (1) мая - благоверная царица Тамара Грузинская.

ТАТИАНА, ТАТЬЯНА. Возможно, учредительница (греч.).
25 (12) января - мученица Татиана.
3 октября (20 сентября) - праведная Татиана.

ТАТТА. 8 октября (25 сентября) - мученица Татта.

ТЕКУСА, ФЕКУСА, ТЕКУСТА. Родительница, мать (греч.).
31 (18) мая - мученица Текуса дева.
19 (6) ноября - мученица Текуса.

ТРИФЕНА. Женское к Трифон.
13 февраля (31 января) - мученица Трифена Кизическая.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву У

Что значит имя

Последнее
обновление
30.08.2005г.

У

УИРКО. 8 апреля (26 марта) - мученица Уирко.

УЛИТА - см. Иулитта.

УЛЬЯНА - см. Иулиания.

УСТИНЬЯ - см. Иустина.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву В

Что значит имя

Последнее
обновление
30.08.2005г.

В

ВАЛЕНТИНА. Женское к Валентин.
23 (10) февраля - мученица Валентина дева.
29 (16) июля - мученица Валентина (известна также под именем Алевтина).
10 ноября (28 октября) - мученица Валентина.

ВАЛЕРИЯ. Женское к Валерий.
6 мая (23 апреля) - мученица Валерия царица.
20 (7) июня - мученица Валерия (известна также под именем Калерия).

ВАРВАРА. Женское к Варвар.
17 (4) декабря - великомученица Варвара.

ВАРСИМА.
6 февраля (24 января) - мученица Варсима.

ВАСИЛИССА, ВАСИЛИСА, ВАСИЛИНА. Царица, царская, царственная (греч.).
21 (8) января, 18 (5) февраля, 23 (10) марта, 4 апреля (22 марта), 28 (15) апреля и 29 (16) апреля - мученица Василисса.
16 (3) сентября - мученица Василисса Никомидийская.

ВАССА. Женское к Васс.
6 июля (23 июня) - праведная И.
20 (7) июля и 3 сентября (21 августа) - мученица Васса.
4 октября (21 сентября) - мученица Васса Тирская.

ВАУФА. 3 декабря (20 ноября) - мученица Вауфа Персидская.

ВЕВЕЯ (ВИВЕЯ, ФИВЕЯ). Возможно, верная, твердая (греч.).
18 (5) сентября - мученица Вивея (или Фивея).
28 (15) октября - мученица Вевея.

ВЕРА. Дословный перевод греческого имени Пистис.
30 (17) сентября и 14 (1) октября - мученица Вера.

ВЕРОНИКА. Приносящая победу (греч.).
25 (12) июля - праведная Вероника.
17 (4) октября - мученица Вероника (известна также под именем Виринея).

ВИВЛИЯ - см. Библия.

ВИКТОРИНА. Женское к Викторин.
24 (11) октября - праведная Викторина.

ВИРИНЕЯ. Зеленеющая, иносказательно - цветущая, молодая, свежая (лат.).
17 (4) октября - мученица Виринея (известна также под именем Вероника).

ВРИЕНА. Возможно, вариант имени Виринея.
12 сентября (30 августа) - преподобная Вриена Нисивийская.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Женские имена на букву З

Что значит имя

Последнее
обновление
30.08.2005г.

З

ЗИНАИДА. Божественная (греч.).
20 (7) июня - мученица Зинаида чудотворица.
24 (11) октября - мученица 3инаида.

ЗИНОВИЯ, ЗИНОВИЯ, ЗИНОВЕЯ. Женское к Зиновий.
12 ноября (30 октября) - мученица 3иновия.

ЗЛАТА, ХРИСА. Золотая (слав.).
26 (13) октября - мученица 3лата (Болг.).

ЗОЯ. Жизнь (греч.).
26 (13) февраля - преподобная 3оя.
15 (2) мая и 31 (18) декабря - мученица 3оя.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву А

Что значит имя

Последнее
обновление
30.08.2005г.

А

ААРОН. Горный, высокий (евр.).
2 августа (20 июля) - праведный Аарон, первосвященник, брат пророка Моисея.

АВВАКУМ. Объятие (любовь) Божие (евр.).
19 (6) июля - мученик Аввакум Римский.
15 (2) декабря - пророк Аввакум.

АВГУСТИН. Притяжательное к Август - священный, величественный (лат.).
28 (15) июня - блаженный Августин, епископ Иппонийский.

АВДА. Слуга (Божий) (евр.).
13 апреля (31 марта) - священномученик Авда, епископ Персидский.
29 (16) мая - мученик Авда.
21 (8) июля - два мученика Авда.

АВДЕЛАЙ. Возможно, вариант имени Авда.
30 (17) апреля - мученик Авделай, пресвитер.

АВДИЕС. Возможно, слуга Иисуса (евр.).
22 (9) апреля - мученик Авдиес.
29 (16) мая - священномученик Авдиес, епископ.

АВДИЙ (АВИД), АВДИЙ, АВДЕЙ. Вариант имени Авда.
18 (5) сентября - мученик Авдий (Авид) Персидский.
2 декабря (19 ноября) - пророк Авдий.

АВДИКИЙ, АДИКИЙ. Отрицающий, отказывающийся (лат.).
23 (10) апреля - мученик Авдикий, диакон.

АВДИФАКС. 19 (6) июля - мученик Авдифакс Римский.

АВДОКИМ - см. Евдоким.

АВДОН. Вариант имени Авда.
12 августа (30 июля) - мученик Авдон, князь Персидский.

АВЕНИР, ВЕНИР.
Отец (Бог) - светоч (евр.).
2 декабря (19 ноября) - мученик Авенир, царь Персидский.

АВЕРКИЙ, АВЕРЬЯН. Отвращающий, удаляющий, возможно, обращающий в бегство (лат.).
13 марта високосного года (29 февраля) - мученик Аверкий.
8 июня (26 мая) - мученик Аверкий.
4 ноября (22 октября) - равноапостольный святитель Аверкий, епископ Иерапольский.

АВИВ. Зрелый колос (евр.); название первого месяца еврейского календаря.
11 февраля (29 января) и 8 апреля (26 марта) - мученик Авив.
10 апреля (28 марта) - мученик Авив Персидский.
20 (7) мая - святитель Авив, епископ Некресский.
15 (2) августа - праведный Авив.
19 (6) сентября - мученик Авив, диакон.
28 (15) ноября - мученик Авив.
12 декабря (29 ноября) - святитель Авив, епископ Некресский.

АВИЛА. см. Вавила.

АВИМ. Возможно, вариант имени Авив или, возможно, дуновение (греч.).
14 (1) августа - мученик Авим Маккавей.

АВКСЕНТИЙ, АКСЁН, АКСЕНТИЙ, АКЕНТИЙ. Возрастающий, увеличивающийся (греч.).
7 февраля (25 января) - мученик Авксентий.
27 (14) февраля и 1 мая (18 апреля) - преподобный Авксентий.
25 (12) июня - преподобный Авксентий Вологодский (Рус.).
25 (13) декабря - мученик Авксентий.

АВКСИВИЙ. Возможно, вариант имени Авксентий.
2 марта (17 февраля) - святитель Авксивий, епископ Солона Кипрского.

АВКТ. Умноженный (лат.).
20 (7) ноября - мученик Авкт.

АВРАМИЙ (АВРААМ, АВРААМИЙ). Высокий отец или отец множества (народов) (евр.).
17 (4) февраля - священномученик Аврамий, епископ Арвильский и преподобный Аврамий Печенгский, Вологодский (Рус.).
27 (14) февраля - святитель Авраамий, епископ Каррийский.
8 апреля (26 марта) - преподобный Авраам Латрийский.
14 (1) апреля - мученик Аврамий Болгарский, Владимирский чудотворец (Рус.).
5 июня (23 мая) - преподобный Авраамий, архимандрит Ростовский (Рус.).
2 августа (20 июля) - преподобный Аврамий Галичский, Чухломский (Рус.) (преставление).
3 сентября (21 августа) - преподобный Авраамий Палеостровский (Рус.) и преподобный Аврамий Трудолюбивый, Печерский (Рус.); преподобный Аврамий Смоленский (Рус.).
7 октября (24 сентября) - преподобный Аврамий Мирожский (Рус.).
11 октября (28 сентября) - преподобный Аврамий Трудолюбивый, Печерский (Рус.).
22 (9) октября - праведный Авраам, праотец.
11 ноября (29 октября) - преподобный Авраамий затворник и преподобный Авраамий, архимандрит Ростовский (Рус.).
13 ноября (31 октября) - мученик Аврамий
20 (7) декабря - праведный Аврамий

АВРИКИЙ. 13 марта (28 февраля) - мученик Аврикий.

АВТОНОМ. Самостоятельный, "самозаконник" (греч.).
25 (12) сентября - священномученик Автоном, епископ Италийский.

АВУДИМ. Возможно, воспеваемый (греч.).
28 (15) июля - мученик Авудим.

АВУНДИЙ. Изобильный (лат.).
12 августа (30 июля) - праведный Авундий.
26 (13) августа - мученик Авундий. Римский.

АГАВ. Возможно, саранча (евр.).
17 (4) января и 21 (8) апреля - апостол Агав.

АГАВВА. Возможно, вариант имени Агав.
5 декабря (22 ноября) - преподобный Агавва, исмаильтянин.

АГАПИЙ, АГАПЕЙ, АГАП. Любовь, любимый (греч.), ср. ж. имя Любовь.
24 (11) января - преподобный Агапий. архимандрит.
6 февраля (24 января) - мученик Агапий. Сицилийский.
14 (1) марта - мученик Агапий и преподобный Агапий Ватопедский, Афонский.
28 (15) марта - мученик Агапий.
1 июня (19 мая) - преподобный Агапий.
4 августа (22 июля), 1 сентября, (19 августа), 3 сентября (21 августа), 3 октября (20 сентября), 16 (3) ноября и 5 декабря (22 ноября) - мученик Агапий.

АГАПИОН. Вариант имени Агапий.
5 декабря (22 ноября) - мученик Агапион.

АГАПИТ. Вариант имени Агапий.
3 марта (18 февраля) - святитель Агапит исповедник, епископ Синадский.
30 (17) апреля - святитель Агапит, папа Римский.
3 июня (21 мая) - преподобномученик Агапит Макрушонский (Рус.).
14 (1) июня - преподобный Агапит Печерский, врач безмездный (Рус.).
23 (10) августа - мученик Агапит, диакон.
11 октября (28 сентября) - преподобный Агапит Печерский, врач безмездный (Рус.).

АГАФАНГЕЛ, АГАФАНГЕЛ, АГАФАГГЕЛ. Благовестный (греч.).
5 февраля (23 января) - мученик Агафенгел.
2 мая (19 апреля) - преподобный Агафенгел Есфигменский.
18 (5) ноября - мученик Агафенгел.

АГАФОДОР. Благой дар (греч.).
15 (2) февраля - мученик Агафодор.
20 (7) марта - священномученик Агафодор, епископ Херсонесский.
26 (13) октября - мученик Агафодор.

АГАФОН, АГАПОН, ГАПОН. Благой, добрый (греч.).
4 февраля (22 января) - праведный Агафон.
5 марта (20 февраля) - святитель Агафон, папа Римский и преподобный Агафон Печерский (Рус.).
15 (2) марта - преподобный Агафон Египетский.
8 апреля (26 марта) - мученик Агафон Царевич.
2 сентября (20 августа) - мученик Агафон (Агафос) Филиппопольский.
10 сентября (28 августа) - преподобный Агафон Печерский (Рус.).

АГАФОНИК, АГАФОНИК. "Благопобедный" (греч.). 4 сентября (22 августа) - мученик Агафоник.

АГАФОПОД. "Доброногий", с добрыми ногами (греч.).
18 (5) апреля - мученик Агафопод, диакон.

АГАФОПУС, АГАФОПУСТ. Вариант имени Агафопод.
5 января (23 декабря) - мученик Агафопус Критский.

АГГЕЙ, АГГИЙ, АГЕЙ. Торжественный, праздничный (евр.).
29 (16) декабря - пророк Аггей.

АГЛАИЙ, АГЛАТИЙ. Блистающий, блестящий (греч.).
22 (9) марта - мученик Аглаий Сваастийский.

АГН, АГНИЙ. Чистый, непорочный (греч.).
8 апреля (26 марта) - мученик Агн.

АГРИКОЛАЙ, АГРИКОЛА. Сельский (греч.).
12 октября (29 сентября) - святитель Агриколай, архиепископ Кесарии Каппадокийский.

АГРИППА. Родившийся вперед ногами (лат.) и римское родственное имя.
3 марта (18 февраля) и 14 (1) ноября - мученик Агриппа.

АГРИППИНА. Притяжательное к Агриппа.
22 (9) ноября - святитель Агриппина, епископ Неапольский.

АДАВКТ (ДАВИКТ). Приумноженный (лат.).
17 (4) октября - мученик Адавкт.

АДАМ. Человек из (красной) глины (евр.).
27 (14) января - преподобный Адам Синайский.

АДЕЛФИЙ. Брат (греч.).
8 марта (23 февраля) - святитель Аделфий, епископ.
11 октября (28 сентября) - праведный Аделфий.

АДРИАН, АНДРИАН, АНДРИЯН, АНДРЕЯН. Из Адрии (часть Средиземноморья между Италией и Грецией) (лат.).
16 (3) февраля - мученик Адриан.
18 (5) марта - преподобномученик Адриан Пошехонский (Рус.).
17 (4) апреля - преподобный Адриан.
30 (17) апреля - мученик Адриан.
18 (5) мая - преподобный Адриан. Монаенский (Рус.).
21 (8) мая - преподобный Адриан. Волокаламский (Рус.).
30 (17) мая - преподобный Адриан. Оидрусовский (Рус.) (обретение мощей).
5 июня (23 мая) - преподобномученик Адриан Пошехонский (Рус.).
8 сентября (26 августа) - мученик Адриан, преподобный Адриан Угличский (Рус.) и преподобный Адриан Ондрусовский (Рус.).
14 (1) ноября - мученик А.
2 декабря (19 ноября) - преподобномученик Адриан Пошехонский (Рус.) (обретение мощей).

АЕТИЙ, АЭТИЙ, АЭЦИЙ. Орел, орлиный (греч.).
19 (6) марта - мученик Аетий Амморейский.
22 (9) марта - мученик Аетий Севастийский.
30 (17) июня - апостол Аетий.

АЗА, АЗИЙ. Мощный, сильный, крепкий (евр.).
2 декабря (19 ноября) - мученик Аза.
26 (12) декабря - праведный Аза.

АЗАДАН. 23 (10) апреля - мученик Азадан, диакон.

АЗАРИЯ, АЗАРИЙ, АЗАР. Помощь Божия (евр.).
16 (3) февраля - пророк Азария.
30 (17) декабря - праведный Азария.

АЗАТ. Возможно, оскопленный (перс.).
27 (14) апреля, 30 (17) апреля и 3 декабря (20 ноября) - мученик Азат, скопец, в Персиде пострадавший.

АИФАЛ. Возможно, принесенный Богом (перс.).
14 (1) сентября, 16 (3) ноября и 24 (11) декабря - мученик Аифал, диакон.

АКАКИЙ. Не делающий зла, незлобивый (греч.).
17 (4) марта - мученик Акакий.
22 (9) марта - мученик Акакий Севастийский.
13 апреля (31 марта) - святитель Акакий, епископ Мелитинский.
25 (12) апреля - преподобный Акакий Новый.
30 (17) апреля - святитель Акакий, епископ Мелитинский.
20 (7) мая - мученик Акакий сотник.
1 июня (19 мая) - священномученик Акакий Прусский.
20 (7) июля - преподобный Акакий (повествуемый в Лествице).
10 августа (28 июля) - мученик Акакий.
28 (15) сентября - святитель Акакий, епископ Мелитинский.
13 октября (30 сентября) - преподобный Акакий Латрийский.
6 ноября (24 октября) - священномученик Акакий, пресвитер.
12 декабря (29 ноября) - преподобный Акакий Синайский.

АКЕПСИЙ. 24 (11) декабря - мученик Акепсий.

АКЕПСИМ, АКЕПСИМА.
16 (3) ноября - священномученик Акепсим, епископ и преподобный Акепсим.
20 (7) декабря - праведный Акепсим.

АКИЛА. Орел, орлиный (лат.).
17 (4) января - апостол Акила.
3 февраля (21 января) - мученик Акила.
2 апреля (20 марта) - священномученик Акила епарх.
27 (14) июля - апостол Акила и мученик Акила.

АКИМ - см. Иоаким.

АКИНДИН, АКУНДИН, АНКУНДИН, КУНДИН. Безопасный (греч.).
1 мая (18 апреля), 4 сентября (22 августа), 15 (2) ноября и 2 декабря (19 ноября) - мученик Акиндин.

АКИНФ, АКИНФИЙ, АКИНТИЙ - см. Иакинф.

АКУТИОН. Острый, проницательный (лат.).
4 мая (21 апреля) - мученик Акутион.

АЛВИАН (АЛЬВИАН), АЛИФАН. Возможно, белый (лат.) и римское родственное имя.
17 (4) мая - священномученик Алвиан, епископ Анейский.

АЛЕКСАНДР. Защитник мужей (людей) (греч.).
17 (4) января - священномученик Александр, епископ.
7 февраля (25 января) - мученик Александр.
8 марта (23 февраля) - преподобный Александр, обители Неусыпающих первоначальник.
22 (9) марта - мученик Александр Севастийский.
26 (13) марта - мученик Александр.
28 (15) марта - священномученик Александр, иерей в Сиде и мученик Александр.
29 (16) марта - священномученик Александр, папа Римский.
9 апреля (27 марта) - преподобный Александр Вочский, Галичский (Рус.).
23 (10) апреля - мученик Александр.
30 (17) апреля - преподобный Александр Свирский (Рус.) (обретение мощей).
3 мая (20 апреля) - преподобный Александр Ошевенский (Рус.).
4 мая (21 апреля) - преподобный Александр Синайский.
26 (13) мая - священномученик Александр, епископ Тиверианский и мученик Александр Римский.
27 (14) мая - мученик Александр.
29 (16) мая - святитель Александр, епископ Иерусалимский.
2 июня (20 мая) - мученик Александр.
5 июня (23 мая) - благоверный князь Александр Невский.(Рус.).
8 июня (26 мая) - мученик Александр.
11 июня (29 мая) - святитель Александр, патриарх Александрийский.
22 (9) июня - священномученик Александр, епископ Прусский и преподобный Александр, игумен Куштский (Рус.).
23 (10) июня - мученик Александр.
16 (3) июля - преподобный Александр, обители Неусыпающих первоначальник.
22 (9) июля - мученик Александр.
23 (10) июля - мученик Александр. Никопольский.
7 августа (25 июля) и 11 августа (29 июля) - мученик Александр.
14 (1) августа - мученик Александр Пергийский.
24 (11) августа - мученик Александр.
25 (12) августа - священномученик Александр, епископ Команский.
3 сентября (21 августа) - мученик Александр.
12 сентября (30 августа) - святитель Александр и преподобный Александр Свирский (Рус.) и благоверный князь Александр Невский (Рус.) (перенесение мощей).
5 октября (22 сентября) - праведный Александр.
11 октября (28 сентября) и 14 (1) октября - мученик Александр.
4 ноября (22 октября) - священномученик Александр, епископ.
12 ноября (30 октября) - мученик Александр.
22 (9) ноября - мученик Александр Солунский.
6 декабря (23 ноября) - благоверный князь Александр Невский (Рус.) (в схиме Алексий).
7 декабря (24 ноября) - мученик Александр.
25 (12) декабря - священномученик Александр, епископ Иерусалимский.

АЛЕКСАНДРИОН. Вариант имени Александр.
19 (6) июля - мученик Александрион.

АЛЕКСИЙ, АЛЕКСЕЙ. Защитник (греч.).
25 (12) февраля - святитель Алексий, Московский и всея России чудотворец (Рус.).
30 (17) марта - преподобный Алексий, человек Божий.
7 мая (24 апреля) - преподобный Алексий, затворник Печерский (Рус.).
2 июня (20 мая) - святитель Алексий, Московский и всея России чудотворец (Рус.) (обретение мощей).
23 (10) июня - святитель Алексий, епископ Вифинский.
22 (9) августа - мученик Алексий.
11 октября (28 сентября) - преподобный Алексий, затворник Печерский (Рус.).
18 (5) октября - святитель Алексий, Московский и всея России чудотворец (Рус.).
6 декабря (23 ноября) - благоверный князь Алексий Невский (в схиме Алексий.) (Рус.).

АЛИМ. Возможно, помазанный (греч.).
14 (1) августа - мученик Алим Маккавей.

АЛИПИЙ, АЛИМПИЙ, АЛИПАТ. Беспечальный (греч.).
9 июня (27 мая) - мученик Алипий.
30 (17) августа и 11 октября (28 сентября) - преподобный Алипий, иконописец Печерский (Рус.).
9 декабря (26 ноября) - преподобный Алипий столпник.

АЛИСИДИЙ. 28 (15) января - преподобный Алисидий, епископ.

АЛКИВИАД. 29 (16) августа - мученик Алкивиад.

АЛОНИЙ. 17 (4) июня - преподобный Алоний.

АЛФЕЙ (АЛФИЙ), АЛФЕР, АЛФЕРИЙ.
23(10) мая - мученик Алфий.
8 июня (26 мая) - апостол Алфей.
11 октября (28 сентября) - мученик Алфей.
1 декабря (18 ноября) - мученик Алфей, чтец Кесарийский.

АМБЛИХ - см. Иамвлих.

АМВРОСИЙ, АБРОСИМ, АФРОСИМ, ОФРОСИМ. Бессмертный (греч.), ср. амброзия, амброзия - пища олимпийских богов; см. Нектарий.
17 (4) апреля - праведный Амвросий.
23 (10) октября - преподобный Амвросий (Гренков), Оптинский (Рус.).
20 (7) декабря - святитель Амвросий, епископ Медиоланский.
29 (16) декабря - мученик Амвросий.

АММОН (АММУН, АММОНИЙ). Посвященный Амону, егип. божеству солнца.
23 (10) января - преподобный Аммон. Скитский.
8 февраля (26 января) - святитель Аммон.
10 сентября (28 августа) - преподобный Аммон, затворник Печерский (Рус.).
14 (1) сентября - мученик Аммун, диакон.
17 (4) сентября - мученик Аммоний Никомидийский.
17 (4) октября - преподобный Аммон, затворник Печерский (Рус.).

АМОНАФ. 25 (12) декабря - преподобный Амонаф.

АМОНИТ. 20 (7) ноября - мученик Амонит.

АМОС, АМОЦ, АНОС. Тяжесть, крепость иди несущий ношу, нагруженный (евр.).
28 (15) июня - пророк Амос.

АМПЛИЙ, АМЛЛИЙ, АМПЛЕЙ. Широкий или важный (лат.).
17 (4) января в 13 ноября (31 октября) - апостол Амплий.

АМФИАН, АНФИАН. Круглый, окруженный; Амфион - греческий мифический герой, обладавший божественным даром игры на лире.
15 (2) апреля - мученик Амфиан.

АМФИЛ. 5 марта (20 февраля) - мученик Амфил.

АМФИЛОХИЙ, АМФИЛОХ, АМФИЛ. Из Амфилохии (область Греции); Амфилох - греческий мифический герой, прорицатель, участник Троянской войны.
5 апреля (23 марта) - мученик Амфилохий.
23 (10) октября - святитель Амфилохий, епископ Владимиро-Волынский (Рус.).
25 (12) октября - преподобный Амфилохий, игумен Глушицкий (Рус.).
6 декабря (23 ноября) - святитель Амфилохий, епископ Иконийский.

АНАКЛЕТ. 20 (7) июня - свят. Анаклет, папа Римский.

АНАНИЯ, АНАН, АНАНИЙ, АНАНЬЯ. Благодать Божия (евр.).
17 (4) января - апостол Анания.
4 февраля (22 января) - праведный Анания.
8 февраля (26 января) - мученик Анания, пресвитер.
30 (17) апреля - мученик Анания, пресвитер Персидский.
22 (9) июня - мученик Анания.
30 (17) июня - преподобный Анания Новгородский.
14 (1) октября - апостол Анания.
14 (1) декабря - мученик Анания пресвитер Персидский.
30 (17) декабря - праведный Анания, отрок.

АНАСТАСИЙ, АНАСТАС, НАСТАС, НАСТАСИЙ. Воскресший, возрожденный (греч.).
21 (8) января и 3 февраля (21 января) - мученик Анастасий.
4 февраля (22 января) - преподобномученики Анастасий Персидский и Анастасий, диакон Печерский (Рус.).
6 февраля (24 января) - преподобномученик Анастасий Персидский (перенесение мощей).
14 (1) февраля - мученик Анастасий Навплиот.
15 (2) апреля - мученик Анастасий.
3 мая (20 апреля) - святитель Анастасий Синаит и преподобный Анастасий, игумен Синайской горы.
31 (18) мая - праведный Анастасий.
21 (8) июля - преподобномученик Анастасий.
21 (8) августа - мученик Анастасий Болгарин, Солунский.
11 сентября (29 августа) - мученик Анастасий.
3 октября (20 сентября) - два преподобных Анастасий, исповедники, ученики Максима исповедника.
11 октября (28 сентября) - преподобномученик Анастасий, диакон.
7 ноября (25 октября) - мученик Анастасий.
1 декабря (18 ноября) - преподобномученик Анастасий Новый.
18 (5) декабря - мученик Анастасий.

АНАТОЛИЙ. Восточный, связанный с восходом солнца (греч.), или из Анатолии (область Малой Азии, находящаяся на востоке от Греции), иносказательно - утренний, ясный.
6 мая (23 апреля) - мученик Анатолий.
16 (3) июля - святитель Анатолий, патриарх Константинопольский; преподобный Анатолий Печерский (в Ближних пещерах) (Рус.) и преподобный Анатолий Печерский (в Дальних пещерах) (Рус.).
19 (6) июля - мученик Анатолий.
6 августа (24 июля) - праведный Анатолий.
10 сентября (28 августа) - преподобный Анатолий. Печерский (в Дальних пещерах) (Рус.).
11 октября (28 сентября) - преподобный Анатолий, Печерский (в Ближних пещерах) (Рус.).
3 декабря (20 ноября) - мученик Анатолий.

АНГЕЛИЙ (АНГЕЛЬ, АНГЕЛИС), АНГЕЛ. (Божий) вестник (греч.).
14 (1) сентября - мученик Ангелис.
10 ноября (28 октября) - мученик Ангелий.
16 (3) декабря - мученик Ангель.

АНГИЙ. Сосуд (греч.).
22 (9) марта - мученик Ангий Севастийский.

АНДРЕЙ. Мужественный (греч.).
27 (14) января - праведный Андрей.
31 (18) мая - мученик Андрей.
5 июня (23 мая) - благоверный князь Андрей Смоленский, Переславльский (Рус.).
11 июня (29 мая) - мученик Андрей Хиосский.
15 (2) июня - преподобный Андрей.
3 июля (20 июня) - апостол Андрей Первозванный (перенесение мощей).
13 июля (30 июня) - апостол Андрей Первозванный.
17 (4) июля - святитель Андрей, архиепископ Критский; благоверный великий князь Андрей Боголюбский (Рус.) и преподобный Андрей (Рублев), иконописец (Рус.).
22 (9) июля - мученик Андрей.
25 (12) июля - мученик Андрей, Стратилат.
17 (4) августа - праведный Андрей.
1 сентября (19 августа) - мученик Андрей Стратилат.
19 (6) сентября - два мученика Андрей.
23 (10) сентября - преподобный князь Андрей, в иночестве Иоасаф, Спасокубенский (Рус.).
4 октября (21 сентября) - священномученик Андрей пресвитер.
6 октября (23 сентября) - мученик Андрей.
15 (2) октября - блаженный Андрей Цареградский, Христа ради юродивый.
23 (10) октября - блаженный Андрей Тотемский, Христа ради юродивый (Рус.).
30 (17) октября - преподобномученик Андрей Критский.
9 ноября (27 октября) - благоверный князь Андрей Смоленский (Рус.) (обретение мощей в Переславле Залесском).
11 декабря (28 ноября) - мученик Андрей.
13 декабря (30 ноября) - апостол Андрей Первозванный.
15 (2) декабря - преподобный Андрей.

АНДРОМАХ. Муж-воитель (греч.).
25 (12) октября - мученик Андромах.

АНДРОН. Вариант имени Андрей.
16 (3) ноября - мученик Андрон.

АНДРОНИК, АНДРОНИК. Муж-победитель (греч.).
17 (4) января и 30 (17) мая - апостол Андроник.
26 (13) июня - преподобный Андроник Московский (Рус.).
12 августа (30 июля) - апостол Андроник.
22 (9) октября - преподобный Андроник.
25 (12) октября - мученик Андроник.

АНЕКТ. Сносный, терпимый (греч.).
23 (10) марта - мученик Анект.
10 июля (27 июня) - мученик Анект Кесарийский.

АНЕМПОДИСТ. Не встречающий препятствий, беспрепятственный (греч.).
15 (2) ноября - мученик Анемподист.

АНИКИЙ, АНИКЕЙ, АНИКА - см. Имнникий.

АНИКИТА, АНИКА, ИАНИКИТ. Непобедимый (греч.).
25 (12) августа - мученик Аникита.
20 (7) ноября - мученик Аникита Мелитинский.

АНИН. 26 (13) марта - преподобный Анин пресвитер.
31 (18) марта - преподобный Анин монах.

АНИС, АНИСИМ - см. Онисим.

АНИСИЙ - см. Онисий.

АНТИГОН. 26 (13) октября - мученик Антигон.

АНТИПИН. 2 сентября (20 августа) - мученик Антипин (Анатулин).

АНТИОХ. "Противонесущий" (греч.) или из Антиохия (город в Сирии); имя греческого мифического героя, сына Геракла.
6 января (24 декабря) - преподобный Антиох.
8 марта (23 февраля) - преподобный Антиох, пустынник Сирийский.
16 (3) апреля - святитель Антиох.
21 (8) июля - мученик Антиох.
29 (16) июля - мученик Антиох, врач.

АНТИПА, АНТИП, АНТИПИЙ. Возможно, противник всего (греч.).
24 (11) апреля - священномученик Антипа, епископ Пергама Асийского.

АНТИПАТР. Заместивший отца (греч.).
12 мая (29 апреля) - мученик Антипатр Кизический.
26 (13) июня - святитель Антипатр, епископ Востры Аравийской.

АНТОНИЙ, АНТОН. Возможно, приобретенный взамен (греч.) и римское родственное имя.
12 января (30 декабря) - святитель Антоний, епископ.
21 (8) января - мученик Антоний.
30 (17) января - преподобный Антоний Великий; преподобный Антоний Дымский (Рус.) и преподобный Антоний Краснохолмский (Рус.).
18 (5) февраля - мученик Антоний Афинский.
23 (10) февраля - святитель Антоний, епископ Новгородский.
25 (12) февраля - святитель Антоний, патриарх Константинопольский.
10 марта (25 февраля) и 14 (1) марта - мученик Антоний.
27 (14) апреля - мученик Антоний Литовский (Рус.).
1 мая (18 апреля) - преподобный Антоний Карельский (Рус.).
17 (4) мая - мученик Антоний.
20 (7) июня - преподобный Антоний Кевский, Кожеезерский.
6 июля (23 июня) - преподобный Антоний.
7 июля (24 июня) - преподобный Антоний Дымский (Рус.).
19 (6) июля - мученик Антоний.
23 (10) июля - мученик Антоний Никопольский и преподобный Антоний Первоначальник, Печерский (Рус.).
26 (13) июля - преподобный Антоний Леохновский (Рус.) (перенесение мощей).
13 августа (31 июля) - мученик Антоний.
16 (3) августа - преподобный Антоний Римлянин, Новгородский (Рус.).
22 (9) августа - мученик Антоний Александрийский.
7 октября (24 сентября) - святитель Антоний Новый, епископ Монемвасийский.
11 октября (28 сентября) - преподобный Антоний Первоначальник, Печерский (Рус.).
23 (10) октября - преподобномученик Антоний Зографский.
30 (17) октября - преподобный Антоний Леохновский (Рус.).
8 ноября (26 октября) - святитель Антоний Вологодский (Рус.).
22 (9) ноября - мученик Антоний.
14 (1) декабря - праведный Антоний Новый.
20 (7) декабря - преподобный Антоний Сийский (Рус.).

АНТОНИН. Притяжательное к Антоний (лат.) и римское родственное имя.
8 марта (23 февраля) - преподобный Антонин, пустынник Сирийский.
2 мая (19 апреля) и 20 (7) июня - мученик Антонин.
14 (1) августа - мученик Антонин. Маккавей.
17 (4) августа - мученик Антонин, отрок Ефесский.
6 октября (23 Сентября) - мученик Антонин.
4 ноября (22 октября) - мученик Антонин, отрок Ефесский.
20 (7) ноября и 26 (13) ноября - мученик Антонин.

АНТРОП, АНТРОПИЙ - см. Евтроп.

АНУВИЙ. Возможно, посвященный Анубису, египетскому божеству царства мертвых.
18 (5) июня - преподобный Анувий, пустынник Египетский.

АНФ. 25 (12) декабря - преподобный Анф.

АНФИМ, АНФИМИЙ. Цветущий (греч.).
19 (6) марта - праведный Анфим.
20 (7) июня - преподобный Анфим, пресвитер.
16 (3) сентября - священномученик Анфим, епископ Никомидийский.
30 (17) октября - бессеребреник Анфим Аравийский.
2 декабря (19 ноября) - мученик Анфим.

АНФИОН. 9 июля (26 июня) - преподобный Анфион.

АНФИР. Вариант имени Анфим.
18 (5) августа - священномученик Анфир, папа Римский.

АНФОН. 2 сентября (20 августа) - мученик Анфон (Анфос) Филиппопольский

АНЦИФЕР, АНИСИФОР - см. Онисифор.

АНУФРИЙ - см.Онуфрий.

АПАМ. 19 (6) июля - мученик Апам.

АПЕЛИЙ, АПЕЛЛ.
17 (4) января, 23 (10) сентября и 13 ноября (31 октября) - апостол Апелий.

АПИСТ - см. Пист.

АПОЛЛИНАРИЙ. Вариант имени Аполлоний.
5 августа (23 июля) - священномученик Аполлинарий, епископ Равеннийский.

АПОЛЛОНИЙ (АПОЛЛОН, АПОЛИНАРИЙ). Посвященный Аполлону, греч. божеству солнца и искусств.
13 апреля (31 марта) - преподобный Аполлоний Египетский.
18 (5) июня - мученик Аполлоний.
19 (6) июля, 23 (10) июля, 5 августа (23 июля), 12 августа (30 июля) в 27 (14)декабря - мученик Аполлоний.

АПОЛЛОС, АПОЛЛ. Возможно, потерянный (греч.).
17 (4) января - апостол Аполлос.
7 февраля (25 января) - преподобный Аполлос.
12 апреля (30 марта) - апостол Аполлос.
23 (10) июня - преподобный Аполлос. епископ.
4 мая (21 апреля) - мученик Аполлос.
27 (8) декабря - апостол Аполлос.

АППИОН. 7 августа (25) июля - мученик Аппион.

АПРИОН. 20 (7) февраля - преподобный Априон, епископ Кипрский.

АПРОНИАН, АПРОН. Возможно, безнадзорный (греч.) и римское родственное имя.
20 (7) июня - мученик Апрониан.

АРАКЛАМОН - см. Ираклемон.

АРГИР (АРГИРИЙ). 24 (11) мая - мученик Аргир.
25 (12) мая - мученик Аргирий.

АРДАЛИОН, АРДАЛЬОН. Праздный (лат.).
27 (14) апреля - мученик Ардалион.

АРЁФА, АРЁФИЙ, АРЁФ.
11 октября (28 сентября) - преподобный Арёфа, затворник Печерский (Рус.).
6 ноября (24 октября) - мученик Арёфа и преподобный Арёфа, затворник Печерский (Рус.).

АРИАН, АРРИАН. Возможно, вариант имени Арис.
27 (14) декабря - мученик Ариан.

АРИЙ. Возможно, вариант, имени Арис.
18 (5) июня - мученик Арий.

АРИС, АРЕС. Посвященный Аресу - греческому божеству войны (римский вариант - Марс).
1 января (19 декабря) - мученик Арис египтянин.
26 (12) декабря - праведный Арис.

АРИСТАРХ. Лучший правитель (греч.).
17 (4) января - апостол Аристарх.
27 (14) января - праведный Аристарх.
28 (15) апреля и 10 октября (27 сентября) - апостол Аристарх.

АРИСТИОН. Возможно, посвященный Аристею, греч. божеству земледелия.
16 (3) сентября - священномученик Аристион, епископ Александрийский.

АРИСТОВУЛ, АРИСТОУЛ. Высказывающий наилучшие мысли (греч.).
17 (4) января и 29 (16) марта - апостол Аристовул.
31 (18) октября - мученик Аристовул.
13 ноября (31 октября) - апостол Аристовул.

АРИСТОКЛИЙ. "Благославный" (греч.).
З июля (20 июня) - мученик Аристоклий пресвитер.

АРКАДИЙ. Из Аркадии (область Греции), иносказательно - пастырь, пастух.
8 февраля (26 января) - преподобный Аркадий.
23 (10) февраля - святитель Аркадий, епископ Новгородский (Рус.).
19 (6) марта - преподобный Аркадий Кипрский.
29 (16) мая - праведный Аркадий.
24 (11) июля - преподобный Аркадий Вяземский и Новоторжский (Рус.) (обретение и перенесение мощей).
27 (14) августа - преподобный Аркадий Вяземский и Новоторжский (Рус.).
1 октября (18 сентября) - святитель Аркадий, епископ Новгородский (Рус.).
26 (13) декабря - преподобный Аркадий Вяземский и Новоторжский (Рус.).

АРМОДИЙ.
24 (11) мая - мученик Армодий.

АРОНОС, АРОНОС.
19 (6) июля - мученик Аронос.

АРПИЛА, АРПУЛ.
8 апреля (26 марта) - мученик Арпила монах.

АРСАКИЙ. 24 (11) октября - святитель Арсакий, патриарх Константинопольский.
13 ноября (31 октября) - праведный Арсакий.
25 (12) ноября - мученик Арсакий.

АРСЕНИЙ, АРСЕН, АРСЕНТИЙ. Мужественный (греч.).
1 февраля (19 января) - святитель Арсений, архиепископ Керкирский.
28 (15) февраля - преподобномученик Арсений.
15 (2) марта - святитель Арсений, епископ Тверской (Рус.).
12 мая (29 апреля) - святитель Арсений, архиепископ Суздальский (Рус.).
21 (8) мая - преподобный Арсений Великий, преподобный Арсений, трудолюбивый, Печерский (Рус.) и преподобный Арсений Новгородский (Рус.).
25 (12) июня - преподобный Арсений Коневский (Рус.).
Первое воскресенье после 12 июля (29 июня), Петрова дня (переходящее празднование) - святитель Арсений, епископ Тверской (Рус.).
25 (12) июля - преподобный Арсений Новгородский (Рус.).
6 сентября (24 августа) - преподобный Арсений Комельский (Рус.).
10 сентября (28 августа) - преподобный Арсений трудолюбивый, Печерский (Рус.).
12 сентября (30 августа) и 10 ноября (28 октября) - святитель Арсений, архиепископ Сербский.
26 (13) декабря - преподобный Арсений.

АРТЕМА (АРТЕМИЙ), АРТЁМ. Посвященный Артемиде, греч. богине плодородия и деторождения.
17 (4) января - апостол Артема.
26 (13) февраля - праведный Артема Палестинский.
6 апреля (24 марта) - святитель Артема, епископ Солунский.
12 мая (29 апреля) - мученик Артема Кизический.
6 июля (23 июня) - праведный отрок Артемий Веркольский (Рус.).
2 ноября (20 октября) - великомученик Артемий и праведный отрок Артемий Веркольский (Рус.).
12 ноября (30 октября) - апостол Артема.
13 ноября (31 октября) - праведный Артема.

АРТЕМИДОР. Дар Артемиды (греч.).
22 (9) сентября, 3 октября (20 сентября) и 8 ноября (26 октября) - мученик Артемидор.

АРТЕМОН, АРТЕМОН, АРТАМОН.
6 апреля (24 марта) - святитель Артемон, епископ Селевкийский.
26 (13) апреля - священномученик Артемон, пресвитер Лаодикийский.
22 (9) ноября - мученик Артемон.

АРХИЛИЙ, АРХЕЛАЙ. Вождь народа (греч.).
18 (5) марта - мученик Архелай.
19 (6) апреля - мученик Архилий, иерей.

АРХИПП, АРХИП. Главный всадник или начальник конюшни (греч.).
17 (4) января и 4 марта (19 февраля) - апостол Архипп.
19 (6) июля - мученик Архипп.
19 (6) сентября - преподобный Архипп.
5 декабря (22 ноября) - апостол Архипп.

АРХОНТИОН.
16 (3) сентября - мученик Архонтион.

АСАФ - см. Иоасаф.

АСИНКРИТ. Несравненный (греч.).
17 (4) января и 21 (8) апреля - апостол Асинкрит.
2 июля (19 июня) - священномученик Асинкрит.

АСКАЛОН, АСКОЛОН. Невозделанный, необработанный, иносказательно - грубый (греч.) или из Аскалона (город в Сирии).
2 июня (20 мая) - мученик Аскалон.

АСКЛИПИЙ. Посвященный Асклепию, греческому божеству врачевания (римский вариант - Эскулап).
12 марта (27 февраля) - преподобный Асклипий Сирийский.

АСКЛИПИОДОТ. Дар Асклепия (греч.).
16 (3) июля - мученик Асклипиодот.

АСЕИ, АВСЕИ - см. Евсевий.

АССОН - см. Иасон.

АСТАФИЙ - см.Евстафий

АСТЕРИЙ. Звездный (греч.).
2 июня (20 мая), 19 (6) июля, 20 (7) августа и 11 ноября (29 октября) - мученик Астерий.

АСТИЙ, АСТИЙ. Горожанин, иносказательно - вежливый (греч.).
17 (4) июня - священномученик Астий, епископ Диррахийский.

АСТИОН. Городской, иносказательно - вежливый (греч.).
20 (7) июля - преподобномученик Астион монах.

АТТАЛ.
19 (6) июня - преподобный Аттал чудотворец.
7 августа (25 июля) - мученик Аттал.

АТТИЙ (АТТИК), АТТИК. Аттический, из Аттики (область Греции).
21 (8) января - святитель Аттий, патриарх Константинопольский.
14 (1) августа - мученик Аттий, в Пергии Памфилийской пострадавший.
8 сентября (26 августа) - мученик Аттий.
24 (11) октября - святитель Аттик, патриарх Константинопольский.
16 (3) ноября - мученик Аттик.

АФАНАСИЙ, АФАНАС, АПАНАС, ОПАНАС. Бессмертный; Фанатос (Танатос, Танат) - греч. божество смерти.
17 (4) января - мученик Афанасий.
20 (7) января - мученик Афанасий Аттадийский.
26 (13) января - мученик Афанасий.
31 (18) января - святитель Афанасий Великий, архиепископ Александрийский; преподобный Афанасий Сандемский (Рус.) и праведный Афанасий Наволоцкий (Рус.).
13 февраля (31 января) - святитель Афанасий, епископ Мефона.
28 (15) февраля - священномученик Афанасий епископ.
7 марта (22 февраля) - преподобный Афанасий исповедник.
21 (8) марта - преподобный Афанасий Муромский (Рус.).
22 (9) марта - мученик Афанасий Севастийский.
3 мая (20 апреля) - преподобный Афанасий Метеорский.
6 мая (23 апреля) - мученик Афанасий, волхв.
15 (2) мая - святитель Афанасий Великий, архиепископ Александрийский; святитель Афанасий, патриарх Цареградский, Лубенский чудотворец (Рус.) и преподобный Афанасий Свирский (Рус.).
17 (4) мая - святитель Афанасий, епископ Коринфский.
30 (17) мая - святитель Афанасий, епископ Христианупольский.
5 июня (23 мая) - праведный Афанасий.
16 (3) июня - преподобный Афанасий чудотворец.
3 июля (20 июня) - мученик Афанасий чтец.
18 (5) июля - преподобный Афанасий Афонский.
31 (18) июля - великомученик Афанасий.
2 августа (20 июля) - преподобномученик Афанасий Брестский (Рус.) (обретение мощей).
6 августа (24 июля) - мученик Афанасий Икийский.
4 сентября (22 августа) - священномученик Афанасий епископ.
10 сентября (28 августа) - преподобный Афанасий, затворник Печерский (Рус.).
12 сентября (30 августа) - преподобный Афанасий Островский (Рус.).
17 (4) сентября - преподобномученик Афанасий Брестский (Рус.).
22 (9) сентября - мученик Афанасий Солунский.
25 (12) сентября - преподобный Афанасий Высоцкий и ученик его, преподобный Афанасий Серпуховской (Рус.).
8 октября (25 сентября) - преподобный Афанасий, ученик Сергия Радонежского (Рус.).
11 октября (28 сентября) - преподобный Афанасий, затворник Печерский (Рус.).
6 ноября (24 октября) - святитель Афанасий, патриарх Цареградский.
8 ноября (26 октября) - преподобный Афанасий Мидикийский.
11 ноября (29 октября) - преподобномученик Афанасий.
20 (7) ноября - мученик Афанасий Мелитинский.
25 (12) ноября - праведный Афанасий.
9 декабря (26 ноября) - преподобный Афанасий Череповецкий (Рус.).
15 (2) декабря - преподобный Афанасий, затворник Печерский (Рус.).

АФИНЕЙ. Посвященный Афине (римский вариант - Минерва), греческой богине неба, мудрости и ремесел.
13 апреля (31 марта) - мученик Афиней.

АФИНОГЕН, АНФИНОГЕН. Потомок Афины (греч.).
29 (16) июля - священномученик Афиноген.

АФИНОДОР, АНФИНОДОР. Дар Афины (греч.).
11 января (29 декабря) - преподобный Афинодор.
15 (2) марта - священномученик Афинидор, епископ.
2 сентября (20 августа) - мученик Афинодор Филиппопольский.
20 (7) ноября и 20 (7) декабря - мученик Афинодор.

АФРИКАН. Африканский (лат.).
26 (13) марта и 23 (10) апреля - мученик Африкан.
3 июля (20 июня) - преподобный Африкан.
10 ноября (28 октября) - мученик Африкан.

АФРОДИСИЙ. Посвященный Афродите, греч. богине любви.
6 января (24 декабря) - преподобный Афродисий.
17 (4) мая - мученик Афродисий.
4 июля (21 июня) - мученик Афродисий Кимвийский.

АФРОСИМ, АФРОСИН - см. Евфросин.

АФФОНИЙ (АФОНИЙ), АФОН. Независтливый (греч.).
23 (10) февраля и 19 (6) апреля - святитель Афоний, епископ Новгородский (Рус.).
15 (2) ноября - мученик Аффоний.

АХАЗ. Возможно, владетельный (евр.).
14 (1) апреля - праведный Ахаз.

АХАИК. Ахейский, из Ахейи (область Греции).
17 (4) января - апостол Ахаик.

АХЕМЕНИД.
16 (3) ноября - праведный Ахеменид перс.

АХИЛЛИЙ (АХИЛА, АХИЛЛА, АХИЛЛЕС), АХИЛЛ, АХИЛИЙ. Имя греческого мифического героя, участника Троянской войны.
30 (17) января - преподобный Ахила исповедник.
28 (15) мая - святитель Ахиллий, епископ Ларисийский.
16 (3) июня - святитель Ахилла, патриарх Александрийский.
2 сентября (20 августа) - мученик Ахиллес Филиппопольский.

АХИЯ, АХЬЯ, АХИИЛ, АХИЙ. Брат Божий (евр.).
25 (12) ноября - пророк Ахия.

АХМЕД. Араб, вариант имени Иуда.
6 января (24 декабря) - мученик Ахмед.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Б

Что значит имя

Последнее
обновление
30.08.2005г.

Б

БЕЗА.
12 марта (27 февраля) - мученик Беза (Вис) воин.

БЕНЕДИКТ - см. Венедикт.

БОГДАН - см. Феодот.

БОГОЛЕП - см. Феопрепий.

БОНИФАТИЙ - см. Вонифатий.

БОН.
15 (2) августа - мученик Бон Римский.

БОРИС. Возможно, сокращение от Борислав - борющийся за славу (слав.).
15 (2) мая - благоверный князь Борис (Рус.) (и благоверный князь Глеб (Рус.)), во святом крещении Роман (и Давид) (перенесение мощей).
6 августа (24 июля) - благоверный князь Борис (Рус.) (и благоверный князь Глеб (Рус.)), во святом крещении Роман (и Давид).
15 (2) октября - мученик Борис Казанский (Рус.).

БОЯН, БАЯН. Возможно, по имени славянского мифического героя, легендарного поэта-певца.
10 апреля (28 марта) - мученик Боян, князь Болгарский.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Ц

Что значит имя

Последнее
обновление
30.08.2005г.

Ц

ЦЕЗАРЬ, ЦЕЗАРИЙ - см.Кесарь.

ЦЕЛЕСТИН - см. Келестин.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Д

Что значит имя

Последнее
обновление
30.08.2005г.

Д

ДАВИД, ДАВИД. Возлюбленный (евр.).
Святой праведный ИОСИФ ОБРУЧНИК, ДАВИД царь и ИАКОВ, брат Господень.
5 января (23 декабря) - праведный Давид Двинский.
27 (14) января - преподобный Давид.
14 (1) февраля - праведный Давид Исповедник Митиленский.
18 (5) марта - благоверный князь Давид Смоленский, Ярославский (Рус.).
25 (12) апреля - преподобномученик Давид.
15 (2) мая - благоверный князь Глеб (и благоверный князь Борис), во святом крещении Давид (Рус.) (и Роман (Рус.)) (перенесение мощей).
31 (18) мая - мученик Давид.
5 июня (23 мая) - благоверный князь Давид Смоленский, Ярославский (Рус.).
8 июля (25 июня) - благоверный князь Петр, в иночестве Давид, Муромский (Рус.).
9 июля (26 июня) - преподобный Давид Солунский.
6 августа (24 июля) - благоверный князь Глеб (и благоверный князь Борис), во святом крещении Давид (Рус.) (и Роман (Рус.)).
18 (5) сентября - благоверный князь Глеб, во святом крещении Давид (Рус.) (убиение).
19 (6) сентября - преподобный Давид.
2 октября (19 сентября) - благоверный князь Давид Смоленский, Ярославский (Рус.).
7 октября (24 сентября) - преподобный Давид, в миру Димитрий.
31 (18) октября - преподобный Давид Серпуховской (Рус.).
14 (1) ноября - преподобный Давид.

ДАВИКТ - см. Адавкт.

ДАДА. Факел, светильник (греч.).
11 мая (28 апреля) и 12 октября (29 сентября) - мученик Дада.

ДАЛМАТ, ДАЛМАТИЙ. Далматинец, из Далмации (область на Балканах) (греч.).
16 (3) августа - преподобный Далмат.

ДАМАС.
10 сентября (28 августа) - мученик Дамас.

ДАМАСКИН. Возможно, из Дамаска (греч.).
29 (16) января - священномученик Дамаскин Новый.
26 (13) ноября - преподобномученик Дамаскин.

ДАМИАН, ДЕМЬЯН, ДОМИАН. Возможно, укрощенный (евр.).
8 марта (23 февраля) - преподобномученик Дамиан, преподобный Дамиан Есфигменский и преподобный Дамиан, пустынник Сирийский.
14 (1) июля - бессеребреник Дамиан (и бессеребреник Косма), в Риме пострадавший.
11 октября (28 сентября) и 18 (5) октября - преподобный Дамиан Печерский, пресвитер, целебник (Рус.).
30 (17) октября - бессеребреник Дамиан (и бессеребреник Косма) Аравийский.
13 ноября (31 октября) - мученик Дамиан.
14 (1) ноября - бессеребреник Дамиан (и бессеребреник Косма) Асийский.

ДАНАКТ. 29 (16) января - мученик Данакт чтец.
19 (6) мая - мученик Данакт.

ДАНИИЛ, ДАНИЛА, ДАНИЛ. Мой судья - Бог (евр.).
2 января (20 декабря) - святитель Даниил. (Серб.).
1 марта (16 февраля) - мученик Даниил.
17 (4) марта - благоверный князь Даниил Московский (Рус.).
31 (18) марта - преподобный Даниил.
20 (7) апреля - преподобный Даниил Переславский (Рус.).
4 июня (22 мая) - преподобный Даниил, столпник Ресславский.
5 июня (23 мая) - преподобный Даниил Переславский (Рус.).
23 (10) июля - мученик Даниил Никопольский.
12 сентября (30 августа) - святитель Даниил (Серб.) и благоверный князь Даниил Московский (Рус.) (обретение мощей).
25 (12) сентября - преподобный Даниил.
4 октября (21 сентября) - преподобный Даниил Шужгорский (Рус.).
11 декабря (28 ноября) - преподобномученик Даниил.
12 декабря (29 ноября) - преподобный Даниил.
24 (11) декабря - преподобный Даниил, столпник.
30 (17) декабря - пророк Даниил и преподобный Даниил Исповедник, в схиме Стефан.

ДАСИЙ. Густоволосый, косматый (греч.).
10 мая (27 апреля) - праведный Дасий.
31 (18) июля, 3 ноября (21 октября), 14 (1) ноября и 16 (3) ноября - мученик Дасий.
2 декабря (19 ноября) - мученик Дасий (Узий).
3 декабря (20 ноября) - мученик Дасий.

ДИАДОХ. 13 сентября (31 августа) - мученик Диадох.

ДИДИМ. Близнец (греч.).
18 (5) апреля - праведный Дидим Александрийский.
6 июня (24 мая) - мученик Дидим, трибун.
9 июня (27 мая) - мученик Дидим, воин.
24 (11) сентября - мученик Дидим Сирский.

ДИЙ. Божественный (Зевсов) (греч.).
16 (3) апреля - мученик Дий.
1 августа (19 июля) - преподобный Дий.
2 октября (19 сентября) - праведный Дий.

ДИМ (ДИМОС). Возможно, вариант имени Димитрий.
23 (10) апреля - мученик Дим Смирнский.
25 (12) апреля - мученик Дим.
19 (6) мая - праведный Дим.

ДИМИТРИАН (ДИМИТРИОН). Вариант имени Димитрий.
19 (6) мая - мученик Димитрион.
3 июля (20 июня) - мученик Димитриан диакон.
24 (11) сентября - мученик Димитриан.

ДИМИТРИЙ, ДМИТРИЙ. Посвященный Деметре (римский вариант - Церера), греческой богине плодородия и земледелия, матери-земле.
31 (18) января - преподобный Димитрий.
7 февраля (25 января) - преподобный Димитрий Скевофилакс.
9 февраля (27 января) - мученик Димитрий.
11 февраля (29 января) - мученик Димитрий Хиосский.
16 (3) февраля - праведный Димитрий Юрьевский, сын благоверного князя Святослава (Рус.).
24 (11) февраля - преподобный Димитрий Прилуцкий, Вологодкий (Рус.).
1 апреля (19 марта) - мученик Димитрий Торнара.
26 (13) апреля - мученик Димитрий Пелопонесский.
28 (15) мая - страстотерпец благоверный царевич Димитрий, Угличский и Московский (Рус.).
1 июня (19 мая) - благоверный князь Димитрий Донской (Рус.).
5 июня (23 мая) - святитель Димитрий, митрополит Ростовский (Рус.) и страстотерпец благоверный царевич Димитрий, Угличский и Московский (Рус.).
10 июня (28 мая) и 15 (2) июня - мученик Димитрий.
16 (3) июня - стастотерпец благоверный царевич Димитрий Угличский и Московский (Рус.) (перенесение мощей из Углича в Москву).
21 (8) июля - преподобный Димитрий Бассарабовский (Рус.) (перенесение мощей).
22 (9) августа и 24 (11) сентября - мученик Димитрий.
4 октября (21 сентября) - святитель Димитрий, митрополит Ростовский (Рус.) (обретение мощей).
7 октября (24 сентября) - преподобный Давид, в миру Димитрий.
15 (2) октября - мученик Димитрий Казанский (Рус.).
8 ноября (26 октября) - великомученик Димитрий Солунский; преподобный Димитрий Бассарабовский (Рус.) и преподобный Димитрий Цилибипский (Рус.).
10 ноября (28 октября) - святитель Димитрий, митрополит Ростовский (Рус.).
28 (15) ноября - мученик Димитрий.
14 (1) декабря - праведный Димитрий.

ДИОДОР. Божий дар (греч.).
13 февраля (31 января), 16 (3) февраля и 23 (10) марта - мученик Диодор.
1 апреля (19 марта) - мученик Диодор пресвитер.
12 мая (29 апреля) - мученик Диодор.
26 (13) июня - мученик Диодор Емесский.
19 (6) июля - мученик Диодор.
24 (11) сентября - мученик Диодор Сирский.
11 октября (28 сентября) - мученик Диодор Антиохийский.
25 (12) октября - мученик Диодор.
3 декабря (20 ноября) - преподобный Диодор Юрьегорский (Рус.).

ДИОДОТ. Божий дар (греч.).
20 (7) ноября - мученик Диодот Мелитинский.

ДИОКЛИТИАН, ДИОКЛЕТИАН. 22 (9) октября - мученик Диоклитиан.

ДИОМИД, ДЕМИД. Божий совет (греч.).
16 (3) июля - мученик Диомид.
29 (16) августа - мученик Диомид, врач.
10 сентября (28 августа) и 15 (2) сентября - мученик Диомид.
24 (11) сентября - мученик Диомид Сирский.

ДИОН. Божественный (греч.).
21 (8) марта и 19 (6) июля - мученик Дион.

ДИОНИСИЙ, ДИОНИС, ДЕНИС. Посвященный Дионису (римский вариант - Вакх), греч, божеству жизненных сил, природы, виноделия.
17 (4) января - священномученик Дионисий Ареопагит, епископ Афинский.
6 февраля (24 января) - преподобный Дионисий.
23 (10) марта - два мученика Дионисий.
28 (15) марта - два мученика Дионисий.
29 (16) марта - праведный Дионисий.
4 мая (21 апреля) - мученик Дионисий Пергийский.
19 (6) мая - мученик Дионисий.
25 (12) мая - преподобный Дионисий Радонежский (Рус.).
31 (18) мая - мученик Дионисий.
14 (1) июня - преподобный Дионисий, игумен Глушицкий (Рус.) (Дионисий и Амфилохий Глушицкие).
16 (3) июня - мученик Дионисий.
8 июля (25 июня) - преподобный Дионисий Афонский.
9 июля (26 июня) - святитель Дионисий, архиепископ Суздальский (Рус.).
17 (4) августа - мученик Дионисий, отрок Ефесский.
31 (18) августа - священномученик Дионисий.
10 сентября (28 августа) - преподобный Дионисий иеромонах, затворник Печерский (Рус.).
12 сентября (30 августа) - преподобный Дионисий Островский (Рус.).
18 (5) сентября - мученик Дионисий.
16 (3) октября - священномученик Дионисий Ареопагит, епископ Афинский и преподобный Дионисий иеромонах, затворник Печерский (Рус.).
18 (5) октября - священномученик Дионисий, епископ Александрийский.
28 (15) октября - святитель Дионисий, архиепископ Суздальский (Рус.).
4 ноября (22 октября) - мученик Дионисий, отрок Ефесский.
14 (1) ноября - преподобномученик Дионисий Афонский.
2 декабря (19 ноября) - мученик Дионисий.
12 декабря (29 ноября) - священномученик Дионисий, епископ Коринфа.
30 (17) декабря - святитель Дионисий, архиепископ Егинский.

ДИОСКОР, ДИОСКУР. Божий ребенок (греч.); Диоскуры - греческие мифические герои, близнецы Полидевк и Кастор, известные своей неразлучной дружбой.
4 мая (21 апреля) - мученик Диоскор Пергийский.
24 (11) мая - мученик Диоскор Новый.
26 (13) октября - мученик Диоскор.

ДИОСКОРИД. Сын Диоснора (греч.).
10 июня (28 мая) - мученик Диоскорид.

ДИСАН. Возможно, двойной (греч.).
22 (9) апреля - мученик Дисан епископ.

ДИСИДЕРИЙ, ДЕСИДТРИЙ, ДЕЗИДЕРИЙ. Желанный, вожделенный (лат.).
4 мая (21 апреля) - мученик Дисидерий, чтец.

ДИФИЛ. 2 сентября (20 августа) - мученик Дифил Филиппопольский.

ДОВМОНТ. Возможно, многоумный (лит.).
2 июня (20 мая) - благоверный князь Довмонт, во святом крещении Тимофей, Псковский (ус.).

ДОМЕТИАН, ДОМЕНТИАН. Дометиев (сын, потомок) (лат.).
23 (10) января - святитель Дометиан, епископ Мелитинский.
22 (9) марта - мученик Дометиан Севастийский.
2 сентября (20 августа) - мученик Дометиан (Дометий) Филиппопольский.
23 (10) октября - преподобномученик Дометиан Зографский.

ДОМЕТИЙ, ДЕМЕНТИЙ. Укротитель, укрощающий (лат.) и римское родственное имя.
21 (8) марта - преподобный Дометий.
8 июля (25 июня) - преподобный Дометий Афонский.
20 (7) августа - преподобномученик Дометий Персянин и преподобный Дометий Афонский.
2 сентября (10 августа) - мученик Дометий (Домстиан) Филиппопольский.
29 (16) октября и 20 (7) декабря - мученик Дометий.

ДОМН. Господний, Божий (лат.).
27 (14) января - мученик Домн.
22 (9) марта - мученик Домн Севастийский.

ДОМНИН. Уменьшительное от Домн (лат.).
3 апреля (21 марта) - мученик Домнин.
14 (1) октября - преподобный Домнин Солунский.
29 (16) октября и 18 (5) ноября - мученик Домнин.

ДОНАТ. Дарованный (лат.).
13 мая (30 апреля) - святитель Донат, епископ Еврии.
19 (6) мая - мученик Д.
4 июня (22 мая) - священномученик Донат, епископ.
17 (4) июля - святитель Донат, епископ Ливийский.
24 (11) августа - мученик Донат.
17 (4) сентября - мученик Донат Никомпдийский.
14 (1) октября - мученик Донат.

ДОРИМЕДОНТ, ДОРМЕДОНТ, ДОРМИДОНТ. Возможно, "копье-начальник" (греч.).
10 августа (28 июля) - праведный Доримедонт.
2 октября (19 сентября) и 13 ноября (31 октября) - мученик Доримедонт.

ДОРОФЕЙ. Дарованный Богом (греч.).
10 января (20 декабря) - мученик Дорофей Никомидийский.
3 марта (18 февраля) - мученик Дорофей.
18 (5) июня - священномученик Дорофей, епископ Тирский и преподобный Дорофей, из обителя аввы Серида.
3 сентября (21 августа) - мученик Дорофей.
16 (3) сентября - мученик Дорофей Никомидийский.
29 (16) сентября - преподобный Дорофей, пустынник Египетский.
21 (8) октября - преподобный Дорофей Палестинский.
18 (5) ноября - священномученик Дорофей, пресвитер.
20 (7) ноября - мученик Дорофей Мелитинский.

ДОС. 2 сентября (20 августа) - мученик Дос.

ДОСИФЕЙ. Дарованный Богом (греч.).
4 марта (19 февраля) - преподобный Досифей, ученик преподобного аввы Дорофея.
21 (8) октября - преподобный Досифей Верхнеостровский, Псковский (Рус.).

ДУКИТИЙ. Возможно, вождь, глава (лат.).
20 (7) ноября - мученик Дукитий Мелитинский.

ДУЛА. Раб, слуга (Божий) (греч.).
27 (14) января - праведный Дула.
28 (15) июня - мученик Дула Киликийский и преподобный Дула страстотерпец, Египетский.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Е

Что значит имя

Последнее
обновление
30.08.2005г.

Е

ЕВАГРИЙ. Благое поле (греч).
18 (5) февраля - мученик Евагрий.
13 марта (28 февраля) - праведный Евагрий.
14 (1) октября - мученик Евагрий.

ЕВАНГЕЛ. Благовестный (греч.).
20 (7) июля - мученик Евангел.

ЕВАРЕСТ. Благоугодный, приятный (греч.).
5 января (23 декабря) - мученик Еварест Критский.
8 января (26 декабря) - преподобный Еварест.
28 (15) марта - преподобный Еварест, эконом.

ЕВВЕНТИЙ (ИУВЕНТИН), ИУВЕНТИЙ. Юношеский (лат.); посвященный Ювепте, римской богине юности.
18 (5) сентября - мученик Иувентин.
22 (9) октября - мученик Еввентий (Иувентин).

ЕВВИОТ.
29 (16) сентября - преподобный Еввиот Студийский.
31 (18) декабря - мученик Еввиот.

ЕВВУЛ. Благоразумный (греч.).
16 (3) февраля - мученик Еввул.
13 марта (28 февраля) - апостол Еввул.
19 (6) марта и 10 декабря (27 ноября) - мученик Еввул.

ЕВГЕНИЙ. Благородный (греч.).
21 (8) января и 3 февраля (21 января) - мученик Евгений.
25 (12) февраля - преподобный Евгений.
4 марта (19 февраля) - преподобный Евгений исповедник, пресвитер Антиохийский.
10 марта (25 февраля) - праведный Евгений.
20 (7) марта - священномученик Евгений, епископ Херсонесский.
3 августа (21 июля) - мученик Евгений.
8 октября (25 сентября) - мученик Евгений Дамасский.
20 (7) ноября - мученик Евгений Мелитинский.
7 декабря (24 ноября) - мученик Евгений.
23 (10) декабря - мученик Евгений Кесарийский.
26 (13) декабря - мученик Евгений.

ЕВГРАФ, ЕГРАФ, ЕГРАФИЙ. "Благонаписанный", "писаный красавец" (греч.).
23 (10) декабря - мученик Евграф.

ЕВДЕМОН. Добрый дух (греч.).
2 сентября (20 августа) - мученик Евдемон.

ЕВДОКИЙ. Вариант имени Евдоким.
18 (5) августа - мученик Евдокий.

>ЕВДОКИМ, АВДОКИМ. Удобренный, иносказательно - превосходный, милый (греч.).
13 августа (31 июля) - праведный Евдоким Каппадокиянин.
18 (5) октября - преподобный Е. Ватопедский, Афонский (обретение мощей).

ЕВДОКСИЙ, ЕВДОКСИЙ. "Благославный" (греч.).
19 (6) и 16 (3) ноября - мученик Евдоксий.

ЕВИЛПИСТ. Благонадежный (греч.).
14 (1) июня - мученик Евилпист.

ЕВИЛАСИЙ, ЕВЛАСИЙ. Благосклонный (греч.).
19 (6) февраля - мученик Евиласий.

ЕВКАРПИЙ, ЕВКАРП. "Благоплодный" (греч.).
31 (18) марта - мученик Евкарпий.

ЕВКЛЕЙ. "Благославный" (греч.).
14 (1) августа - мученик Евклей Пергийский.

ЕВЛАЛИЙ. "Благоречивый" (греч.).
12 сентября (30 августа) - праведный Евлалий иерарх.

ЕВЛАМПИЙ. "Благосветный" (греч.).
18 (5) марта, 16 (3) июля и 23 (10) октября - мученик Евлампий.

ЕВЛОГИЙ. "Благословный", иносказательно - красноречивый (греч.).
26 (13) февраля - святитель Евлогий, архиепископ Александрийский.
18 (5) марта - мученик Евлогий Палестинский.
10 мая (27 апреля) - праведный Евлогий странноприимец.
7 сентября (25 августа) - святитель Евлогий, епископ Едесский.

ЕВМЕНИЙ, ЕВМЕН, ЕВМЕНТИЙ. Благосклонный (греч.).
1 октября (18 сентября) - святитель Евмений, епископ Гортинский.

ЕВНИКИАН, ЕВНИКЕЙ, ЕНИКЕЙ. "Благопобедный" (греч.).
5 января (23 декабря) - мученик Евникиан Критский.

ЕВНОИК, ЕВНИК. Благоприятственный (греч.).
22 (9) марта - мученик Евноик Севастийский.

ЕВНОЙ. Вариант имени Евноик.
23 (10) ноября - священномученик Евной (Севой), диакон.

ЕВОД. "Благопевный" (греч.).
4 января (22 декабря) - мученик Евод.
17 (4) января - апостол Евод.
14 (1) сентября - мученик Евод.
20 (7) сентября - апостол Евод.

ЕВОР.
23 (10) ноября - священномученик Евор, пресвитер.

ЕВПЛ, ЕУПЛ. "Благоплавующий", благоприятствующий плаванию (греч.).
12 июня (30 мая) - мученик Евпл.
24 (11) августа - мученик Евпл, архидиакон.

ЕВПОР. Благоденствующий, богатый (греч.).
5 января (23 декабря) - мученик Евпор Критский.

ЕВПРОБ. Благоверный (греч.).
14 (1) октября - мученик Евпроб.

ЕВПСИХИЙ. Благодушный (греч.).
22 (9) апреля, 20 (7) сентября и 18 (5) ноября - мученик Евпсихий.

ЕВРЕПИЙ. 3 октября (20 сентября) - праведный Еврепий, исповедник.

ЕВСЕВИЙ (ЕВСЕВОН), ЕВСЕЙ, АВСЕЙ, АСЕЙ. Благочестивый (греч.).
27 (14) января - преподобномученик Евсевий.
2 февраля (20 января) - мученик Евсевий.
5 февраля (23 января) - преподобный Евсевий.
28 (15) февраля - преподобный Евсевий, пустынник Сирийский.
5 апреля (23 марта) - праведный Евсевий.
8 апреля (26 марта) - священномученик Евсевий, епископ Кивалский.
7 мая (24 апреля) и 11 мая (28 апреля) - мученик Евсевий.
13 июня (31 мая) - мученик Евсевий Никомидийский.
5 июля (22 июня) - священномученик Евсевий, епископ Самосатский.
14 (1) августа - мученик Евсевон Маккавей.
4 октября (21 сентября) - мученик Евсевий.
7 октября (24 сентября) - преподобный Евсевий.
17 (4) октября - мученик Евсевий.
20 (7) октября - священномученик Евсевий, пресвитер.
1 ноября (19 октября) - священномученик Евсевий, диакон.
11 декабря (28 ноября) - преподобномученик Евсевий.

ЕВСЕВИОТ. Вариант имени Евсевий.
9 июня (27 мая) - мученик Евсевиот.

ЕВСИГНИЙ, ЕВСИГНИЙ, ЕВСИГНЕЙ, ЕВСТИГНЕЙ. Благой родственник (греч.).
18 (5) августа - мученик Евсигний.

ЕВСТАФИЙ, ЕВСТАФЕЙ, АСТАФИЙ, ОСТАФИЙ, ОСТАП, ОСТАХ. Благоустроенный (греч.).
17 (4) января - святитель Евстафий 1, архиепископ Сербский.
6 марта (21 февраля) - святитель Евстафий, архиепископ Антиохийский.
11 апреля (29 марта) - святитель Евстафий исповедник, епископ Вифинийский.
27 (14) апреля - мученик Евстафий Литовский (Рус.).
10 августа (28 июля) - мученик Евстафий.
13 июня (31 мая) - святитель Евстафий, патриарх Константинопольский.
20 (7) июля и 2 сентября (20 августа) - священномученик Евстафий.
12 сентября (30 августа) - святитель Евстафий 1, архиепископ Сербский.
3 октября (20 сентября) - великомученик Евстафий Плакида.
8 октября (25 сентября) - преподобный Евстафий, монах Римский.
11 октября (28 сентября) - мученик Евстафий Римский.
3 декабря (20 ноября) - мученик Евстафий.

ЕВСТОХИЙ. "Благоцельный", меткий, иносказательно - остроумный (греч.).
6 июля (23 июня) и 28 (15) ноября - мученик Евстохий.

ЕВСТРАТИЙ, ЕВСТРАТ, ЕЛИСТРАТ. Добрый воин (греч.).
22 (9) января - преподобный Евстратий. чудотворец.
10 апреля (28 марта) - преподобномученик Евстратий Печерский (Рус.).
26 (13) июня - мученик Евстратий.
11 октября (28 сентября) - преподобномученик Евстратий Печерский (Рус.).
16 (3) ноября и 26 (13) декабря - мученик Евстратий.

ЕВСУЗИЙ. 6 января (24 декабря) - праведный Евсузий.

ЕВСХИМОН, ЕВСИХИМОН. Благовидный, благообразный (греч.).
27 (14) марта - святитель Евсхимон. исповедник, епископ Лампсакийский.

ЕВТИХИАН. Евтихиев (сын, потомок) (лат.).
4 января (22 декабря), 30 (17) августа и 15 (2) сентября - мученик Евтихиан.

ЕВТИХИЙ, ЕВТИХ, ЕВТИФИИ, ЕВТИФИЙ. Счастливый, успешный; ср. Тихе -греческое божество случая.
1 января (19 декабря) и 2 февраля (20 января) - мученик Евтихий.
22 (9) марта - мученик Евтихий Севастийский.
9 апреля (27 марта) - праведный Евтихий.
19 (6) апреля - святитель Евтихий, архиепископ Константинопольский.
4 мая (21 апреля) - мученик Евтихий.
10 июня (28 мая) - священномученик Евтихий, епископ Мелитинский.
5 сентября (23 августа) - преподобный Евтихий.
6 сентября (24 августа) - священномученик Евтихий, ученик апостола Иоанна Богослова.
15 (2) сентября - мученик Евтихий.
20 (7) сентября - мученик Евтихий Синклитик.
20 (7) ноября - мученик Евтихий Милитинский.

ЕВТРОПИЙ, ЕВТРОП, АНТРОПИЙ, АНТРОП. Благонравный (греч.).
5 марта (20 февраля) - преподобный Евтропий.
16 (3) марта - мученик Евтропий.
29 (16) июня - мученик Евтропий, чтец.
30 (17) октября - бессеребреник Евтропий Аравийский.

ЕВФИМИЙ, ЕФИМ. Благожелательный (греч.).
8 января (26 декабря) - священномученик Евфимий, епископ Сардийский.
17 (4) января - преподобномученик Евфимий, игумен Ватопедский и преподобный Евфимий Новый.
10 января (28 декабря) - мученик Евфимий Никомидийский.
2 февраля (20 января) - преподобный Евфимий Великий, преподобный Евфимий, схимник Печерский (Рус.) и преподобный Евфимий Сянжемский, Вологодский (Рус.).
24 (11) марта - святитель Евфимий, архиепископ Новгородский (Рус.).
14 (1) апреля - преподобный Евфимий, архимандрит Суздальский (Рус.).
15 (2) апреля - преподобный Евфимий.
24 (11) апреля - преподобный Евфимий Сянжемский (Рус.).
1 мая (18 апреля) - преподобный Евфимий.
14 (1) мая - преподобномученик Евфимий Афонский.
29 (16) мая - праведный Евфимий.
17 (4) июля - преподобный Евфимий, архимандрит Суздальский (Рус.) (обретение мощей).
10 августа (28 июля) - мученик Евфимий.
18 (5) августа - святитель Евфимий, патриарх Константинопольский.
10 сентября (28 августа) - преподобный Евфимий, схимник Печерский (Рус.).
16 (3) сентября - мученик Евфимий Великий.
23 (10) октября - преподобномученик Евфимий Зографский.
28 (15) октября - преподобный Евфимий Новый, Солунский.
22 (9) ноября - преподобный Евфимий Дохиарский.

ЕВФРАСИЙ. Хорошо говорящий, красноречивый (греч.).
11 мая (28 апреля) - мученик Евфрасий.

ЕВФРОСИН, ЕФРОСИН, АФРОСИН, АФРОСИМ. Радостный (греч.).
15 (2) марта - преподобный Евфросин Тверской (Рус.).
19 (6) марта - мученик Евфросин.
2 апреля (20 марта) - преподобный Евфросин, Синозерский, Новгородский (Рус.).
28 (15) мая - преподобный Евфросин Псковский (Рус.).
24 (11) сентября - преподобный Евфросин.

ЕГЛОН.
26 (13) августа - преподобный Еглон.

ЕГОР, ЕГОРИЙ - см. Георгий.

ЕДЕСИЙ. Возможно, из Едессы (город в Греции).
15 (2) апреля - мученик Едесий.

ЕЗЕКИЯ. Крепость Божия (евр.).
10 сентября (28 августа) - праведный Езекия, царь Иудейский.

ЕКДИКИЙ (ЕКДИТ). Раздетый (греч.).
22 (9) марта - мученик Екдикий Севастийский.

ЕКЗУПЕРАНЦИЙ. Возможно, обильный, богатый (лат.).
15 (2) августа - мученик Ензуперанций Римский.

ЕКСАКУСТОДИАН. Возможно, известный, о котором говорят (греч.).
17 (4) августа и 4 ноября (22 октября) - мученик Ексакустодиан (известен также под именем Константин), отрок Ефесский.

ЕЛЕАЗАР, ЕЛИЗАР, ЕЛИЕЗЕР. Божия помощь (евр.).
26 (13) января - преподобный Елеазар Анзерский (Рус.).
17 (4) июня - преподобный Елеазар Олонецкий (Рус.).
14 (1) августа - мученик Елеазар.

ЕЛЕВСИПП. 29 (16) января - мученик Елевсипп.

ЕЛЕВФЕРИЙ, ЕЛЕФЕРИЙ, АЛФЕРИЙ, АЛФЕР. Свободный (греч.).
26 (13) апреля - священномученик Елевферий иерей.
17 (4) августа и 21 (8) августа - мученик Елевферий
16 (3) октября - мученик Елевферий диакон.
28 (15) декабря - священномученик Елевферий.

ЕЛЕЗВОЙ. 6 ноября (24 октября) - блаженный Елезвой, царь Ефиопский.

ЕЛЕН. Возможно, светлый, сверкающий (греч.), ср. ж. имя Елена.
6 декабря (23 ноября) - святитель Елен, епископ Тарсийский.

ЕЛИМА, ЕЛИМ, ЭЛИМ, ИЛИМА. Молчащий (евр.).
12 августа (30 июля) - мученик Елима, пресвитер.

ЕЛИСЕЙ, ЕЛИССЕЙ. Богом спасаемый (евр.).
27 (14) июня - пророк Елисей и преподобный Елисей Сумский (Рус.).
3 июля (20 июня) - пророк Елисей (перенесение мощей).

ЕЛЛАДИЙ. Из Эллады (греч.).
21 (8) января и 18 (5) февраля - мученик Елладий.
10 июня (28 мая) - священномученик Елладий, епископ.
11 октября (28 сентября) и 17 (4) октября - преподобный Елладий затворник Печерский (Рус.).
22 (9) ноября - преподобный Елладий.

ЕЛЛИЙ, ГЕЛИЙ, ЕЛИЙ, ЭЛИЙ, ЭЛЛИЙ. Солнечный или посвященный Гелию (Гелиосу) -греческому божеству солнца.
27 (14) июля - преподобный Еллий, монах.

ЕЛПИДИЙ. Надежда, надежный (греч.), ср. ж. имя Надежда.
28 (15) января - мученик Елпидий.
20 (7) марта - священномученик Елпидий, епископ Херсонесский.
28 (15) ноября - мученик Елпидий.

ЕЛПИДИОФОР, ЕЛПИДИФОР. Приносящий надежду (греч.).
16 (3) апреля и 15 (2) ноября - мученик Елпидиофор.

ЕМИЛИАН, ЕМЕЛЬЯН, ЕМИЛИЙ, ЭМИЛИАН, ЭМИЛИЙ. Емилиев (сын, потомок) и римское родственное имя (ЕМИЛИЙ - ласковый - лат.).
21 (8) января - преподобный Емилиан, исповедник.
31 (18) января - преподобный Емилиан.
20 (7) марта - преподобный Емилиан, Италийский.
29 (16) марта - праведный Емилиан.
31 (18) июля - мученик Емилиан.
21 (8) августа - святитель Емилиан, исповедник, епископ Кизический.
31 (18) августа - священномученик Емилиан епископ.
24 (11) декабря - мученик Емилиан.

ЕПАГАФ. 7 августа (25 июля) - мученик Епагаф.

ЕПАФРАС. Возможно, сокращенно от Епафродит.
17 (4) января - апостол Епафрас.

ЕПАФРОДИТ. Посвященный Афродите ,греческой богине любви, иносказательно - прелестный (греч.).
17 (4) января и 12 апреля (30 марта) - апостол Епафродит.
2 сентября (20 августа) - мученик Епафродит Филиппопольскийю
21 (8) декабря - апостол Епафродит.

ЕПЕНЕТ. Похвальный (греч.).
17 (4) января и 12 августа (30 июля) - апостол Епенет.

ЕПИКТЕТ, ЭПИКТЕТ. Приобретенный (греч.).
20 (7) июля - преподобномученик Епиктет, пресвитер.

ЕПИМАХ. Помогающий в сражении (греч.).
24 (11) марта - мученик Епимах, (перенесение мощей).
22 (9) мая - мученик Епимах Новый.
19 (6) июля и 13 ноября (31 октября) - мученик Епимах.

ЕПИФАНИЙ, ЕПИФАН. (Богом) явленный (греч.).
27 (14) апреля - преподобномученик Епифаний.
25 (12) мая - святитель Епифаний, епископ Кипрский.
7 сентября (25 августа) - святитель Епифаний, патриарх Константинопольский.
20 (7) ноября - мученик Епифаний Мелитинский.

ЕППОЛОНИЙ.
17 (4) сентября - мученик Епполоний, отрок Антиохийский.

ЕРАЗМ, ЭРАЗМ. Любимый (греч.), см. Ерос.
9 марта (24 февраля) - преподобный Еразм Печерский (Рус.).
17 (4) мая - священномученик Еразм, епископ Формийский.
23 (10) мая - мученик Еразм.
1 июля (18 июня) - преподобный Еразм.
16 (3) июля - мученик Еразм.
11 октября (28 сентября) - преподобный Еразм Печерский (Рус.).

ЕРАСТ. Вариант имени Ераам.
17 (4) января и 23 (10) ноября - апостол Ераст.

ЕРЕМЕЙ - см. Иеремия.

ЕРМ (ЕРМИЙ, ЕРМЕЙ), ЕРМИЙ, ЕРЕМЕЙ, ЕРЁМА, ЕРМИН, ЯРЕМА. Вестник, посланец; ср. Гермес (римский вариант - Меркурий), посланец олимпийских богов.
17 (4) января - апостол Ерм и апостол Ермий.
21 (8) марта и 21 (8) апреля - апостол Ерм.
13 июня (31 мая) - апостол Ерм и мученик Ермий.
19 (6) июля - мученик Ермий.
31 (18) августа - мученик Ерм.
17 (4) ноября - мученик Ермей, пресвитер.
18 (5) ноября - апостол Ерм.

ЕРМИЛ, ЕРМИЛА, ЕРМИЛИЙ. Из Гермесовой (храмовой) рощи (греч.).
26 (13) января и 31 (18) декабря - мученик Ермил.

ЕРМИНИНГЕЛЬД. Герой Ирмина, германского божества войны (герм.).
14 (1) ноября - мученик Ерминингельд, царевич Готфский.

ЕРМИПП. Конь Гермеса (греч.).
8 августа (26 июля) - священномученик Ермипп, иерей Никомидийский.
31 (18) августа - священномученик Ермипп.

ЕРМОГЕН, ГЕРМОГЕН. Из рода Гермеса (греч.).
9 февраля (27 января) - мученик Ермоген.
2 марта (17 февраля) - священномученик Ермоген, патриарх Московский и всея России (Рус.).
25 (12) мая - священномученик Ермоген, патриарх Московский и всея России (Рус.) (прославление).
6 августа (24 июля) и 14 (1) сентября - мученик Ермоген.
18 (5) октября - священномученик Ермоген, патриарх Московский и всея России (Рус.).
7 декабря (24 ноября) - святитель Ермоген, епископ Акрагантийский.
23 (10) декабря - мученик Ермоген.
31 (18) декабря - праведный Ермоген.

ЕРМОКРАТ, ГЕРМОКРАТ. Сила Гермеса (греч.).
8 августа (26 июля) - священномученик Ермократ, иерей Никомидийский.

ЕРМОЛАЙ, ЕРМОЛ, ЕРМАК. Народ Гермеса (греч.).
8 августа (26 июля) - священномученик Ермолай, иерей Никомидийский.

ЕРОН - см. Иерон.

ЕРОС, ЭРОС. Любимый (греч.), ср. Эрос, Эрот -греческое Божество любви (римский вариант - Амур, Купидон).
7 июля (24 июня) - мученик Ерос.
2 сентября (20 августа) - мученик Ерос Филиппопольский (известен также под именем Ор).

ЕРОФЕЙ - см. Иерофей.

ЕСИП - см. Иосиф.

ЕСПЕР, ЭСПЕР. Вечерняя звезда (греч.).
15 (2) мая - мученик Еспер.

ЕТИМАСИЙ. 11 декабря (28 ноября) - мученик Етимасий.

ЕФЕРИЙ. Воздушный (греч.); ср. Эфир - греческое божество, олицетворение воздуха.
20 (7) марта - священномученик Еферий, епископ Херсонесский.
1 июля (18 июня) - мученик Еферий.

ЕФИВ. Возмужавший юноша, эфеб (греч.).
12 августа (30 июля) - мученик Ефив.

ЕФРЕМ, ЕФРАИМ. Плодовитый, растущий (евр.) и имя одного из колен Израилевых.
31 (18) января - святитель Ефрем, епископ Миласский.
10 февраля (28 января) - святитель Ефрем Печерский, епископ Переяславский (Рус.), преподобный Ефрем Сирин и преподобный Ефрем Новоторжский (Рус.).
20 (7) марта - преподобный Ефрем.
9 апреля (27 марта) - святитель Ефрем, архиепископ Ростовский (Рус.).
30 (17) апреля - мученик Ефрем Великий.
13 мая (30 апреля) - праведный Ефрем.
29 (16) мая - священномученик Ефрем Капитон, епископ Херсонесский.
21 (8) июня - святитель Ефрем, патриарх Антиохийский.
24 (11) июня - преподобный Ефрем Новоторжский (Рус.) (перенесение мощей).
28 (15) июня - святитель Ефрем II, патриарх Сербский.
3 сентября (21 августа) - преподобный Ефрем Смоленский (Рус.).
12 сентября (30 августа) - святитель Ефрем II, патриарх Сербский.
9 октября (26 сентября) - преподобный Ефрем Перекомский, Новгородский (Рус.).
11 октября (28 сентября) - святитель Ефрем Печерский, епископ Переяславский (Рус.).
23 (10) ноября - святитель Ефрем, епископ Унийский.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Э

Что значит имя

Последнее
обновление
30.08.2005г.

Э

ЭМИЛИАН - см. Емелиан.

ЭРАЗМ - см. Еразм.

ЭРАСТ - см. Ераст.

ЭРОС - см. Ерос.

ЭСПЕР - см. Еспер.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Ф

Что значит имя

Последнее
обновление
30.08.2005г.

Ф

ФАВИЙ, ФАБИЙ. Бобовый, выращивающий бобы (лат.)- Римское родственное имя.
18 (5) августа - священномученик Фавий, папа Римский.

ФАВМАСИЙ. Удивительный, замечательный (греч.).
12 мая (29 апреля) - мученик Фавмасий Кизический.

ФАВСТ, ФАУСТ. Счастливый (лат.); Римское родственное имя.
19 (6) февраля - мученик Фавст.
4 мая (21 апреля) - мученик Фавст, диакон.
6 июня (24 мая) - два мученика Фавст.
25 (12) июля и 29 (16) июля - мученик Фавст.
15 (2) августа - мученик Фавст Римский.
16 (3) августа - преподобный Фавст.
19 (6) сентября - священномученик Фавст, пресвитер.
17 (4) октября - мученик Фавст.

ФАВСТИАН. Фавстоп (сын, потомок) (лат.).
11 мая (28 апреля) - мученик Фавстиан.

ФАДДЕЙ. Хвала, хвалящий (Бога) (евр.).
11 января (29 декабря) - преподобный Фаддей исповедник.
17 (4) января - апостол Фаддей.
4 июня (22 мая) - мученик Фаддей.
13 июля (30 июня) - апостол Фаддей (известен так же под именем Иуда Иаковлеп), см. Иуда.
3 сентября (21 августа) - апостол Фаддей.
5 декабря (22 ноября) - мученик Фаддей.

ФАЛ. Молодая ветвь, иносказательно - отпрыск (греч.).
29 (16) марта - священномученик Фал, пресвитер Лаодикийский.
3 октября (20 сентября) - мученик Фал (Фалес).

ФАЛАЛЕЙ, ФАЛЕЛЕЙ, ФАЛЕЙ, Цветущая маслина (греч.).
17 (4) февраля - мученик Фалалей.
12 марта (27 февраля) - преподобный Фалалей Сирийский.
2 июня (20 мая) и 2 декабря (19 ноября) - мученик Фалалей.

ФАЛАССИЙ, ФАЛАСИЙ, ФАЛАСИЯ. Морской, иносказательно - опытный мореплаватель (греч.).
7 марта (22 февраля) - преподобный Фалассий, пустынник Сирийский.
2 июня (20 мая) - преподобный Фалассия Ливийский.

ФАНТИН, ФАНТЕЙ. Возможно, ребенок, детский (лат.).
6 августа (24 июля) - праведный Фантин чудотворец.
12 сентября (30 августа) - преподобный Фантин Солунский.

ФАНУРИЙ. 9 сентября (27 августа) - мученик Фанурий.

ФАРМУФИЙ. Название восьмого месяца егип. календаря.
24 (11) апреля - преподобный Фармуфий.

ФАРНАКИЙ, ФАРНАК. 7 июля (24 июня) - мученик Фарнакий.

ФАФУИЛ. 11 февраля (29 января) - праведный Фафуил.

ФЕАГЕН. "Богорожденный" (греч.).
16 (3) октября и 20 (7) ноября - мученик Феаген.

ФЕДР. Вариант имени Феодор.
12 декабря (29 ноября) - мученик Федр.

ФЕИОН. 14 (1) февраля - мученик Феион.

ФЕКЛ. Божия слава (греч.).
28 (15) сентября - мученик Фекл.

ФЕЛИКИССИМ, ФЕЛИЦИССИМ. Счастливейший (лат.).
23 (10) августа - мученик Феликиссим.

ФЕЛИКС (ФИЛИКС). Счастливый (лат.)- ср. Фелица - римская богиня успеха и счастья.
7 февраля (25 января) - мученик Феликс.
1 мая (18 апреля) - преподобный Феликс Карельский (Рус.).
6 июня (24 мая) - мученик Феликс трибун.
19 (6) июля - мученик Филикс.
4 сентября (22 августа) - мученик Феликс.
1 ноября (19 октября) - священномученик Феликс (известен также под именем Филик), пресвитер.

ФЕМЕЛИЙ, ФЕМИЛИЙ. Основание, краеугольный камень (греч.).
20 (7) ноября - мученик Фемелий Мелитинский.

ФЕМИСТОКЛЕЙ, ФЕМИСТОКЛ. Прославленный за справедливость (греч.).
3 января (21 декабря) - мученик Фемистоклей.

ФЕОГЕН, ФЕНОГЕН. Из божественного рода (греч.).
15 (2) января - священномученик Феоген, епископ Парийский.

ФЕОГНИД, ФЕОГНИЙ. "Богорожденный" (греч.).
12 мая (29 апреля) - мученик Феогнид Кизический.
3 сентября (21 августа) - мученик Фиогний.

ФЕОГНОСТ. Богу известный (греч.).
27 (14) марта - святитель Феогност, митрополит Киевский и всея России (Рус.).

ФЕОДОР, ФЕДОР. Божий дар (греч.).
9 января (27 декабря) - святитель Феодор, архиепископ Константинопольский и преподобный Феодор исповедник, Начертанный.
24 (11) января - праведный Феодор.
1 февраля (19 января) - блаженный Феодор, Христа ради юродивый, Новгородский (Рус.).
5 февраля (23 января) - праведный Феодор Стефанит.
8 февраля (26 января) - преподобный Феодор игумен Студийский (перенесение мощей).
12 февраля (30 января) - мученик Феодор.
21 (8) февраля - великомученик Феодор Стратилат.
27 (14) февраля - мученик Феодор, болярин Черниговский (Рус.) (перенесение мощей).
2 марта (17 февраля) - великомученик Феодор Тирон: мученик Феодор Византийский и преподобномученик Феодор молчаливый, Печерский (Рус.).
7 марта (22 февраля) - мученик Феодор воин.
10 марта (25 февраля) - блаженный Феодор, Христа ради юродивый.
18 {71) марта - благоверный князь Феодор Смоленский, Ярославский чудотворец (Рус.) (обретение мощей).
19 (6) марта - мученик Феодор Амморейский.
В субботу первой седмицы Великого поста (переходящее празднование) - великомученик Феодор Тирон.
17 (4) апреля и 23 (10) апреля - мученик Феодор.
28 (15) апреля - мученик Феодор, пресвитер.
3 мая (20 апреля) - преподобный Феодор Трихина.
4 мая (21 апреля) - мученик Феодор Пергийский.
5 мая (22 апреля) - святитель Феодор Сикеот, епископ Анастасиупольский.
25 (12) мая - преподобный Феодор.
29 (16) мая - преподобный Феодор Освященный.
31 (18) мая - священномученик Феодор, епископ Римский.
3 июня (21 мая) - благоверный князь Феодор, Муромский чудотворец (Рус.).
4 июня (22 мая) - священномученик Феодор диакон и мученик Феодор.
5 июня (23 мая) - святитель Феодор, епископ Ростовский (Рус.) и благоверный князь Феодор Смоленский, Ярославский чудотворец (Рус.).
6 июня (24 мая) - мученик Феодор.
7 июня (25 мая) - праведный Феодор.
18 (5) июня - преподобный Феодор чудотворец и благоверный князь Феодор Ярославич, Новгородский (Рус.).
21 (8) июня - великомученик Феодор Стратилат и святитель Феодор, епископ Суздальский (Рус.).
28 (15) июня - святитель Феодор Сикеот, епископ Анастасиупольский (перенесение мощей).
8 июля (25 июня) - праведный Феодор.
17 (4) июля - священномученик Феодор, епископ Киринейский.
22 (9) июля - святитель Феодор, епископ Едесский.
25 (12) июля - мученик Феодор варяг.
27 (14) июля праведный Феодор.
3 августа (21 июля) - мученик Феодор.
8 августа (26 июля) - святитель Феодор, митрополит Трапезунтский.
14 (1) августа - мученик Феодор.
15 (2) августа - мученик Феодор Римский.
21 (8) августа - преподобный Феодор, игумен Оровский.
24 (11) августа - преподобномученик Феодор, Печерский (Рус.) и преподобный Феодор, князь Острожский, Печерский (Рус.).
10 сентября (28 августа) - преподобный Феодор, князь Острожский, Печерский (Рус.), и преподобный Феодор молчаливый, Печерский (Рус.).
12 сентября (30 августа) - преподобный Феодор Островский (Рус.).
15 (2) сентября, 17 (4) сентября и 18 (5) сентября - мученик Феодор.
25 (12) сентября - мученик Феодор Александрийский.
2 октября (19 сентября) - благоверный князь Феодор Смоленский, Ярославский чудотворец (Рус.).
3 октября (20 сентября) - мученик Феодор, болярин Черниговский (Рус.) и праведный Феодор.
11 октября (28 сентября) - преподобномученик Феодор Печорский (Рус.).
15 (2) октября - мученики Феодор Гавра и Феодор Казанский (Рус.).
4 ноября (22 октября) - преподобный Феодор Ростовский (Рус.).
13 ноября (31 октября) - праведный Феодор купец.
14 (1) ноября - праведный Феодор.
16 (3) ноября - святитель Феодор исповедник, епископ Анкирский.
17 (4) ноября - праведный Феодор.
20 (7) ноября - мученик Феодор Мелитинский.
24 (11) ноября - преподобный Феодор Студит, исповедник.
2 декабря (19 ноября) - мученик Феодор.
6 декабря (23 ноября) - мученик Феодор Антиохийский.
11 декабря (28 ноября) - святитель Феодор, епископ Феодосиопольский и святитель Феодор, архиепископ Ростовский (Рус.).
16 (3) декабря - священномученик Феодор, архиепископ Александрийский.
31 (18) декабря - преподобный Феодор.

ФЕОДОРИСК. Уменьшительное к Феодор.
6 июня (24 мая) - мученик Феодориск трибун.

ФЕОДОРИТ, ФЕДОРИЙ. Божий дар (греч.).
21 (8) марта - священномученик Феодорит, пресвитер Антиохийский.
28 (15) июня - мученик Феодорит.

ФЕОДОСИЙ, ФЕДОСИЙ, ФЕДОС. Богом данный (греч.).
14 (1) января - преподобный Феодосий игумен Триглийский.
24 (11) января - святитель Феодосий Трапезундский; преподобный Феодосий, Великий, общих житий начальник и преподобный Феодосий Антиохийский.
30 (17) января - благоверный царь Феодосий Великий.
3 февраля (21 января) - праведный Феодосий.
10 февраля (28 января) - преподобный Феодосий Тотемский (Рус.).
18 (5) февраля - святитель Феодосий, архиепископ Черниговский (Рус.).
2 марта (17 февраля) - преподобный Феодосий Болгарин.
21 (8) марта - преподобный Феодосий.
27 (14) марта и 9 апреля (27 марта) - мученик Феодосий.
26 (13) апреля - святитель Феодосий.
16 (3) мая - преподобный Феодосий, игумен Киево-Печерский (Рус.).
21 (8) июня - праведный Феодосий.
11 августа (29 июля) - благоверный царь Феодосий Новый.
20 (7) августа - преподобный Феодосий Новый, врач.
27 (14) августа - преподобный Феодосий, игумен Киево-Печерский (Рус.) (перенесение мощей).
10 сентября (28 августа) - преподобный Феодосий, игумен Киево-Печерский (Рус.).
22 (9) сентября - святитель Феодосий, архиепископ Черниговский (Рус.) (обретение и перенесение мощей).
8 октября (25 сентября) - преподобный Феодосий, ученик преподобного Сергия Радонежского (Рус.).
25 (12) октября - преподобный Феодосий Глушицкий.

ФЕОДОТ (БОГДАН), ФЕДОТ, ФЕДОТИЙ. Богом данный (греч.).
14 (1) января и 4 марта (19 февраля) - мученик Феодот.
15 (2) марта - священномученик Феодот епископ Киринейский.
12 мая (29 апреля) - мученик Феодот Кизический.
31 (18) мая - священномученик Феодот Анкирский.
11 июня (29 мая) - мученик Феодот.
20 (7) июня - священномученик Феодот Анкирский.
17 (4) июля, 15 (2) сентября и 28 (15) сентября - мученик Феодот.
25 (12) октября - святитель Феодот, епископ Турский.
3 ноября (21 октября) - священномученик Феодот, пресвитер.
16 (3) ноября - мученик Феодот.
20 (7) ноября - мученик Феодот корчемник.
9 декабря (26 ноября) - преподобный Феодот Череповецкий (Рус.).

ФЕОДОТИОН, ФЕОДОТИАН. 6 февраля (24 января) - мученик Феодотион.

ФЕОДОХ. "Богоприимный" (греч.).
20 (7) ноября - мученик Феодох Мелитинский.

ФЕОДУЛ, ФЕДУЛ, ФЕДУЛИЙ. Божий раб, слуга (греч.).
5 января (23 декабря) - мученик Феодул Критский.
27 (14) января - преподобный Феодул.
1 марта (16 февраля) и 3 марта (18 февраля) - мученик Феодул.
22 (9) марта - мученик Феодул Севастийский.
18 (5) апреля - мученик Феодул Чтец.
15 (2) мая, 1 июля (18 июня), 17 (4) сентября, 25 (12) сентября и 10 ноября (28 октября) - мученик Феодул.
20 (7) ноября - мученик Феодул Мелитинский.
16 (3) декабря - преподобный Феодул Цареградский и преподобный Феодул Кипрский.

ФЕОИД. Возможно, Божий сын (греч.)
18 (5) января - мученик Феоид.

ФЕОКЛИТ. Возможно, вариант имени Фекл.
9 сентября (27 августа) - преподобный Феоклит.

ФЕОКТИРИСТ. В Боге утвержденный (греч.).
13 марта високосного года (29 февраля) - мученик Феоктирист.

ФЕОКТИСТ, ФЕОКТИСТИЙ, ФЕКТИСТ, ФЕТИС. Богом созданный (греч.).
5 января (23 декабря) - святитель Феоктист архиепископ Новгородский (Рус.) (преставление).
17 (4) января - мученик Феоктист и преподобный Феоктист, игумен Кукума Сикелийского.
21 (8) января - святитель Феоктист, епископ.
5 февраля (23 января) - святитель Феоктист, архиепископ Новгородский (Рус.) (перенесение мощей).
18 (5) августа - святитель Феоктист, епископ Черниговский.
16 (3) сентября - преподобный Феоктист, спостник Евфимия Великого.
19 (6) сентября и 15 (2) октября - мученик Феоктист.
3 декабря (20 ноября) - мученик Феоктист исповедник.

ФЕОНА. "Богомысленный" (греч.).
18 (5) января - мученик Феона волхв.
17 (4) апреля - святитель Феона, митрополит Солунский.
18 (5) апреля - преподобный Феона.
2 мая (19 апреля) - мученик Феона.

ФЕОПЕМПТ, ФЕОПЕНТ. Богом ниспосланный (греч.).
15 (2) января - преподобный Феопемпт.
18 (5) января - священномученик Феопемпт, епископ Никомидийский.
24 (11) июня - мученик Феопемпт.

ФЕОПИСТ, ФЕОПТИСТ. Богу верный (греч.).
15 (2) января и 3 октября (20 сентября) - мученик Феопист.

ФЕОПРЕПИЙ, БОГОЛЁП. Богом украшенный (греч.).
5 апреля (23 марта) - мученик Феопрепий.
6 августа (24 июля) - преподобный Феопрепий Черноярский (Рус.).
4 сентября (22 августа) - мученик Феопрепий и преподобный Феопрепий Угличский (Рус.).

ФЕОСЕВИЙ. 2 сентября (20 августа) - мученик Феосевий (Феосевр) Филиппопольский.

ФЕОСТИРИКТ. Вариант имени Феоктирист.
23 (10) ноября - преподобный Феостирикт, иже в Символех.

ФЕОСТИХ. Божий порядок (греч.).
12 мая (29 апреля) - мученик Феостих Кизический.

ФЕОТЕКН. Божие дитя (греч.).
23 (10) октября - мученик Феотекн.
23 (10) декабря - священномученик Феотекн.

ФЕОТИМ. Бога чтущий (греч.).
3 мая (20 апреля) - святитель Феотим, епископ Малой Скифии.
17 (4) сентября и 18 (5) ноября - мученик Феотим.

ФЕОТИХ. В Боге счастливый (греч.).
27 (14) декабря - мученик Феотих.

ФЕОФАН, ФЕОФАНТИЙ, ФОФАН. Богоявленный (греч.).
3 января (21 декабря) - святитель Феофан, епископ Монемвасийский.
23 (10) января - святитель Феофан, затворник Вышенский (Рус.).
25 (12) марта - преподобный Феофан исповедник, Сигрианский.
30 (17) мая - преподобный Феофан ктитор.
21 (8) июня - мученик Феофан Царьградский.
23 (10) июня - преподобный Феофан Антиохийский.
1 сентября (19 августа) - преподобный Феофан Новый, Афонский.
22 (9) сентября - преподобный Феофан исповедник.
11 октября (28 сентября) - преподобный Феофан постник Печерский (Рус.).
12 октября (29 сентября) - преподобный Феофан Милостивый.
24 (11) октября - святитель Феофан исповедник, творец канонов, епископ Никейский и преподобный Феофан, постник Печерский (Рус.).

ФЕОФИЛ, ФЕОФИЛ, ФЕФИЛ. Боголюбивый (греч.).
10 января (28 декабря) - мученик Феофил, диакон, Никомидийский.
11 января (29 декабря) - преподобный Феофил, затворник Печерский (Рус.) и преподобный Феофил Омучский (Рус.).
21 (8) января - мученик Феофил, диакон.
12 февраля (30 января) - мученик Феофил Новый.
19 (6) февраля - мученик Феофил.
19 (6) марта - мученик Феофил Амморейский.
22 (9) марта - мученик Феофил Севастийский.
13 апреля (31 марта) - мученик Феофил.
9 мая (26 апреля) - праведный Феофил.
25 (12) июня - преподобный Феофил.
17 (4) июля - священномученик Феофил.
21 (8) июля - преподобный Феофил Мироточивый, Афонский.
5 августа (23 июля) - мученик Феофил.
6 августа (24 июля) - мученик Феофил Хиосский.
10 сентября (28 августа) - преподобный Феофил Печерский, епископ Новгородский. (Рус.).
16 (3) сентября - мученик Феофил, диакон.
8 октября (25 сентября) - праведный Феофил.
11 октября (28 сентября) - преподобный Феофил, затворник Печерский (Рус.).
23 (10) октября - преподобный Феофил исповедник.
3 ноября (21 октября) - преподобный Феофил Омучский (Рус.).
6 ноября (24 октября) - преподобный Феофил затворник Печерский (Рус.).
8 ноября (26 октября) - преподобный Феофил Печерский, епископ Новгородский (Рус.).
18 (5) ноября - мученик Феофил.
20 (7) ноября) - мученик Феофил Мелитинский.
13 декабря (30 ноября) - мученик Феофил.
15 (2) декабря - преподобный Феофил.

ФЕОФИЛАКТ, ФЕОФИЛАТ, ФЕФИЛАТ, ФИЛАТ. Богохранимый (греч.).
21 (8) марта - святитель Феофилакт исповедник, епископ Никомидийский.

ФЕРАПОНТ, ФАРАФОНТ, ФАРАФОНТИЙ. Слуга (греч.).
9 января (27 декабря) - преподобный Ферапонт Белоезерский, Можайский (Рус.).
7 июня (25 мая) - священномученик Ферапонт, епископ Кипрский.
9 июня (27 мая) - преподобный Ферапонт Белоезерский, Можайский (Рус) и преподобный Ферапонт Монзенский (Рус.).
9 июля (26 июня) - праведный Ферапонт.
12 сентября (30 августа) - преподобный Ферапонт Островский (Рус.).
25 (12) декабря - преподобный Ферапонт Монзенский (Рус.).

ФЕРИН. 19 (6) мая - мученик Ферин.

ФЕРМ. Теплый (греч.).
8 апреля (26 марта) и 18 (5) апреля - мученик Ферм.

ФЕСПЕСИЙ. Божественный (греч.).
14 (1) июня и 3 декабря (20 ноября) - мученик Феспесий.

ФЕТИС - см. Феоктист.

ФИВ. 8 декабря (25 ноября) - праведный Фив.

ФИЛАГРИЙ, ФИЛАРГИЙ. Любитель полей (сельской жизни) (греч.).
22 (9) февраля - священномученик Филагрий, епископ Кипрский.

ФИЛАДЕЛЬФ. "Братолюбивый" (греч.).
21 (8) февраля, 23 (10) мая и 15 (2) сентября - мученик Филадельф.

ФИЛАРЕТ. "Добролюб" (греч.).
14 (1) декабря - праведный Филарет Милостивый.

ФИЛАТ - см. Феофилакт.

ФИЛЕОРТ. 13 сентября (31 августа) - мученик Филеорт.

ФИЛЕТЕР, ФИЛИТЕР, ФИЛОТЁР. Дружелюбный (греч.).
12 января (30 декабря) - мученик Филетер Никомидийский.

ФИЛИЙ. 28 (15) сентября - священномученик Филий Епископ.

ФИЛИК. 13 июня (31 мая) - праведный Филик.
12 сентября (30 августа) и 20 (7) октября - мученик Филик.
1 ноября (19 октября) - священномученик Филик (известен также под именем Феликс) пресвитер.

ФИЛИМОН. Любимый (греч.).
17 (4) января - апостол Филимон.
27 (14) февраля - священномученик Филимон, епископ Газский.
4 марта (19 февраля) - апостол Филимон.
3 апреля (21 марта) - мученик Филимон.
12 мая (29 апреля) - мученик Филимон Кизический.
19 (6) июля - мученик Филимон.
10 октября (27 сентября) - священномученик Филимон, епископ.
5 декабря (22 ноября) - апостол Филимон.
27 (14) декабря - мученик Филимон.

ФИЛИПП. Любитель лошадей (верховой езды) (греч.).
6 января (23 декабря) - мученик Филипп.
17 (4) января - апостол Филипп.
22 (9) января - святитель Филипп, Московский и всея России чудотворец (Рус.).
7 февраля (25 января) - мученик Филипп.
7 марта (22 февраля) - мученик Филипп воин.
11 апреля (29 марта) - преподобный Филипп.
25 (12) мая - праведный Филипп.
13 июля (30 июня) - апостол Филипп.
16 (3) июля - святитель Филипп, Московский и всея России чудотворец (Рус.) (перенесение мощей).
30 (17) августа и 15 (2) сентября - мученик Филипп.
18 (5) октября - святитель Филипп, Московский и всея России чудотворец (Рус.).
24 (11) октября - апостол Филипп.
27 (14) ноября - апостол Филипп и преподобный Филипп Иранский (Рус.).
28 (15) ноября - преподобный Филипп Рабангский (Рус.).

ФИЛИППИК. 6 февраля (24 января) - священномученик Филиппик.

ФИЛИТ. Любимый (греч.).
5 апреля (23 марта) - мученик Филит.

ФИЛЛ. 8 апреля (26 марта) - мученик Филл.

ФИЛОГОНИЙ, ФИЛОГОН. Любящий свой род (греч.).
15 (2) ноября - святитель Филогоний, патриарх Антиохийский.
2 января (20 декабря) - святитель Филогоний, епископ Антиохийский.

ФИЛОКТИМОН. Любостяжатель, любящий приобретать (греч.).
22 (9) марта - мученик Филоктимон Севастийский.

ФИЛОЛОГ. Любитель слова (учености) (греч.).
17 (4) января и 18 (5) ноября - апостол Филолог.

ФИЛОН. Стяжательное к Филимон.
6 февраля (24 января) - священномученик Филон, епископ Колпастийский.

ФИЛОНИД. Сын Филопа (греч.).
30 (17) июня - священномученик Филонид, епископ Курийский.

ФИЛОСОФ. "Любомудр", любитель мудрости (греч.).
13 июня (31 мая) - мученик Философ.

ФИЛОФЕЙ. "Боголюб", любящий Бога (греч.).
11 февраля (29 января) - мученик Филофей.
28 (15) сентября - преподобный Филофей, пресвитер, в Малой Азии.
3 ноября (21 октября) и 18 (5) декабря - преподобный Филофей Афонский.

ФИЛУМЕН, ФИЛОМЕН. Любимый (греч.).
7 декабря (24 ноября) и 12 декабря (29 ноября) - мученик Филумен.

ФИНЕЕС. 25 (12) марта - праведный Финеес.

ФИРМИЛИАН. 10 ноября (28 октября) - святитель Фирмилиан, архиепископ Кесарийский.

ФИРМИН (ФИРМОС, ФИРМ). Крепкий, твердый (лат.).
14 (1) июня - мученик Фирм.
7 июля (24 июня) - мученик Фирмин, и мученик Фирмос.

ФИРС, ФУРС, ФУРСАН. Ср. тирс, праздничный жезл, увитый виноградом (греч.).
30 (17) августа и 27 (14) декабря - мученик Фирс.

ФИСТ. 6 июня (24 мая) - мученик Фист трибун.

ФИФАИЛ. 18 (5) сентября - мученик Фифаил.

ФЛАВИАН. Флавиев (сын, потомок) (лат.).
1 марта (16 февраля) - святитель Флавиан, архиепископ Антиохийский.
3 марта (18 февраля) - святитель Флавиан исповедник, патриарх Цареградский.
10 октября (27 сентября) - святитель Флавиан, патриарх Антиохийский.

ФЛАВИЙ. Желтый, золотистый, иносказательно - белокурый (лат.) Римское родственное имя.
22 (9) марта - мученик Флавий Севастийский.

ФЛЕГОНТ, ФЛЕГОНТ. Горящий, ревностный (лат.).
17 (4) января и 21 (8) апреля - апостол Флегонт.

ФЛОР, ФЛЁР, ФРОЛ, ФЛОРЕЙ. Цветущий (лат.); ср. Флора, римская богиня цветов и юности.
31 (18) августа - мученик Флор (и мученик Лавр).
1 ноября (19 октября) - мученик Флор.
31 (18) декабря - святитель Флор, инискон Амийский.

ФЛОРЕНТИЙ. Вариант имени Флор.
5 сентября (23 августа) - преподобный Флорентий.
26 (13) октября - мученик Флорентий.

ФОКА, ФОКЕЙ, ФОК, ФОКАН. Возможно, из Фокиды (область Греции).
4 августа (22 июля) - священномученик Фока, епископ Синопийский (перенесение мощей).
15 (2) августа мученик Фока.
5 октября (22 сентября) - священномученик Фока, епископ Синопийский и мученик Фока вертоградарь.
31 (18) декабря - мученик Фока.

ФОМА, ХОМА. Близнец (греч.).
18 (5) января - праведный Фома.
3 апреля (21 марта) - святитель Фома, патриарх Константинопольский.
30 (17) апреля - мученик Фома.
7 мая (24 апреля) - блаженный Фома, Христа ради юродивый.
3 июля (20 июня) - апостол Фома (перенесение мощей).
13 июля (30 июня) - апостол Фома.
16 (3) июля - блаженный Фома Сольвычегодский (Рус.).
20 (7) июля - преподобный Фома, иже в Малеи.
19 (6) октября - апостол Фома.
14 (1) ноября - священномученик Фома, епископ, в Дамаске пострадавший.
28 (15) ноября - святитель Фома Новый, патриарх Константинопольский.
23 (10) декабря - преподобный Фома.

ФОРВИН. Возможно, питающий (греч.).
18 (5) апреля - преподобный Форвин.

ФОРТУНАТ. Удачливый (лат.); ср. Фортуна - римская Богиня случая, судьбы, удачи - см. Тихик, Тихон.
17 (4) января - апостол Фортунат.

ФОРТУНИАН, ФУРТУНИАН. 10 октября (27 сентября) - мученик Фортуниан.
12 сентября (30 августа) - мученик Фуртунианин.

ФОСТИРИЙ. Светоч (греч.).
18 (5) января - преподобный Фостирий.

ФОТИЙ, ФОТИН, ФОТ, ФОТЕЙ, ФАТЁЙ. Светлый (греч.).
19 (6) февраля - святитель Фотий, патриарх Константинопольский.
7 марта (22 февраля) - мученик Фотин воин.
18 (5) марта - мученик Фотий.
2 апреля (20 марта) - мученик Фотин (известен также под именем Виктор).
6 июня (24 мая) - мученик Фотин.
9 июня (27 мая) - святитель Фотий, Московский и всея России чудотворец (Рус.) (перенесение мощей).
19 (6) июня - преподобный Фотий.
2 (15) июля - Святитель ФОТИЙ, митрополит КИЕВСКИЙ.
22 (9) августа и 25 (12) августа - мученик Фотий.
10 ноября (28 октября) - мученик Фот.

ФРОЛ - см. Флор.

ФРОНТАСИЙ. Смелый, открытый (лат.).
17 (4) июня - мученик Фронтасий.

ФРУМЕНТИЙ. Хлебный (лат.).
13 декабря (30 ноября) - святитель Фрументий, архиепископ Индийский (Ефиопский).

ФУЛВИАН, ФУЛЬВИАН. Фульвиев (сын, потомок) (лат.), от Фульвий, Римское родственное имя (русый - лат.).
29 (16) ноября - праведный Фулвиан, князь Ефиопский, во святом крещении Матфей.

ФУСИК, ФУСИЙ. Естествоиспытатель (греч.).
30 (17) апреля - мученик Фусик.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Г

Что значит имя

Последнее
обновление
30.08.2005г.

Г

ГАВВЕДАЙ. 12 октября (29 сентября) - мученик Гавведай.

ГАВДЕНЦИЙ. 13 января (31 декабря) - мученик Гавденций.

ГАВИНИЙ, ГАБИНИЙ. Римское родственное имя.
24 (11) августа - мученик Гавиний, пресвитер.

ГАВРИИЛ, ГАВРИЛ, ГАВРИЛА. Крепость Божия, моя сила - Бог (евр.).
28 (15) января - преподобный Гавриил (Серб.) и преподобный Гавриил Лесновский.
4 февраля (22 января) - мученик Гавриил.
8 февраля (26 января) - преподобный Гавриил, игумен Иерусалимский.
15 (2) февраля - преподобномученик Гавриил.
16 (3) февраля - благоверный князь Святослав-Гавриил Юрьевский (Рус.).
24 (11) февраля - благоверный князь Всеволод Псковский, во святом крещений Гавриил (Рус.).
8 апреля (26 марта) - архангел Гавриил.
3 мая (20 апреля) - мученик младенец Гавриил Белостокский (Рус.).
5 мая (22 апреля) - благоверный князь Гавриил (Рус.) (Всеволод Псковский) (перенесение мощей).
22 (9) мая - мученик младенец Гавриил Белостокский (Рус.) (перенесение мощей).
26 (13) июля - архангел Гавриил.
12 сентября (30 августа) - святитель Гавриил 1., патриарх (Серб.).
31 (18) октября - мученик Гавриил.
21 (8) ноября - архангел Гавриил.
10 декабря (27 ноября) - благоверный князь Гавриил (Рус.) (Всеволод Псковский) (обретение мощей).
16 (3) декабря - священномученик Гавриил, епископ Ганский.
26 (13) декабря - святитель Гавриил, архиепископ Сербский.

ГАИЙ. Земной, рожденный землей (греч.) или посвященный Гее - греческой богине земли.
13 января (31 декабря) - мученик Гаий.
17 (4) января - апостол Гаий.
22 (9) марта - мученик Гаий Севастийский.
6 июля (23 июня) - мученик Гаий.
24 (11) августа - священномученик Гаий, папа Римский.
2 сентября (20 августа) - мученик Гаий Филиппопольский.
17 (4) октября и 3 ноября (21 октября) - мученик Гаий.
18 (5) ноября - апостол Гаий.

ГАЙАН. Гаиев (сын, потомок) (лат.).
24 (11) августа - мученик Гайан.

ГАЛАКТИОН, ЛАКТИОН. Молочный, млечный (греч.).
25 (12) января - праведный Галактион Белозерский (Рус.).
5 июля (22 июня) - мученик Галактион.
7 октября (24 сентября) - преподобномученик Галактион Вологодский (Рус.).
18 (5) ноября - мученик Галактион.

ГАЛАТИАН.
29 (16) января - праведный Галатиан.

ГАЛИК. Воэм. галльский, из Галлии (лат.).
16 (3) апреля - мученик Галик.

ГАЛЛИКАН. Вариант имени Галик.
9 июля (26 июня) - мученик Галликан Римский.

(2) августа - праведный Гамалиил (обретение мощей).

ГАПОН - см. Агафон.

ГЕДЕОН. Владеющий оружием, рубака (евр.).
9 октября (26 сентября) - праведный Гедеон, судия Израильский.

ГЕЛАСИЙ, ГАЛАСИЙ. Смеющийся (греч.).
5 января (23 декабря) - мученик Геласий Критский.
13 января (31 декабря) - преподобный Геласий.
27 (14) января - праведный Геласий.
12 марта (27 февраля) и 19 (6) июня - мученик Геласий.
12 августа (30 июля) - праведный Геласий.
13 августа (31 июля) - мученик Геласий.

ГЕЛИЙ - см. Еллий.

ГЕЛИОДОР - см. Илиодор.

ГЕМЕЛЛ, ГЕМЕЛ. Двойной, близнец (лат.).
23(10) декабря - мученик Гемелл Пафлагонянин.

ГЕМИНИАН. 30 (17) сентября - праведный Геминиан.

ГЕНЕФЛИЙ. 2 сентября (20 августа) - мученик Генефлий Филиппопольский.

ГЕННАДИЙ. Родовитый (греч.).
5 февраля (23 января) - преподобный Геннадий Костромской и Любимоградский (Рус.).
22 (9) февраля - преподобный Геннадий Важеозерский (Рус.).
23 (10) февраля - святитель Геннадий, архиепископ Новгородский (Рус.).
5 июня (23 мая) - преподобный Геннадий Костромской и Любимоградский (Рус.).
13 сентября (31 августа) - святитель Геннадий, патриарх Цареградский.
30 (17) ноября - преподобный Геннадий Ватопедский.
17 (4) декабря - святитель Геннадий, архиепископ Новгородский (Рус.).

ГЕОРГИЙ, ЕГОР, ЕГОРИЙ, ЮРИЙ. Земледелец; добавочное имя верховного греческого божества Зевса как покровителя земледелия.
11 января (29 декабря) - святитель Георгий, епископ Никомидийский, творец канонов.
21 (8) января - преподобный Георгий Хозевит.
30 (17) января и 4 февраля (22 января) - мученик Георгий.
10 февраля (28 января) - праведный Георгий, брат преподобного Ефрема Новоторжского (Рус.).
17 (4) февраля - благоверный великий князь Георгий (Юрий) Всеволодович, Владимирский (Рус.).
27 (14) февраля - мученик Георгий.
6 марта (21 февраля) - святитель Георгий, епископ Амастридский.
17 (4) марта - благоверный князь Георгий (Юрий) Всеволодович, Владимирский (Рус.).
18 (4) марта - преподобный Георгий.
23 (10) марта - преподобный Георгий. Арсельский.
24 (11) марта - преподобный Георгий. Синаит.
5 апреля (23 марта) - преподобный Георгий Диипский.
17 (4) апреля - преподобный Георгий Малеин.
18 (5) апреля - мученик Георгий, в Новом Эфесе.
20 (7) апреля - святитель Георгий, исповедник, митрополит Митиленский.
26 (13) апреля - праведный Георгий.
2 мая (19 апреля) - святитель Георгий, исповедник, епископ Антиохии Писидийской.
6 мая (23 апреля) - великомученик Георгий Победоносец; мученик Г. Птоломаидский и блаженный Г. Шенкурский (Рус.).
10 мая (27 апреля) - праведный Георгий, брат Симеона Нового Столпника.
26 (13) мая - праведный Георгий, исповедник.
29 (16) мая - святитель Георгий, исповедник, епископ Митиленский.
8 июня (26 мая) - мученик Георгий Новый.
19 (6) июня - преподобный Георгий.
27 (14) июня - благоверный князь Мстислав Храбрый, во святом крещении Георгий Новгородский (Рус.).
3 августа (21 июля) и 13 августа (31 июля) - мученик Георгий.
31 (18) августа - святитель Георгий, патриарх Константинопольский.
6 сентября (24 августа) - преподобный Георгий Лимниот.
15 (2) октября - мученик Георгий Афонский.
10 ноября (28 октября) - мученик Георгий.
16 (3) ноября - великомученик Георгий Победоносец (обновление храма в Лидде).
9 декабря (26 ноября) - великомученик Георгий Победоносец (освящение церкви в Киеве) и мученик Георгий Хиосский.
31 (18) декабря - преподобный Георгий Столпник.

ГЕРАСИМ, ГАРАСИМ. Почтенный (греч.).
6 февраля (24 января) и 11 февраля (29 января) - святитель Герасим Великопермский (Устьвымский) (Рус.).
17 (4) марта - преподобный Герасим Иорданский и преподобный Герасим Вологодский (Рус.).
14 (1) мая - преподобный Герасим Болдинский.
16 (3) июля - мученик Герасим.
28 (15) сентября - преподобный Герасим.
2 ноября (20 октября) - преподобный Герасим Афонский.

ГЕРВАСИЙ. Возможно, почетный дар (греч.).
27 (14) октября - мученик Гервасий.

ГЕРМАН. Единокровный, единоутробный, родной (лат.).
23 (10) февраля - святитель Герман, епископ Новгородский (Рус.).
2 апреля (20 марта) - праведный Герман.
25 (12) мая - святитель Герман, патриарх Константинопольский.
6 июля (23 июня) - святитель Герман, архиепископ Казанский (Рус.).
11 июля (28 июня) - преподобный Герман (и преподобный Сергий) Валаамский (Рус.).
20 (7) июля - мученик Герман.
9 августа (27 июля) - преподобный Герман Аляскинский (Рус.).
12 августа (30 июля) - преподобный Герман Соловецкий (Рус.) (обретение мощей) и праведный Герман.
24 (11) сентября - преподобный Герман (и преподобный Сергий) Валаамский (Рус.) (перенесение мощей).
8 октября (25 сентября) - святитель Герман, архиепископ Казанский (Рус.) (перенесение мощей).
11 ноября (29 октября) и 13 ноября (31 октября) - праведный Герман.
19 (6) ноября - святитель Герман, архиепископ Казанский (Рус.).
26 (13) ноября - мученик Герман.

ГЕРМОГЕН. см. Ермоген.

ГЕРМОКРАТ. см. Ермократ.

ГЕРОНИМ. см. Иероним.

ГЕРОНТИЙ. ГЕРОНТ. Старец, престарелый (греч.).
14 (1) апреля - мученик Геронтий и преподобный Геронтий канонарх. Киевский (Рус.).
25 (12) апреля - мученик Геронтий.
8 августа (26 июля) - преподобный Геронтий Афонский.
10 сентября (28 августа) - преподобный Геронтий канонарх. Киевский (Рус.).

ГИГАНТИЙ. Огромный, исполинский, гигантский и имя греческого мифического парода великанов.
20 (7) ноября - мученик Гигантий Мелитинский.

ГИЛАРИЙ - см. Иларий.

ГИМНАСИЙ. Упражняющийся (греч.).
10 октября (27 сентября) - мученик Гимнасий.

ГЛЕБ. Возможно, вариант имени Готлиб (угодный Богу - герм.).
15 (2) мая - благоверный князь Глеб (Рус.) и благоверный князь Борис (Рус.) во святом крещении Давид (и Роман) (перенесение мощей).
3 июля (20 июня) - благоверный князь Глеб Андреевич Владимирский (Рус.).
6 августа (24 июля) - благоверный князь Глеб (Рус.) (и благоверный князь Борис (Рус.)) во святом крещении Давид (и Роман).
18 (5) сентября - благоверный князь Глеб (Рус.), во святом крещении Давид (убиение).

ГЛИКЕРИЙ. Сладкий (греч.).
10 января (28 декабря) - мученик Гликерий, пресвитер, в Никомидии сожженный.
6 мая (23 апреля) - мученик Гликерий, земледелец.

ГОНОРАТ. Честный (лат.).
15 (2) августа - мученик Гонорат Римский.

ГОРАЗД. Гораздый, т. е. большой, крупный (слав.).
9 августа (27 июля) - равноапостольный Горазд. (Болг.).

ГОРГИЙ. Принадлежащий Горгоне, греческому мифическому чудовищу подземного мира, иносказательно - устрашающий, отвращающий опасность (греч.).
18 (5) июня - мученик Горгий.

ГОРГОНИЙ. Вариант имени Горгий.
10 января (28 декабря) - мученик Горгоний, в Никомидии сожженный.
22 (9) марта - мученик Горгоний, Севастийский.
16 (3) сентября - мученик Горгоний.

ГОРДИАН. Гордиев (сын, потомок) или из Гордиона (город в Малой Азии) (греч.).
22 (9) мая и 26 (13) сентября - мученик Гордиан.

ГОРДИЙ, ГОРДИЙ, ГОРДЕЙ. Имя фригийского царя, основателя города Гордион.
16 (3) января - мученик Гордий.

ГРИГОРИЙ. Бодрствующий, не спящий, бдительный (греч.).
1 января (19 декабря) - святитель Григорий, епископ Омиритский.
14 (1) января - святитель Григорий Назианзин.
18 (5) января - преподобный Григорий Акритский.
21 (8) января - святитель Григорий, епископ Мизии; преподобный Григорий Хозевит; преподобный Григорий, чудотворец Печерский (Рус.) и преподобный Григорий затворник Печерский (Рус.).
23 (10) января - святитель Григорий, епископ Нисский.
1 февраля (19 января) - святитель Григорий Богослов (перенесение мощей в Царьград).
7 февраля (25 января) и 12 февраля (30 января) - святитель Григорий Богослов, архиепископ Константинопольский.
12 февраля (30 января) - святитель Григорий Богослов.
23 (10) февраля - святитель Григорий, епископ Новгородский (Рус.).
17 (4) марта - святитель Григорий, епископ Констанции Кипрской и святитель Григорий, епископ Асса.
25 (12) марта - святитель Григорий Двоеслов, папа Римский.
15 (2) апреля - преподобный Григорий Никомидийский.
19 (6) апреля - преподобный Григорий Византийский.
23 (10) апреля - священномученик Григорий V, патриарх Константинопольский.
3 мая (20 апреля) - святитель Григорий Синаит, патриарх Антиохийский.
Во вторую Неделю (т. е. воскресенье) Великого поста (переходящее празднование) - святитель Григорий Палама, архиепископ Фессалонитский.
6 июня (24 мая) - святитель Григорий, архиепископ Новгородский.
28 (15) июня - преподобный Григорий Авпежский (Рус.).
1 августа (19 июля) - преподобный Григорий, Новый исповедник.
21 (8) августа - преподобный Григорий, иконописец Печерский (Рус.) и преподобный Григорий Синаит.
22 (9) августа - мученик Григорий Протоспафарий.
10 сентября (28 августа) - преподобный Григорий, чудотворец Печерский (Рус.).
12 сентября (30 августа) - святитель Григорий, епископ (Серб.) (обретение мощей).
11 октября (28 сентября) - преподобный Григорий, иконописец Печерский (Рус.) и преподобный чудотворец Печерский (Рус.).
13 октября (30 сентября) - священномученик Григорий, епископ, просветитель Великой Армении и преподобный Григорий Пельшемский, Вологодский (Рус.).
14 (1) октября - преподобный Григорий Афонский.
18 (5) ноября - святитель Григорий, архиепископ Александрийский.
20 (7) ноября - праведный Григорий.
27 (14) ноября - святитель Григорий Палама, архиепископ Фессалопитский.
30 (17) ноября - святитель Григорий Чудотворец, епископ Неокесарийский.
3 декабря (20 ноября) - преподобный Григорий Декаполит.
6 декабря (23 ноября) - святитель Григорий, епископ Акрагантийский.
7 декабря (24 ноября) - преподобный Григорий Хрисипотрийский.
11 декабря (28 ноября) - мученик Григорий.
20 (7) декабря - преподобный Григорий Афонский.

ГУРИЙ, ГУРЬЯН, ГУР. Молодой лев, львенок (евр.).
3 июля (20 июня) - святитель Гурий, архиепископ Казанский (Рус.) (перенесение мощей).
14 (1) августа - мученик. Гурий Маккавей.
17 (4) октября - святитель Гурий, архиепископ Казанский (Рус.).
28 (15) ноября - мученик Гурий исповедник.
18 (5) декабря - святитель Гурий, архиепископ Казанский (Рус.).

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Х

Что значит имя

Последнее
обновление
30.08.2005г.

Х

ХАРАЛАМПИЙ, ХАРЛАМПИЙ, ХАРЛАМП, ХАРЛАМ. Светящийся радостью (греч.).
23 (10) февраля - священномученик Xаралампий.
13 июня (31 мая) - мученик Xаралампий Никомидийский.

ХАРАСИМ, ХАРИСИМ. Приятный (греч.).
4 сентября (22 августа) - мученик Xарасим.

ХАРТИЙ. 14 (1) марта - мученик Xартий.

ХАРИТОН. Благодатный, радостный (греч.).
24 (11) апреля - преподобный Xаритон Сянжемский (Рус.).
14 (1) июня, 16 (3) сентября и 22 (9) сентября - мученик Xаритон.
11 октября (28 сентября) - преподобный Xаритон исповедник.
11 декабря (28 ноября) - преподобномученик Xаритон.

ХЕРИМОН, ХИРИМОН. Радующийся (греч.).
29 (16) августа - преподобный Xеримон Египетский.
17 (4) октября - мученик Xеримон.

ХИРА. 9 октября (26 сентября) - мученик Xира.

ХОМА - см. Фома.

ХРИСАНФ, ХРИСАНФИЙ, ХРИСАН, КИРСАН. "Златоцветный" (греч.).
17 (4) января и 1 апреля (19 марта) - мученик Xрисанф.
2 сентября (20 августа) - мученик Xрисанф. Филиппопольский.
7 ноября (25 октября) - мученик Xрисанф.

ХРИСИПП. 3 мая (20 апреля) - праведный Xрисипп, пресвитер Иерусалимский.

ХРИСОГОН. "Златорожденный" (греч.), древний эпитет персов, от прозвища греч, миф. героя Персея, рожденного золотым дождем Зевса.
4 января (22 декабря) - мученик Xрисогон.

ХРИСОТЕЛЬ. "Златосовершенный" (греч.).
12 августа (30 июля) - мученик Xрисотель, пресвитер.

ХРИСТИАН. Христианин (греч.).
6 июня (24 мая) - мученик Xристиан младенец.

ХРИСТОДУЛ. Христов раб, слуга (греч.).
29 (16) марта - преподобный Xристодул Чудотворец.
9 августа (27 июля) и 17 (4) декабря - мученик X.

ХРИСТОФОР. "Христоносец" (греч.).
27 (14) апреля - мученик Xристофор Савваит.
2 мая (19 апреля) - мученик Xристофор.
22 (9) мая - два мученика Xристофор.
7 августа (25 июля) - преподобный Xристофор Сольвычегодский (Рус.).
31 (18) августа - преподобный Xристофор.
12 сентября (30 августа) - преподобный Xристофор Римлянин.
22 (9) ноября и 2 декабря (19 ноября) - мученик Xристофор.
7 декабря (24 ноября) - праведный Xристофор.

ХРОНИКТИЙ. 7 мая (24 апреля) - праведный Xрониктий.

ХУДИОН. Возможно, простой, обыкновенный (греч.).
22 (9) марта - мученик Xудион Севастийский.

ХУЗДАЗАТ, УСФАЗАН. 30 (17) апреля - мученик Xуздазат евнух.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву И

Что значит имя

Последнее
обновление
30.08.2005г.

И

ИАДОР. Дар фиалки (греч.).
17 (4) февраля - мученик Иадор.

ИАКИНФ, АКИНФ, АКИНФИЙ, АКИНТИЙ (вариант Гиакинт, Гиацинт, Иакинт). Имя греческого мифического героя, из крови которого вырос цветок гиацинт.
6 января (24 декабря) и 16 (3) июля - мученик Иакинф.
31 (18) июля - мученик Иакинф Амастридский.

ИАКИСХОЛ. Возможно, от Иакос, одно из прозвищ римского Божества Вакха.
11 мая (28 апреля) - мученик Иакисхол.

ИАКОВ, ЯКОВ. Последующий (дословно - хватающий за пятку), иносказательно - второй по рождению из двух близнецов (евр.).
В Неделю (т. е. воскресенье) по Рождеству Христову (переходящее празднование) и 17 (4) января - апостол Иаков, брат Господень.
26 (13) января - святитель Иаков, епископ Низибийский.
11 февраля (29 января) - мученик Иаков.
12 марта (27 февраля) - преподобный Иаков Сирийский.
17 (4) марта - преподобный Иаков, постник.
3 апреля (21 марта) - святитель Иаков, исповедник, епископ.
6 апреля (24 марта) - преподобный Иаков, исповедник.
13 апреля (31 марта) - праведный Иаков.
17 (4) апреля - преподобный Иаков Галичский (Рус.).
21 (8) апреля - праведный Иаков.
23 (10) апреля - мученик Иаков, диакон Персидский.
24 (11) апреля - преподобный Иаков Железноборовский (Рус.).
4 мая (21 апреля) - преподобный Иаков Стромынский (Рус.).
13 мая (30 апреля) - апостол Иаков Зеведеев.
18 (5) мая - преподобий Иаков Железноборовский (Рус.) (обретение мощей).
27 (14) мая - святитель Иаков, епископ.
4 июня (22 мая) - праведный Иаков Боровичский (Рус.).
5 июня (23 мая) - святитель Иаков, епископ Ростовский (Рус.).
12 июня (30 мая) - преподобный Иаков Галичский (Рус.).
26 (13) июня - преподобный Иаков.
7 июля (24 июня) - праведный отрок Иаков Менюжский (Рус.).
13 июля (30 июня) - апостол Иаков Зеведеев.
22 (9) августа - мученик Иаков.
12 сентября (30 августа) - святитель Иаков Сербский.
15 (2) октября - мученик Иаков Казанский (Рус.).
22 (9) октября - апостол Иаков Алфеев.
23 (10) октября - преподобномученик Иаков Зографский.
3 ноября (21 октября) - преподобный Иаков Омучский (Рус.).
5 ноября (23 октября) - апостол Иаков, брат Господень и праведный Иаков Боровский, Новгородский.
14 (1) ноября - священномученик Иаков, пресвитер, в Персии пострадавший и два преподобномученика Иаков Афонских.
9 декабря (26 ноября) - преподобный Иаков, отшельник.
10 декабря (27 ноября) - святитель Иаков, епископ Ростовский (Рус.) и великомученик Иаков Персянин.

ИАМВЛИХ, ИАМБЛИХ, ЯМБЛИХ, АМБЛИХ. Любящий стихи (греч.).
17 (4) августа и 4 ноября (22 октября) - мученик Иамвлих, отрок Ефесский.

ИАНИКИТ. Непобедимый (греч.).
23 (10) июля - мученик Ианикит, в Никополе Армянском пострадавший.

ИАННУАРИЙ, ЯНУАРИЙ. Посвященный Янусу, римскому Божеству времени и всех начал.
1 февраля (19 января) - праведный Ианнуарий.
7 февраля (25 января) - мученик Ианнуарий.
4 мая (21 апреля) - священномученик Ианнуарий.
11 мая (28 апреля), 12 сентября (30 августа) и 14 (1) октября - мученик Ианнуарий.

ИАСИМ. 17 (4) февраля - преподобный Иасим, чудотворец.

ИАСОН, ЯСОН, ЯЗОН. Целитель, исцеляющий; имя греческого мифического героя, возглавившего поход аргонавтов за золотым руном.
17 (4) января - апостол Иасон.
1 апреля (19 марта) - мученик Иасон.
11 мая (28 апреля) - апостол Иасон.
25 (12) октября - святитель Иасон, епископ Дамасский.

ИВИСТИОН. 8 сентября (26 августа) - преподобный Ивистион.

ИГАФРАКС. 8 апреля (26 марта) - мученик Игафракс.

ИГНАТИЙ, ИГНАТ. Огненный (лат.).
2 января (20 декабря) - священномученик Игнатий, Богоносец.
10 января (28 декабря) - преподобный Игнатий Ломский, Ярославский (Рус.).
11 февраля (29 января) - священномученик Игнатий Богоносец (перенесение мощей).
13 мая (30 апреля) - святитель Игнатий (Брянчанинов), епископ Ставропольский (Рус.).
14 (1) мая - преподобномученик Игнатий Афонский.
1 июня (19 мая) - благоверный князь Иоанн Угличский, в иночестве Игнатий (Рус.).
5 июня (23 мая) - святитель Игнатий, епископ Ростовский и благоверный князь Иоанн Угличский, в иночестве Игнатий (Рус.).
10 июня (28 мая) - святитель Игнатий, епископ Ростовский (Рус.).
8 августа (26 июля) - преподобный Игнатий Стиронит.
12 сентября (30 августа) - преподобный Игнатий Островский (Рус.).
10 октября (27 сентября) - преподобный Игнатий.
27 (14) октября - священномученик Игнатий, епископ Мефимнский.
5 ноября (23 октября) - святитель Игнатий, патриарх Константинопольский.
20 (7) декабря - преподобный Игнатий.

ИГОРЬ. Посвященный Инге (Ингви), сканд. божеству плодородия и изобилия.
18 (5) июня - благоверный князь Игорь, Черниговский и Киевский (Рус.) (перенесение мощей).
2 октября (19 сентября) - благоверный князь Игорь, Черниговский и Киевский (Рус.).

ИЕГУДИИЛ, ИЕГУДИЙ, ИЕГУДА. Хвала Божия (евр.).
21 (8) ноября - архангел Иегудиил.

ИЕЗЕКИИЛЬ. Сделает сильным Бог, иносказательно - укрепленный Богом (евр.).
3 августа (21 июля) - пророк Иезекииль.

ИЕРАКС. Сокол, ястреб (греч.).
18 (5) мая - преподобный Иеракс Египетский.
14 (1) июня и 10 ноября (28 октября) - мученик Иеракс.

ИЕРЕМИЯ, ИЕРЕМИИЛ, ИЕРЕМИЙ, ЕРЕМЕЙ. Возвеличенный, вознесенный Богом (евр.).
27 (14) января - преподобный Иеремия.
1 марта (16 февраля) - мученик Иеремия.
19 (6) апреля - мученик Иеремий.
14 (1) мая - пророк Иеремия.
11 октября (28 сентября) и 18 (5) октября - преподобный Иеремия прозорливый, Печерский (Рус.).
21 (8) ноября - архангел Иеремиил.

ИЕРИЯ. Священный (греч.)
16 (3) июня - преподобный Иерия.

ИЕРОН, ЕРОН. Вариант имени Иерия.
20 (7) ноября - мученик Иерон Мелитинский.

ИЕРОНИМ, ГЕРОНИМ. "Священноименный", имеющий священное имя (греч.).
28 (15) июня - блаженный Иероним Стридонский.

ИЕРОФЕЙ, ЕРОФЕЙ. Посвященный Богу (греч.).
26 (13) сентября - преподобный Еерофей.
17 (4) октября - священномученик Иерофей, епископ Афинский.
11 декабря (28 ноября) - преподобномученик Иерофей.

ИЗКРИАН. 23 (10) апреля - праведный Изкриан.

ИЗМАРАГД. Вариант имени Смарагд.
6 августа (24 июля) - блаженный Измарагд.

ИЗОТ - см. Зотик.

ИИСУС. Спаситель (евр.).
19 (6) марта - преподобный Иисус (Иов) Анзерский (Рус.).
14 (1) сентября - праведный Иисус Навин.

ИКОНИЙ. 2 апреля (20 марта) - праведный Иконий, пресвитер Смирнский.

ИЛАРИОН (ИЛАРИЙ). Веселый, радостный (греч.).
31 (18) января - преподобный Иларион.
9 марта (24 февраля) - святитель Иларион, епископ Кизический.
15 (2) марта - мученик Иларий.
10 апреля (28 марта) - преподобный Иларион Новый, игумен Пеликитский и преподобный Иларион Псковоезерский, Гдовский (Рус.).
19 (6) мая - преподобный Иларион.
12 июня (30 мая) - праведный Иларион.
19 (6) июня - преподобный Иларион Новый, игумен Исихийский.
25 (12) июля и 27 (14) июля - мученик Иларий.
31 (18) августа - священномученик Иларион.
10 сентября (28 августа) - преподобный Иларион, схимник Печерский (Рус.).
3 октября (20 сентября) - преподобномученик Иларион.
23 (10) октября - преподобномученик Иларион Зографский.
3 ноября (21 октября) - преподобный Иларион Великий, преподобный Иларион, схимник Печерский (Рус.) и преподобный Иларион Псковоезерский, Гдовский (Рус.).
20 (7) ноября - мученик Иларион Мелитинский.
27 (14) декабря - святитель Иларион, митрополит Суздальский и Юрьевский (Рус.).

ИЛИАН (ИЛИЙ). Солнечный (греч.), см. Еллий
22 (9) марта - мученик Илиан Севастийский и мученик Илий Севастийский.

ИЛИОДОР, ЛИОДОР, ГЕЛИОДОР. Дар Гелия, греческого божества солнца (греч.).
22 (9) июня - праведный ИОАНН
2 сентября (20 августа), 11 октября (28 сентября) и 2 декабря (19 ноября) - мученик Илиодор.

ИЛИОКРАТ. Власть Гелия (греч.).
20 (17) мая - мученик Илиократ.

ИЛИЯ, ИЛЬЯ. Господь мой - Бог (евр.).
1 января (19 декабря) - мученик Илия и преподобный Илия Муромец, Печерский (Рус.).
21 (8) января - преподобный Илия Египетский.
27 (14) января - преподобный Илия.
13 февраля (31 января) - преподобномученик Илия Ардунис.
29 (16) февраля - мученик Илия.
22 (9) марта - мученик Илия Севастийский.
10 апреля (28 марта) - мученик Илия Персидский.
2 августа (20 июля) - пророк Илия.
26 (13) сентября и 30 (17) сентября - мученик Илия.
11 октября (28 сентября) - преподобный Илия Муромец, Печерский (Рус.).
16 (3) ноября - преподобный Илия.

ИЛЛИРИК. Иллириец, из Иллирии (область на Балканах) (греч.).
16 (3) апреля - преподобный Иллирик.

ИМЕНИЙ. 6 августа (24 июля) - мученик Имений.

ИНДИС. Индийский (греч.).
10 января (28 декабря) и 16 (3) сентября - мученик Индис Никомидийский.

ИННА. 2 февраля (20 января) и 3 июля (20 июня) - мученик Инна.

ИННОКЕНТИЙ. Невинный (лат.).
22 (9) февраля - святитель Иннокентий, епископ Иркутский (Рус.) (обретение мощей).
1 апреля (19 марта) - преподобный Иннокентий Комельский, Вологодский (Рус.).
13 апреля (31 марта) - святитель Иннокентий, митрополит Московский (Рус.).
7 мая (24 апреля) - праведный Иннокентий.
19 (6) июля - мученик Иннокентий.
6 октября (23 сентября) - святитель Иннокентий, митрополит Московский (Рус.).
9 декабря (26 ноября) - святитель Иннокентий, епископ Иркутский (Рус.).

ИОАД. Бог - свидетель (евр.).
12 апреля (30 марта) - пророк Иоад.

ИОАКИМ, ИАКИМ, АКИМ, ЯКИМ. Бог утверждает (евр.).
23 (10) февраля - святитель Иоаким, епископ Новгородский (Рус.).
29 (16) августа - преподобный Иоаким Осоговский.
22 (9) сентября - праведный Иоаким Богоотец (и праведная Анна).

ИОАНН, ИВАН. Божия благодать (милость) (евр.).
2 января (20 декабря) -мученик Иоанн, отрок и праведный ИОАНН (Сергиев) Кронштадтский (Рус.).
11 января (29 декабря) - преподобный Иоанн, многострадальный, Печерский (Рус.).
20 (7) января - пророк Иоанн Предтеча (собор).
28 (15) января - преподобный Иоанн Кущник.
30 (17) января - святитель Иоанн, епископ Ростовский (Рус.).
3 февраля (21 января) - праведный Иоанн.
4 февраля (22 января) - мученик Иоанн, пресвитер.
6 февраля (24 января) - мученик Иоанн Казанский (Рус.).
8 февраля (26 января) - преподобный Иоанн .
9 февраля (27 января) - святитель Иоанн Златоуст (перенесение мощей).
12 февраля (30 января) - святитель Иоанн Златоуст.
13 февраля (31 января) - бессеребреник Иоанн (и бессеребреник Кир).
17 (4) февраля - святитель Иоанн, епископ Иринопольский.
23 (10) февраля - праведный Иоанн.
6 марта (21 февраля) - святитель Иоанн Схоластик, патриарх Константинопольский.
8 марта (23 февраля) - преподобный Иоанн, пустынник Сирийский.
9 марта (24 февраля) - пророк Иоанн Предтеча (первое и второе обретение главы).
11 марта (26 февраля) - мученик Иоанн Калфа.
13 марта високосного года (29 февраля) - преподобный Иоанн.
18 (5) марта - мученик Иоанн Болгарин.
22 (9) марта - мученик Иоанн Севастийский.
24 (11) марта - преподобный Иоанн Мосх.
29 (16) марта - преподобный Иоанн в Руфианах.
2 апреля (20 марта) - преподобный Иоанн, в обители Св. Саввы убиенный.
9 апреля (27 марта) - преподобный Иоанн прозорливый, Египетский.
В четвертую неделю Великого поста (переходящее празднование) - преподобный Иоанн Лествичник.
11 апреля (29 марта) - преподобный Иоанн, пустынник.
12 апреля (30 марта) - святитель Иоанн, патриарх Иерусалимский; преподобный Иоанн Лествичник и преподобный Иоанн Безмолвник.
21 (8) апреля - мученик Иоанн Навклир.
24 (11) апреля - преподобный Иоанн, ученик святителя Григория Декаполита.
25 (12) апреля - преподобномученик Иоанн.
27 (14) апреля - мученик Иоанн Литовский (Рус.).
1 мая (18 апреля) - мученик Иоанн, Новый из Янины; мученик Иоанн Кулика и преподобный Иоанн, ученик святителя Григория Декаполита.
2 мая (19 апреля) - преподобный Иоанн Ветхопещерный.
10 мая (27 апреля) - преподобный Иоанн, игумен Кафаров.
12 мая (29 апреля) - мученик Иоанн Валах (Румын.).
19 (6) мая - праведный Иоанн Новый.
20 (7) мая - преподобный Иоанн Зедазнийский.
21 (8) мая - апостол и евангелист Иоанн Богослов.
25 (12) мая - мученик Иоанн Влах.
27 (14) мая - мученик Иоанн Болгарин.
1 июня (19 мая) - благоверный князь Иоанн, Угличский, в иночестве Игнатий, Вологодский (Рус.).
2 июня (20 мая) - преподобный Иоанн.
4 июня (22 мая) - мученик Иоанн - Владимир, князь Сербский.
5 июня (23 мая) - блаженный Иоанн Власатый, Милостивый, Ростовский (Рус.).
6 июня (24 мая) - мученик Иоанн.
7 июня (25 мая) - пророк Иоанн Предтеча (третье обретение главы).
8 июня (26 мая) - преподобный Иоанн Психаит, исповедник.
9 июня (27 мая) - праведный Иоанн Русский, исповедник (Рус.).
11 июня (29 мая) - мученик Иоанн (Наун) Солунский; праведный Иоанн Устюжский (Рус.) и блаженный Иоанн, Христа ради юродивый, Устюжский (Рус.).
15 (2) июня - великомученик Иоанн Новый, Сочавский.
20 (7) июня - мученик Иоанн.
23 (10) июня - святитель Иоанн, митрополит Тобольский (Рус.).
25 (12) июня - преподобный Иоанн и праведный Иоанн, воин Египетский.
2 июля (19 июня) - преподобный Иоанн отшельник.
3 июля (20 июня) - апостол Иоанн Богослов (перенесение мощей).
7 июля (24 июня) - пророк Иоанн Предтеча (Рождество) и праведный Иоанн отрок (Рус.).
9 июля (26 июня) - святитель Иоанн, епископ Готфский.
10 июля (27 июня) - преподобный Иоанн отшельник.
11 июля (28 июня) - бессеребреник Иоанн (и бессеребреник Кир) (перенесение мощей).
13 июля (30 июня) - апостол и евангелист Иоанн Богослов.
16 (3) июля - преподобный Иоанн Яренгский (Рус.) и блаженный Иоанн, Христа ради юродивый, Московский (Рус.).
25 (12) июля - мученик Иоанн Киевский (Рус.) и преподобный Иоанн.
31 (18) июля - святитель Иоанн, исповедник, митрополит Халкидонский и преподобный Иоанн многострадальный, Печерский (Рус.).
3 августа (21 июля) - преподобный Иоанн.
12 августа (30 июля) - мученик Иоанн Воин и праведный Иоанн, пресвитер.
13 августа (31 июля) - праведный Иоанн, экзарх Болгарский.
15 (2) августа - мученик Иоанн Римский.
16 (3) августа - преподобный Иоанн, исповедник, игумен ПаталареИоанн
17 (4) августа - святитель Иоанн монах, архиепископ Ефесский; святитель Иоанн Новый, архиепископ Ефесский и мученик Иоанн, отрок Ефесский.
22 (9) августа - мученик Иоанн.
31 (18) августа - святитель Иоанн, патриарх Константинопольский и преподобный Иоанн Рыльский.
7 сентября (25 августа) - святитель Иоанн Каппадокиец, патриарх Константинопольский.
11 сентября (29 августа) - пророк Иоанн Предтеча (усекновение главы).
12 сентября (30 августа) и 15 (2) сентября - святитель Иоанн IV постник, патриарх Константинопольский.
16 (3) сентября - блаженный Иоанн Власатый, Ростовский (Рус.).
20 (7) сентября - святитель Иоанн, архиепископ Новгородский.
27 (14) сентября - святитель Иоанн Златоуст (преставление).
28 (15) сентября - мученик Иоанн Критский.
3 октября (20 сентября) - преподобномученик Иоанн, исповедник, Египетский.
6 октября (23 сентября) - пророк Иоанн Предтеча (зачатие) и мученик Иоанн.
9 октября (26 сентября) - апостол и евангелист Иоанн Богослов (преставление).
11 октября (28 сентября) - мученик Иоанн, младенец; преподобные Иоанн, постник (Рус.), Иоанн (Рус.), Иоанн многострадальный (Рус.), Печерские.
14 (1) октября - преподобный Иоанн Кукузель.
15 (2) октября - мученик Иоанн Казанский (Рус.).
16 (3) октября - святитель Иоанн Хозевит, епископ Кесарии Палестинской.
25 (12) октября - пророк Иоанн Предтеча (перенесение из Мальты в Гатчину десной руки).
28 (15) октября - святитель Иоанн, епископ Суздальский (Рус.).
1 ноября (19 октября) - преподобный Иоанн Рыльский (перенесение мощей).
3 ноября (21 октября) - мученик Иоанн Пелопонесский.
4 ноября (22 октября) - преподобный Иоанн, отрок Ефесский.
10 ноября (28 октября) - преподобный Иоанн Хозевит, епископ Кесарийский.
14 (1) ноября - священномученик Иоанн, епископ Персидский.
17 (4) ноября - праведный Иоанн.
22 (9) ноября - преподобный Иоанн Колов.
25 (12) ноября - святитель Иоанн Милостивый, патриарх Александрийский.
26 (13) ноября - святитель Иоанн Златоуст.
30 (17) ноября - праведный Иоанн Олимпийский.
3 декабря (20 ноября) - священномученик Иоанн епископ Персидский.
11 декабря (28 ноября) - мученик Иоанн.
12 декабря (29 ноября) - священномученик Иоанн.
15 (2) декабря - преподобный Иоанн.
16 (3) декабря - преподобный Иоанн молчальник, бывший епископ Колонийский.
17 (4) декабря - святитель Иоанн, епископ Поливотский и преподобный Иоанн Дамаскин.
20 (7) декабря - преподобный Иоанн постник Печерский.
23 (10) декабря - блаженный Иоанн (Серб.).
24 (11) декабря - святитель Иоанн, митрополит Зихновский.
30 (17) декабря - преподобный Иоанн, епископ Сардийский.

ИОАННИКИЙ, АНИКА, АНИКИЙ, АНИКЕИОАНН Возможно, от греческого имени Иоанникиос (ласк. к Иоанн).
9 мая (26 апреля) - преподобный Иоанникий Девиченский (Серб.).
6 июля (23 июня) - преподобный Иоанникий.
3 сентября (21 августа) - мученик Иоанникий.
12 сентября (30 августа) и 16 (3) сентября - святитель Иоанникий, патриарх Сербский.
23 (10) октября - преподобномученик Иоанникий Зографский.
17 (4) ноября - преподобный Иоанникий Великий.

ИОАСАФ, АСАФ, АСАФИЙ. Господь - судья (евр.).
17 (4) марта - преподобный Иофсаф, Снетогорский, Псковский (Рус.).
3 мая (20 апреля) - преподобный Иофсаф.
9 августа (27 июля) - святитель Иофсаф, митрополит Московский (Рус.).
17 (4) сентября - преподобный князь Андрей, в иночестве Иофсаф, Спасокубенский (Рус.).
23 (10) октября - преподобномученик Иофсаф Зографский.
8 ноября (26 октября) - преподобномученик Иофсаф Афонский.
2 декабря (19 ноября) - преподобный Иофсаф, царевич Индийский.
23 (10) декабря - святитель Иофсаф, епископ Белгородский (Рус.).

ИОВ, ИОВ. Гонимый, преследуемый (евр.).
19 (6) марта - преподобный Иов (в схиме Иисус) Анзерский (Рус.).
19 (6) мая - праведный Иов Многострадальный.
18 (5) июня - святитель Иов, патриарх Всероссийский (Рус.) (перенесение мощей).
2 июля (19 июня) - святитель Иов, патриарх Всероссийский (Рус.).
18 (5) августа - преподобный Иов Ущельский (Рус.).
10 сентября (28 августа) - преподобный Иов, игумен Почаевский (Рус.) обретение мощей.
10 ноября (28 октября) - преподобный Иов, игумен Почаевский (Рус.).

ИОИЛЬ, ИОИЛЬ. Божественный (евр.).
1 ноября (19 октября) - пророк Иоиль.

ИОНА, ИОН, ИВОН. Голубь (евр.).
11 февраля (29 января) - святитель Иона Великопермский, Устьвымский (Рус.).
10 апреля (28 марта) - мученик Иона.
11 апреля (29 марта) - преподобный Иона Псково-Печерский (Рус.).
13 апреля (31 марта) - святитель Иона, Московский и всея России чудотворец (Рус.).
9 июня (27 мая) - святитель Иона, Московский и всея России чудотворец (Рус.) (перенесение мощей).
18 (5) июня - преподобный Иона Пертоминский, Соловецкий чудотворец (Рус.) (обретение мощей).
19 (6) июня - святитель Иона Великопермский (Рус.) и преподобный Иона (Рус.).
28 (15) июня - святитель Иона, Московский и всея России чудотворец (Рус.).
11 июля (28 июня) - мученик Иона.
5 октября (22 сентября) - пророк Иона; преподобный Иона, пресвитер и преподобный Иона Яшезерский (Рус.).
17 (4) октября - преподобный Иона Казанский (Рус.).
18 (5) октября - святитель Иона, Московский и всея России чудотворец (Рус.).
18 (5) ноября - святитель Иона, архиепископ Новгородский (Рус.).
28 (15) декабря - преподобный Иона Печенгский, Кольский (Рус.).

ИОРДАН. По назв. реки Иордан.
15 (2) февраля - мученик Иордан.

ИОСИФ, ИОСИП, ОСИП, ЕСИП. Богом приумноженный (евр.).
В Неделю (т. е. воскресенье) по Рождеству Христову (переходящее празднование) - праведный Иосиф Обручник.
27 (14) января - преподобный Иосиф Аналитин, Раифский.
4 февраля (22 января) - преподобный Иосиф Освященный.
8 февраля (26 января) - святитель Иосиф, епископ Солунский.
17 (4) февраля - мученик Иосиф, Алеппский.
15 (2) марта - праведный Иосиф.
13 апреля (31 марта) - праведный Иосиф Прекрасный.
17 (4) апреля - преподобный Иосиф Песнописец и преподобный Иосиф, многоболезный, Печерский (Рус.).
В понедельник Страстной седмицы (переходящее празднование) - праведный Иосиф Прекрасный.
В Неделю (т. е. воскресенье) жён-мироносиц (переходящее празднование) - праведный Иосиф Аримафейский.
24 (11) мая - священномученик Иосиф, митрополит Астраханский (Рус.).
2 июня (20 мая) - преподобный Иосиф.
30 (17) июня - преподобный Иосиф пустынник.
6 июля (23 июня) - преподобный Иосиф Заоникиевский (Рус.).
13 августа (31 июля) - праведный Иосиф Аримафейский.
10 сентября (28 августа) - преподобный Иосиф многоболезный, Печерский (Рус.).
22 (9) сентября - преподобный Иосиф, игумен Волоцкий (Рус.).
4 октября (21 сентября) - преподобный Иосиф Заоникиевский (Рус.).
31 (18) октября - преподобный Иосиф Игумен Волоцкий (Рус.).
12 ноября (30 октября) - святитель Иосиф, патриарх Константинопольский.
16 (3) ноября - мученик Иосиф, пресвитер.
3 декабря (20 ноября) - священномученик Иосиф, епископ Персидский.

ИОСИЯ. Вариант имени Иосиф.
17 (4) января - апостол Иосия (Иуст).
2 апреля (20 марта) - мученик Иосия самарянин.

ИПАТИЙ, ИПАТ, ЛИПАТИИ, ЛИПАТ. Высокий (греч.).
27 (14) января - преподобный Итапий.
13 апреля (31 марта) - священномученик Итапий, епископ Гангрский и преподобный Итапий целебник, Печерский (Рус.).
16 (3) июня и 1 июля (18 июня) - мученик Итапий.
10 сентября (28 августа) - преподобный Итапий целебник, Печерский (Рус.).
4 октября (21 сентября) - священномученик Итапий, епископ.
3 декабря (20 ноября) - священномученик Итапий, епископ Персидский.
27 (14) декабря - праведный Итапий.

ИПЕРЕХИЙ (ИПЕРИХИЙ). Превосходящий (греч.).
11 февраля (29 января) - мученик Иперихий.
18 (5) июня - мученик Иперехий.
20 (7) августа - преподобный Иперехий.

ИППОЛИТ, ПОЛИТ. Распрягающий коней, возничий (греч.) и имя греческого мифического героя, превращенного после смерти в созвездие Возничего (вариант - Гипполит).
12 февраля (30 января) - священномученик Ипполит.
26 (13) августа - мученик Ипполит Римский.

ИРАКЛЕМОН, ИРАКЛАМВОН, АРАКЛАМОН. Гераклов (сын, потомок) (греч.); Геракл - греческий мифический герой, совершивший двенадцать славных подвигов (римский вариант - Геркулес).
25 (12) июня и 15 (2) декабря - преподобный Ираклемон.

ИРАКЛИД. Сын Геракла (греч.).
30 (17) сентября - священномученик Ираклид.

ИРАКЛИЙ. Посвященный Гераклу (римский вариант - Геркулес).
22 (9) марта - мученик Ираклий Севастийский.
25 (12) июля и 27 (14) июля - мученик Ираклий.
4 ноября (22 октября) - мученик Ираклий, воин.

ИРИНАРХ. Начальник мира (греч.).
26 (13) января и 5 июня (23 мая) - преподобный Иринарх, затворник Ростовский (Рус.).
30 (17) июля - преподобный Иринарх Соловецкий (Рус.).
11 декабря (28 ноября) - мученик Иринарх.

ИРИНЕЙ (ИРИНИЙ), РИНИЙ. Мирный (греч.) ср. Ирина; Ирена, Эйрена - греческая богиня мира (римский вариант - Пакс).
13 января (31 декабря) - преподобный Ириней.
8 апреля (26 марта) - священномученик Ириней, епископ Сирмийский.
18 (5) июня и 18 (5) августа - мученик Ириней.
26 (13) августа - мученик Ириней Римский.
4 сентября (22 августа) - мученик Ириней.
5 сентября (23 августа) - священномученик Ириней, епископ Лионский.

ИРОДИОН (РОДИОН). Возможно, геройский (греч.).
17 (4) января - апостол Иродион (Родион).
21 (8) апреля - апостол Иродион.
16 (3) июля - блаженный Иродион Сольвычегодский (Рус.).
11 октября (28 сентября) - преподобный Иродион Илоезерский (Рус.).
23 (10) ноября - апостол Иродион (Родион).

ИРОН. 23 (10) августа - праведный Ирон, Философ.

ИСААКИЙ, ИСААК, ИСАК, ИСАКИЙ. Смех (евр.).
27 (14) января - преподобный Исаак.
10 февраля (28 января) - святитель Исаак Сирин, епископ Ниневийский.
27 (14) февраля - преподобный Исаакий затворник Печерский (Рус.).
4 апреля (22 марта) - преподобный Исаакий исповедник, игумен Далматский.
11 апреля (29 марта) - преподобный Исаакий.
25 (12) апреля - преподобный Исаакий, Сирин, в Сиолете Италийском.
4 мая (21 апреля) - мученик Исаакий .
17 (4) мая - преподобный Исаакий Алфанов (Сокольницкий), Новгородский (Рус.) (перенесение мощей).
31 (18) мая - мученик Исаак.
12 июня (30 мая) - преподобный Исаакий исповедник, игумен Далматский.
30 (17) июня - преподобный Исаакий Алфанов (Сокольницкий), Новгородский (Рус.).
16 (3) августа - преподобный Исаакий исповедник, игумен Далматский.
4 октября (21 сентября) - святитель Исаакий, епископ Кипрский.
5 октября (22 сентября) - мученик Исаак.
11 октября (28 сентября) - преподобный Исаакий затворник, Печерский (Рус.).
3 декабря (20 ноября) - святитель Исаакий, епископ Персидский.

ИСАВР. Из Исаврии (область Малой Азии) (греч.).
19 (6) июля - мученик Исавр, диакон.

ИСАЙЯ, ИСАЙ. Спасение Божие (евр.).
27 (14) января - преподобный Исайя.
1 марта (16 февраля) - мученик Исайя.
22 (9) мая - пророк Исайя.
28 (15) мая - святитель Исайя, епископ Ростовский (Рус.) и преподобный Исайя Печерский (Рус.).
5 июня (23 мая) - святитель Исайя, епископ Ростовский (Рус.).
12 июня (30 мая) - преподобный Исайя Архангельский (Рус.).
11 октября (28 сентября) - преподобный Исайя Печерский (Рус.).

ИСИДОР, СИДОР. Дар Исиды, егип. и греч, богини деторождения, плодородия, жизни и здоровья (греч.).
15 (2) января - праведный Исидор.
21 (8) января - священномученик Исидор, пресвитер, в Юрьеве Лифляндском (Рус.).
17 (4) февраля - преподобный Исидор Пелусиотский.
5 марта (20 февраля) - преподобный Исидор Александрийский.
27 (14) мая - мученик Исидор и блаженный Исидор, Христа ради юродивый, Ростовский (Рус.).
5 июня (23 мая) - блаженный Исидор, Христа ради юродивый, Ростовский (Рус.).
19 (6) июля и 24 (11) сентября - мученик Исидор.
21 (8) октября - преподобный Исидор Палестинский.
30 (17) октября - мученик Исидор.
3 декабря (20 ноября) - преподобный Исидор Александрийский.
20 (7) декабря - праведный Исидор.

ИСИХИЙ. Спокойный, тихий (греч.).
4 марта (19 февраля) - мученик Исихий.
18 (5) марта - преподобный Исихий Постник и праведный Исихий, пресвитер Иерусалимский.
22 (9) марта - мученик Исихий Севастийский.
23 (10) мая - мученик Исихий Антиохийский.
20 (7) июля и 15 (2) сентября - мученик Исихий.
16 (3) октября - блаженный Исихий Хоревит, Безмолвник.
20 (7) ноября - мученик Исихий Мелитинский.

ИСКОЙ. Возможно, думающий (греч.).
8 апреля (26 марта) - мученик Иской.

ИСМАИЛ, ИСМАИЛ, ИЗМАИЛ, ИЗМАИЛО. Слышит Бог (евр.).
30 (17) июня - мученик Исмаил.

ИСТУКАРИЙ. 16 (3) ноября - мученик Истукарий

ИСХИРИОН. 6 декабря (23 ноября) - святитель Исхирион, епископ.

ИУВЕНАЛИЙ, ЮВЕНАЛИЙ, ВЕНАЛИЙ, УВЕНАЛИЙ. Юношеский (лит.); см. Еввентий.
15 (2) июля - святитель Иувеналий, патриарх Иерусалимский.

ИУВЕНТИН - см. Еввентий.

ИУДА. Хвала Бога (евр.) и имя одного из колен Израилевых.
2 июля (19 июня) - апостол Иуда, брат Господень.
13 июля (30 июня) - апостол Иуда Иаковлев (известен также под именем Фаддей).

ИУЛИАН, ЮЛИАН, УЛЬИН. Иулиев (сын, потомок) (лат.).
21 (8) января, 11 февраля (29 января), 19 (6) февраля, 1 марта (16 февраля), 12 марта (27 февраля) и 19 (6) марта - мученик Иулиан.
29 (16) марта - мученик Иулиан Аназаврский.
31 (18) мая - мученик Иулиан.
16 (3) июня - священномученик Иулиан, диакон, Бельгийский.
25 (12) июня - преподобный Иулиан, игумен Константинопольский.
4 июля (21 июня) - преподобный Иулиан, диакон.
10 августа (28 июля), 22 (9) августа, 15 (2) сентября, 17 (4) сентября и 25 (12) сентября - мученик Иулиан.
26 (13) сентября - священномученик Иулиан пресвитер.
20 (7) октября - мученик Иулиан, пресвитер.
31 (18) октября - преподобный Иулиан.
12 ноября (30 октября) - мученик Иулиан.
9 декабря (26 ноября) - святитель Иулиан, епископ.

ИУЛИЙ, ЮЛИЙ. Римское родственное имя от имени Юл (Иул) - римский миф. герой (возможно, кудрявый лат).
4 июля (21 июня) - преподобный Иулий пресвитер.

ИУСТ, ИУСТА, ЮСТ. Праведный, справедливый (лат.), ср. Юстиция - римская богиня права и справедливости.
17 (4) января - апостол Иуст (Иосия).
9 мая (26 апреля) - преподобный Иуста.
14 (1) июня и 27 (14) июля - мученик Иуст.
12 ноября (30 октября) - апостол Иуст.

ИУСТИН, УСТИН, УСТИМ. Притяжательное к Иуст (лат.).
14 (1) июня - мученик Иустин Философ и мученик Иустин.
30 (17) ноября - преподобный Иустин.

ИУСТИНИАН, ЮСТИНИАН. Иустинов (сын, потомок) (лат.).
26 (13) февраля и 28 (15) июля - праведный Иустиниан.
27 (14) ноября - правоверный царь Иустиниан.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Я

Что значит имя

Последнее
обновление
30.08.2005г.

Я

ЯЗОН, ЯСОН - см. Иасон.

ЯКИМ - см. Иоакам.

ЯКОВ - см. Иаков.

ЯМБЛИХ - см. Иамблих.

ЯНУАРИЙ - см. Иануарий.

ЯРЕМА - см. Ерм.

ЯРОПОЛК. Ярый воин (слав.).
5 декабря (22 ноября) - благоверный князь Ярополк, во святом крещений Петр, Владимиро-волынский (Рус.).

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Ю

Что значит имя

Последнее
обновление
30.08.2005г.

Ю

ЮВЕНАЛИЙ - см. Иувеналий.

ЮЛИАН - см. Иулиан.

ЮЛИЙ - см. Иулий.

ЮРИЙ - см. Георгий,
17 (4) февраля и 17 (4) марта.

ЮСТ - см. Иуст.

ЮСТИНИАН - см. Иустиниан.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву К

Что значит имя

Последнее
обновление
30.08.2005г.

К

КАЗДОЙ. Возможно, блестящий (греч.).
12 октября (29 сентября) - мученик Каздой.

КАЛЛИМАХ. Хороший воитель (греч.).
19 (6) мая - мученик Каллимах.
20 (7) ноября - мученик Каллимах Мелитинский.

КАЛЛИНИК, КАЛИНИК, КАЛЕНИК, КАЛИН, КАЛИНА. "Прекраснопобедный" (греч.).
17 (4) апреля и 22 (9) мая - мученик Каллиник.
6 июня (24 мая) - мученик Каллиник волхв.
11 августа (29 июля) - мученик Каллиник.
5 сентября (23 августа) - святитель Каллиник, патриарх Константинопольский.
23 (10) сентября - праведный Каллиник.
11 октября (28 сентября) - мученик Каллиник Римский.
20 (7) ноября - мученик Каллиник Мелитинский.
27 (14) декабря - мученик Каллиник.

КАЛЛИОПИЙ. Хороший певец (греч.).
20 (7) апреля и 23 (10) ноября - мученик Каллиопий.

КАЛЛИСТ, КАЛИСТ. Прекрасный (греч.).
19 (6) марта - мученик Каллист Амморейский.
5 декабря (22 ноября) - святитель Каллист, патриарх Константинопольский.

КАЛЛИСТРАТ, КАЛИСТРАТ, КАЛИСТРАТИТ, ЛИСТРАТ. Хороший воин (греч.).
1 сентября (19 августа) - праведный Каллистрат.
10 октября (27 сентября) - мученик Каллистрат, (и его дружина).

КАЛОДОТ. Возможно, благодатный (греч.).
18 (5) сентября - мученик Калодот.

КАЛУФ. Возможно, пастух, пастырь (сир.).
1 июня (19 мая) - мученик Калуф, египтянин.

КАЛЮМНИОЗ. 15 (2) августа - мученик Калюмниоз Римский.

КАНДИД, КАНДИДИЙ. Чистый, искренний (лат.).
3 февраля (21 января) - мученик Кандид.
22 (9) марта - мученик Кандид Севастийский.

КАНИД. 23 (10) июня - преподобный Канид Каппадокийский.

КАНТИДИАН. Кантидиев (сын, потомок) (лат.).
18 (5) августа - мученик Кантидиан Египетский.

КАНТИДИЙ. Воспевающий, прославляющий (лат.).
18 (5) августа - мученик Кантидий Египетский.

КАПИК, КАПИК. 19 (6) июля - мученик Капик.

КАПИТОН, КАПИТОН. "Голован", с большой головой (лат.).
20 (7) марта - священномученик Капитон, епископ Херсонесский.
6 августа (24 июля) и 25 (12) августа - мученик Капитон.

КАРИОН. Карийский, из Карий (область Малой Азии) (греч.).
14 (1) февраля - мученик Карион.
18 (5) декабря - преподобный Карион монах.

КАРП. Плод (греч.).
17 (4) января - апостол Карп.
23 (10) февраля - мученик Карп.
8 июня (26 мая) - апостол Карп.
26 (13) октября - священномученик Карп, епископ Фиатирский.

КАРТЕРИЙ. Мужественный (греч.).
21 (8) января - священномученик Картерий, пресвитер Кесарии Каппадокийской.
18 (5) ноября - мученик Картерий.

КАССИАН, КАСЬЯН. Кассиев (сын, потомок) (лат.) и Римское родственное имя.
13 марта високосного года (29 февраля) - преподобный Кассиан Римянин (в невисокосный год празднование переносится на 12 марта (28 февраля)).
19 (6) мая - святитель Кассиан, епископ Нарнский.
29 (16) мая - преподобный Кассиан Комельский (Рус.).
3 июня (21 мая) и 5 июня (23 мая) - преподобный Кассиан грек, Угличский (Рус.).
28 (15) июня - преподобный Кассиан Авнежский (Рус.).
2 августа (20 июля) - преподобный Кассиан игумен.
21 (8) августа - преподобный Кассиан.
10 сентября (28 августа) - преподобный Кассиан затворник, Печерский (Рус.).
23 (10) сентября - преподобный Кассиан, игумен Каменский (Рус.).
15 (2) октября - преподобный Кассиан грек, Угличский (Рус.).

КАССИОДОР. 29 (16) июля - мученик Кассиодор.

КАСТ. 14 (1) октября - мученик Каст.

КАСТЕЛ. 15 (2) августа - мученик Кастел Римский.

КАСТИН. Притяжательное к Каст.
7 февраля (25 января) - святитель Кастин, епископ Византии.

КАСТОР (КАСТОРИЙ). Блистающий или Возможно, Бобровый (греч.) и имя одного из греческих мифических героев Диоскуров (см. Диоскор).
25 (12) августа - преподобный Кастор.
1 октября (18 сентября) - мученик Кастор.
18 (5) ноября - священномученик Кастор, епископ.
31 (18) декабря - мученик Касторий.

КАСТРИХИЙ. Возможно, лагерный (лат.).
20 (7) ноября - мученик Кастрихий Мелитинский.

КАСТУЛ, КАСТУЛ. Возможно, укрепленный, вооруженный (лат.).
31 (18) декабря - мученик Кастул.

КАТЕРИН. Возможно, разрушительный (греч.).
16 (3) ноября - мученик Катерин.

КАТУН. 14 (1) августа - мученик Катун Пергийский.

КВАРТ (КУАРТ). Четвертый (лат.).
17 (4) января и 23 (10) ноября - апостол Кварт.

КВИНТ (КОИНТ). Пятый (лат.) римское личное имя.
19 (6) июля - мученик Квинт Фригийский.

КВИНТИЛИАН (КИНТИЛИАН). Пятичный (лат.); название пятого месяца римского календаря.
11 мая (28 апреля) и 10 сентября (28 августа) - мученик Квинтилиан.

КЕЛЕСТИН, ЦЕЛЕСТИН. Небесный (лат.).
21 (8) апреля - святитель Келестин, папа Римский.
7 июня (25 мая) - мученик Келестин.

КЕЛСИЙ, КЕЛЬСИЙ. Высокий, возвышенный (лат.).
21 (8) января и 27 (14) октября - мученик Келсий.

КЕНСОРИН. Цензор (лат.).
12 февраля (30 января) - мученик Кенсорин.

КЕРКАН. 2 сентября (20 августа) - мученик Керкан (Керкас) Филиппопольский.

КЕСАРЬ, КЕСАРИЙ, ЦЕЗАРЬ, ЦЕЗАРИЙ. Царственный (лат.); кесарь - почетный титул римских императоров (ср. кайзер, царь).
22 (9) марта - святитель Кесарий.
12 апреля (30 марта) - апостол Кесарь.
1 мая (18 апреля) - мученик Кесарь.
20 (7) октября - мученик Кесарий диакон.
14 (1) ноября - мученик Кесарий.
21 (8) декабря - апостол Кесарь.

КИНДЕЙ. Находящийся в опасности (греч.).
5 марта (20 февраля) - святитель Киндей, епископ Писидийский.
24 (11) июля - мученик Киндей пресвитер.
14 (1) августа - мученик Киндей Пергийский.

КИНТИЛИАН - см. Квинтилиан.

КИНТИОН. 28 (15) ноября - преподобный Кинтион.

КИОН. Возможно, столп, колонна (греч.).
17 (4) сентября - мученик Кион.

КИПРИАН, КУПРИЯН. Кипрский, с острова Кипр (греч.).
13 марта (28 февраля) - праведный Киприан Кипрский.
23 (10) марта и 23 (10) мая - мученик Киприан.
9 июня (27 мая) - святитель Киприан, Московский и всея России чудотворец (Рус.) (перенесение мощей).
18 (5) июля - преподобный Киприан Новый.
4 августа (22 июля) - блаженный К. Суздальский, Христа ради юродивый (Рус.).
30 (17) августа - мученик Киприан.
13 сентября (31 августа) - священномученик Киприан, епископ Карфагенский и преподобный Киприан Тропский.
29 (16) сентября - святитель Киприан, Московский и всея России чудотворец (Рус.).
12 октября (29 сентября) - преподобный Киприан Устюжский (Рус.).
15 (2) октября - блаженный Киприан Суздальский.
15 (2) октября - священномученик Киприан.
23 (10) октября - преподобномученик Киприан. Зографский.

КИР, КИРЕЙ. Господний (Божий) (греч.).
21 (8) января - святитель Кир, патриарх Константинопольский.
13 февраля (31 января) - бессеребреник Кир (и бессеребреник Иоанн).
22 (9) июня - преподобный Кир.
11 июля (28 августа) - бессеребреник Кир (и бессеребреник Иоанн) (перенесение мощей).

КИРИАК, КИРЬЯК. День Господний, т. е. воскресенье (Возможно, родившийся в воскресенье) (греч.).
31 (18) января и 15 (2) мая - мученик Кириак.
6 июня (24 мая) - мученик Кириак младенец.
20 (7) июня - мученик Кириак, диакон.
7 июля (24 июня) - мученик Кириак.
14 (1) августа - мученик Кириак Пергийский.
19 (6) сентября - мученик Кириак.
12 октября (29 сентября) - преподобный Кириак отшельник.
10 ноября (28 октября) - святитель Кириак, патриарх Константинопольский и священномученик Кириак, патриарх Иерусалимский.

КИРИК. Возможно, вариант имени Нирион (греч.).
9 апреля (27 марта) - преподобный Курик Фракийский.
28 (15) июля и 14 (1) августа - мученик Курик.

КИРИЛЛ, КИРИЛ, КИРИЛЛ. Вариант имени Кир.
31 (18) января - святитель Кирилл, архиепископ Александрийский.
17 (4) февраля - преподобный Кирилл Новоезерский (Рус.).
27 (14) февраля - равноапостольный Кирилл, учитель Словенский.
18 (5) марта - мученик Кирилл.
22 (9) марта - мученик Кирилл Севастийский.
31 (18) марта - святитель Кирилл, архиепископ Иерусалимский и преподобный Кирилл Астраханский (Рус.).
3 апреля (21 марта) - святитель Кирилл, архиепископ Катанский.
11 апреля (29 марта) - мученик Кирилл диакон.
11 мая (28 апреля) - святитель Кирилл епископ Туровский.
17 (4) мая - преподобный Кирилл Алфанов (Сокольницкий) Новгородский (Рус.) (перенесение мощей).
24 (11) мая - равноапостольный Кирилл (и равноапостольный Мефодий, архиепископ Моравский), учитель Словенский.
3 июня (21 мая) - святитель Кирилл, епископ Ростовский (Рус.).
22 (9) июня - святитель Кирилл, архиепископ Александрийский; преподобный Кирилл, игумен Белоезерский (Рус.) и блаженный Кирилл Велский (Рус.).
30 (17) июня - преподобный Кирилл Алфанов (Сокольницкий) Новгородский (Рус.).
22 (9) июля - священномученик Кирилл, епископ Гортинский.
15 (2) августа - мученик Кирилл Римский.
19 (6) сентября - священномученик Кирилл, епископ Гортинский.
23 (10) октября - преподобномученик Кирилл Зографский
11 ноября (29 октября) - мученик Кирилл.
20 (7) ноября - преподобный Кирилл Новоезерский (Рус.) (обретение мощей).
15 (2) декабря - преподобный Кирилл Филеот.
21 (8) декабря - преподобный Кирилл Челмогорский (Рус.).

КИРИН, КВИРИН. Имя римского божества народных собраний.
20 (7) июня - мученик Кирин.
19 (6) июля - мученик Кирин Римский.

КИРИОН. Глашатай, посол, вестник (греч.).
22 (9) марта - мученик Кирион Севастийский.

КИРСАН - см. Хрисанф.

КИРЬЮК. Вариант имени Кириак.
14 (1) октября - святитель Кирьюк.

КИСТИОН. 25 (12) апреля - мученик Кистион.

КИФА. Камень, скала (арам.).
12 апреля (30 марта) и 21 (8) декабря - апостол Кифа.

КЛАВДИАН. Клавдиев (сын, потомок) (лат.).
16 (3) февраля и 18 (5) апреля - мученик Клавдиан.
20 (7) ноября - мученик Клавдиан Мелитинский.

КЛАВДИЙ, КЛАВДИЙ. Хромой (лат.) и Римское родственное имя.
13 февраля (31 января) - мученик Клавдий.
16 (3) февраля - преподобный Клавдий.
22 (9) марта - мученик Клавдий Севастийский.
23 (10) марта - мученик Клавдий.
1 апреля (19 марта) - мученик Клавдий трибун.
16 (3) июня, 20 (7) июня, 24 (11) августа и 11 ноября (29 октября) - мученик Клавдий.
31 (18) декабря - мученик Клавдий, начальник над тюрьмами.

КЛЕОНИК, КЛЕОНИК. Славный победитель (греч.).
16 (3) марта - мученик Клеоник.

КЛЕОПА. Возможно, славный (греч.).
17 (4) января - апостол Клеопа.

КЛИМЕНТ, КЛИМЕНТ, КЛИМЕНТИЙ, КЛЕМЕНТИЙ, КЛИМ. Милостивый, снисходительный (лат.).
17 (4) января - апостол Климент.
5 февраля (23 января) - священномученик Климент, епископ Анкирский.
8 февраля (26 января) - преподобный Климент столпник.
12 февраля (30 января) - священномученик Климент, папа Римский (обретение мощей).
8 марта (23 февраля) - мученик Климент.
5 мая (22 апреля) - апостол Климент.
13 мая (30 апреля) - преподобный Климент песнописец.
17 (4) мая - преподобный Климент Алфанов (Сокольницкий) Новгородский (Рус.) (перенесение мощей).
30 (17) июня - преподобный Климент Алфанов (Сокольницкий) Новгородский (Рус.).
9 августа (27 июля) - равноапостольный Климент, епископ Охридский (Болг.).
23 (10) сентября - апостол Климент.
8 декабря (25 ноября) - священномученик Климент, папа Римский.

КОДР.
4 июня (22 мая) - мученик Кодр.

КОДРАТ (КВАДРАТ), КОНДРАТ, КОНДРАТИЙ. Квадратный, иносказательно- широкоплечий (лат.) и Римское родственное имя.
17 (4) января - апостол Кодрат.
17 (4) марта и 23 (10) марта - мученик Кодрат.
9 апреля (27 марта) - священномученик Кодрат.
4 мая (21 апреля) - мученик Кодрат.
4 октября (21 сентября) - апостол Кодрат.

КОИНТ - см. Квинт.

КОМАСИЙ. 11 декабря (28 ноября) - преподобномученик Комасий.

КОНКОРДИЙ. Согласный (лат.). Ср. Конкордия, римская богиня, олицетворение гражданского согласия.
17 (4) июня - мученик Конкордий.

КОНОН, КОНОН. Возможно, трудящийся (греч.).
4 марта (19 февраля) - преподобный Конон игумен Пентукла.
18 (5) марта - мученик Конон Исаврийский.
19 (6) марта - преподобномученик Конон, и сын его Конон.
18 (5) июня - мученик Конон Римлянин.

КОНСТАНС. Вариант имени Константин.
8 апреля (26 марта) - мученик Констанс.

КОНСТАНТИН. Стойкий, твердый, постоянный (лат.).
8 января (26 декабря) - преподобный Константин Синадский.
18 (5) марта - благоверный князь Константин Смоленский, Ярославский (Рус.) (обретение мощей).
19 (6) марта - мученик Константин Аморейский.
3 июня (21 мая) - равноапостольный царь Константин (и равноапостольная царица Елена).
5 июня (23 мая) - благоверный князь Константин Смоленский, Ярославский (Рус.) и благоверный князь Константин Ярославский (Рус.).
11 июня (29 мая) - мученик Константин, царь.
15 (2) июня - мученик Константин Афонский.
18 (5) июня - святитель Константин, митрополит Киевский и всея России (Рус.).
21 (8) июня - благоверный князь Константин Ярославский (Рус.) (обретение мощей).
8 июля (25 июня) - праведный Константин.
14 (1) июля - мученик Константин чудотворец.
16 (3) июля - благоверный князь Константин Ярославский (Рус.).
11 августа (29 июля) - святитель Константин, патриарх Константинопольский и преподобный Константин Косинский, Старорусский (Рус.).
17 (4) августа - см. Ексакустодиан.
16 (3) сентября - праведный Константин Новый, царь.
2 октября (19 сентября) - благоверный князь Константин Смоленский, Ярославский (Рус.).
4 ноября (22 октября) - см. Ексакустодиан.
27 (14) ноября - мученик Константин.
11 декабря (28 ноября) - благоверный царь Константин.

КОНСТАНЦИЙ. Вариант имени Константин.
8 января (26 декабря) - священномученик Констанций Русский (Рус.).

КОПРИЙ. Грязный (греч.).
17 (4) февраля - преподобный Коприй Печенгский, Вологодский (Рус.).
22 (9) июля - преподобномученик Коприй.
7 октября (24 сентября) - преподобный Коприй.

КОРИВ, КОРЕВОР. 28 (15) декабря - мученик Корив епарх.

КОРНИЛИЙ, КОРНЕЛИЙ, КОРНИЛА, КОРНИЛ, КОРНИЙ, КОРНЕЙ. Рогатый, роговой (лат.) и Римское родственное имя.
5 марта (20 февраля) - преподобномученик Корнилий Псково-Печерский (Рус.).
1 июня (19 мая) - преподобный Корнилий Комельский (Рус.) и преподобный Корнилий, игумен Палеостровский, Олонецкий (Рус.).
4 августа (22 июля) - преподобный Корнилий Переяславский (Рус.) (преставление).
З сентября (21 августа) - преподобный Корнилий Палеостровский (Рус.).
12 сентября (30 августа) - преподобный Корнилий Островский (Рус.).
26 (13) сентября - священномученик Корнилий сотник.

КОРНИТ. Возможно, вариант имени Корнилий.
25 (12) сентября - священномученик Корнит, епископ Никомидийский.

КОРОНАТ. Увенчанный (лат.).
7 июня (25 мая) - преподобный Коронат.
30 (17) августа - мученик Коронат.

КОСМА, КОЭМА, КОЗЬМА, КУЗЬМА. Мироздание, космос (греч.).
15 (2) января - святитель Косма, патриарх Константинопольский.
3 марта (18 февраля) - преподобный Косма Яхромский (Рус.).
8 марта (23 февраля) - преподобный Косма Зографский.
1 мая (18 апреля) - святитель Косма, исповедник, епископ Халкидонский.
14 (1) июля - бессеребреник Косма, (и бессеребреник Дамиан), в Риме.
11 августа (29 июля) - преподобный Косма Косинский, Старорусский (Рус.).
16 (3) августа - преподобный Косма отшельник.
17 (4) августа - равноапостольный священномученик Косма.
5 октября (22 сентября) - преподобный Косма Зографский.
18 (5) октября - преподобный Косма монах.
23 (10) октября - преподобномученик Косма Зографский.
25 (12) октября - святитель Косма, епископ Маиумский, творец канонов.
30 (17) октября - бессеребреник Косма (и бессеребреник Дамиан) Аравийский.
13 ноября (31 октября) - мученик Косма.
14 (1) ноября - бессеребреник Косма (и бессеребреник Дамиан) Асийский.

КРИСКЕНТ. Растущий (лат.).
17 (4) января - апостол Крискент.
23 (10) марта - мученик Крискент.
26 (13) апреля - мученик Крискент Мир Ликийский.
10 июня (28 мая) и 3 июля (20 июня) - мученик Крискент.
12 августа (30 июля) - апостол Крискент.
14 (1) октября - мученик Крискент.

КРИСКЕНТИАН. Крискентов (сын, потомок) (лат.).
20 (7) июня - мученик Крискентиан.

КРИСП. Кудрявый (лат.).
17 (4) января - апостол Крисп.

КРОМИТ. 1 апреля (19 марта) - праведный Кромит.

КРОНИД. Сын Крона (доолимпийского божества); одно из имен Зевса (Дия), верховного греческого божества (греч.).
5 апреля (23 марта) и 26 (13) сентября - мученик Кронид.

КРОНИОН. 2 сентября (20 августа) - мученик Кронион Филипнопольский.
11 ноября (29 октября) - мученик Кронион.

КСАНФИЙ, КСАНФ. Блондин, светловолосый и имя нескольких греческих мифических героев.
22 (9) марта - мученик Ксанфий Севастийский.
20 (7) ноября - мученик Ксанфий Мелитинский.

КСЕНОФОНТ. "Чужеголосый", говорящий чужим голосом (греч.).
8 февраля (26 января) - преподобный Ксенофонт.
11 июля (28 июня) - преподобный Ксенофонт Робейский.

КУАРТ - см. Кварт.

КУКША. 9 сентября (27 августа) и 11 октября (28 сентября) - священномученик Кукша Печерский (Рус.).

КУНДИН - см. Акиндин.

КУТОНИЙ. Возможно, глухой (греч.).
19 (6) июля - мученик Кутоний.

КУФИЙ.
24 (11) августа - мученик Куфий.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Л

Что значит имя

Последнее
обновление
30.08.2005г.

Л

ЛАВР, ЛАУР. Лавровое дерево, посвящавшееся Аполлону (лат.) (см. Аполлоний).
31 (18) августа - мученик Лавр (и мученик Флор).

ЛАВРЕНТИЙ. Лавровый, "лауреат" (лат.).
2 февраля (20 января) - преподобный Лаврентий затворник, Печерский (в Дальних пещерах) (Рус.).
11 февраля (29 января) - преподобный Лаврентий, затворник, Печерский (в Ближних пещерах) (Рус.).
20 (7) марта - преподобный Лаврентий.
23 (10) мая - преподобный Лаврентий Египетский.
29 (16) мая - преподобный Лаврентий Комельский (Рус.).
23 (10) августа - мученик Лаврентий, архидиакон.
29 (16) августа - великомученик Лаврентий, новый Апостол.
10 сентября (28 августа) - мученик Лаврентий и преподобный Лаврентий, затворник, Печерский (в Дальних пещерах) (Рус.).
4 октября (21 сентября) - праведный Лаврентий.
11 октября (28 сентября) - преподобный Лаврентий затворник, Печерский (в Ближних пещерах) (Рус.).

ЛАЗАРЬ. Божия помощь (евр.).
8 марта (23 февраля) - мученик Лазарь.
21 (8) марта - преподобный Лазарь Муромский, Олонецкий (Рус.).
В шестую субботу Великого поста (Лазарева суббота) (переходящее празднование) - праведный Лазарь Четверодневный (воскрешение).
10 апреля (28 марта) - мученик Лазарь Персидский.
6 мая (23 апреля) - мученик Лазарь Болгарский.
17 (4) мая - праведный Лазарь Четверодневный (перенесение мощей в Царьград).
28 (15) июня - благоверный князь Лазарь (Серб.).
З июля (20 июня) - мученик Лазарь (перенесение мощей).
30 (17) июля - преподобный Лазарь Галисийский (перенесение мощей).
30 (17) октября - праведный Лазарь Четверодневный (перенесение мощей).
20 (7) ноября - преподобный Лазарь Галисийский.
30 (17) ноября - преподобный Лазарь, иконописец.

ЛАМПАД. Светящий, просвещающий (греч.).
18 (5) июля - преподобный Лампад Иринопольский.

ЛАОДИКИЙ. Народный суд (греч.) или из Лаодикии (область Малой Азии).
26 (13) мая - мученик Лаодикий, страж темничный.

ЛАРГИЙ, ЛАРГ. Щедрый, обильный, богатый (лат.).
20 (7) июня - мученик Ларгий воин.

ЛЕВ. Лев, дословный перевод греческого имени Леон (лат. вариант - Лео).
12 января (30 декабря) - святитель Лев, архимандрит.
2 февраля (19 января) - благоверный царь Лев Великий.
3 марта (18 февраля) - святитель Лев, папа Римский и мученик Лев Патарский.
5 марта (20 февраля) - святитель Лев, епископ Катанский.
13 марта високосного года (29 февраля) - преподобный Лев.
31 (18) мая - мученик Лев.
14 (1) июля - преподобный Лев, пустынник.
31 (18) августа и 24 (11) сентября - мученик Лев.
25 (12) ноября - святитель Лев, папа Римский.
20 (7) декабря - праведный Лев.

ЛЕВКИЙ, ЛЕВКИЙ, ЛЕВКЕЙ. Белый (греч.).
3 июля (20 июня) - святитель Левкий исповедник, епископ Врунтисиопольский.
30 (17) августа и 27 (14) декабря - мученик Левкий.

ЛЕОНИД. Сын льва, "львоподобный" (греч.).
23 (10) марта - мученик Леонид.
28 (15) апреля - священномученик Леонид, епископ Афинский.
29 (16) апреля, 9 июня (27 мая) и 18 (5) июня - мученик Леонид.
30 (17) июля - преподобный Леонид Устьнедумский (Рус.).
21 (8) августа - мученик Леонид.
12 сентября (30 августа) - преподобный Леонид Островский (Рус.).
15 (2) сентября и 28 (15) сентября - мученик Леонид.

ЛЕОНТИЙ (ЛЕОНТ). Львиный (греч.).
4 февраля (22 января) - священномученик Леонт, епископ.
22 (9) марта - мученик Леонтий Севастийский.
7 мая (24 апреля) и 17 (4) мая - мученик Леонтий.
27 (14) мая - святитель Леонтий, патриарх Иерусалимский.
5 июня (23 мая) - святитель Леонтий, епископ Ростовский (Рус.).
9 июня (27 мая) - мученик Леонтий.
1 июля (18 июня) - мученик Леонтий; преподобный Леонтий, прозорливый, Афонский и преподобный Леонтий, канонарх Печерский (Рус.).
23 (10) июля - мученик Леонтий Никопольский.
31 (18) июля - блаженный Леонтий Устюжский, Христа ради юродивый (Рус.).
2 августа (20 июля) - преподобный Леонтий Стромынский (Рус.).
14 (1) августа - мученик Леонтий Пергийский.
22 (9) августа - мученик Леонтий.
10 сентября (28 августа) - преподобный Леонтий, канонарх Печерский (Рус.).
26 (13) сентября - мученик Леонтий.
20 (7) октября - мученик Леонтий Ипатик.
29 (16) октября - мученик Леонтий.
30 (17) октября - мученик Леонтий Аравийский.
1 ноября (19 октября) - святитель Леонтий философ.
24 (11) декабря - преподобный Леонтий.

ЛИБЕРИЙ, ЛИБЕРИЙ. Свободный (лат.).
9 сентября (27 августа) - святитель Либерий, исповедник, папа Римский.

ЛИКАРИОН. Волчий (греч.).
19 (6) февраля - преподобномученик Ликарион отрок.

ЛИМНЕЙ, ЛИМНИЙ. Озерный (греч.).
7 марта (22 февраля) - преподобный Лимней, пустынник Сирийский.

ЛИН. Имя греческого мифического героя, музыканта и певца.
17 (4) января и 18 (5) ноября - апостол Лин.

ЛИПАТ, ЛИПАТИЙ - см. Ипатий.

ЛИСИМАХ. Прекращающий битву (греч.).
22 (9) марта - мученик Лисимах Севастийский.

ЛИСТРАТ - см. Каллистрат.

ЛОЛЛИАН. Лоллиев (сын, потомок) (лат.).
28 (15) июля - мученик Лоллиан.

ЛОЛЛИЙ, ЛОЛИЙ. Возможно, куколь, плевел, сорная трава (лат.) и Римское родственное имя.
6 июля (23 июня) - мученик Лоллий.

ЛОЛЛИОН. Вариант имени Лоллиан.
2 апреля (20 марта) - мученик Лоллион. старший.
10 мая (27 апреля) - мученик Лоллион Новый.

ЛОНГИН, ЛОГИН, ЛОГГИН, ЛОГВИН. Длинный, долгий (лат.).
23 (10) февраля - преподобный Лонгин Коряжемский (Рус.).
7 мая (24 апреля) и 7 июля (24 июня) - мученик Лонгин.
16 (3) июля - преподобный Лонгин Яренгский (Рус.).
10 сентября (28 августа) - преподобный Лонгин, вратарь, Печерский (Рус.).
29 (16) октября - мученик Лонгин, сотник, при Кресте Господнем.
20 (7) ноября - мученик Лонгин Мелитинский.
30 (17) ноября - преподобный Лонгин.

ЛОТ. Покрывало (евр.).
22 (9) октября - праведный Лот, племянник праведного Авраама.
4 ноября (22 октября) - преподобный Лот Египетский.

ЛУКА. Возможно, светящийся (лат.) или из Лукании (область Италии).
9 января (27 декабря) - преподобный Лука Триглийский.
17 (4) января - апостол и евангелист Лука.
11 февраля (29 января) - мученик Лука, диакон.
20 (7) февраля - преподобный Лука Елладский.
23 (10) февраля - святитель Лука, епископ Новгородский (Рус.).
5 апреля (23 марта) - преподобномученик Лука Мителенский, Афонский.
21 (8) апреля - праведный Лука.
5 мая (22 апреля) - апостол и евангелист Лука.
7 мая (24 апреля) - мученик Лука, швец Мителенский.
3 июля (20 июня) - апостол Лука (перенесение мощей).
10 июля (27 июня) - преподобный Лука, пустынник.
12 августа (30 июля) - мученик Лука, диакон.
31 (18) августа - праведный Лука.
20 (7) сентября - преподобный Лука.
11 октября (28 сентября) - преподобный Лука иконом, Печерский (Рус.).
31 (18) октября - апостол и евангелист Лука.
19 (6) ноября - преподобный Лука иконом, Печерский (Рус.).
24 (11) декабря - преподобный Лука Столпник.

ЛУКИАН. Лукиев (сын, потомок) (лат.).
18 (5) января - святитель Лукиан, епископ.
16 (3) июня - священномученик Лукиан, епископ Бельгийский.
19 (6) июля и 20 (7) июля - мученик Лукиан.
10 сентября (28 августа) - священномученик Лукиан Почерский (Рус.).
26 (13) сентября - мученик Лукиан.
28 (15) октября - преподобномученик Лукиан и священномученик Лукиан Нечерский (Рус.).

ЛУКИЙ. Вариант имени Лука.
17 (4) января - апостол Лукий.
27 (14) августа - мученик Лукий, воин.
2 сентября (20 августа) - мученик Лукий.
23 (10) сентября - апостол Лукий.

ЛУКИЛЛИАН, ЛУКИЛИАН. 16 (3) июня - мученик Лукиллиан.

ЛУПП. Волк (лат.).
5 сентября (23 августа) и 8 ноября (26 октября) - мученик Лупп.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву М

Что значит имя

Последнее
обновление
30.08.2005г.

М

МАВР. Темнокожий (греч.).
1 апреля (19 марта) - мученик Мавр.
20 (7) июня - мученик Мавр, воин.
15 (2) августа и 22 (9) ноября - мученик Мавр.

МАВРИКИЙ. Мавров (сын, потомок) (греч.).
7 марта (22 февраля) - мученик Маврикий.
23 (10) июля - мученик Маврикий Никопольский.

МАВСИМА. Возможно, вариант имени Максим.
5 февраля (23 января) - преподобный Мавсима Сирин.

МАГН. Большой, великий (лат.).
12 мая (29 апреля) - мученик Магн Кизический.
11 июля (28 июня) - преподобный Магн.

МАИР (МАИОР). Большой (лат.).
24 (11) января - мученик Маир.
28 (15) февраля мученик Маиор.

МАКАРИЙ, МАКАР. Блаженный, счастливый (греч.).
12 января (30 декабря) - святитель Макарий, митрополит Московский и всея Руси (Рус.)
23 (10) января - преподобный Макарий Писемский (Рус.).
25 (12) января - праведный Макарий.
27 (14) января преподобный Макарий.
1 февраля (19 января) - преподобный Макарий Великий, Египетский; преподобный Макарий, постник Печерский (в Ближних пещерах) (Рус.); преподобный Макарий, диакон Печерский (в Дальних пещерах) (Рус.); преподобный Макарий Римлянин, Новгородский (Рус.) и преподобный Макарий Александрийский.
4 февраля (22 января) - преподобный Макарий Жабынский, Белевский (Рус.)
18 (5) февраля - мученик Макарий.
21 (8) февраля - святитель Макарий, епископ Пафский.
4 марта (19 февраля) - преподобный Макарий, исповедник, пресвитер Антиохийский.
12 марта (27 февраля) - святитель Макарий, епископ Иерусалимский.
30 (17) марта - преподобный Макарий, игумен Калязинский (Рус.).
9 апреля (27 марта) - праведный Макарий.
14 (1) апреля - преподобный Макарий, игумен Пеликийской обители.
30 (17) апреля - святитель Макарий, архиепископ Коринфский.
14 (1) мая - священномученик Макарий, митрополит Киевский (Рус.).
26 (13) мая - преподобномученик Макарий, архимандрит Каневский, Переяславский (Рус.) и преподобный Макарий игумен Глушицкий.
27 (14) мая - святитель Макарий, епископ.
4 июня (22 мая) - священномученик Макарий, пресвитер.
8 июня (26 мая) - преподобный Макарий Калязинский (Рус.) (обретение мощей).
7 августа (25 июля) - преподобный Макарий Желтоводский, Унженский (Рус.).
22 (9) августа - преподобный Макарий Оредежский (Рус.).
24 (11) августа - мученик Макарий.
31 (18) августа - преподобный Макарий.
10 сентября (28 августа) - преподобный Макарий Печерский (в Дальних пещерах) (Рус.).
12 сентября (30 августа) - святитель Макарий, патриарх Сербский.
19 (6) сентября - мученик Макарий.
20 (7) сентября - преподобномученик Макарий, архимандрит Каневский, Переяславский (Рус.).
28 (15) сентября - преподобномученик Макарий Солунский.
2 октября (19 сентября) - преподобный Макарий Высокоезерский (Рус.).
11 октября (28 сентября) - преподобный Макарий Печерский (в Ближних пещерах) (Рус.).
19 (6) октября - преподобный Макарий Афонский.
25 (12) октября - преподобный Макарий Глушицкий.
12 ноября (30 октября) - мученик Макарий.
6 декабря (23 ноября) - святитель Митрофан, в схиме Макарий епископ Воронежский (Рус.).

МАКЕДОНИЙ, МАКЕДОН. Македонский, из Македонии (область на Балканах) (греч.).
6 февраля (24 января) - преподобный Македоний, Сирийский пустынник.
8 мая (25 апреля) - святитель Македоний, патриарх Константинопольский.
11 июля (28 июня) и 25 (12) сентября - мученик Македоний.

МАКРОВИЙ. Долгожитель, долговечный (греч.).
17 (4) мая и 26 (13) сентября - мученик Макровий.

МАКСИАН. Возможно, вариант имени Максимиан.
16 (3) июня - священномученик Максиан, пресвитер Бельгийский.

МАКСИМ. Величайший (лат.).
26 (13) января - преподобный Максим Кавсокаливит, Афонский.
29 (16) января - праведный Максим иерей Тотемский (Рус.).
31 (18) января - святитель Максим Новый, деспот Сербский.
3 февраля (21 января) - преподобный Максим, исповедник и преподобный Максим Грек (Рус.).
19 (6) февраля и 4 марта (19 февраля) - мученик Максим.
19 (6) марта - преподобномученик Максим.
2 апреля (20 марта) - праведный Максим.
23 (10) апреля, 11 мая (28 апреля), 13 мая (30 апреля), 27 (14) мая, 12 августа (30 июля) и 24 (11) августа - мученик Максим.
26 (13) августа - преподобный Максим, исповедник (перенесение мощей).
2 сентября (20 августа) - мученик Максим Филиппопольский.
18 (5) сентября - мученик Максим, воин.
28 (15) сентября - мученик Максим.
8 октября (25 сентября) - мученик Максим Дамасский.
22 (9) октября, 5 ноября (23 октября) и 10 ноября (28 октября) - мученик Максим.
12 ноября (30 октября) - священномученик Максим, диакон.
24 (11) ноября - блаженный Максим, Христа ради юродивый, Московский (Рус.).
5 декабря (22 ноября) - мученик Максим.
19 (6) декабря - святитель Максим, митрополит Киевский (Рус.).

МАКСИМИАН. Максимов (сын, потомок) (лат.).
4 мая (21 апреля) - святитель Максимиан, патриарх Константинопольский.
20 (7) ноября - мученик Максимиан Мелитинский.

МАКСИМИЛИАН. Возможно, сложение имён Максим и Емилиан (лат.).
14 (1) августа - мученик Максимилиан, отрок Ефесский.
18 (5) августа - мученик Максимилиан.
4 ноября (22 октября) - мученик Максимилиан, отрок Ефесский.

МАЛ.
29 (16) октября - преподобный Мал, отшельник.

МАЛАХИЯ, МАЛАХИЙ, МАЛАФЕЙ. Посланник Божий (евр.).
16 (3) января - пророк Малахия.

МАЛХ. Верховный правитель (евр.).
8 апреля (26 марта) - преподобный Малх Сирийский.

МАМАНТ, МАМОНТ. Сосущий грудь, иносказательно - материнский (греч.).
4 апреля (22 марта) - мученик Мамант Лунгис.
19 (6) мая - преподобный Мамант.
11 августа (29 июля) и 15 (2) сентября - мученик Мамант.
20 (7) ноября - мученик Мамант Мелитипский.
16 (3) декабря - мученик Мамант.

МАММИЙ, МАМИЙ. Матушкин, мамочкин (сын) (лат.).
11 мая (28 апреля) - мученик Маммий.

МАНУИЛ, МАНУИЛ, МАНУЙЛО, МАНУЙЛА, МАНОЙЛО. Сокращенно от Эммануил - с нами Бог (евр.).
4 февраля (22 января) - мученик Мануил, епископ.
28 (15) марта - мученик Мануил Критский.
9 апреля (27 марта) и 30 (17) июня - мученик Мануил.
9 августа (27 июля) - преподобный Мануил.
10 ноября (28 октября) - мученик Мануил.

МАР, МАРЕС, МАРЕСИЙ, МАРИЙ. Господин или Господний (сир.) и Римское родственное имя.
7 февраля (25 января) - преподобный Мар, певец.
10 апреля (28 марта) - мученик Мар Персидский.

МАРДАРИЙ. Мардиец, из мардов (греч.).
10 сентября (28 августа) - преподобный Мардарий, затворник Печерский (Рус.).
25 (13) декабря - мученик Мардарий, и преподобный Мардарий затворник Печерский (Рус.).

МАРДОНИЙ. Вариант имени Мардарий.
10 января (28 декабря) и 16 (3) сентября - мученик Мардоний Никомидийский.
13 октября (30 сентября) - мученик Мардоний.

МАРИАВ.
22 (9) апреля - мученик Мариав, пресвитер.

МАРИАН, МАРЬЯН. Мариев (сын, потомок) (лат.) и Римское родственное имя.
1 апреля (19 марта) - мученик Мариан, диакон.
11 апреля (29 марта) - праведный Мариан.
23 (10) декабря - мученик Мариан Кесарийский.

МАРИН. Морской (лат.).
30 (17) марта - мученик Марин.
16 (3) апреля - праведный Марин.
15 (2) июня - преподобный Марин.
19 (6) июля и 20 (7) августа - мученик Марин.
22 (9) сентября - праведный Марин.
31 (18) октября, 16 (3) ноября и 29 (16) декабря - мученик Марин.

МАРК, МАРКО. Сухой, увядший (лат.) и римское личное имя.
11 января (29 декабря) - преподобный Марк, гробокопатель Печерский (Рус.).
15 (2) января - преподобный Марк, глухой.
17 (4) января - апостол и евангелист Марк.
27 (14) января - преподобный Марк.
1 февраля (19 января) - праведный Марк Евгеник.
23 (10) февраля - праведный Марк.
18 (5) марта и 23 (10) марта - преподобный Марк.
11 апреля (29 марта) - священномученик Марк, епископ Арефусийский и преподобный Марк Псково-Печерский (Рус.).
18 (5) апреля - преподобный Марк Афинский.
8 мая (25 апреля) - апостол и евангелист Марк.
27 (14) мая - святитель Марк Критский.
18 (5) июня - мученик Марк Смирнский.
16 (3) июля - мученик Марк.
17 (4) июля - преподобный Марк, исповедник.
24 (11) августа - мученик Марк.
10 октября (27 сентября) - апостол и евангелист Марк.
11 октября (28 сентября) - мученик Марк, пастырь и преподобный Марк, гробокопатель Печерский (Рус.).
20 (7) октября - святитель Марк, папа Римский.
9 ноября (27 октября) - мученик Марк.
12 ноября (30 октября) - апостол и евангелист Марк.
7 декабря (24 ноября) - преподобный Марк Триглийский.
31 (18) декабря - мученик Марк, диакон.

МАРКИЙ. Вариант имени Марк.
10 июля (27 июня) - мученик Маркий.

МАРКЕЛЛ, МАРКЕЛ. Воинственный, дословно - посвященный Марсу, римскому божеству войны; Римское родственное имя.
11 января (29 декабря) - преподобный Маркелл, игумен обители Неусыпающих.
27 (14) января - праведный Маркелл.
22 (9) февраля - священномученик Маркелл, епископ Сикелийский.
14 (1) марта и 4 июня (22 мая) - мученик Маркелл.
6 июня (24 мая) - мученик Маркелл трибун.
20 (7) июня - священномученик Маркелл, папа Римский.
31 (18) июля - мученик Маркелл.
14 (1) августа - мученик Маркелл Маккавей.
27 (14) августа - священномученик Маркелл, епископ Апамейский.
28 (15) ноября - мученик Маркелл.

МАРКЕЛЛИН. Притяжательное к Маркелл.
6 июня (24 мая) - мученик Маркеллин, трибун.
16 (3) июня - мученик Маркеллин Бельгийский.
20 (7) июня - священномученик Маркеллин, папа Римский.
10 июля (27 июня) - праведный Маркеллин.
31 (18) декабря - мученик Маркеллин диакон.

МАРКИАН. Марков (сын, потомок) (лат.).
23 (10) января - преподобный Маркиан, пресвитер.
31 (18) января - преподобный Маркиан Кирский.
2 марта (17 февраля) - благоверный царь Маркиан.
12 марта (27 февраля) - святитель Маркиан, епископ.
23 (10) марта, 18 (5) июня, 21 (8) июня, 26 (13) июля, 22 (9) августа и 7 ноября (25 октября) - мученик Маркиан.
12 ноября (30 октября) - священномученик Маркиан, епископ Сиракузский.
15 (2) ноября - преподобный Маркиан Киринейский.

МАРОН, МАРОЙ. Возможно, Господь наш (сир.).
27 (14) февраля - преподобный Марон, пустынник Сирийский.
31 (18) июля - мученик Марон.

МАРСАЛИЙ. Воинственный (лат.). см. Маркелл.
11 мая (28 апреля) - мученик Марсалий.

МАРТИН, МАРТЫН. Воинственный (лат.), см. Маркелл.
26 (13) февраля - праведный Мартин, милостивый.
6 апреля (24 марта) - преподобный Мартин Фивянин.
27 (14) апреля - святитель Мартин, исповедник, папа Римский.
10 июля (27 июня) - блаженный Мартин Туровский.
24 (11) августа и 5 октября (22 сентября) - мученик Мартин.
25 (12) октября - святитель Мартин Милостивый, епископ Турский.
31 (18) декабря - мученик Мартин.

МАРТИНИАН, МАРТЬЯН. Мартинов (сын, потомок) (лат.).
25 (12) января - преподобный Мартиниан Белоезерский (Рус.).
26 (13) февраля - преподобный Мартиниан.
24 (11) апреля - мученик Мартиниан.
31 (18) мая - преподобный Мартиниан.
17 (4) августа - мученик Мартиниан, отрок Ефесский.
20 (7) октября - преподобный Мартиниан Белоезерский (Рус.) (обретение мощей).
23 (10) октября - преподобномученик Мартиниан Зографский.
4 ноября (22 октября) - мученик Мартиниан, отрок Ефесский.

МАРТИРИЙ. Мученик (греч.).
30 (17) января - праведный Мартирий.
23 (10) февраля - святитель Мартирий, епископ Новгородский (Рус.).
14 (1) марта - преподобный Мартирий Зеленецкий (Рус.).
26 (13) апреля - праведный Мартирий.
6 сентября (24 августа) - святитель Мартирий, епископ Новгородский (Рус.).
10 сентября (28 августа) - преподобный Мартирий, диакон, Печерский (Рус.) и преподобный Мартирий, затворник Печерский (Рус.).
7 ноября (25 октября) - мученик Мартирий, преподобный Мартирий, диакон, Печерский (Рус.) и преподобный Мартирий, затворник Печерский (Рус.).
24 (11) ноября - преподобный Мартирий Зеленецкий (Рус.).
21 (8) декабря - праведный Мартирий.

МАРТИРОКЛ. Прославленный за мученичество (греч.).
24 (11) июля - мученик Мартирокл.

МАРУФ, МАРУФА. Знатный, господствующий (сир.).
1 марта (16 февраля) - преподобный Маруф, епископ Месопотамский.
10 апреля (28 марта) - мученик Маруфа (Маруфан) Персидский.

МАРЦИЕЛ (МАРЦИАЛ).
7 февраля (25 января) - мученик Марциел.
14 (1) октября - мученик Марциал.

МАТТУР.
7 августа (25 июля) - мученик Маттур.

МАТФЕЙ (МАТФИЙ), МАТВЕЙ. Дар Божий (евр.).
25 (12) апреля - праведный Матфей, пресвитер.
13 июля (30 июня) - апостол и евангелист Матфей и апостол Матфий.
22 (9) августа - апостол Матфий.
11 октября (28 сентября) и 18 (5) октября - преподобный Матфей прозорливый, Печерский (Рус.).
29 (16) ноября - апостол и евангелист Матфей и праведный Фулвиан, князь Ефиопский, во святом крещении Матфей.

МЕГАСИЙ.
26 (13) ноября - святитель Мегасий, епископ.

МЕДИМН. Название меры сыпучих тел (греч.).
18 (5) сентября - мученик Медимн.

МЕДУЛА.
7 февраля (25 января) - мученик Медула.

МЕЛ.
17 (4) мая - мученик Мел.

МЕЛАНИПП.
15 (2) сентября - мученик Меланипп.

МЕЛЕВСИПП, МЕЛАСИПП. Заботящийся о лошадях (греч.).
29 (16) января - мученик Мелевсипп.
20 (7) ноября - мученик Меласипп Анкирский.

МЕЛЕТИЙ, МЕЛЕНТИЙ, МЕЛАНТИЙ. Заботливый (греч.).
1 февраля (19 января) - преподобный Мелетий Валлисиот.
25 (12) февраля - святитель Мелетий, архиепископ Антиохийский.
13 марта (28 февраля) - святитель Мелетий, архиепископ Харьковский и Ахтырский (Рус.).
6 июня (24 мая)- мученик Мелетий Стратилат и праведный Мелетий.
14 (1) сентября - преподобный Мелетий.
4 октября (21 сентября) - святитель Мелетий, епископ Кипрский.

МЕЛИССЕН, МИЛИССЕН. Медовый, пчелиный (греч.).
19 (6) марта - мученик Мелиссен Амморейский.

МЕЛИТОН. Наполненный медом (греч.).
22 (9) марта - мученик Мелитон Севастийский.
12 июля (29 июня) - мученик Мелитон.

МЕЛХИОН. Возможно, вариант имени Мельхиор (царь света - евр.).
10 ноября (28 октября) - преподобный Мелхион, пресвитер.

МЕЛХИСЕДЕК. Царь правды (евр.).
4 июня (22 мая) - праведный Мелхиседек, царь Салимский.

МЕМНОН, МЕМНОН. Помнящий (греч.); имя греч, миф. героя, участника Троянской войны.
12 мая (29 апреля) - преподобный Мемнон, чудотворец.
2 сентября (20 августа) - мученик Мемнон.
29 (16) декабря - святитель Мемнон, архиепископ Ефесский.

МЕНА. Возможно, вариант имени Менея.
16 (3) декабря - мученик Мена.

МЕНАНДР. Крепкий, сильный, мужественный (греч.).
13 апреля (31 марта) - мученик Менандр.
1 июня (19 мая) - мученик Менандр. Прусский.

МЕНЕЯ, МЕНЕЙ. Крепкий, сильный (греч.).
23 (10) воля - мученик Менея, в Никополе Армянском пострадавший.

МЕНИГН. Возможно, держащий твердо копье, иносказательно - бесстрашный (греч.).
17 (4) июля - праведный Менигн.
5 декабря (22 ноября) - мученик Менигн.

МЕРКУРИЙ, МЕРКУЛ. Имя вестника римских и греческих Богов (см. Ерм).
6 июня (24 мая) - мученик Меркурий, трибун.
20 (7) августа - преподобный Меркурий Печерский (в Ближних пещерах) (Рус.).
10 сентября (28 августа) - преподобный Меркурий Печерский (в Дальних пещерах) (Рус.).
11 октября (28 сентября) - преподобный Меркурий Печерский (в Ближних пещерах) (Рус.).
17 (4) ноября - преподобный Меркурий Печерский (в Дальних пещерах) (Рус.).
7 декабря (24 ноября) - великомученик Меркурий, мученик Меркурий Смоленский (Рус.) и преподобный Меркурий Печерский (в Дальних пещерах) (Рус.).

МЕРТИЙ. Возможно, заслуженный, достойный (лат.).
25 (12) января - мученик Мертий.

МЕСИР.
19 (6) мая - мученик Месир.

МЕСТ.
2 сентября (20 августа) - мученик Мест Филиппопольский.

МЕТРИЙ.
14 (1) июня - блаженный Метрий.

МЕФОДИЙ, НЕФЁД. В порядке идущий, иносказательно - целенаправленный, методичный (греч.).
19 (6) апреля - равноапостольный Мефодий, архиепископ Моравский, учитель Словенский.
24 (11) мая - равноапостольный Мефодий, архиепископ Моравский, учитель Словенский (и равноапостольный Кирилл).
17 (4) июня и 27 (14) июня - преподобный Мефодий, игумен Пешношский (Рус.).
3 июля (20 июня) - священномученик Мефодий, епископ Патарский.

МИАН. Материнский (греч.).
17 (4) сентября - мученик Миан.

МИГДОНИЙ. Из мигдов (греч.).
10 января (28 декабря) и 16 (3) сентября - мученик Мигдоний Никомидийский.

МИКИФОР - см. Никифор.

МИЛИЙ, МИЛ. Яблоневый, яблочный (греч.) или из Милии (область Малой Азии).
21 (8) мая - праведный Милий, песнопевец.
23 (10) ноября - священномученик Милий, епископ Персидский.

МИНА, МИНЕЙ, МИНАЙ, МИН. Лунный, месячный (греч.), ср. Мена, греческая богиня луны (вариант - Селена; см. Селиний).
18 (5) января - преподобный Мина.
2 марта (17 февраля) - мученик Мина Калликелада (обретение мощей).
25 (12) апреля - мученик Мина.
3 июля (20 июня) - святитель Мина, епископ Полоцкий (Рус.).
25 (12) июля - мученик Мина.
7 сентября (25 августа) - святитель Мина, патриарх Цареградский.
23 (10) октября - преподобномученик Мина. Зографский.
11 ноября (29 октября) - мученики Мина и Миней.
24 (11) ноября - великомученик Мина.
23 (10) декабря - мученик Мина.

МИНЕОН. Вариант имени Мина.
14 (1) августа - мученик Минеон Пергийский.

МИНСИФЕЙ. Помнящий о Боге (греч.).
14 (1) августа - мученик Минсифей Пергийский.

МИРАКС. Отрок, подросток (греч.).
24 (11) декабря - мученик Миракс.

МИРОН, МИРОН, МИРОНИЙ. Источающий миро (благовонное масло) (греч.).
2 апреля (20 марта) - мученик Мирон Критский.
21 (8) августа - святитель Мирон, чудотворец, епископ Критский.
30 (17) августа - мученик Мирон, пресвитер.
30 (17) сентября - священномученик Мирон.

МИСАИЛ. Вариант имени Михаил.
30 (17) декабря - праведный Мисаил Отрок.

МИТРОДОР. Дар матери (греч.).
8 ноября (26 октября) - мученик Митродор.

МИТРОФАН, МИТРОФАНИЙ. Матерью явленный (греч.).
17 (4) июня святитель Митрофан, патриарх Константинопольский.
20 (7) августа - святитель Митрофан, епископ Воронежский (Рус.) (обретение мощей).
6 декабря (23 ноября) - святитель Митрофан, епископ Воронежский, в схиме Макарий (Рус.)

МИХАИЛ. Кто, как Бог, т.е. подобный Богу (евр.).
24 (11) января - преподобный Михаил Клопский, Новгородский (Рус.).
27 (14) февраля - благоверный князь Михаил Черниговский (Рус.) (перенесение мощей).
23 (10) марта - мученик Михаил Солунский.
27 (14) марта - благоверный великий князь Ростислав-Михаил. (Рус.).
29 (16) апреля - мученик Михаил Вурлиот.
15 (2) мая - благоверный и равноапостольный царь Борис, со святом крещений Михаил (Болг.).
3 июня (2) мая) - благоверный князь Михаил Муромский (Рус.).
5 июня (23 мая) - преподобный Михаил, исповедник, епископ Синадский и преподобномученик Михаил, черноризец.
28 (15) июня - святитель Михаил, первый митрополит Киевский, всея России чудотворец (Рус.).
12 июля (29 июня) - мученик Михаил, садовник, Афинский.
16 (3) июля - блаженный Михаил Сольвычегодский.
17 (4) июля - святитель Михаил, архиепископ Афинский.
25 (12) июля - преподобный Михаил Малеип.
11 августа (29 июля) - преподобномученик Михаил.
19 (6) сентября - архистратиг Михаил (воспоминание чуда, бывшего в Хонех).
3 октября (20 сентября) - благоверный князь Михаил Черниговский (Рус.).
13 октября (30 сентября) - святитель Михаил, первый митрополит Киевский, всея России чудотворец (Рус.).
14 (1) октября - преподобномученик Михаил, игумен Зовийский.
15 (2) октября - мученик Михаил Казанский (Рус.).
21 (8) ноября - архистратиг Михаил (собор).
5 декабря (22 ноября) - благоверный князь Михаил Тверской (Рус.) и праведный Михаил, воин (Болг.).
31 (18) декабря - преподобный Михаил исповедник.

МИХЕЙ. Возможно, вариант имени Михаил.
18 (5) января - пророк Михей.
19 (6) марта - преподобный Михей Радонежский (Рус.).
27 (14) августа - пророк Михей.
23 (10) октября - преподобномученик Михей Зографский.

МНАСЕН.
31 (18) октября - священномученик Мнасен, Епископ Кипрский.

МОДЕСТ. Скромный (лат.).
15 (2) января, 29 (16) мая и 28 (15) июня - мученик Модест.
31 (18) декабря - святитель Модест, архиепископ Иерусалимский.

МОИСЕЙ. Извлеченный, взятый (из воды) (егип.).
27 (14) января - преподобный Моисей и его ученик Моисей.
7 февраля (25 января) - святитель Моисей, архиепископ Новгородский (Рус.).
8 марта (23 февраля) - преподобный Моисей Белозерский (Рус.).
30 (17) апреля - праведный Моисей.
8 августа (26 июля) - преподобный Моисей Угрип, Печерский (и Ближних пещерах) (Рус.).
10 августа (28 июля) - преподобный Моисей, чудотворец Печерский (в Дальних пещерах) (Рус.).
21 (8) августа - преподобный Моисей.
10 сентября (28 августа) - преподобный Моисей, чудотворец Печерский (в Дальних пещерах) (Рус.).
17 (4) сентября - пророк Моисей, Боговидец.
11 октября (28 сентября) - преподобный Моисей Угрин, Печерский (в Ближних пещерах) (Рус.).

МОКИЙ, МОКИЙ, МОКЕЙ. Насмешник (греч.).
11 февраля (29) января - мученик Мокий, чтец.
24 (11) мая - священномученик Мокий.
16 (3) июля и 20 (7) августа - мученик Мокий.
31 (18) декабря - праведный Мокий.

МОЛИЙ.
2 сентября (20 августа) - мученик Молий.

МОМЕЙ.
15 (2) декабря - мученик Момей, исповедник.

МОСХИАН.
21 (8) декабря - преподобный Мосхиан.

МСТИСЛАВ. Мстящий на славу (слав.).
28 (15) апреля - благоверный великий князь Мстислав.
27 (14) июня - благоверный князь Мстислав Храбрый, во святом крещении Георгий, Новгородский (Рус.).

МУКО.
12 августа (30 июля) - мученик Муко диакон.

МУРИН.
11 мая (28 апреля) - мученик Мурин.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Н

Что значит имя

Последнее
обновление
30.08.2005г.

Н

НАВКРАТИЙ. 21 (8) июня - преподобный Навкратий.

НАЗАРИЙ, НАЗАР. Посвященный Богу (евр.).
17 (4) июня - преподобный Назарий Олонецкий (Рус.).
27 (14) октября - мученик Назарий.

НАРКИСС, НАРЦИСС. Имя греческого мифического героя, превращенного богами в цветок нарцисс.
17 (4) января - апостол Нарцисс.
20 (7) августа - святитель Нарцисс, патриарх Иерусалимский.
13 ноября (31 октября) - апостол Нарцисс.

НАРС, НАРСА. 10 апреля (28 марта) - мученик Нарса (Нарсин) Персидский.
28 (15) июня и 22 (9) ноября - мученик Нарс.

НАСТАС, НАСТАСИЙ - см. Анастасий.

НАТАЛИЙ. Родной, урожденный или рождественский (лат.).
12 июня (30 мая) - мученик Наталий.

НАУМ. Утешение, утешитель (евр.).
3 июля (20 июня) - преподобный Наум Охридский.
9 августа (27 июля) - равноапостольный Наум. (Волг.).
14 (1) декабря - пророк Наум.

НАФАНАИЛ, НАФАНИИЛ. Данный Богом (евр.).
5 мая (22 апреля) - апостол Нафанаил (известен также под именем Варфоломей).
10 ноября (28 октября) - праведный Нафанаил.
10 декабря (27 ноября) - преподобный Нафанаил.

НЕАДИЙ. 29 (16) мая - праведный Неадий, Чудотворец.

НЕАНИСК. 23 (10) июня - мученик Неаниск.

НЕАРХ. 5 мая (22 апреля) и 18 (5) ноября - мученик Неарх.

НЕАС. 19 (6) июля - мученик Неас.

НЕКТАРИЙ. Нектарный (греч.), ср. нектар - волшебный напиток олимпийских богов (см. Амвросий).
16 (3) апреля - преподобный Нектарий Бежецкий (Рус.).
30 (17) мая - преподобный Нектарий, ктитор.
24 (11) июля - преподобномученик Нектарий.
11 октября (28 сентября) - преподобный Нектарий Печерский (Рус.).
17 (4) октября - преподобный Нектарий Казанский (Рус.).
24 (11) октября - святитель Нектарий, патриарх Константинопольский.
12 декабря (29 ноября) - преподобный Нектарий Печерский (Рус.).
18 (5) декабря - преподобный Нектарий Афонский.
28 (15) декабря - преподобный Нектарий Бительский.

НЕМЕЗИЯ. 15 (2) августа - мученик Немезия, трибун.

НЕОН. Новый, молодой (греч.).
29 (16) января, 7 мая (24 апреля), 11 мая (28 апреля), 14 (1) июня, 11 октября (28 сентября) и 11 ноября (29 октября) - мученик Неон.

НЕОФИТ. Новообращенный (греч.).
3 февраля (21 января) - мученик Неофит и преподобный Неофит Ватопедский.
24 (11) августа - мученик Неофит.
2 сентября (20 августа) - мученик Неофит Филиппопольский.
4 сентября (22 августа) - мученик Неофит.
22 (9) ноября - преподобный Неофит Дохиарский.
2 декабря (19 ноября) - праведный Неофит.
16 (3) декабря - преподобный Неофит.

НЕРДОН. 6 ноября (24 октября) - мученик Нердон.

НЕСТАВ. 4 октября (21 сентября) - мученик Нестав.

НЕСТОР, НЕСТЕР. Имя греческого мифического героя, участника Троянской войны.
13 марта (28 февраля) - священномученик Нестор, епископ Магидийский.
14 (1) марта - мученик Нестор.
20 (7) марта - святитель Нестор, епископ Тримифунтский.
9 мая (26 апреля) - преподобный Нестор.
10 сентября (28 августа) - преподобный Нестор некнижный, Печерский (Рус.).
4 октября (21 сентября) - мученик Нестор.
11 октября (28 сентября) - преподобный Нестор, летописец, Печерский (Рус.).
9 ноября (27 октября) - мученик Нестор Солунский; преподобный Нестор летописец Печерский (Рус.) и преподобный Нестор некнижный, Печерский (Рус.).
23 (10) ноября - мученик Нестор.

НЕСТОРИАН. Несторов (сын, потомок) (лат.).
14 (1) марта - мученик Несториан.

НИКАЗИЙ. 22 (9) июня - праведный Никазий.

НИКАНДР. Муж - победитель, ср. Нике, Ника, греческая богиня победы (римский вариант - Виктория).
22 (9) января - мученик Никандр.
26 (13) февраля - праведный Никандр.
28 (15) марта - мученик Никандр и преподобный Никандр Городноезерский (Рус.).
18 (5) июня и 21 (8) июня - мученик Никандр.
7 октября (24 сентября) - преподобный Никандр пустынножитель. Псковский (Рус.).
17 (4) ноября - священномученик Никандр, епископ Мирский и преподобный Никандр Городноезерский (Рус.).
19 (6) ноября - мученик Никандр.
20 (7) ноября - мученик Никандр Мелитинский.

НИКАНОР. Вариант имени Никандр.
10 января (28 декабря) и 17 (4) января - апостол Никанор.
12 июня (30 мая) - преподобный Никанор Архангельский (Рус.).
10 августа (28 июля) - апостол Никанор.
20 (7) августа - преподобный Никанор чудотворец.
19 (6) октября - преподобный Никанор.

НИКИТА, НИКИТИН, МИКИТА. Победитель (греч.).
13 февраля (31 января) - святитель Никита, затворник Печерский, епископ Новгородский (Рус.).
4 марта (19 февраля) - священномученик Никита Новый.
2 апреля (20 марта) - святитель Никита исповедник, архиепископ Аполлоииадский.
16 (3) апреля - преподобный Никита исповедник, игумен обители Мидикийской.
17 (4) апреля - священномученик Никита Славянин.
13 мая (30 апреля) - святитель Никита, затворник Печерский, епископ Новгородский (Рус.) (обретение мощей).
17 (4) мая - преподобный Никита Алфанов (Сокольницкий) Новгородский (Рус.).
27 (14) мая - преподобный Никита, затворник Нечерский, епископ Новгородский (Рус.).
2 июня (20 мая) - преподобный Никита.
5 июня (23 мая) и 6 июня (24 мая) - преподобный Никита Столпник Переславльский (Рус.).
10 июня (28 мая) святитель Никита исповедник, епископ Халкидонский.
30 (17) июня - преподобный Никита Алфапов (Сокольницкий) Новгородский (Рус.).
4 июля (21 июня) - мученик Никита Ниросский.
7 июля (24 июня) - святитель Никита, епископ Ремесианский.
22 (9) сентября - блаженный Никита Царьградский.
28 (15) сентября - великомученик Никита.
26 (13) октября - преподобный Никита исповедник.
30 (17) декабря - мученик Никита.

НИКИФОР, МИКИФОР. Победоносный (греч.).
26 (13) января - преподобный Никифор.
13 февраля (31 января) и 21 (8) февраля - мученик Никифор.
22 (9) февраля - мученик Никифор Из Антиохии Сирской и преподобный Никифор Важеозерский (Рус.).
14 (1) марта и 23 (10) марта - мученик Никифор.
26 (13) марта - святитель Никифор, патриарх Константинопольский (перенесение мощей).
2 мая (19 апреля) - преподобный Никифор игумен.
17 (4) мая - преподобный Никифор, игумен Мидикийский; преподобный Никифор, ученик Святого Григория Пальмы и преподобный Никифор Алфанов (Сокольницкий) Новгородский (Рус.) (перенесение мощей).
26 (13) мая - праведный Никифор пресвитер.
30 (17) мая - преподобный Никифор, игумен Мидикийский.
15 (2) июня - святитель Никифор, патриарх Константинопольский.
29 (16) июня - преподобный Никифор Калужский (Рус.).
30 (17) июня - преподобный Никифор Алфанов (Сокольницкий) Новгородский (Рус.).
5 ноября (23 октября) - преподобный Никифор.
26 (13) ноября - мученик Никифор.
24 (11) декабря - благоверный царь Никифор Фока.

НИКОДИМ. Побеждающий народ (греч.).
26 (13) января - преподобный Никодим.
В Неделю (т. е. воскресенье) жен - мироносиц (переходящее празднование) - праведный Никодим, тайный ученик Иисуса Христа.
24 (11) мая - святитель Никодим, архиепископ Сербский.
14 (1) июля - преподобный Никодим Святогорец.
16 (3) июля - преподобный Никодим Кожеезерский (Рус.).
24 (11) июля - преподобномученик Никодим и преподобный Никодим Ватопедский.
15 (2) августа - праведный Никодим (обретение мощей).
29 (16) августа - преподобный Никодим Метеорский.
12 сентября (30 августа) - святитель Никодим архиепископ Сербский.
25 (12) сентября - праведный Никодим.
11 октября (28 сентября) и 13 ноября (31 октября) - преподобный Никодим, просфорник Печорский (Рус.).
26 (13) декабря - преподобный Никодим (Румын.).

НИКОЛА. Вар. имени Николай.
11 октября (28 сентября) и 27 (14) октября - преподобный Никола Святоша, князь Черниговский, Печорский (Рус.).

НИКОЛАЙ, МИКОЛАЙ, МИКОЛА. Побеждающий народ (греч.).
6 января (24 декабря) - преподобный Николай монах.
16 (3) февраля - равноапостольный Николай, архиепископ Японский (Рус.).
17 (4) февраля - преподобный Николай исповедник, игумен Студитский.
11 марта (26 февраля) - праведный Николай Поместный.
13 марта (28 февраля) - блаженный Николай, Христа ради юродивый, Псковский (Рус.).
22 (9) марта - мученик Николай Севастийский.
7 мая (24 апреля) - мученик Николай Магнезийский.
22 (9) мая - святитель Николай, архиепископ Мир Ликийских, чудотворец (перенесение мощей из Мир Ликийских в Бар) и преподобномученик Николай Вунень.
29 (16) мая - мученик Николай Мечевский и святитель Николай Мистик, патриарх Константинопольский.
9 августа (27 июля) - блаженный Николай Кочанов, Христа ради юродивый. Новгородский (Рус.).
5 октября (22 сентября) - мученик Николай.
6 октября (23 сентября) - мученик Николай Пантопол.
8 октября (25 сентября) - преподобный Николай Трикколит.
10 ноября (28 октября) - мученик Николай.
13 ноября (30 октября) - мученик Николай Хиосский.
25 (12) ноября - мученик Николай.
12 декабря (29 ноября) - святитель Николай, архиепископ Солунский.
19 (6) декабря - святитель Николай, архиепископ Мир Ликийских, чудотворец и мученик Николай Караман.
29 (16) декабря - святитель Николай Хрисоверт, патриарх Константинопольский.

НИКОН. Побеждающий (греч.).
1 марта (16 февраля) - праведный Никон.
5 апреля (23 марта) - преподобномученик Никон и преподобный Никон, игумен Киево-Печерский (Рус.).
23 (10) июня - праведный Никон
В первое воскресенье после 12 июля (29 июня), Петрова дня (переходящее празднование) - преподобный Никон Соколовский (Рус.).
2 сентября (20 августа) - мученик Никон Филиппопольский (известен также под именем Нит).
11 октября (28 сентября) - мученик Никон, преподобный Никон, игумен Киево-Печерский (Рус.) и преподобный Никон Сухой, Печерский (Рус.).
20 (7) ноября - мученик Никон Мелитинский.
30 (17) ноября - преподобный Никон, игумен Радонежский (Рус.), ученик преподобного Сергия.
24 (11) декабря - преподобный Никон Сухой, Печерский (Рус.).

НИКОСТРАТ. Воин-победитель (греч.).
10 января (28 декабря) - мученик Никострат Никомидийский.
21 (8) июля - мученик Никострат.
31 (18) декабря - мученик Никострат казнохранитель.

НИКТОПОЛИОН. Принадлежащий ночному городу (греч.).
16 (3) ноября - мученик Никтополион.

НИЛ. Возможно, по названию реки Нил.
20 (7) мая - преподобный Нил Сорский (Рус.).
9 июня (27 мая) - преподобный Нил Столбенский (Рус.) (обретение мощей).
29 (16) августа - преподобный Нил Ерикусийский.
30 (17) сентября - священномученик Нил, епископ Египетский.
25 (12) ноября - преподобный Нил постник.
20 (7) декабря - преподобный Нил Столбенский (Рус.).

НИМФА. Имя греческих богинь, олицетворении сил и явлений природы.
13 марта (28 февраля) - апостол Нимфа.

НИР. 23 (10) ноября - мученик Нир.

НИРСА, НИРС. 3 декабря (20 ноября) - священномученик Нирса епископ.

НИССИЙ, НИСИЙ. 12 марта (27 февраля) - мученик Нисий. Д
13 ноября (31 октября) - праведный Ниссий.

НИТ. Блестящий (лат.).
2 сентября (20 августа) - см. Никон.
10 ноября (28 октября) - мученик Нит.

НИФОНТ, НИФАНТИЙ. Трезвый, рассудительный (греч.).
5 января (23 декабря) - преподобный Нифонт епископ Кипрский.
13 марта (28 февраля) - праведный Нифонт.
21 (8) апреля - святитель Нифонт, епископ Новгородский (Рус.).
27 (14) июня - преподобный Нифонт Афонский.
24 (11) августа - святитель Нифонт, патриарх Константинопольский.
11 октября (28 сентября) - святитель Нифонт, епископ Новгородский (Рус.).

НОНН. Девятый (лат.).
23 (10) ноября - святитель Нонн, епископ.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву О

Что значит имя

Последнее
обновление
30.08.2005г.

О

ОКЕАН. Имя прародителя олимпийских богов и титанов (греч.).
16 (3) ноября - мученик Океан.

ОЛВИАН. Вариант имени Алвиан.
7 июня (25 мая) - преподобный Олвиан.

ОЛЕГ. Святой, освященный (сканд.).
3 октября (20 сентября) - благоверный князь Олег Брянский (Рус.).

ОЛИМП (ОЛИМПИЙ, ОЛИМПАН). Олимпиец, иносказательно - величественный, невозмутимый (греч.), ср. Олимп - греческая священная гора, считавшаяся местопребыванием богов.
17 (4) января - апостол Олимп и апостол Олимпан.
12 августа (30 июля) - мученик Олимп.
15 (2) августа - мученик Олимпий трибун.
23 (10) ноября - апостол Олимп.

ОНИСИЙ, АНИСИЙ. Вариант имени Онисим.
18 (5) марта - мученик Онисий.

ОНИСИМ, АНИС, АНИСИМ. Полезный (греч.).
17 (4) января - апостол Онисим.
26 (13) февраля - преподобный Онисим постник.
28 (15) февраля - апостол Онисим.
23 (10) мая и 19 (6) июля - мученик Онисим.
27 (14) июля - преподобный Онисим чудотворец.
3 августа (21 июля), 11 октября (28 сентября) и 17 (4) октября - преподобный Онисим, затворник Печерский (Рус.).

ОНИСИФОР, ОНИСИФОР, АНИСИФОР, НИСИФОР, АНЦИФЕР. Пользу приносящий (греч.).
17 (4) января и 20 (7) сентября - апостол Онисифор.
11 октября (28 сентября) и 22 (9) ноября - преподобный Онисифор Печерский (Рус.).
15 (2) декабря - преподобный Онисифор.
21 (8) декабря - апостол Онисифор.

ОНУФРИЙ, АНУФРИЙ. 17 (4) января - преподобномученик Онуфрий.
25 (12) июня - преподобный Онуфрий Великий; преподобный Онуфрий Мальский, Псковский (Рус.) и преподобный Онуфрий Вологодский (Рус.).
3 августа (21 июля) и 11 октября (28 сентября) - преподобный Онуфрий молчаливый, Печерский (РУС.).

0ПТАТ. 17 (4) июня - блаженный Оптат, епископ Мелевитский.

ОР. Горный (евр.), ср. Ор - гора, на которой умер пророк Аарон.
20 (7) августа - преподобный Ор.
2 сентября (20 августа) - мученик Ор Филиппопольский (известен также под именем Ерос).
4 сентября (22 августа) - мученик Ор.

ОРЕНТИЙ. 7 июля (24 июня) - мученик Орентий.

ОРЕСТ. Имя греческого мифического героя, славившегося своей неразлучной дружбой с Пиладом.
23 (11) ноября - мученик Орест врач.
26 (13) декабря - мученик Орест.

ОРИОН. Имя греческого мифического героя, охотника-великана.
27 (14) января - праведный Орион.
2 сентября (20 августа) - мученик Орион (Рион).
23 (10) ноября - мученик Орион.

ОРОПС. 4 сентября (22 августа) - мученик Оропс.

ОСИП - см. Иосиф.

ОСИЯ. Спасение (евр.).
9 сентября (27 августа) - святитель Осия исповедник, епископ Кордувийский.
30 (17) октября - пророк Осия.
29 (16) декабря - мученик Осия.

ОСТАФИИ, ОСТАП, ОСТАХ - см. Евстафий.

ОСТРИХИЙ. Твердый, крепкий (греч.).
20 (7) ноября - мученик Острихий Мелитинский.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву П

Что значит имя

Последнее
обновление
30.08.2005г.

П

ПАВЕЛ. Малый, маленький (лат.) и Римское родственное имя.
5 января (23 декабря) - святитель Павел, епископ Неокесарийский и праведный Павел, сотрудник учителей Словенских.
23 (10) января - преподобный Павел Комельский, или Обнорский (Рус.).
27 (14) января - преподобный Павел.
28 (15) января - преподобный Павел Фивейский.
6 февраля (24 января), 1 марта (16 февраля) и 17 (4) марта - мученик Павел.
20 (7) марта - святитель Павел, исповедник, епископ Прусиадский и преподобный Павел Препростой.
23 (10) марта - мученик Павел.
29 (16) марта - праведный Павел.
30 (17) марта - преподобный Павел.
9 апреля (27 марта) - святитель Павел, епископ Коринфский.
19 (6) апреля - мученик Павел Русский (Рус.) и преподобный Павел, первый игумен Студийский.
29 (16) апреля - праведный Павел.
16 (3) мая - мученик Павел Виленский (Рус.).
31 (18) мая - мученик Павел.
4 июня (22 мая) - преподобномученик Павел Пелопонесский.
10 июня (28 мая) и 16 (3) июня - мученик Павел.
21 (8) июня - мученик Павел Каиюмский.
9 июля (26 июня) - мученик Павел Римский.
11 июля (28 июня) - преподобный Павел врач.
12 июля (29 июня) - апостол Павел (и апостол Петр).
14 (1) июля - праведный Павел.
29 (16) июля - мученик Павел.
10 августа (28 июля) - преподобный Павел. Ксиропотамский.
12 августа (30 июля) - святитель Павел, епископ.
30 (17) августа - мученик Павел.
10 сентября (28 августа) - преподобный Павел Послушливый, Печерский (Рус.).
12 сентября (30 августа) - святитель Павел Новый, патриарх Константинопольский.
23 (10) сентября - святитель Павел, епископ Никейский и преподобный Павел Послушливый, Печерский (Рус.).
8 октября (25 сентября) - мученик Павел Дамасский.
16 (3) октября - мученик Павел.
17 (4) октября - преподобный Павел Препростой.
23 (10) октября - преподобномученик Павел Зографский.
4 ноября (22 октября) - преподобный Павел Ростовский (Рус.).
19 (6) ноября - святитель Павел исповедник, патриарх Константинопольский и блаженный Павел Коринфский.
11 декабря (28 ноября) - мученик Павел
20 (7) декабря - преподобный Павел Послушливый, Печерский (Рус.).
28 (15) декабря - преподобный Павел Латрийский.

ПАВЛИН. Притяжательное к Павел.
5 февраля (23 января) - святитель Павлин Милостивый, епископ Ноланский.
31 (18) мая - мученик Павлин.

ПАВСИКАКИЙ. Пресекающий порок, зло (греч.).
26 (13) мая - святитель Павсикакий, епископ Синадский.

ПАВСИЛИП, ПАВСИЛИПП. Прекращающий печаль (греч.).
21 (8) апреля - мученик Павсилип.

ПАВСИРИЙ. 6 февраля (24 января) - мученик Павсирий.

ПАИСИЙ. Ребенок, дитя (греч.).
21 (8) января - преподобный Паисий Угличский (Рус.).
13 марта високосного года (29 февраля) и 4 июня (22 мая) - преподобный Паисий пустынник.
5 июня (23 мая) и 19 (6) июня - преподобный Паисий Угличский (Рус.).
2 июля (19 июня) - преподобный Паисий Хилендарский.
1 августа (19 июля) и 10 сентября (28 августа) - преподобный Паисий Печерский (Рус.).
28 (15) ноября - преподобный Паисий (Величковский) (Рус.).

ПАКТОВИЙ. Укрепляющий, сохраняющий жизнь (греч.).
16 (3) ноября - мученик Пактовий.

ПАЛАМОН. 25 (12) августа - преподобный Паламон Египетский.

ПАЛЛАДИЙ. Имя греческого вооруженного божества, чаще всего - Афины (Паллады), иносказательно - оплот, защита.
10 февраля (28 января) - преподобный Палладий пустынник.
10 декабря (27 ноября) - преподобный Палладий.

ПАЛМАТ. 2 сентября (20 августа) - мученик Палмат Филиппопольский.

ПАМВА. Пастырь всех (греч.).
29 (16) января - преподобномученик Павма пустынник.
31 (18) июля - преподобный Павма пустынник и преподобный Павма Печерский (Рус.).
10 сентября (28 августа) - преподобный Павма Печерский (Рус.).

ПАМВОН. 18 (5) июня - мученик Павмон.

ПАМФАЛОН. Из всех родов, разноплеменный (греч.).
30 (17) мая - мученик Памфалон воин.

ПАМФАМИР. Всего лишенный (греч.).
30 (17) мая - мученик Памфамир воин.

ПАМФИЛ, ПАНФИЛ, ПАНФИЛИЙ. Всеми любимый или возможно, из Памфилии (область Малой Азии).
1 марта (16 февраля) - мученик Памфил пресвитер.
25 (12) августа - мученик Памфил.
18 (5) ноября - мученик Памфил Палестинский.

ПАНАГИОТ. "Всесвятой" (греч.).
7 июля (24 июня) - мученик Панагиот Кесарийский.

ПАНКОСМИЙ. Всемирный (греч.).
12 декабря (29 ноября) - преподобный Панкосмий.

ПАНКРАТИЙ, ПАНКРАТ. Всемогущий (один из эпитетов Господа Бога) (греч.).
22 (9) февраля - священномученик Панкратий, епископ Тавроменийский и преподобный Панкратий Печорский (Рус.).
25 (12) мая - мученик Панкратий.
22 (9) июля - священномученик Панкратий, епископ Тавроменийский.
10 сентября (28 августа) - преподобный Панкратий Печерский (Рус.).

ПАНСОФИЙ. Премудрый (греч.).
28 (15) января - преподобномученик Пансофий.

ПАНСФЁН. 2 сентября (20 августа) - мученик Пансфён Филиппопольский (известен такте под именем Парфопий).

ПАНТЕЛЕЙМОН (ПАНТОЛЕОН), ПАНТЕЛЕЙМОН, ПАНТЕЛЕЙ. ПАНТЕЛИМОН. Всемилостивый (греч.).
22 (9) января - мученик Пантелеймон.
9 августа (27 июля) - великомученик и целитель Пантелеймон.
2 сентября (20 августа) - мученик Пантолеон Пантелеймон Филиппопольский.
27 (14) ноября - мученик Пантелеймон.

ПАНФИРИЙ. Возможно, вариант имени Памфил.
2 сентября (20 августа) - мученик Панфирий Филиппопольский.

ПАНХАРИЙ. Всем приятный, "всепрекрасный" (греч.).
1 августа (19 марта) - мученик Панхарий.
2 декабря (19 ноября) - праведный Панхарий Никомидийский.

ПАПИЙ (ПАПА, ПАППА, ПАППИЙ). Отец (священник) (греч.).
13 февраля (31 января) и 16 (3) февраля - мученик Папий.
2 марта (17 февраля) - праведный Папа.
23 (10) марта - мученик Папий.
29 (16) марта - мученик Папа.
16 (3) июня - преподобный Паппа.
20 (7) июня - мученик Папий воин.
11 июля (28 июня) и 20 (7) июля - мученик Папий.
6 августа (24 июля) - праведный Папа.
14 (1) августа - мученик Папа Новый.
6 ноября (24 октября) - святитель Папий, епископ Скифрский.

ПАПИЛА. Батюшка (священник) (греч.).
26 (13) октября - мученик Папила диакон.

ПАПИЛИН. 29 (16) мая - мученик Папилин.

ПАПИРИН. 26 (13) января - мученик Папирин.

ПАППИАН. 19 (6) июля - мученик Паппиан.

ПАРАМОН. Постоянный, твердый, верный (греч.).
26 (13) августа - преподобный Парамон.
12 декабря (29 ноября) - мученик Парамон.

ПАРД. Барс (лат.).
28 (15) декабря - преподобный Пард отшельник.

ПАРИГОРИЙ. Утешитель (греч.).
11 февраля (29 января) - мученик Паригорий.
3 марта (18 февраля) - мученик Паригорий Патарский.

ПАРМЕН (ПАРМЁНИЙ), ПАРМЁН. Стойкий (греч.).
17 (4) января и 10 августа (28 июля) - апостол Пармен диакон.
12 августа (30 июля) - мученик Пармений пресвитер.

ПАРОД. Дорога, путь (греч.) или возможно, вариант имени Пард.
4 февраля (22 января) - мученик Парод пресвитер.

ПАРФАГАПА. 15 (2) сентября - мученик Парфагапа.

ПАРФЕНИЙ, ПАРФЁН, ПАРФЕНТИЙ, ПАНФЁР. Целомудренный, девственный (греч.).
20 (7) февраля - святитель Парфений, епископ Лампсакийский.
6 апреля (24 марта) - священномученик Парфений, патриарх Константинопольский.
2 сентября (20 августа) - мученик Парфений Филиппопольский (известен также под именем Пансфен).
23 (10) октября - преподобномученик Парфений Зографский.

ПАСИКРАТ. Всевластный (греч.).
7 мая (24 апреля) - мученик Пасикрат.

ПАССАРИОН. 24 (11) августа - преподобный Пассарион.

ПАССИК. 14 (1) октября - мученик Пассик.

ПАТАПИЙ, ПАТАП, ПОТАП, ПОТАПИЙ. Возможно, Вышний (егип.).
11 апреля (29 марта) и 30 (17) апреля - мученик Патапий.
21 (8) декабря - преподобный Патапий.

ПАТЕРМУФИЙ. 22 (9) июля - преподобномученик Патермуфий и преподобный Патермуфий Египетский.
30 (17) сентября - мученик Патермуфий.

ПАТРИКИЙ, ПАТРИКЕЙ. Знатный, благородный (лат.), ср. патриций.
2 апреля (20 марта) - преподобномученик Патрикий, в обители Святого Саввы убиенный,
1 июня (19 мая) - священномученик Патрикий, епископ Прусский.

ПАТРОВ. Отцовский (греч.).
17 (4) января и 18 (5) ноября - апостол Патров.

ПАТРОКЛ. Слава отца (греч.) и имя греческого мифического героя, участника Троянской войны.
30 (17) августа - мученик Патрокл.

ПАФМ. 8 октября (25 сентября) - праведный Пафм.

ПАФНУТИЙ, ПАНФУТИЙ. Возможно, принадлежащий Богу (егип.).
27 (14) января - праведный Пафнутий.
28 (15) февраля - преподобный Пафнутий и преподобный Пафнутий Печерский (Рус.).
10 марта (25 февраля) - преподобный Пафнутий Кефалас.
17 (4) апреля - преподобный Пафнутий.
14 (1) мая - преподобный Пафнутий Боровский (Рус.).
25 (12) июня - преподобный Пафнутий.
10 сентября (28 августа) - преподобный Пафнутий Печерский (Рус.).
8 октября (25 сентября) - преподобномученик Пафнутий Египетский.

ПАХОМИЙ, ПАХОМ. Возможно, широкоплечий (греч.).
26 (13) января - мученик Пахомий.
В субботу по Богоявлении (переходящее празднование) - преподобный Пахомий Кенский (Рус.).
19 (6) мая - преподобный Пахомий.
20 (7) мая - мученик Пахомий Русский, Афонский (Рус.).
28 (15) мая - преподобный Пахомий Великий и преподобный Пахомий Нерехтский (Рус.).

ПЕЛИЙ, ПЕЛЕЙ. Глиняный (греч.) или возможно, вариант имени Апеллий.
30 (17) сентября - священномученик Пелий, епископ Египетский.

ПЕОН. Целитель, врач (греч.).
14 (1) июня - мученик Пеон.

ПЕРГЕТ. 21 (8) февраля - праведный Пергет.

ПЕРЕГРИН, ПЕЛЕГРИН. Странник, паломник (лат.).
19 (6) июля и 20 (7) июля - мученик Перегрин.

ПЕРСИД. Персидский (греч.).
12 апреля (30 марта) - мученик Персид.

ПЕТР. Камень (греч.).
3 января (21 декабря) - святитель Петр, Московский и всея России чудотворец (Рус.) (преставление).
10 января (28 декабря) - мученик Петр Никомидийский.
14 (1) января - мученик Петр Пелопонесский.
15 (2) января - преподобный Петр Римский.
22 (9) января - святитель Петр, епископ Севастии Армянской.
25 (12) января - мученик Петр Авессаломит.
26 (13) января - мученик Петр Анийский.
29 (16) января - апостол Петр (поклонение честным веригам).
4 февраля (22 января) - мученик Петр.
8 февраля (26 января) - мученик Петр, темничный страж.
9 февраля (27 января) - преподобный Петр Египетский.
12 февраля (30 января) - благоверный царь Петр (Волг.).
14 (1) февраля - преподобный Петр Галатийский.
20 (7) февраля - преподобный Петр Мономватийский.
22 (9) февраля - священномученик Петр Дамаскин.
6 апреля (24 марта) - мученик Петр Казанский (Рус.).
20 (7) апреля - мученик Петр.
16 (3) мая - преподобный Петр чудотворец, епископ Аргосский.
29 (16) мая и 31 (18) мая - мученик Петр.
5 июня (23 мая) - благоверный царевич Петр Ордынский (Рус.).
9 июня (27 мая) - праведный Петр.
17 (4) июня - преподобный Петр Коришский.
25 (12) июня - преподобный Петр Афонский.
8 июля (25 июня) - благоверный князь Петр, в иночестве Давид, Муромский (Рус.).
9 июля (26 июня) - мученик Петр Римский.
12 июля (29 июня) - апостол Петр (и апостол Павел) и мученик П. Сипопский.
13 июля (30 июня) - апостол Петр.
14 (1) июля - преподобный Петр Патрикий.
27 (14) июля - священномученик Петр, епископ Критский.
22 (9) августа - мученик Петр.
6 сентября (24 августа) - святитель Петр, Московский и всея России чудотворец (Рус.) (перенесение мощей).
16 (3) сентября - мученик Петр.
23 (10) сентября - святитель Петр, епископ Никейский.
26 (13) сентября - преподобный Петр, в Атрои.
5 октября (22 сентября) - праведный Петр бывший мытарь.
6 октября (23 сентября) - мученик Петр.
14 (1) октября - святитель Петр, епископ.
15 (2) октября - мученик Петр Казанский (Рус.).
16 (3) октября - мученик Петр.
17 (4) октября - священномученик Петр Канетолийский.
18 (5) октября - святитель Петр, Московский и всея России чудотворец (Рус.).
22 (9) октября - преподобный Петр Галатийский.
5 декабря (22 ноября) - благоверный князь Ярополк, во святом крещении Петр, Владимиро-Волынский (Рус.).
8 декабря (25 ноября) - преподобный Петр молчальник.
11 декабря (28 ноября) - мученик Петр.
24 (11) декабря - праведный Петр подвижник.

ПИГАСИЙ. Источающий воду (греч.), ср. Пегас, миф. конь, ударом копыта образовавший волшебный источник.
15 (2) ноября - мученик Пигасий.

ПИЕРИЙ. 10 июля (27 июня) - священномученик Пиерий, пресвитер Аптиохийский.

ПИМЕН. Пастырь, пастух (греч.).
23 (10) февраля святитель Пимен, епископ Новгородский (Рус.).
21 (8) мая - преподобный Пимен постник, Печерский (в Дальних пещерах) (Рус.).
20 (7) августа - преподобный Пимен многоболезный. Печерский (Рус.) и преподобный Пимен постник, Печерский (в Дальних пещерах) (Рус.).
9 сентября (27 августа) - преподобный Пимен Великий; преподобный Пимен Палестинский и преподобный Пимен постник, Печерский (в Ближних пещерах) (Рус.).
10 сентября (28 августа) - преподобный Пимен постник, Печерский (в Дальних пещерах) (Рус.).
11 октября (28 сентября) - преподобный Пимен Многоболезный, Печерский (Рус.) и преподобный Пимен постник, Печерский (в Ближних пещерах) (Рус.).

ПИННА. Перламутровая раковина (греч.).
2 февраля (20 января) и 3 июля (20 июня) - мученик Пинна.

ПИНУФРИЙ. 10 декабря (27 ноября) - преподобный Пинуфрий.

ПИОНИЙ. Обильный, тучный (греч.).
24 (11) марта - священномученик Пионий, пресвитер Смирнский.

ПИОР. 30 (17) июня - преподобный Пиор.
10 сентября (28 августа) - преподобный Пиор затворник, Печерский (Рус.).

ПИРР. Имя греческого мифического героя, участника Троянской войны.
14 (1) июня - священномученик Пирр.

ПИСТ, АПИСТ. Верный (греч.).
3 сентября (21 августа) - мученик Пист.

ПИТИРИМ. 11 февраля (29 января) - святитель Питирим, епископ Великопермский, Устьвымский (Рус.).
10 августа (28 июля) - святитель Питирим, епископ Тамбовский (Рус.).
1 сентября (19 августа) - святитель Питирим, епископ Великопермский, Устьвымский (Рус.).

ПИТИРУН. В субботу седмицы сырной (переходящее празднование) - преподобный Питирун, ученик преподобного Антония Великого.
12 декабря (29 ноября) - преподобный Питирун.

ПИУЛИЙ. 3 марта (18 февраля) - мученик Пиулий.

ПЛАТОН. Широкий (широкоплечий) (греч.).
18 (5) апреля - преподобный Платон исповедник, Студийский.
1 декабря (18 ноября) - мученик Платон.

ПЛОТИН, ПЛУТИН. 25 (12) февраля - мученик Плутин.
5 марта (20 февраля) - мученик Плотин.

ПЛУТОДОР. Возможно, дар Плутона, греческого божества подземного царства (греч.).
10 февраля (28 января) - мученик Плутодор.

ПОЛИЕВКТ, ПОЛИЕКТ, ПОЛУЕКТ, ПОЛУЭКТ. Многожеланный (греч.).
1 января (19 декабря) и 22 (9) января - мученик Полиевкт.
18 (5) февраля - святитель Полиевкт, патриарх Константинопольский.
14 (1) августа - мученик Полиевкт.

ПОЛИЕН. Многохвальный (греч.).
1 июня (19 мая) - священномученик Полиен присвитер.
31 (18) августа - мученик Полиен.

ПОЛИКАРП, ПОЛИКАРПИЙ. Многоплодный (греч.).
21 (8) февраля - мученик Поликарп.
8 марта (23 февраля) - священномученик Поликарп, епископ Смирнский и преподобный Поликарп Брянский (Рус.).
15 (2) апреля - мученик Поликарп.
13 июня (31 мая) - праведный Поликарп.
20 (7) июля - мученик Поликарп.
6 августа (24 июля) и 11 октября (28 сентября) - преподобный Поликарп, архимандрит Печерский (Рус.).

ПОЛИТ - см. Ипполит.

ПОЛИХРОНИЙ. Многолетний, иносказательно - долгожитель (греч.).
9 февраля (27 января) - мученик Полихроний.
8 марта (23 февраля) - преподобный Полихроний, пустынник Сирийский.
12 августа (30 июля) - священномученик Полихроний, епископ Вавилонский.
20 (7) октября - мученик Полихроний, пресвитер.

ПОЛУВИЙ, ПОЛИВИЙ. "Многожизненный" (греч.).
25 (12) мая - святитель Полувий, епископ Ринокирский.

ПОМПИЙ (ПОМПЕЙ), ПОМПИЙ. Участник Помпы, греческого торжественного религиозного шествия: Римское родственное имя.
5 января (23 декабря) - мученик Помпий. Критский.
23 (10) апреля - мученик Помпий.
20 (7) июля - мученик Помпей.
10 ноября (28 октября) - мученик Помпий.

ПОМПИОН. Вариант имени Помпий.
5 июля (22 июня) - мученик Помпион.

ПОНТИЙ. Морской (греч.), ср. Понт. греческое божество моря.
18 (5) августа - мученик Понтий Римлянин.

ПОНТИН. Вариант имени Понтий.
7 августа (25 июля) - мученик Понтин.

ПОПЛИЙ (ПУБЛИЙ, ПУПЛИЙ). Народный (лат.): римское личное имя.
7 февраля (25 января) - преподобный Поплий Сирийский.
26 (13) марта - священномученик Пуплий, епископ Афинский и мученик Публий.
28 (15) марта - мученик Пуплий.
18 (5) апреля - преподобный Пуплий Египетский.

ПОПЛИОН. Вариант имени Поплий.
10 мая (27 апреля) - мученик Поплин.

ПОРФИРИЙ, ПОРФИР, ПЕРФИЛ, ПЕРФИЛИЙ. Пурпурный, багряный (греч.), ср. порфира (багряница).
23 (10) февраля - мученик Порфирий.
24 (11) февраля - блаженный Порфирий, Христа ради юродивый.
29 (16) февраля - мученик Порфирий.
2 марта (17 февраля) - праведный Порфирий.
11 марта (26 февраля) - святитель Порфирий, архиепископ Газский.
28 (15) сентября, 17 (4) ноября и 22 (9) ноября - мученик Порфирий.
7 декабря (24 ноября) - мученик Порфирий Стратилат.
14 (1) декабря - святитель Порфирий, патриарх Антиохийский.

ПОТАМИЙ. Речной (греч.).
20 (7) августа - преподобный Потамий чудотворец.

ПОТИТ. Овладевший (лат.).
14 (1) июля - мученик Потит.

ПРИЛИДИАН. 17 (4) сентября - мученик Прилидиан отрок.

ПРИМ. Первый (лат.).
14 (1) октября - мученик Прим.

ПРИМИТИВ. Простой (лат.).
15 (2) августа - мученик Примитив Римский.

ПРИСК. Древний, старый (лат.).
22 (9) марта - мученик Приск Сенастийский.
4 октября (21 сентября) и 14 (1) октября - мученик Приск.

ПРОВ, ПРОВИЙ. Честный, достоверный (лат.).
1 января (19) декабря - мученик Пров египтянин.
22 (9) мая - праведный Пров.
6 июля (23 июня) - мученик Провий.
22 (9) июля и 25 (12) октября - мученик Пров.

ПРОКЕСС. Ход, продвижение (лат.).
24 (11) апреля - мученик Прокесс.

ПРОКЛ, ПРОКОЛ. Далекий (лат.).
27 (14) января - преподобный Прокл.
4 мая (21 апреля) - мученик Прокул, диакон.
25 (12) июля - мученик Прокл.
12 августа (30 июля) - мученик Прокул.
3 декабря (20 ноября) - святитель Прокл, архиепископ Константинопольский.

ПРОКОПИЙ, ПРОКОП, ПРОКОФИЙ. Преуспевающий (греч.).
3 января (21 декабря) - блаженный Прокопий, Христа ради юродивый, Вятский (Рус.) (преставление).
12 марта (27 февраля) - преподобный Прокопий Декаполит, исповедник.
20 (7) апреля - мученик Прокопий.
8 июля (25 июня) - преподобномученик Прокопий Смирнский.
21 (8) июля - блаженный Прокопий, Христа ради юродивый, Устюжский чудотворец (Рус.) и праведный Прокопий Устьянский (Рус.). (Святой великомученик ПРОКОПИЙ.)
29 (16) сентября - преподобный Прокопий Чешский.
14 (1) ноября - праведный Прокопий.
5 декабря (22 ноября) - мученик Прокопий чтец.
7 декабря (24 ноября) - мученик Прокопий.

ПРОП (ПРЕП). 14 (1) октября - мученик Проп.

ПРОТ. Первый (греч.).
6 января (24 декабря) - мученик Прот.

ПРОТАСИЙ, ПРОТАС. Передовой, передний (греч.).
27 (14) октября - мученик Протасий.

ПРОТЕРИЙ. Предыдущий, предшествующий (греч.).
13 марта (28 февраля) - священномученик Протерий, патриарх Александрийский.
25 (12) мая - преподобный Протерий.

ПРОТИОН. Вариант имени Прот.
25 (12) апреля - мученик Протион.

ПРОТОГЕН. Перворожденный, первенец (греч.).
7 сентября (25 августа) - святитель Протоген исповедник, епископ Карийский.

ПРОТОЛЕОН. Первый лев (греч.).
6 мая (23 апреля) - мученик Протолеон.

ПРОХОР. Руководитель хора (греч.).
17 (4) января - апостол Прохор.
28 (15) января - преподобный Прохор Пшинский (Серб.).
23 (10) февраля - преподобный Прохор Печерский (Рус.).
10 августа (28 июля) - апостол Прохор.
8 октября (25 сентября) - праведный Прохор, ученик апостола Иоанна Богослова.
11 октября (28 сентября) - преподобный Прохор Печерский (Рус.).

ПСОЙ. Горний, вышний (егип.).
22 (9) августа - преподобный Псой Египетский.

ПУБЛИЙ, ПУПЛИЙ - см. Поплий.

ПУД. Стыдливый (лат.), ср. Пудицития - римская богиня целомудрия и супружеской верности.
17 (4) января и 28 (15) апреля - апостол Пуд.

ПУЛЛИЙ.
8 апреля (26 марта) - мученик Пуллий чтец.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Р

Что значит имя

Последнее
обновление
30.08.2005г.

Р

РАВУЛА, РАВУЛ. 4 марта (19 февраля) - преподобный Равула.

РАЗУМНИК. Разумный (слав.), дословный перевод греческого Имени Синезиос (Синезия, Синёт).
7 марта (22 февраля) - мученик Разумник (Синет).
25 (12) декабря - мученик Разумник (Синезия).

РАФАИЛ, РАФ, РАФИЛ. Исцеление Божие (евр.).
21 (8) ноября - архангел Рафаил.

РЕАС. 8 апреля (26 марта) - мученик Реас.

РЕВОКАТ, РЕВКАТ. Отозванный (лат.).
14 (1) февраля - мученик Ревокат.
3 августа (21 июля) - мученик Ревокат Мелитинский.

РИГИН. 10 марта (25 февраля) - священномученик Ригин, епископ Скопельский.

РИКС. Верховный правитель, царь (лит.).
19 (6) июля - мученик Рикс.

РИММА. Возможно, очищение (греч.).
2 февраля (20 января) и 3 июля (20 июня) - мученик Римма.

РИН. 2 сентября (20 августа) - мученик Рин Филиппопольский.

РИНИЙ - см. Ириней.

РИОН - см. Орион
2 сентября (20 августа).

РОДИОН, ИРОДИОН. Возможно, героический (греч.).
17 (4) января - апостол Родион.
2 апреля (20 марта) - мученик Родион.
23 (10) ноября - апостол Родион.

РОДОПИАН. Возможно, житель Родопских гор (лат.).
12 мая (29 апреля) - мученик Родопиан, диакон.

РОМАН. Римский, из Рима (лат.), ср. Ромул, легендарный основатель Рима.
18 (5) января - преподобномученики Роман из Карпенсия и Роман Лакедемоиец.
11 февраля (29 января) - мученик Роман.
16 (3) февраля - благоверный князь Роман Угличский (Рус.).
2 марта (17 февраля) - преподобный Роман.
29 (16) марта - мученик Роман Парийский.
15 (2) мая - благоверный князь Борис (и благоверный князь Глеб), во святом крещении Роман (Рус.) (и Давид (Рус.)) (перенесение мощей).
5 июня (23 мая) - благоверный князь Роман Угличский (Рус.).
13 июня (31 мая) - мученик Роман Никомидийский.
1 августа (19 июля) - благоверный князь Роман Олегович Рязанский (Рус.).
6 августа (24 июля) - благоверный князь Борис (и благоверный князь Глеб), во святом крещении Роман (Рус.) (и Давид (Рус.)).
11 августа (29 июля) - преподобный Роман Киржачский (Рус.).
15 (2) августа - праведный Роман.
23 (10) августа - мученик Роман Римский.
24 (11) сентября и 8 октября (25 сентября) - мученик Роман.
14 (1) октября - преподобный Роман Сладкопевец.
13 ноября (31 октября) - праведный Роман.
1 декабря (18 ноября) - мученик Роман диакон.
10 декабря (27 ноября) - преподобный Роман.

РОМИЛ. Возможно, крепкий, сильный (греч.).
24 (11) января - преподобный Ромил пустынник (Серб.).
28 (15) марта и 19 (6) сентября - мученик Ромил.

РОСТИСЛАВ. Взрастивший славу (слав.).
27 (14) марта - благоверный великий князь Ростислав - Михаил.

РУСТИК. Деревенский (лат.).
16 (3) октября - мученик Рустик пресвитер.

РУФ. Рыжий (лат.).
17 (4) января - апостол Руф.
21 (8) апреля - апостол Руф и преподобный Руф, затворник Печерский (Рус.).
12 мая (29 апреля) - мученик Руф Кизический.
4 июля (21 июня) и 19 (6) июли - мученик Руф.
10 сентября (28 августа) - преподобный Руф, затворник Печерский (Рус.).
22 (9) сентября - мученик Руф.
8 октября (25 сентября) - мученик Руф Дамасский.
4 ноября (22 октября) - преподобный Руф.

РУФИН, РУФИЛ. Притяжательное к Руф.
23 (10) марта - мученик Руфин.
20 (7) апреля - мученик Руфин диакон.
19 (6) июля - мученик Руфин.

РУФИНИАН. Руфинов (сын, потомок) (лат.).
22 (9) сентября - мученик Руфиниан.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву С

Что значит имя

Последнее
обновление
30.08.2005г.

С

САВВА. Возможно, сокращенно от Савватий.
25 (12) января - святитель Савва, архиепископ Сербский.
27 (14) января - преподобный Савва.
1 февраля (19 января) - преподобный Савва Сторожевский, Звенигородский (Рус.) (обретение мощей).
21 (8) февраля - святитель Савва II, архиепископ Сербский.
15 (2) марта - преподобный Савва Тверской (Рус.).
10 апреля (28 марта) - мученик Савва Персидский.
12 апреля (30 марта) - святитель Савва, епископ.
28 (15) апреля - мученик Савва Готфский.
15 (2) апреля - святитель Савва, архиепископ Сурожский.
7 мая (24 апреля) - мученик Савва Стратилат и преподобный Савва Печерский (Рус.).
26 (13) июня - преподобный Савва Московский (Рус.).
21 (8) июля - мученик Савва.
2 августа (20 июля) - преподобный Савва Стромынский (Рус.).
9 августа (27 июля) - равноапостольный Савва (Волг.).
9 сентября (27 августа) - преподобный Савва.
10 сентября (28 августа) - преподобный Савва Крыпецкий, Псковский (Рус.).
12 сентября (30 августа) - святители Савва 1 и Савва 2, Сербские.
20 (7) сентября - праведный Савва из Троада.
11 октября (28 сентября) - преподобный Савва Печерский (Рус.).
14 (1) октября - преподобный Савва Вишерский, Новгородский (Рус.).
23 (10) октября - преподобномученик Савва Зографский.
13 ноября (31 октября) и 14 (1) ноября - мученик Савва.
25 (12) ноября - мученик Савва Нигделин.
16 (3) декабря - преподобный Савва Сторожевский, Звенигородский (Рус.).
18 (5) декабря - преподобный Савва Освященный.

САВВАТИЙ, САВВАТЕЙ. Субботний, родившийся в субботу (в праздник) (евр.).
15 (2) марта - преподобный Савватий Тверской (Рус.).
21 (8) августа - преподобный Савватий (и преподобный Зосима), Соловецкий (Рус.) (перенесение мощей).
2 октября (19 сентября) - мученик Савватий.
10 октября (27 сентября) - преподобный Савватий Соловецкий (Рус.).

САВЕЛ, САВЁЛ, САВЕЛИЙ. Испрошенный (у Бога) (евр.).
30 (17) июня - мученик Савел.

САВЕРИЙ. 3 декабря (20 ноября) - священномученик Саверий, епископ Персидский.

САВИН. Сабинянин, ср. Сабин - легендарный родоначальник племени сабинян.
12 февраля (30 января), 16 (3) марта, 26 (13) марта и 29 (16) марта - мученик Савин.
25 (12) мая - святитель Савин, архиепископ Кипрский.
2 сентября (20 августа) - мученик Савин.
28 (15) октября - святитель Савин, епископ Катанский.
7 ноября (25 октября) - мученик Савин.
20 (7) декабря - праведный Савин.

САВИНИАН. Савинов (сын, потомок) (лат.).
8 октября (25 сентября) - мученик Савиниан Дамасский.
14 (1) ноября - мученик Савиниан.

САДОК, САДОФ, САДОФИЙ, САДКО. Праведник (евр.).
5 марта (20 февраля) и 1 ноября (19 октября) - священномученик Садок, епископ Персидский.

САИС. 18 (5) января - мученик Саис.

САКЕРДОН. Жрец, священник (лат.).
22 (9) марта - мученик Сакердон Севастийский.

САКТ, САНКТ. Возможно, священный (лат.).
7 августа (25 июля) - мученик Сакт.

САЛАМАН. Вариант имени Соломон.
5 февраля (23 января) - преподобный Саламан молчальник.

САЛАМИН. 13 января (31 декабря) - мученик Саламин.

САЛОН. 5 июня (23 мая) - мученик Салон Римлянин.
12 июня (30 мая) - мученик Салон.

САМЕЙ. Вариант имени Самуил.
22 (9) января - пророк Самей.

САМОН. Крепкий (евр.).
28 (15) ноября - мученик Самон исповедник.

САМПСОН, САМПСОНИЙ, САМСОН. Солнечный (евр.).
10 июля (27 июня) - преподобный Сампсон странноприимец.

САМУИЛ, САМОЙЛО, САМОЙЛА. Услышанный Богом, испрошенный у Бога (евр.).
1 марта (16 февраля) - мученик Самуил.
22 (9) августа - праведный Самуил пресвитер Едесский.
2 сентября (20 августа) - пророк Самуил.

САРАПАВОН. 19 (6) сентября - мученик Сарапавон (Сарапамвон).

САРВИЛ. 18 (5) сентября, 28 (15) октября и 10 ноября (28 октября) - мученик Сарвил.

САРМАТ. 12 сентября (30 августа) - преподобный Сармат.

САСОНИЙ. 3 декабря (20 ноября) - мученик Сасоний Персидский.

САТИР. Имя греческого лесного божества.
14 (1) февраля - мученик Сатир.

САТОРИН. Притяжательное к Сатур (Сатор).
24 (10) марта - мученик Саторин.

САТОРНИЙ, САТОРНИЛ, САТУРНИЙ. Покровительствуемый Сатурном, римским божеством посевов.
25 (12) февраля - мученик Саторнил.
11 мая (28 апреля) - мученик Саторний.
14 (1) февраля - мученик Саторнил.

САТОРНИН, САТУРНИН. Притяжательное к Саторний.
5 января (23 декабря) - мученик Саторнин Критский.
5 июля (22 июня) и 20 (7) июля - мученик Саторнин.
2 сентября (20 августа) - мученик Саторнин Филиппопольский.
14 (1) декабря - праведный Саторнин.

САТУР, САТОР. Сытый, насыщенный, иносказательно - богатый (лат.).
19 (6) июля - мученик Сатур.

СВЯТОСЛАВ. Святая слава (слав.).
16 (3) февраля - благоверный князь Святослав - Гавриил Юрьевский (Рус.).

СГИЛИКОН. 8 ноября (26 октября) - мученик Сгиликон (Гликон).

СЕВАСТИАН, СЕВАСТЬЯН, САВАСТЬЯН. Высокочтимый, почтенный (греч.).
19 (6) февраля - праведный Себастиан.
11 марта (26 февраля), 16 (3) марта, 2 апреля (20 марта) и 28 (15) апреля - мученик Себастиан.
5 июня (23 мая) - преподобный Себастиан, Пошехонский (Рус.).
31 (18) декабря - мученик Себастиан.

СЕВЕРИАН. Северов (сын, потомок) (лат.).
22 (9) марта, 1 мая (18 апреля), 17 (4) июня, 4 сентября (22 августа) и 22 (9) сентября - мученик Севериан.

СЕВЕРОМ. Притяжательное к Север (лат.).
17 (4) имя - мученик Севером.

СЕВИР, СЕВЕР. Строгий, серьезный (лат.).
6 апреля (24 марта) - святитель Севир, епископ Катанскии.
10 июля (27 июня) - преподобный Севир, пресвитер.
2 сентября (20 августа), 22 (9) сентября и 16 (3) ноября - мученик Севир.

СЕВОЙ - см. Евной.

СЕКУНД. Второй (лат.).
10 января (28 декабря) - мученик Секунд Никомидийский.
14 (1) февраля - мученик Секунд.

СЕЛАФИИЛ, САЛАФИИЛ. Молитва Божия (евр.).
21 (8) ноября - архангел Селафиил.

СЕЛЕВК (СЕЛЕВКИЙ). Из Селевкия (город в Сирии); имя греческого полководца, его основателя.
1 марта (16 февраля) - мученик Селевкий.
5 июня (23 мая), 26 (13) сентября, 13 ноября (31 октября) и 16 (3) декабря - мученик Селевк.

СЕЛИНИЙ. Лунный (греч.), ср. Селена, греческая богиня луны (вариант - Мена, см. Мина). 18 (5) июня - мученик Селений.

СЕНАТОР. 29 (16) июля - мученик Сенатор.

СЕННИС. 12 августа (30 июля) - мученик Сеннис, князь Персидский.

СЕПТИМИН. Седьмой (лат.).
12 сентября (30 августа) - мученик Септимин.

СЕРАПИОН (СЕРАФИОН, САРАПИОН). Посвященный Серапису (Сарапису), егип. и греческому божеству плодородия и жизни.
13 февраля (31 января) - мученик Серапион.
23 (10) марта - мученик Серафион.
29 (16) марта - святитель Серапион, архиепископ Новгородский (Рус.).
19 (6) апреля - мученик Сарапион.
20 (7) апреля - преподобный Серапион монах.
27 (14) мая - преподобный Серапион Синдонит.
28 (15) мая - преподобный Серапион Псковский (Рус.).
6 июня (24 мая) - мученик Серапион египтянин.
10 июля (27 июня) - преподобный Серапион Кожеезерский (Рус.).
26 (13) июля и 31 (18) августа - мученик Серапион.
20 (7) сентября - преподобный Серапион Спасоелеазаровский (Рус.).

СЕРАФИМ. Дословно - огненные ангелы, иносказательно - небесный, ангельский, пламенный (евр.).
15 (2) января - преподобный Серафим Саровский чудотворец (Рус.).
1 августа (19) июля - преподобный Серафим, Саровский чудотворец (Рус.) (обретение мощей).
17 (4) декабря - священномученик Серафим, епископ Фанарийский.

СЕРГИЙ, СЕРГЕЙ. Возможно, высокий, высокочтимый (лат.); Римское родственное имя.
15 (2) января - мученик Сергий.
27 (14) января - преподобный Сергий.
2 апреля (20 марта) - преподобный Сергий, в обители Святого Саввы убиенный.
25 (12) апреля - святитель Сергий, патриарх Константинопольский.
1 июня (19 мая) - преподобный Сергий Шухтомский (Рус.).
6 июня (24 мая) - мученик Сергий трибун.
11 июля (28 июня) - преподобный Сергий Магистр и преподобный Сергий (и преподобный Герман (Рус.)), Валаамский чудотворец (Рус.).
18 (5) июля - преподобный Сергий, игумен Радонежский (Рус.) (обретение мощей).
25 (12) августа - преподобный Сергий.
24 (11) сентября - преподобный Сергий (и преподобный Герман (Рус.)) Валаамский чудотворец (Рус.) (перенесение мощей).
8 октября (25 сентября) - преподобный Сергий, игумен Радонежский (Рус.) (преставление).
11 октября (28 сентября) - преподобный Сергий Послушливый, Печерский (Рус.).
20 (7) октября - преподобный Сергий Послушливый, Печерский (Рус.) и преподобный Сергий Нуромский (Вологодский) (Рус.).
23 (10) октября - преподобномученик Сергий Зографский.
29 (16) ноября - преподобный Сергий Малопинежский (Рус.).
11 декабря (28 ноября) - священномученик Сергий диакон.

СЕРИД. 26 (13) августа - преподобный Серид Газский.

СЕРИН. 19 (6) июля - мученик Серин.

СИВЕИФ. 10 апреля (28 марта) - мученик Сивеиф Персидский.

СИВЕЛ. 18 (5) августа - мученик Сивел Египетский.

СИГИЦ. 8 апреля (26 марта) - мученик Сигиц.

СИДОР - см. Исидор.

СИКСТ. Шестой (лат.); римское личное имя.
23 (10) августа - священномученик Сикст, папа Римский.

СИЛА. Вариант имени Силван.
17 (4) января - апостол Сила.
8 апреля (26 марта) - мученик Сила.
12 августа (30 июля) - апостол Сила.

СИЛАН, СИЛАНТИЙ. Вариант имени Силван.
17 (4) июня - мученик Силан.

СИЛВАН (СИЛЬВАН, СИЛУАН), СИЛУЯН, СЕЛИВАН. Лесной (лат.), ср. Сильван, одно из имен Фавна, римского божества лесов и полей (греч. вариант - Пан).
17 (4) января - апостол Силуан.
25 (12) января - праведный Силуан.
7 февраля (25 января) - мученик Силван.
11 февраля (29 января) - священномученик Силван, епископ.
17 (4) мая - священномученик Силван, епископ Газский.
23 (10) июня - преподобный Силуан, схимник Печерский (Рус.).
23 (10) июля - мученик Силуан и преподобный Силуан, схимник Печерский (Рус.).
12 августа (30 июля) - апостол Силуан.
2 сентября (20 августа) - мученик Силуан.
10 сентября (28 августа) - преподобный Силуан, схимник Печерский (Рус.).
15 (2) октября - мученик Сильван Казанский (Рус.).
27 (14) октября - мученик Силван, пресвитер Газский.

СИЛЬВЕСТР, СИЛВЕСТР, СЕЛИВЕРСТ, СЕЛИВЁРСТ, СИЛЬВЁРСТ. Лесной (лат.).
15 (2) января - святитель Сильвестр, папа Римский и преподобный Сильвестр Печерский (Рус.).
14 (1) марта - мученик Сильвестр.
8 мая (25 апреля) и 5 июня (23 мая) - преподобный Сильвестр Обнорский (Рус.).
11 октября (28 сентября) - преподобный Сильвестр Печерский (Рус.).

СИМЕОН, СЕМЕН. (Бога) слышащий (евр.) и имя одного из колен Израилевых.
17 (4) января - апостол Симеон и священномученик Симеон Нигер.
8 февраля (26 января) - преподобный Симеон ветхий.
14 (1) февраля - праведный Симеон исповедник Митиленский.
16 (3) февраля - святитель Симеон, епископ Тверской (Рус.) и праведный Симеон Богоприимец.
23 (10) февраля - святитель Симеон епископ Новгородский (Рус.).
26 (13) февраля - преподобный Стефан, в иночестве Симеон, царь Сербский, мироточивый.
25 (12) марта - преподобный Симеон Новый, Богослов.
18 (5) апреля - преподобный Симеон.
30 (17) апреля - священномученик Симеон, епископ Персидский и мученик Симеон.
10 мая (27 апреля) - апостол и священномученик Симеон, сродник Господень и преподобный Симеон Новый Столпник Киликийский.
31 (18) мая - мученик Симеон.
6 июня (24 мая) - преподобный Симеон Столпник, на Дивной горе.
28 (15) июня - святитель Симеон, архиепископ Новгородский (Рус.).
3 августа (21 июля) - блаженный Симеон, Христа ради юродивый.
14 (1) сентября - преподобный Симеон Столпник.
25 (12) сентября - праведный Симеон Верхотурский (Рус.) (перенесение мощей).
12 ноября (30 октября) - преподобный Симеон.
22 (9) ноября - преподобный Симеон Метафраст.
29 (16) декабря - святитель Симеон, архиепископ Антиохийский.
31 (18) декабря - праведный Симеон Верхотурский (Рус.).

СИМОН. Вар, имени Симеон.
10 января (28 декабря) - преподобный Симон Мироточивый.
16 (3) февраля - мученик Симон.
23 (10) мая - апостол Симон Зилот и святитель Симон, епископ Владимирский и Суздальский (Рус.); (Преподобный СИМОН РАДОНЕЖСКИЙ).
8 июля (25 июня) - преподобный Симон.
13 июля (30 июня) - апостол Симон Зилот.
25 (12) июля - преподобный Симон Воломский (Рус.).
11 октября (28 сентября) - святитель Симон, епископ Владимирский и Суздальский (Рус.).
17 (4) ноября - блаженный Симон Юрьевецкий, Христа ради юродивый (Рус.).
7 декабря (24 ноября) - преподобный Симон Сойгинский.

СИМСОН. 27 (14) августа - мученик М. Трапезундский.

СИМФОРИАН. Полезный (греч.).
31 (18) декабря - мученик Симфориан.

СИМФРОНИЙ. 15 (2) августа - мученик Симфроний Римский.

СИОНИЙ. Из Сиона (священная гора и самая древняя часть Иерусалима) (евр.).
4 февраля (22 января) - мученик Сионий.

СИСИНИЙ. Римское родственное имя.
22 (9) марта - мученик Сисиний Севастийский.
26 (13) апреля - святитель Сисиний, епископ.
20 (7) июня - мученик Сисиний, диакон.
23 (10) июля - мученик Сисиний, в Никополе Армянском пострадавший.
8 сентября (26 августа) - мученик Сисиний.
24 (11) октября - святитель Сисиний, патриарх Константинопольский.
6 декабря (23 ноября) - священномученик Сисиний, епископ Кизический.

СИСОЙ, СЫСОЙ. 19 (6) июля - преподобный Сисой Великий и преподобный Сисой, схимник Печерский (Рус.).
10 сентября (28 августа), 11 октября (28 сентября) и 6 ноября (24 октября) - преподобный Сисой, затворник Печерский (Рус.).

СМАРАГД. Изумрудный (греч.).
22 (9) марта - мученик Смагард Севастийский.
20 (7) июня - мученик Смагард.

СОЗОНТ, СОЗОН, СОЗОНТИЙ, САЗОН, САЗАН. Спаситель (греч.).
7 июня (25 мая) - преподобный Созонт.
20 (7) августа - праведный Созонт Никомидийский.
20 (7) сентября - мученик Созонт Ликаонийский.

СОКРАТ, СОКРАТИЙ. Сохраняющий власть (греч.).
4 мая (21 апреля) - мученик Сократ Пергийский.
3 ноября (21 октября) - священномученик Сократ, пресвитер.
11 декабря (28 ноября) - преподобномученик Сократ.

СОЛОМОН. Мирный (евр.).
15 (2) декабря - святитель Соломон, архиепископ Ефесский.

СОЛОХОН. Побитый камнями (греч.).
30 (17) мая - мученик Солохон воин.
30 (17) сентября - мученик Солохон.

СОНИРИЛ. 8 апреля (26 марта) - мученик Сонирил.

СОСИПАТР. Спаситель отца (греч.).
17 (4) января, 11 мая (28 апреля) и 23 (10) ноября - апостол Сосипатр.

СОССИЙ, СОСС, СОС, Здравый, невредимый (греч.).
4 мая (21 апреля) - мученик Соссий диакон.

СОСФЕН. Сохраняющий силу (греч.).
17 (4) января и 12 апреля (30 марта) - апостол Сосфен.
29 (16) сентября - мученик Сосфен.
21 (8) декабря - апостол Сосфен.

СОТЕРИХ. 10 ноября (28 октября) - мученик Сотерих.

СОФОНИЯ, СОФОНТИЙ, СОФОН. Бог скрыл (защитил) (евр.).
16 (3) декабря - пророк Софония.

СОФРОНИЙ, СОФРОН, СОПРОН. Благоразумный, здравомыслящий (греч.).
9 марта (24 февраля) - святитель Софронтий, епископ.
14 (1) марта - мученик Софронтий.
24 (11) марта - святитель Софронтий, патриарх Иерусалимский; святитель Софронтий, епископ Врачанский (Болг.) и преподобный Софронтий, затворник Печерский (Рус.).
12 апреля (30 марта) - святитель Софронтий, епископ Иркутский (Рус.).
24 (11) мая - преподобный Софронтий, затворник Печерский (Рус.).
10 июня (28 мая) - мученик Софронтий.
13 июля (30 июня) - святитель Софронтий, епископ Иркутский (Рус.).
31 (18) августа - праведный Софронтий.
10 сентября (28 августа) - преподобный Софронтий, затворник Печерский (Рус.).
22 (9) декабря - святитель Софронтий, архиепископ Кипрский.
31 (18) декабря - преподобный Софронтий.

СПЕВСИПП. Быстрый конь (греч.).
29 (16) января - мученик Спевсипп.

СПИРИДОН, СПИРИД, СПИРИДОНИИ, СВИРИД. Плетеная корзина (греч.).
12 сентября (30 августа) - святитель Спиридон, патриарх Сербский.
11 октября (28 сентября) и 13 ноября (31 октября) - преподобный Спиридон, просфорник Печерский (Рус.).
25 (12) декабря - святитель Спиридон чудотворец, епископ Тримифунтский.

СТАМАТИЙ. 29 (16) августа - мученик Стаматий Волский.

СТАХИЙ, СТАХИЙ, СТАХЕЙ. Колос (греч.).
17 (4) января - апостол Стахий.
3 мая (20 апреля) - праведный Стахий.
13 ноября (31 октября) - апостол Стахий.

СТЕФАН, СТЕПАН. Увенчанный (греч.).
9 января (27 декабря) и 17 (4) января - апостол, первомученик Стефан, архидиакон.
24 (11) января - праведный Стефан.
27 (14) января - преподобный Стефан.
21 (8) февраля - мученик Стефан.
26 (13) февраля - преподобный Стефан, в иночестве Симеон, царь Сербский, мироточивый.
12 марта (27 февраля) - преподобный Стефан.
6 апреля (24 марта) - мученик Стефан Казанский (Рус.).
8 апреля (26 марта) - преподобный Стефан Ксилипит (древяник).
10 апреля (28 марта) - преподобный Стефан чудотворец, игумен Триглийский.
9 мая (26 апреля) - святитель Стефан Великопермский (Рус.).
10 мая (27 апреля) - преподобный Стефан, игумен Печерский, епископ Владимиро-Волынский (Рус.).
30 (17) мая - святитель Стефан, патриарх Константинопольский.
6 июня (24 мая) - мученик Стефан.
20 (7) июня - преподобный Стефан, пресвитер.
25 (12) июня - преподобный Стефан Озерский, Комельский (Рус.).
28 (15) июня - апостол Стефан.
18 (5) июля - святитель Стефан, епископ Регийский.
26 (13) июля - преподобный Стефан Савваит, творец канонов.
27 (14) июля - преподобный Стефан Махрищский.
31 (18) июля - святитель Стефан, архиепископ Константинопольский.
1 августа (19 июля) - блаженный Стефан Сербский.
13 августа (31 июля) - преподобный Стефан князь.
15 (2) августа - первомученик Стефан, архидиакон (перенесение мощей из Иерусалима в Константинополь) и священномученик Стефан, папа Римский.
25 (12) августа - преподобный Стефан.
28 (15) сентября - первомученик Стефан архидиакон (обретение мощей).
7 октября (24 сентября) - блаженный Стефан Сербский.
11 октября (28 сентября) - мученик Стефан.
15 (2) октября - мученик Стефан Казанский (Рус.).
17 (4) октября - праведный Стефан Щилянович.
10 ноября (28 октября) - преподобный Стефан Савваит, творец канонов.
12 ноября (30 октября) - праведный Стефан Милютин, король Сербский.
13 ноября (31 октября) - мученик Стефан.
24 (11) ноября - мученик Стефан Дечанский (Серб.).
11 декабря (28 ноября) - преподобномученик и исповедник Стефан Новый и мученик Стефан.
15 (2) декабря - праведный Стефан Урош, царь Сербский.
22 (9) декабря - преподобный Стефан Новосиятель.
23 (10) декабря - блаженный Стефан, правитель Сербский.
28 (15) декабря - святитель Стефан исповедник, архиепископ Сурожский.
30 (17) декабря - преподобный Даниил исповедник, в схиме Стефан.

СТИЛИАН. 9 декабря (26 ноября) - преподобный Стилиан Пафлагонянин.

СТИРАКИЙ. 21 (8) августа - мученик Стиракий.

СТРАТОН. Воин (греч.).
30 (17) августа и 2 сентября (20 августа) - мученик Стратон.

СТРАТОНИК, СТРАТОНИК. Воин-победитель (греч.).
26 (13) января, 17 (4) марта и 22 (9) мая - мученик Стратоник.
22 (9) сентября - см. Стратор.
26 (13) сентября и 13 октября (30 сентября) - мученик Стратоник.

СТРАТОР. Воин (греч.).
22 (9) сентября - мученик Стратор (известен также под именем Стратопик).

СУИМВЛ. 8 апреля (26 марта) - мученик Суимвл.

СХИНОН. 5 января (23 декабря) - мученик Схинон.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву Т

Что значит имя

Последнее
обновление
30.08.2005г.

Т

ТАВРИОН. Воловий, бычий или возможно, из племени тавров (греч.).
20 (7) ноября - мученик Таврион.

ТАРАСИЙ, ТАРАС. Бунтарь, беспокойный (греч.).
10 марта (25 февраля) - святитель Тарасий, архиепископ Константинопольский.
22 (9) марта - праведный Тарасий.
20 (7) июня - мученик Тарасий.
15 (2) августа - праведный Тарасий.
25 (12) октября - преподобный Тарасий Глушицкий (Рус.).

ТАРАХ, ТАРХ. Воз. вариант имени Тарасий.
25 (12) октября - мученик Тарах.

ТАТИАН (ТАТИОН). Возможно, учредитель (греч.) (см. Татьяна).
6 сентября (24 августа) - мученик Татион.
25 (12) сентября - мученик Татиан.
3 октября (20 сентября) - праведный Татиан.

ТЕЛЕСФОР. 7 марта (22 февраля) - святитель Телесфор, папа Римский.

ТЕЛЕТИЙ. 13 июля (31 мая) - мученик Телетий Никомидийский.

ТЕОДОЛ. 16 (2) августа - мученик Теодол Римский.

ТЕРЕНТИЙ. Растирающий, молотящий (хлеб) (греч.); Римское родственное имя.
24 (11) января, 26 (13) марта и 23 (10) апреля - мученик Терентий.
4 июля (21 июня) - священномученик Терентий, епископ Иконийский.
29 (16) октября, 10 ноября (28 октября) и 24 (11) декабря - мученик Терентий.

ТЕРТИЙ. Третий (лат.).
17 (4) января, 12 ноября (30 октября) и 23 (10) ноября - апостол Тертий.

ТЕРТУЛЛИН. 15 (2) августа - мученик Тертуллин Римский.

ТИВУРТИЙ. Возможно, из Тибура, современное - Тиволи (город в Италии) (лат.).
5 декабря (22 ноября) и 31 (18) декабря - мученик Тивуртий.

ТИГРИЙ, ТИГР. Тигровый (греч.).
29 (16) июня - священномученик Тигрий, пресвитер.

ТИМОЛАЙ. Почитаемый народом (греч.).
28 (15) марта - мученик Тимолай.

ТИМОН. Почтительный (греч.).
12 января (30 декабря), 17 (4) января и 10 августа (28 июля) - апостол Тимон, диакон.
13 августа (31 июля) - мученик Тимон.

ТИМОФЕЙ. Чтущий Бога (греч.).
1 января (19 декабря) - мученик Тимофей, диакон.
17 (4) января и 4 февраля (22 января) - апостол Тимофей.
6 февраля (24 января) - мученик Тимофей Сицилийский.
14 (1) февраля - преподобный Тимофей исповедник.
26 (13) февраля - святитель Тимофей, патриарх Александрийский.
6 марта (21 февраля) - преподобный Тимофей в Символех.
12 марта (27 февраля) - преподобный Тимофей, Кесарийский.
29 (16) апреля - праведный Тимофей.
16 (3) мая - мученик Тимофей.
2 июля (20 мая) - благоверный князь Довмонт, во святом крещении Тимофей, Псковский (Рус.).
23 (10) июня - священномученик Тимофей, епископ Прусский.
25 (12) июня - преподобный Тимофей.
14 (1) августа - святитель Тимофей, епископ Проконесса.
1 сентября (19 августа) - мученик Тимофей.
2 сентября (20 августа) - мученик Тимофей Филиппопольский.
11 ноября (29 октября) - преподобный Тимофей Есфигменский, Афонский.
18 (5) ноября и 22 (9) ноября - мученик Тимофей.
11 декабря (28 ноября) - священномученик Тимофей, епископ.

ТИРАНН. 2 сентября (20 августа) - мученик Тиранн Филиппопольский.

ТИТ. Возможно, заботливый (лат.); римское личное имя.
17 (4) января - апостол Тит, епископ Кипрский.
7 марта (22 февраля) - святитель Тит, епископ Гостры.
12 марта (27 февраля) - преподобный Тит, пресвитер, Печерский (Рус.) и преподобный Тит Печерский, бывший воин (Рус.).
15 (2) апреля - преподобный Тит чудотворец.
17 (4) июня - святитель Тит, епископ Византийский.
7 сентября (25 августа) - апостол Тит, епископ Критский.
10 сентября (28 августа) - преподобный Тит Печерский, бывший воин (Рус.).
11 октября (28 сентября) - преподобный Тит, пресвитер, Печерский (Рус.).

ТИФАНТИАН. 23 (10) апреля - мученик Тифантиан.

ТИФОЙ. 8 сентября (26 августа) - преподобный Тифой Фиваиский.

ТИХИК. Вариант имени Тихон.
17 (4) января и 21 (8) декабря - апостол Тихик.

ТИХОН. Удачливый (греч.), ср. Тиха, Тихе. Греческая богиня случая, судьбы, удачи (римский вариант - Фортуна).
7 апреля (25 марта) - святитель Тихон (Велавин), патриарх Всероссийский (Рус.).
24 (11) апреля - мученик Тихон.
27 (14) мая - праведный Тихон.
29 (16) июня - святитель Тихон, епископ Амафуптский: преподобный Тихон Медынский, Калужский (Рус.) и преподобный Тихон Луховский, Костромской (Рус.)
9 июля (26 июня) - преподобный Тихон Луховский, Костромской (Рус.) (обретение мощей)
В первое воскресенье после 12 июля (29 июня), Петрова дня (переходящее празднование) - преподобный Тихон Соколовский.
26 (13) августа - святитель Тихон, епископ Воронежский, Задонский (Рус.).
9 октября (26 сентября) - святитель Тихон (Белавин), патриарх Всероссийский (Рус.).

ТОМАС, ТОМ, Вариант имени Фома.
30 (17) сентября - святитель Томас, епископ Кипрский.

ТРАНКВИЛЛИН. Спокойный, безмятежный (лат.).
31 (18) декабря - мученик Транквиллин пресвитер.

ТРИАНДАФИЛ. 21 (8) августа - мученик Триандафил.

ТРИВИМИЙ. Возможно, перекресток, где сходятся три дороги (лат.).
14 (1) марта - мученик Тривимий.

ТРИФИЛЛИЙ, ТРИФИЛИЙ, ТРИФИЛ. Трилистник (греч.) или из Трифилии (область Греции).
26 (13) июня - святитель Трифиллий, епископ Левкуссии Кипрской.

ТРИФОН, ТРИФАН. Изнеженный (греч.).
1 января (19 декабря) - священномученик Трифон, пресвитер.
14 (1) февраля - святитель Трифон, епископ Ростовский (Рус.) и мученик Трифон.
2 мая (19 апреля) - святитель Трифон, патриарх Константинопольский.
21 (8) октября - преподобный Трифон, архимандрит Вятский (Рус.).
28 (15) декабря - преподобный Трифон Печенгский, Кольский (Рус.).
(Преподобный ТРИФОН ВЯТСКИЙ и Святой блаженный ПРОКОПИЙ, Христа ради юродивый, Вятский.)

ТРОАДИЙ. Троянский, из Трои или из Троады (область Малой Азии).
15 (2) марта - мученик Троадий.

ТРОФИМ. Питомец, воспитанник (греч.).
17 (4) января - апостол Трофим.
29 (16) марта - священномученик Трофим, пресвитер Лаодикийский.
31 (18) марта - мученик Трофим.
28 (15) апреля - апостол Трофим.
5 августа (23 июля), 2 октября (19 сентября), 26 (13) октября и 13 ноября (31 октября) - мученик Трофим.

ТУРВОН, ТУРБОН. Вихрь, буря (лат.).
29 (16) января - мученик Турвон.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву У

Что значит имя

Последнее
обновление
30.08.2005г.

У

УАЛЕНТ - см. Валент.

УАЛЕРИАН - см. Валериан.

УАЛЕРИЙ - см. Валерий.

УАР, УВАР, ВАР. Кривоногий (лат.)-, Римское родственное имя.
1 ноября (19 октября) - мученик Уар.

УВЕЛИКИЙ. 17 (4) января - мученик Увеликий.

УВЕНАЛИЙ - см. Иувеналий.

УЗИЙ. 2 декабря (19 ноября) - мученик Узий (известен также под именем Дасий).

УЛКИАН. 11 июля (28 июня) - преподобный Улкиан.

УРВАН. Городской, иносказательно - вежливый (лат.).
17 (4) января - апостол Урван.
25 (12) февраля - священномученик Урван, епископ Кимский.
6 июля (23 июня) - мученик Урван.
17 (4) сентября - мученик Урван отрок.
18 (5) сентября - мученик Урван Никомидийский.
13 ноября (31 октября) - апостол Урван.
12 декабря (29 ноября) - святитель Урван, епископ Македонии.

УРИИЛ, УРИЯ. Огонь (свет) Божий (евр.).
21 (8) ноября - архангел Уриил.

УРПАСИАН. 21 (9) марта - мученик Урпасиан.

УРСИКИЯ. 27 (14) августа - мученик Урсикия Иллирийский.

УСТИН - см. Иустин.

УСФАЗАН - см. Хуздазат.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву В

Что значит имя

Последнее
обновление
30.08.2005г.

В

ВАВИЛА, ВАВИЛ, ВАВИЛИЙ, АВИЛА. Возможно, мятежный или вавилонский, из Вавилона (евр.).
10 января (28 декабря) - преподобный Вавила.
6 февраля (24 января) - мученик Вавила. Сицилийский.
7 марта (22 февраля) - праведный Вавила.
В субботу сырной седмицы (переходящее празднование) - преподобный Вавила.
17 (4) сентября - священномученик Вавила, епископ Великой Антиохии и мученик Вавила Никомидийский.

ВАДИМ. Возможно, сокращенно от Вадимир (слав.).
22 (9) апреля - преподобномученик Вадим архимандрит.

ВАКХ. Имя римского божества, см. Дионисий.
19 (6) мая, 20 (7) октября и 28 (15) декабря - мученик Вакх.

ВАЛЕНТ (УАЛЕНТ), ВАЛЕНТ. Сильный, крепкий, здоровый (лат.).
1 марта (16 февраля) - мученик Валент, диакон.
22 (9) март - мученик Валент Севастийский.

ВАЛЕНТИН (УАЛЕНТИН). Притяжательное к Валент (лат).
27 (14) апреля - праведный Валентин.
7 мая (24 апреля) - мученик Валентин.
19 (6) июля - мученик Валентин, пресвитер.
12 августа (ЗО июля) - священномученик Валентин.
11 октября (28 сентября) - праведный Валентин (Кадентин).

ВАЛЕРИАН (УАЛЕРНАН), ВАЛЕРЬЯН. Валериев (сын, потомок) (лат.).
3 февраля (21 января), 17 (4) мая, 14 (1) июня, 26 (13) сентября, 28 (15) сентября и 5 декабря (22 ноября) - мученик Валериан.

ВАЛЕРИЙ (УАЛЕРИЙ). Римское родовое имя; Возможно, вариант имени Валент.
22 (9) март - мученик Валерий Севастийский.
20 (7) ноября - мученик Валерий Мелитинский.

ВАЛЕРИН. Притяжательное к Валерий (лат.).
7 ноября (25 октября) и 12 декабря (29 ноября) - мученик Валерин.

ВАПТОС. Погруженный (в крестильную воду) (греч.).
23 (10) февраля - мученик Ваптос.

ВАРАДАТ. Дар, привозной товар (перс.).
7 марта (22 февраля) - преподобный Варадат, пустынник Сирийский.

ВАРАХИЙ. Благословенный Богом (евр.).
20 (7) ноября - мученик Варахий Мелитинский.

ВАРАХИИЛ. Вариант имени Варахий.
21 (8) ноября - архангел Варахиил.

ВАРАХИСИЙ, ВАРАКСИЙ. Возможно, благословенный Иисусом (евр.).
10 апреля (28 марта) - мученик Варахисий.

ВАРВАР. Иноземный, иноземец (греч.).
13 марта високосного года (29 февраля) - мученик Варвар.
19 (6) мая - два мученика Варвар.
27 (14) мая - мученик Варвар.

ВАРДАНИЙ.
9 февраля (27 января) - мученик Варданий.

ВАРИПСАВ. Возможно, сын воскресного дня (арам.).
23 (10) сентября - мученик Варипсав.

ВАРИСИЙ.
16 (3) декабря - мученик Варисий.

ВАРЛААМ, ВАРЛАМ, ВАРЛАМИЙ. Сын Божий (арам.).
28 (15) января - преподобный Варлаам Керетский, Архангельский (Рус.).
18 (5) мая - преподобный Варлаам Серпуховской (Рус.).
В первую пятницу после начала Петрова поста (переходящее празднование) - преподобный Варлаам Хутынский (Рус.).
2 июля (19 июня) - преподобный Варлаам Важский (Рус.).
1 августа (19 июля) - преподобный Варлаам, проповедник Кавказский.
11 октября (28 сентября) - преподобный Варлаам, игумен Печерский (Рус.).
19 (6) ноября - преподобный Варлаам Хутынский (Рус.) (преставление).
2 декабря (19 ноября) - мученик Варлаам и преподобный Варлаам, игумен Печерский (Рус.).

ВАРНАВА. Сын пророка (арам.).
17 (4) января - апостол Варнава.
24 (11) июня - апостол Варнава и преподобный Варнава Ветлужский (Рус.).
31 (18) августа - преподобный Варнава.
13 ноября (31 октября) - мученик Варнава.

ВАРСАВА.
24 (11) декабря - мученик Варсава.

ВАРСИМЕЙ.
11 февраля (29 января) - святитель Варсимей, епископ Едесский.

ВАРСИС.
7 сентября (25 августа) - святитель Варсис, епископ Едесский.

ВАРСОНОФИЙ, ВАРСОНОФ. Великий сын Божий (арам.).
26 (13) января - праведный Варсонофий.
19 (6) февраля - преподобный Варсонофий Великий.
13 марта високосного года (29 февраля) - святитель Варсонофий, епископ Дамаска.
15 (2) марта - преподобный Варсонофий Тверской (Рус.).
24 (11) апреля - святитель Варсонофий, епископ Тверской (Рус.).
17 (4) октября - святитель Варсонофий, епископ Тверской (Рус.) (обретение мощей).
23 (10) октября - преподобномученик Варсонофий Зографский.

ВАРУЛ. Возможно, сын (Божий) (арам.).
1 декабря (18 ноября) - мученик Варул отрок.

ВАРУХ. Благословенный (евр.).
11 октября (28 сентября) - пророк Варух.
3 ноября (21 октября) - преподобный Варух.

ВАРФОЛОМЕЙ, ВАХРАМЕЙ, ВАХРАМ, ФОЛОМЕЙ. Возможно, сын пашни, вспаханной земли (арам.).
24 (11) июня и 13 июля (30 июня) - апостол Варфоломей.
7 сентября (25 августа) - апостол Варфоломей. (перенесение мощей).

ВАСИЛИД. Царевич, сын царя, царицын (греч.).
5 января (23 декабря) - мученик Василид. Критский.
2 февраля (20 января) и 14 (1) апреля - мученик Василид.

ВАСИЛИЙ. Верховный правитель, царь, царский, царственный (греч.).
14 (1) января - мученик Василий и святитель Василий Великий, епископ Кесарии Каппадокийской.
12 февраля (30 января) - святитель Василий Великий.
14 (1) февраля - святитель Василий исповедник, архиепископ Солунский.
19 (6) февраля - мученик Василий.
23 (10) февраля - святитель Василий, епископ Новгородский (Рус.).
3 марта (18 февраля) - праведный Василий.
13 марта (28 февраля) - преподобный Василий, исповедник.
15 (2) марта - преподобномученик Василий Мирожский, Псковский (Рус.).
17 (4) марта - благоверный князь Василий (Василько) Ростовский (Рус.).
20 (7) марта - священномученик Василий, епископ Херсонесский (Рус.).
4 апреля (22 марта) - священномученик Василий, пресвитер Анкирский.
5 апреля (23 марта) - праведный Василий Мангазейский (Рус.).
8 апреля (26 марта) - преподобный Василий Новый.
25 (12) апреля - святитель Василий исповедник, епископ Парийский.
9 мая (26 апреля) - священномученик Василий, епископ Амасийский.
12 мая (29 апреля) - святитель Василий, епископ Захолмский (Серб.).
13 мая (30 апреля) - священномученик Василий, епископ Амасийский (обретение мощей).
19 (6) мая - мученик Василий.
23 (10) мая праведный Василий Мангазейский (Рус.) (перенесение мощей).
5 июня (23 мая) - благоверный князь Василий (Василько) Ростовский (Рус.) и благоверный князь. Василий Ярославский (Рус.).
21 (8) июня - благоверный князь И. Ярославский (Рус.) (обретение мощей).
23 (10) июня - святитель Василий, епископ Рязанский (Рус.) (обретение мощей).
3 июля (22 июня) - преподобный Василий, игумен Наталарский.
16 (3) июля - святитель Василий, епископ Рязанский (Рус.) и благоверный князь Василий Ярославский (Рус.).
В первое воскресение после 12 июля (29 июня), Петрова дня (переходящие празднование) - преподобный Василий Соколонский (Рус.)
14 (1) июля - преподобный Василий.
16 (3) июля - блаженный Василий Сольвычегодский (Рус.).
19 (6) июля - мученик Василий.
28 (15) июля - равноапостольный великий князь Владимир, во святом крещении Василий (Рус.).
15 (2) августа - мученик Василий Римский и блаженный Василий, Христа ради юродивый (Рус.).
24 (11) августа и 11 октября (28 сентября) - преподобномученик Василий Печерский (Рус.).
15 (2) октября - мученик Василий Казанский (Рус.).
8 ноября (26 октября), 13 ноября (31) октября и 11 декабря (28 ноября) - мученик Василий .

ВАСИЛИСК. Царек (греч.).
16 (3) марта, 4 июня (22 мая), 11 августа (29 июля) и 13 сентября (31 августа) - мученик Василиск.

ВАСИЛЬКО - см. Василий (17 марта и 5 июня).

ВАСОЙ. Возможно, вар, имени Василий.
19 (6) марта - мученик Вассой Амморейский.

ВАСС, ВАСОС.
2 февраля (20 января) - мученик Васс.
11 апреля (29 марта) - преподобный Васс Псково-Печерский (Рус.).

ВАССИАН. Вассиев (сын, потомок) (лат.).
25 (12) февраля - преподобный Вассиан Угличский (Рус.).
5 апреля (23 марта) - святитель Вассиан 1, архиепископ Ростовский (Рус.).
18 (5) июня - преподобный Вассиан Пертоминский, Соловецкий (Рус.) (обретение мощей).
23 (10) июня - святитель Вассиан, епископ Лавдийский.
24 (11) июня - преподобный Вассиан Угличский (Рус.).
25 (12) июня - преподобный Вассиан Пертоминский, Соловецкий (Рус.).
25 (12) сентября - преподобный Вассиан Тиксненский (Рус.).
23 (10) октября - преподобный Вассиан.

ВАТА, ВАТ. Терновник, купина (греч.).
14 (1) мая - преподобномученик Вата Персянин.

ВАФУСИЙ. Глубокий, серьезный (греч.).
8 апреля (26 марта) - мученик Вафусий.

ВАХАЗ.
30 (17) апреля - праведный Вахаз.

ВАХТИСИЙ. Возможно, счастливый (перс.).
31 (18) мая - мученик Вахтисий.

ВЕВЕЙ.
24 (11) декабря - мученик Вавей.

ВЕНАЛИЙ - см. Иувеналий.

ВЕНДИМИАН, ВЕНДИАМИН. Виноградарь (лат.)
14 (1) февраля - преподобный Вендимиан, пустынник Вифинийский.

ВЕНЕДИКТ, ВЕНЕДЕЙ, ВЕДЕНЕЙ, БЕНЕДИКТ. Благословенный (лат.).
27 (14) марта - преподобный Венедикт Нурсийский.

ВЕНЕДИМ. Возможно, из племени венедов (лат.).
31 (18) мая - мученик Венедим.

ВЕНИАМИН, ВЕНЬЯМИН. Сын десницы, т. е. правой руки, иносказательно - сын любимой жены и имя одного из колен Израилевых (евр.).
11 января (29 февраля) и 27 (14) января - преподобный Вениамин.
13 марта високосного года (29 февраля) - мученик Вениамин.
13 апреля (31 марта) - мученик Вениамин, диакон.
11 августа (29 июля) - мученик Вениамин.
10 октября (28 августа) - преподобный Вениамин Печерский (Рус.).
26 (13) октября - мученик Вениамин, диакон и преподобный Вениамин Печерский (Рус.).

ВЕНИР - см. Авенир.

ВЕРК.
8 апреля (26 марта) - мученик Верк, пресвитер.

ВЕТРАН.
3 мая (20 апреля) - святитель Ветран, епископ Малой Скифии.

ВИАНОР, ВИАРОН. Сильный (греч.).
23 (10) июля - мученик Вианор.

ВИВИАН, ВИВЬЕН. Живой (лат.).
22 (9) марта - мученик Вивиан Севастийский.

ВИКЕНТИЙ. Побеждающий (лат.).
18 (5) августа, 24 (11) ноября и 24 (11) декабря - мученик Викентий.

ВИКТОР. Победитель (лат.).
13 февраля (31 января), 3 марта (18 февраля) и 23 (10) марта - мученик Виктор.
2 апреля (20 марта) - мученик Виктор, нареченный Фотином, самарянин.
28 (15) апреля - мученик Виктор Месукевийский.
1 мая (18 апреля) и 19 (6) июля - мученик Виктор.
2 сентября (20 августа) - мученик Виктор Филиппопольский.
29 (16) сентября - мученик Виктор.
10 октября (27 сентября) - преподобный Виктор, игумен.
19 (6) ноября и 24 (11) ноября - мученик Виктор.

ВИКТОРИН. Притяжательное к Виктор.
13 февраля (31 января), 23 (10) марта и 31 (18) декабря - мученик Викторин.

ВИЛ. Возможно, ветхий (греч.).
10 ноября (28 октября) - мученик Вил.

ВИРИЙ.
11 августа (29 июля) - мученик Вирий.

ВИРИЛАД. Возможно, мужественный, мужской (лат.).
23 (10) июля - мученик Вирилад Никопольский.

ВИССАРИОН. Возможно, лесной (греч.).
2 апреля (20 марта) - преподобный Виссарион.
19 (6) июня - преподобный Виссарион Египетский.
28 (15) сентября - святитель Виссарион, епископ Ларисский.

ВИТ. Жизненный, живущий (лат.).
29 (16) мая и 18 (15) июня - мученик Вит.

ВИТАЛИАН. Виталиев (сын, потомок) (лат.).
16 (3) сентября - мученик Виталиан.

ВИТАЛИЙ. Вариант имени Вит.
7 февраля (25 января) - мученик Виталий.
5 мая (22 апреля) - преподобный Виталий.
11 мая (28 апреля) - мученик Виталий.
5 августа (23 июля) - священномученик Виталий.

ВИТИМИОН, ВИТИМ.
6 января (24 декабря) - преподобный Витимион.

ВИТТИЙ. Вариант имени Вит.
7 августа (25 июля) - мученик Виттий.

ВИФОНИЙ. Глубинный, погруженный в глубину (греч.).
16 (3) апреля - преподобный Вифоний.

ВЛАДИМИР. Владеющий миром (слав.) или вариант имени Вальдемар (славный властитель - герм.).
4 июня (22 мая) - мученик Иоанн-Владимир, князь Сербский.
28 (15) июля - равноапостольный великий князь Владимир (Рус.) (во святом крещении Василий).
17 (4) октября - благоверный князь Владимир Ярославич Новгородский (Рус.).

ВЛАДИСЛАВ. Владеющий славой (слав.).
7 октября (24 сентября) - благоверный князь Владислав Сербский.

ВЛАСИЙ, ВЛАС. Грубоватый, простой (греч.).
16 (3) февраля - мученик Власий Кесарийский.
24 (11) февраля - священномученик Власий, епископ Севастийский.
13 апреля (31 марта) - преподобный Власий Амморийский.

ВОНИФАТИЙ, ВОНИФАТ, БОНИФАТИЙ. Благотворный, благотворящий (лат.).
1 января (19 декабря) - святитель Вонифатий Милостивый, епископ Ферентийский и мученик Вонифатий.

ВОСВА.
2 сентября (20 августа) - мученик Восва (Взвас).

ВСЕВОЛОД. Всем владеющий (слав.).
24 (11) февраля - благоверный князь Всеволод (Рус.) (во святом крещении Гавриил Новгородский, Псковский).
5 мая (22 апреля) - благоверный князь Всеволод (Рус.) (перенесение мощей).
10 декабря (27 ноября) - благоверный князь Всеволод (Рус.) (обретение мощей).

ВУЗИРИС (ВУСИРИС).
13 января (31 декабря) - мученик Вусирис.
4 октября (21 сентября) - мученик Вусирис.

ВУКОЛ, ВИКУЛ. Пастырь, пастух (греч.).
19 (6) февраля - святитель Вукол, епископ Смираский.

ВЯЧЕСЛАВ. Более славный, известнейший (слав.).
17 (4) марта - благоверный князь Вячеслав Чешский (перенесение мощей).
11 октября (28 сентября) - благоверный князь Вячеслав Чешский.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Именины. Мужские имена на букву З

Что значит имя

Последнее
обновление
30.08.2005г.

З

ЗАКХЕЙ. Праведный (евр.).
15 (2) января - мученик 3акхей.
3 мая (20 апреля) - апостол 3акхей.
1 декабря (18 ноября) - мученик 3акхей, диакон Гадаринский.

ЗАНИФА. 10 апреля (28 марта) - мученик 3анифа (Завифан) Персидский.

ЗАХАРИЯ, ЗАХАР. Память Божия (евр.).
22 (9) января и 2 февраля (19 января) - мученик 3ахария.
21 (8) февраля - пророк 3ахария Серповидец.
24 (11) февраля - пророк 3ахария, родитель пророка Иоанна Предтечи (обретение мощей).
6 марта (21 февраля) - святитель 3ахария, патриарх Иерусалимский.
6 апреля (24 марта) - преподобный 3ахария, постник Печерский (Рус.).
12 апреля (30 марта) - священномученик 3ахария, епископ Коринфский.
4 июня (22 мая) - священномученик 3ахария.
10 июня (28 мая) - мученик 3ахария.
10 сентября (28 августа) - преподобный 3ахария, постник Печерский (Рус.).
18 (5) сентября - пророк 3ахария, родитель пророка Иоанна Предтечи.
30 (17) ноября - праведный 3ахария.
18 (5) декабря - преподобный 3ахария египтянин.

ЗЕВИН, ЗЕВЁН. 8 марта (23 февраля) - преподобный 3евин, пустынник Сирийский.

ЗИНА. Божественный (Зевсов) (греч.).
17 (4) января - апостол 3ина.
5 июля (22 июня) - мученик 3ина.
4 августа (22 июля) - праведный 3ина.
10 октября (27 сентября) - апостол 3ина.

ЗИНОВИЙ, ЗИНОВИЙ. Божия жизнь, богоугодно живущий (греч.).
12 ноября (30 октября) - священномученик 3иновий, епископ Егейский.

ЗИНОН, ЗЕНОН. Божественный (греч.).
10 января (28 декабря) - мученик 3инон Никомидийский.
12 февраля (30 января) - преподобный 3инон, ученик святителя Василия Великого и преподобный 3инон, постник Печерский (Рус.).
16 (3) марта - праведный 3инон.
18 (5) апреля и 23 (10) апреля - мученик 3инон.
25 (12) апреля - священномученик 3инон, епископ Веронийский.
1 мая (18 апреля) и 11 мая (28 апреля) - мученик 3инон.
23 (12) июня - преподобный 3инон.
2 июля (19 июня) - преподобный 3инон чудотворец.
5 июля (22 июня), 24 (11) августа и 4 сентября (22 августа) - мученик 3инон.
10 сентября (28 августа) - преподобный 3инон, постник Печерский (Рус.).
16 (3) сентября и 19 (6) сентября - мученик 3инон.
24 (11) сентября - святитель 3инон, епископ Неапольский.
30 (17) сентября - мученик 3инон, пресвитер.
4 октября (21 сентября) - мученик 3инон.

ЗОИЛ. Любящий животных (греч.).
4 января (22 декабря) - мученик 3оил.
16 (3) марта - праведный 3оил.
26 (13) апреля - мученик 3оил.
2 сентября (20 августа) - мученик 3оил Филиппопольский.

ЗОРСИС. 15 (2) января - мученик 3орсис.

ЗОСИМА. Подпоясывающийся, иносказательно - готовящийся к состязанию или путешествию (греч.).
17 (4) января - преподобномученик 3осима.
6 февраля (24 января) - преподобный 3осима Синайский.
12 апреля (30 марта) - святитель 3осима, епископ Сиракузский.
17 (4) апреля - преподобный 3осима Палестинский.
30 (17) апреля - преподобный 3осима, игумен Соловецкий (Рус.).
21 (8) мая - преподобный 3осима Волокаламский (Рус.).
1 июня (19 мая) - праведный 3осима.
17 (4) июня - святитель 3осима, епископ Вавилона Египетского.
21 (8) июня - преподобный 3осима Финикийский.
2 июля (19 июня) - мученик 3осима.
21 (8) августа - >преподобный 3осима. (и преподобный Савватий), Соловецкий (Рус.) (перенесение мощей).
2 октября (19 сентября) - мученик 3осима, пустынник.
11 октября (28 сентября) - мученик 3осима.
20 (7) ноября - преподобный 3осима Ворбозомский (Рус.).
27 (14) декабря - праведный 3осима.

ЗОТИК, ЗОТ, ИЗОТ. Жизненный, животворный (греч.).
5 января (23 декабря) - мученик 3отик. Критский.
12 января (30 декабря) - преподобный 3отик сиропитатель.
21 (8) января - праведный 3отик.
1 мая (18 апреля) - мученик 3отик.
2 сентября (20 августа) - мученик 3отик Филиппопольский.
4 сентября (22 августа), 26 (13) сентября и 3 ноября (21 октября) - мученик 3отик.

Мужские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я

Женские имена: А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ц Э Ю Я


Происхождение фамилий на букву А. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

А

Абрамцев

    Отчество от Абрамец (уменьш. от Абрам). В основе - библейское имя Авраам.

Авлов

    См. Евланов

Авлуков

    См. Евланов

Агуреев

    Из диалектного глагола огуреть - ослушаться, замена гласной о-а обусловлена господствующим в области "аканьем".

Акин(ь)шин

    Основа фамилии - отчество от производной формы имени Акиньша из Акинфий, подобно Тимоша из Тимофей. В свою очередь, разговорная форма Акинфий - из церковного имени Иакинф (в др.-греч. huacinthos означало "гиацинт").
    Прибавление суффикса -ш- непосредственно к основе имени - характерное явление прежде всего для северо-западных говоров. Если здесь - Акиншин (Акиньшин), Лукшин, Никшин, Ваньшин, то в других говорах было бы Акинишин, Лукашин, Никишин, Ванюшин, т.е. перед суффиксом -ш- - гласный. Таким образом, сочетание суффикса -ш- с предшествующим согласным (Акиншин) - явление специфически региональное, территориально ограниченное, для других местностей совершенно чуждое (по наблюдениям Ю.А.Федосюка).

Алаев

    Нецерковное имя Алай было нередким в Московском государстве XVI - XVII вв. Оно известно у татар, башкир и других тюркоязычных народов. Отчество от него в форме краткого притяжательного прилагательного ("алаев сын") и стало позже фамилией.

Алампиев

    См. Евланов

Алимов
Алымов

    У обеих форм один источник - отчество, образованное русским суффиксом -ов от мусульманского личного имени Алим (араб. alym - "мудрый, знающий").
    Читательница В.Свирская, прося объяснить происхождение фамилии, предполагает в основе ее церковное имя Алипий. Такая основа возможна, но подлинная форма самого имени - Алимпий (др.греч. Olimpia от названия горы Олимп). Однако не менее возможно иное происхождение: от тюркского имени Алип, которое образовано от арабского названия первой буквы алфавита. Фамилия отмечена еще в XVII в. в списке воронежских казаков: Потап Алипов ("Воронежский юбилейный сборник", том I, Воронеж, 1866), но здесь Алипов могло быть еще отчеством.

Алюшников

    (дер.Мамонтовка Клепиковского р-на, который вдается полукругом в глубь Владимир. обл.). Фамилия связана с диалектным словом алюшник - хвастун.

Амелякин

    (с.Кермись и соседние селения Шацкого р-на). От формы Амеляка из канонического мужского имени Емельян (лат. Aemilianus - Эмилиан). Начальное Е в имени перешло на древнерусской почве в О, о чем говорит украинская форма этого имени Омельян. В начале слова отражено русское "аканье". На "пятачке" бассейна р.Выша у границы с Пензенской областью часты фамилии на -акин: Авакин, Калякин, Климакин, Минакин.

Амплеев

    Фамилия - искаженное отчество от канонического мужского имени Амплий (с ударением на первом слоге), из латинского amplus - "обильный, значительный, важный".

Амченцев

    От именования отца амченец - житель Мценска (ныне в Орлов. обл.), начальное А облегчало произношение перед стечением согласных. Форма амченск господствовала в обыденной речи жителей всего Верхнего Поочья.

Анджиевский

    На Украине десятки неселенных пунктов носят названия, образованные от личного имени Андрей. Переход рь в ж произошел в польском языке около XIII в. (сначала в рьж) и отразился в речи украинцев Правобережья и Приднепровья.

Анохин
Аношкин

    См. Оношкин

Арзамасцев

    Первоначально - отчество от именования арзамасец: так назывался в XVII в. принятый на воинскую службу человек, получивший поместье в Арзамасском уезде.

Артемьев

    Фамилия - отчество от мужского имени Артемий, принесенного на Русь христианством из Древней Греции, где оно означало "здоровый, невредимый". В русском повседневном употреблении преобладала его краткая форма Артем.

Арутюнов

    Переоформленная русским суффиксом -ов армянская фамилия Арутюнян (из арм. арутюн - "воскрешение, возрождение").

Аршинников

    Этимологически - отчество "сын аршинника"; в прошлом аршинник - "торговец тканями" (мерой служил аршин). Раннее из дошедших до нас свидетельств - в документе 1683г., по г.Дедилову, но это могла быть еще не фамилия, а отчество.

Асадов

    Образованное русским суффиксом -ов из мужского личного имени Асад (араб. "лев", переносно "богатырь, могучий"), распространенного у мусульманских народов Кавказа, Поволжья, Средней Азии и т.д. Фонетический вариант того же имени с оглушением конечного согласного стал основой фамилии Асатов.

Асланов

    Отчество с русским суффиксом -ов из тюркского мужского личного имени Аслан, в основе которого аслан - "лев" (из арслан выпадение р произошло еще в тюркских языках).

Астапов

    Образованное суффиксом -ов отчество из обиходной формы Астап (Остап) от канонического личного имени Евстафий (др-греч. eustatos - "устойчивый, постоянный"). Из других форм того же имени развились фамилии: Астапенко(в), Астапкин, Астафичев, Астафьев, Астахов, Асташев, Асташенков, Асташкин, Асташков, Евстафьев, Останин, Останкин, Остапов, Остапушкин, Осташев, Осташков, Стафеев, Стахеев и мн. др. (некоторые - результат контаминации с другими именами, например, Стахей). В России в XVI-XVII вв. преобладало написание с начальным О.

Астафьев
Астахов

    См. Остапов

Атиков

    Фамилия очень редкая. Пока найдена только предположительная основа: в северо-западных русских говорах был записан глагол атить - "молиться", из него могло возникнуть прозвище Атик, иронически характеризующее показное усердие богомола.

Аушев

    Основа неизвестна. Она могла быть иноязычной. В русском языке (только как предположение, не больше) можно привести междометие аух, выражающее удивление, изумление (Аух, какая погода!). Произносящего часто это слово могли прозвать Ауш, от прозвища образовалось отчество, ставшее фамилией.

Ахрамеев

    См. Охромеев.

Ахряпов

    Основа фамилии - диалектное слово охряп, по В.И.Далю - тамбовское, означало "неряха", "оборванец"; замена о-а - результат "аканья", которое наблюдается в Рязанской губернии, где и возникла фамилия.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Б. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Б

Бабаев

    Основа фамилии - тюркское слово бабай - "старик, дед", широко распространенное в русской речи жителей Поволжья и Урала в различных значениях.

Бабаков

    Исторически отчество от прозвища или нецерковного мужского имени Бабак, основой которого могло быть или название крупного грызуна в степной полосе, или тюркское слово (ср. тат. бабакай - "дедушка"), но есть еще и чешское babak - "бука, страшилище". В Харьковской области есть три села Бабаки, в Сумской - два села Бабаково.

Бабанин

    В русских говорах было нередким ласкательное обращение к бабушке или вообще к пожилой женщине - бабаня. Притяжательное прилагательное бабанин закрепилось за воспитанником бабушки или ее любимцем и стало фамилией.

Бабин

    Отчество от нецерковного мужского личного имени Баба; это имя было частым в Польше с XIV в; фамилия или еще отчество Бабин нередко встречались в документах: новгородский крестьянин Ивашко Бабин - 1495г.; Московский домовладелец Григорий Бабин - 1504г. Не исключено значение "сын бабы", т.е. повивальной бабки (акушерка того времени).

Бабкин

    Притяжательное прилагательное от прозвища Бабка, имеющего много значений в русских говорах (Сл. рус. гов.). Не исключено именование бабкин в значении "сын повивальной бабки" (акушерка). Документирована фамилия с XVI в.

Бабурин

    В основе фамилии, очевидно, отчество, образованное от имени (или прозвища), связанного с нарицательным бабура от глагола бабурить - "говорить" (тул.) или бабура как ласкательное к бабушка.

Бавин

    Отчество от прозвища Бава, из диалектного бава, значения которого были различны: "медлительный, мешкотный" (псков., твер.), "обилие, довольство" (рязан.), "забава" (орлов., курск.).

Багаев

    Отчество от прозвища Багай из диалектного багай - "шалун, озорник".

Багин

    Вероятно, отчество от прозвища Бага. Но о нарицательном бага есть лишь единственное упоминание - запись Ф.Виноградова по Горбатовскому уезду Нижегородской губернии 1850г. (в архиве Географического общества, Ленинград): "воображаемое страшилище, которым пугают детей".

Бадыгин

    Отчество от прозвища или именования отца по занятию: на Средней Каме бадыга означало "торговец лошадьми", но и "плут, обманщик" (Л.И.Чагина).

Базулин

    Отчество от прозвища; диалектное базула - "шалун, озорник", зафиксировано во многих говорах севернее Москвы; ранняя документация фамилии (или еще отчества) - Ивашко Базулин в г.Севске, 1663г.

Бакланов

    Отчество от прозвища (или нецерковного мужского личного имени) Баклан, в основе - нарицательное баклан, которое в разных диалектах означало "чурбан" с переносным значением "болван" (поволж., сибир.), "большая голова, головастый", еще известнее птица баклан. Имя документировано с конца XV в.: фамилия или еще отчество - Семен Бакланов в Казани, 1565г. В исследовании Н.Н.Бражниковой очерчен ареал бытования фамилии Бакланов: Север, средняя полоса Европейской России, Сибирь.

Баландин

    Отчество от прозвища (или нецерковного мужского имени) Баланда, документированного еще с 1492г. (примеры - в Сл. Тупикова). Попытки объяснить прозвище из названия еды баланда (С.Б.Веселовский, Ю.А.Федосюк) все же менее убедительны, чем приведенный Н.Н.Бражниковой диалектный вятский глагол баландать - "плескаться в воде, возиться в грязи"; она же в архивных документах Зауралья зафиксировала момент рождения фамилии : 1702г. - Никишке Баланде чулки штаны дано; 1707г. - Никифору Баландину ко христову дню сапоги даны.

Балахонов

    И.И.Балахонов (Воронеж) сомневается, что эта фамилия возникла из слова балахон (несколько видов одежды) или балахна - "неряшливый, разиня". Он приводит много географических названий (Балахна, Балахновка, Балахновское) и удивляется: "Неужели там жили неряшливо одетые или мастеровые по пошиву одежды?". Большинство приведенных им топонимов образованы из фамилии или прозвища; Балахна же и некоторые другие могли иметь именно указанное происхождение. Высказанное И.И.Балахоновым предположение о неизвестной основе из тюркских языков заманчиво, но пока такой основы не найдено.

Балашов

    От очень частого в прошлом татарского имени Балаш - общерюркское бала: "ребенок". Из того же имени - название города Балашов.

Балдин

    Отчество от прозвища или нецерковного мужского личного имени Балда, известного не только по бессмертной сказке Пушкина, но и по многим документам. Нарицательное балда означало "толстая дубина", переносно - "глупец". Ранняя документация фамилии: торговый и промышленный человек Титко Федоров Балдин - в северных таможенных книгах (1651г.).

Балябин

    Основа фамилии - баляба, распространенное с разными значниями: в Архангельске - "разиня, ротозей, рохля", "болтун"; в Вологде - "толстяк"; на Вятке - балябить - "работать неумело, грубо", "бормотать, говорить неразборчиво".

Бандурин

    Не зная, где фамилия возникла, ничего определенного о ней сказать нельзя, настолько различны в разных местностях значения слов бандура. На Украине - это музыкальный струнный инструмент; в псковских и смоленских говорах так называли глупца; в вологодских - неуклюжую, толстую женщину, а в пермских - худощавого мужчину и т.д. Каждое из этих значений могло послужить основой прозвища, отчество от которого и стало фамилией.

Баранов

    Отчество от нецерковного мужского личного имени Баран (как Волк, Заяц и др.), частого у русских в XVI-XVII вв.; в Польше имя Баран документировано с 1249г.

Барановский

    Фамилия документирована в Польше с 1391г.; связана с названием местечка Баранов, каких несколько. Аналогично фамилия позже возникла на Украине (здесь 15 населенных пунктов Баранiвка, Бараново и др.) и в Белоруссии.

Баратаев

    Фамилия грузинского происхождения. Одна ветвь старинного грузинского рода Бараташвили (к которому принадлежал выдающийся поэт Н.Бараташвили) в начале XIX в. переселилась в Россию и преобразовала свою фамилию по преобладающей модели русских; грузинская фамилия - от мужского личного имени Барат - "новолуние" и -швили - "рожденный, ребенок" (компонент -швили второй по частоте в фамилиях Восточной Грузии).

Барашков

    Отчество от уменьшительной формы, которая возможна или из именования отца по занятию (бараш в XVI в. означало княжеского работника "шатерничего"), или из прозвища (например кудрявого человека, иначе - пол. baraszki - "забавы, шалости, балагурство"); фамилия наиболее часта в Северном Поволжье, откуда распространилась на Среднюю Волгу; торговые люди Барашковы многократно документированы в Ярославле с XVII вв.

Бармин

    В основе - барма. Так называли наплечное украшение священников, надеваемое в торжественных случаях. Однако в диалектах есть и слово барма в значении "бормотун", "картавый", бармить - "говорить неразборчиво".

Басалаев

    Отчество от прозвища или нецерковного мужского личного имени Басалай, зафиксированного, например, в XVI в., - Басалай иванов сын Нелединский (в "Дворцовой тетради"). Нарицательное басалай - "шумливый" и "повеса" (в северных говорах); "щеголь" у В.И.Даля с пометой "Вохма" (местность на северо-востоке Костромской губернии); именно в Вохме по документам конца XIX в. встретилась фамилия Басалаев, в документах иногда Босолаев.

Батманов

    Возможная основа фамилии - батман: мера веса, заимствованная в прошлом из тюркских языков. Она могла стать прозвищем человека по профессии.

Батраков

    Отчество от нецерковного мужского личного имени Батрак: предки боярина Батрака Вельяминова (начало XVI в.), от которого пошла боярская фамилия Батраков, конечно, происходили не из батраков - пример, показывающий беспомощность наивных попыток мнимосоциальной сортировки фамилий. Холоповы, Смердовы, Князевы, Графовы и т.п., безусловно, не означали холопов, смердов, князей, графов.

Батюшков

    Чистая фамилия (или еще отчество) - в Московском государстве XVI в., тогда же встречается и фамилия Батюшкин, но реже; Ф.И.Буслаев в своей "Исторической грамматике" отметил, что более ранняя форма батюшко дала прилагательное батюшков, более поздняя форма батюшка дала прилагательное батюшкин.

Бахолдин

    Фамилия связана с диалектным словом бахолда, в Тамбовской и Тульской губерниях оно означало "неопрятный, ленивый, вялый", в Приуралье - "хвастун, лгун", в черноземной полосе - "болтун".

Бахорин

    Отчество от прозвища бахора, во многих диалектах означающего "разговорчивый, словоохотливый".

Бахтияров

    Отчество от заимствованного у татар мужского личного имени Бахтияр ираноязычного происхождения - "счастливый"; у русских это имя нередко с XV в., с середины XVI в. известна и фамилия Бахтияров.

Башутин

    См. Башуткин

Башуткин

    Семья Башуткиных из Краснодарского края прислала семейное предание о происхождении фамилии: прадед был башковитым, знал грумоту. Вероятнее иная основа: от прозвища Башутка (отчество, от которого башуткин стало фамилией): башутка (овечка) - ласкательная форма от баша (овца). От башута - фамилия Башутин (зафиксирована в с.Колышей Пензен. обл.). Возможно польское происхождение: Башута - производная форма от мужского имени Бартоломей (Варфоломей).

Беглов

    И.С.Беглов (Рязань) сообщает семейное предание, по которому его фамилия возникла якобы из татарского имени Бекоглы: бек - князь, оглы - сын. Возможно, но в дальнейшем непонятная для русского человека фамилия связывалась с близким по звучанию русским словом беглый.

Беклов

    Возможно, в основе фамилии - отчество от прозвища Бекло из диалектного глагола бекать - "мямлить, говорить неразборчиво" (см. у В.И.Даля: Дьячокъ бекаетъ козлищемъ).

Бектуганов

    Отчество от тюркского составного имени Бектуган, нередкого в прошлом у татар и башкир. Первый компонент слова бек - "князь", второй - туган: "родственник, родной".

Белоярцев

    Превоначально фамилия обозначала прибывшего из населенного пункта Белый яр. Но не исключена связь со словом белоярый - лучший сорт пшеницы, пшена, кукурузы на Севере, в Поволжье и Приуралье.

Беляев

    Первоначально отчество от русского нецерковного мужского имени Беляй. В прошлом оно было частым. В Сл. Тупикова приводятся из документов 1422-1680 гг. 33 примера этого имени, что составляет ничтожно малую часть, дошедшую до нас; имя Беляй могло указывать на светлый цвет лица, волос или иметь другое значение - "обеленный", т.е. свободный от податей.

Бершадский

    Первоначальное значение - прибывший из города Бершадь (в Винницкой обл. Украины).

Бершов

    Берш - "судак", поволжское диалектное название. Фамилия, очевидно, связана с прозвищем предка.

Беспалов

    Первоначально - отчество от именования Беспалый, т.е. не имеющий одного или нескольких пальцев.

Бестужев

    Отчество от именования Бестуж ( в документах с XVв.); древнерусское прилагательное бесстоужь - от стоуж - "стыд".

Бибиков

    В прошлом эту фамилию носили многие дворянские роды, в документах она встречается с XVI в. При отмене крепостного права ее могли записать крестьянам, которые принадлежали дворянам Бибиковым. Архаичное русское слово бибик означало человека с каким-либо физическим недостатком. Отчество от прозвища стало фамилией.

Битюцкий

    Первоначальное значение - приезжий с реки Битюг (левый приток Дона).

Благинин

    Притяжательное прилагательное (в функции отчества "чей сын?") предополагает прозвище или имя Благиня; В.И.Даль указывал в южных и западных русских городах глагол благать - "ублажать, угождать, упрашивать"; фамилия документирована в с.Каменный яр Астраханской губернии в 1840г. (Астрахан. обл. архив, ф.687, сп.6, љ16) - в низовьях Волги был значителен приток южнорусского и западнорусского населения.

Благой

    Фамилия сохранила архаичную форму (как Толстой); в документах - с начала XVI в.; в диалектах еще живо прилагательное благой с самыми различными значениями - "хороший, добрый", "плохой, капризный, уродливый", но выходит из употребления.

Близнюков
Близняков

    Отчество от именования отца: украинское близнюк, польское и белорусское близняк - "близнец", в среднерусских говорах - "сосед, товарищ".

Богданов

    Отчество от мужского личного имени Богдан.

Богдашкин

    Отчество из уничижительной формы Богдашка от мужского имени Богдан. Уничижительная форма с -к-(а) была обязательной для всей массы непривилегированного населения в XVI-XVII вв., а в отношении крепостных крестьян и народов Поволжья и Сибири держалась и в XVIII в.

Богуславский

    Первоначально - прибывший из Богуслава; местности с этим названием и сейчас существуют в Киевской и Днепропетровской областях Украины.

Божков

    Отчество от уменьшительной формы Божко из мужского личного имени Богдан, частого у русских и украинцев в XVI-XVIII вв. У болгар Божко стало самостоятельным мужским личным именем.

Болгов

    Сл. рус. гов. приводит слово болго в значении "хорошо", записанное в говорах в прошлом веке.

Борковский

    Фамилия украинского происхождения - от названия населенного пункта Борки, Борков, Борковка (их на Украине 19).

Бражников

    Исторически отчество - "сын бражника". Возможны различные пути возникновения фамилии:

    1. по занятию отца - бражник, производитель браги (одного из любимых хмельных напитков Московской Руси) или продавец браги;
    2. от прозвища Бражник (любитель выпить);
    3. от нецерковного мужского личного имени Бражник (неоднократно документировано в XV-XVI вв., например Бражник Ондреев сын Дирин - 1571г.).

Братухин

    Отчество от прозвища Братуха, возникшего из диалектного нарицательного братуха, которое в различных говорах означает "двоюродный брат", "сводный брат", "друг, товарищ", "брат".

Бронников

    Отчество от именования отца по занятию: бронник - изготовитель кольчуг и других металлических "обороняющих" изделий.

Будаев

    Вероятна связь фамилии с многочисленными старинными русскими предприятиями: буда - завод для производства поташа, дегтя, селитры, а будай - приписанный к ним рабочий, от него - притяжательное прилагательное будаев, которое закрепилось как фамилия.

Будённый

    Из южнорусского диалектного и нарицательного будённый (от будни - "рабочий день", "повседневный, привычный").

Буздырин

    Отчество от прозвища Буздыря. Слово буздыря (в начале нашего столетия отмечено диалектологами) в костромских говорах - "тот, кто много пьет".

Бузунов

    Отчество от прозвища Бузун; в основе прозвища - диалектное (вологод.) бузун - "буян, драчун", в других диалектах - "соль", но это менее вероятно для именования.

Буконин

    Отчество от диалектного верхневолжского прозвища буконя - "неразговорчивый, необщительный".

Булатов

    Отчество от нецерковного мужского личного имени Булат, в прошлом частого у татар и других тюркоязычных народов, из персидского булат - "сталь", имя служило пожеланием мальчику стать крепким, как сталь; фамилия документирована с XVI в.

Булгаков

    Основа этой фамилии - широко распространенное слово булга - "шум, беспокойство, тревога, переполох, суматоха, ссора, скандал" (Сл. рус. гов.).

Булыгин

    Отчество от прозвища Булыга (в документах - с XVI в.) из нарицательного со значением "грубый, неотесанный", переносным от первоначального значения "валун, крупный камень" (олонецк.).

Бунин

    Отчество от прозвища Буня из диалектного глагола бунить - "гудеть, мычать, реветь". В.И.Даль привел рязанско-тамбовское слово буня - "спесивый, чванный", но отметил это значение знаком вопроса.

Бурмистов
Бурмистров

    Отчество от именования отца по занимаемой должности: в XVIII-XIX вв. бурмистр (из этого - искаженное "бурмист") - "назначенный помещиком управляющий из крепостных крестьян", из немецкого Burmeister - "старший над крестьянами".

Бурнашов

    Отчество от имени Бурнаш из диалектного бурнаш - "неуживчивый, задира" (ярослав., рязан.), "холостяк, гуляка" (курск.). Имя документировано с 1551г.: Бурнаш Федоров Борзецов в Москве, 1641г., Евсевий Бурнашов (отчество) подъячий в Архангельске.

Буробин

    (во многих районах Рязан. обл.). Из местного диалектного глагола буробить - "ворошить, переворачивать".

Бутаков

    Первоначальное значение фамилии - "сын бутака". Прозвище бутак - от глагола бутать, который в разных говорах имел разные значения: "шумом, стуком пугать рыбу" (псков.), "шить" (калуж.) и др.

Бухаров

    В.В.Бухаров рассказал, что его прадед в начале XIX в. мальчиком вывезен из Бухары и получил эту фамилию по месту рождения. Его сын поселился в Башкирии. К приведенной родословной можно добавить: на рубеже XIX-XX вв. Бухаровы документированы в Епифанском уезде Тульской губернии (50 человек) и в Зауралье (Ялуторовский у., две вол. Курганского округа). Ветви ли это той же семьи или нет - неизвестно.

Бухонин

    Отчество от прозвища Бухоня из диалектного бухоня (по Далю - тамбов.) - "толстяк"; фамилия в документах - с 1628 г.

Бушмин

    В русских говорах широко бытует слово бушма в совершенно разных значениях: "репа", "пареная брюква", "неповоротливый, толстый", "буква" и др. (подробнее см. в Сл. рус. гов.).

Буянтуев

    Фамилия, возможно, от монгольской или тюркской основы байантуй - "богатый пир"; фонетическое изменение - под влиянием переосмысленя по звуковому сходству с русским словом буян.

Бывшев
Бывших

    Происхождение этих фамилий трудно объяснить, несмотря на связь их со словом бывший, от которого образовны эти притяжательные прилагательные. Возможно, их прояснит приведенный В.И.Далем диалектный глагол (костром., новгород.) бывшиться - "умереть", бывшев - "сирота, сын умершего" (сравните известную в прошлом русскую фамилию Мертваго - прилагательное в родительном падеже единственного числа); в Северном Заволжье и Сибири часты фамилии на -их (прилагательное в родительном падеже множественного числа) - там фамилия с тем же значением возникла в форме Бывших.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Ц. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Ц

Царев
Царьков

    Возможны два разных источника фамилии, довольно частой:
    1) именование по владельцу, т.е. "принадлежащий царю";
    2) отчество от насмешливого прозвища Царь (аналогична фамилия Царьков от Царек).

Целовальников

    Отчество от именования отца по его занятию: целовальник - в прошлом сборщик различных налогов или откупщик той или иной монополии от государства (продажа водки, соли и т.п.). Вступавший в эту должность присягал, целуя крест.

Цигельников

    Отчество от именования отца по его профессии: цигельник - рабочий кирпичного завода (из нем. Ziegel - "кирпич").

Циолковский

    Фамилия возникла в польском языке, означала прибывшего из населенного пункта Циолково.

Цубатов

    Документирована в 1963 г. (Орлов. обл. архив). Из диалектного нарицательного цыбатый - "тонконогий" (по В.И. Далю).

Цуканов

    Отчество от именования цукан; цуканы - диалектная группа людей, произносящих ц вместо ч. Цоканье распространено в русских северных говорах.

Цыверов

    Отчество от прозвища, основа которого, вероятно, цывер (диал. сев.) - "нарыв, болячка". Фамилия документирована в Вознесенской волости Архангельской губернии (дельта Северной Двины) в 1897 г.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Ч. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Ч

Чаадаев
Чегодаев

    Отчество от нецерковного мужского личного имени Чегодай, в русском произношении также и Чаадай: в г. Невеле воевода Чаадай Спешнев (1633); помещик Чегодай Ожерельев (1597). Имя монгольского происхождения, его носил один из сыновей Чингисхана, он получил во владение огромную территорию, население которой называли чегодаи (фонетический вариант - чагатаи), само имя из этнонима.

Чажегов

    Элемент ег характерен для удмуртских фамилий. В пермских языках (в удмурт. и почти всех говорах языка коми) слово чаж звукоподражательно: им передавали шум дождя, шорох сухих листьев и т.п.

Чазов

    Частая в Пермской области фамилия, вероятно, связана с основой чаз - в языке коми это слово означает конопляные выжимки, крупные высевки (муки или тертого табака).

Чайкин

    Отчество от нецерковного мужского личного имени Чайка. Имя было нередким. (Сл. Тупикова приводит примеры: боярин Чайка - 1522 г., священник Семен Чайка - 1625 г.) Кроме современного значения - "водоплавающая птица" - слово имело и другое - означало китайскую ткань.

Чайковский

    Первоначально - именование прибывшего из населенного пункта Чайка, Чайки, Чайковское, каких очень много на Украине (по списку сейчас их 18). Эту фамилию носил украинский казак, поступивший в Киевскую духовную академию, дед русского композитора Петра Ильича Чайковского.

Чалов

    Отчество от прозвища; нарицательное чалый значит "серый (седой) с рыжеватым оттенком" (из тюрк. cal - "серый"). Фамилия записана в 1897 г. в селе Томилино (Сенгилеев. у. Симбир. губ.).

Чамов

    Отчество от прозвища. В Заонежье чамый означает "разборчивый в еде" (А.С. Герд).

Чаплин

    Отчество от нецерковного мужского личного имени Чапля из польского czapla - "цапля" (произносится чапля). Такое произношение знакомо и русским говорам. Фамилия образована аналогично многим другим, полученным из отчеств от имени типа Сорока, Голубь и подобных. В России зафиксирована с XIII в. как дворянская. В настоящее время встречается в Воронеже, Краснодаре. С фамилией знаменитого актера и режиссера Ч. Чаплина не имеет ничего общего - та от слова капеллан (церковная должность).

Чарошников

    Отчество от именовния отца по его профессии: в XVIII в. чарошник - изготовитель мягкой кожаной обуви, чары; со словом чара (чарка) - "небольшой сосуд для питья вина" - связи нет.

Часоводов

    Отчество от именования отца по занимаемой должности. В документах 1713 г. перечислены работники архирейского дома: хлебник, гвоздарь, кузнец, часовод (Материалы картотеки древнерусского словаря ИРЯ АН СССР).

Часовщиков

    Отчество от именования отца по его занятию, но, вероятно, не в современном значении слова часовщик - "мастер по изготовлению и починке часов", а в более раннем - "обслуживающий городские башенные часы". В описи Пскова 1683 г. часовщики указаны в том же списке, где стрельцы, пушкари, воротники (охрана крепостных ворот).

Чвирев
Чвырев

    Фамилия связана со старинным русским диалектным словом чвирь - "хлебное вино, самодельная водка" (черниг., по В.И. Далю); чвыркать - "жадно, проворно хлебать" или "привередничая, не есть чего-либо" (новгород.).

Чебаков

    Отчество от нецерковного имени (или прозвища) Чебак; нарицательное чебак - "мелкая рыба, плотва", а на Дону - лещ. В Забайкалье слово чебак записано со значением "мягкая шапка с ушами" (Л.Г. Элиасов), у В.И. Даля кроме формы чебак указаны фонетико-орфографические разновидности этого слова: чебак (арханг., вологод.) - "женская меховая шапка". О русском чебак - "разновидность шапки" пишет И.Г. Добродомов (см.: Этимология, 1970. С. 111).

Чеберев

    Отчество от прозвища Чеберь, в вятских говорах чеберь - "щеголь, франт" (возможно, тюрк.).

Чеботарев

    Отчество от именования отца по его профессии: чеботарь - "сапожник".

Чегломов

    Отчество от прозвища из нарицательного диалектного слова чеглок - "сокол" (по В.И. Далю). Фамилия записана в Саратове, 1972 г.

Чегодаев

    см. Чаадаев.

Чекмарев

    Слово чекмарь (заимствовано из тюрк. cokmar) означало "колотушка, деревянный молот". Фамилия из него могла возникнуть через именование по занятию: изготовитель этих инструментов или пользующийся ими, чаще - ночной сторож с колотушкой.

Чекменев

    Фамилия связана с архаичным словом чекмень (тюрк. cakman), в прошлом - разновидность мужской верховой одежды, крестьянский кафтан.

Чекомасов
Чекмасов

    Отчество от прозвища Чекомас из диалектного (по В.И. Далю) нарицательного чекомас - "грязный, неумытый". Сл. рус. дон. гов. приводит это слово в значении "окунь". Фамилия иногда встречаетсяч в редуцированной форме - Чекмасов.

Чешкин

    Фамилия связана с новгородским диалектным глаголом чекошиться - "стараться, добиваться".

Челищев

    На русскую службу к Александру Невскому перешел немец Вильгельм Люненбургский, старший сын которого, Карл, по прозвищу Челище, стал родоначальником дворян Челищевых. Прозвище дано, видимо, за большой лоб (чело), как и другие - Лоб, Лобан, Лобастый, а из них фамилии - Лобов, Лобан, Лобастов. Так как фамилия Челищев встречается в разных местностях, возможно, что она возникала не один раз (или могла быть дана бывшим крепостным Челищевых).

Челогузов

    В составе этой фамилии слышны архаичные русские слова чело - "лоб" и гуз - "зад". Существовал глагол челить - "разделывать мясо на чело и озадок (охвостье)", словосочетание могло отразиться в наименовании занимающегося этой работой. Другая возможность - переосмысление из челоуз - "старый баран".

Челпанов

    Отчество от прозвища или нецерковного имени Челпан из нарицательного челпан, которое в прошлом означало "холм", "каравай", в переносном значении - "толстяк"; в говорах - "глупец"; слово было распространено на Севере, Урале, в Сибири; выдвинуто предположение о его происхождении из саамского языка (А.К. Матвеев).

Челюканов

    Отчество от нецерковного мужского имени (или прозвища) Челюкан, вероятно, мордовского происхождения - в бывшем Чембарском уезде Пензенской губернии земская перепись 1917 г. зафиксировала несколько сотен человек с этой фамилией (эрзян. чельке - "пыль, след"). Однако существовал и русский диалектный (по В.И. Далю - новгород.) глагол челякать - "болтать вздор, пустословить". В Епифанском уезде Тульской губернии записана фамилия Черюканов, 1900 г.

Чемезов

    Фамилия связаня с диалектным (новгород., смолен.) словом чемез - "карман, денежная скмка, деньги, богатство".

Чепурнов

    Отчество от прозвища из диалектного нарицательного чепурной - "щеголеватый", "аккуратный", но и "важничающий".

Черемшанский

    Первоначально - обозначение прибывшего с р. Черемшан (левый приток Средней Волги, на ней находится г. Дмитровград).

Черепанов

    Отчество от именования оцта по месту жительства (Череповец) или по профессии - русское слово черепан означало "гончар".

Черепенников

    Отчество - "сын черепенника", т.е. изготовителя и продавца изделий из гречневой муки, обжаренных на растительном масле.

Черкасов

    Отчество от именования отца: черкас - так в XV-XVIII вв. называли казаков Поднепровья.

Чернавский

    См. Чернявский.

Чернаков

    Отчество от прозвища или нецерковного мужского имени Чернак, основа которого черн- та же, что и в фамилиях Черник, Черный и др.

Черников

    Фамилия распространена очень широко. Она указывает на существование слова черник, но ни в словарях, ни в письменных источниках оно не встречается.

Чернов

    Одна из очень распространенных фамилий. Как и Белов, принадлежит по частоте к первой сотне русских фамилий. По своему происхождению - отчество от нецерковного мужского имени Черной (архаичная форма прилагательного, соответствующая современной форме черный). Имя могло быть связано со смуглым цветом кожи, черными волосами, темной одеждой, могло означать "злой", "плохой" или "платящий подати, выполняющий повинности" (в отличии от белый, обеленный, т.е. свободный от податей или повинностей).

Черноиванов

    По переписи 1897 г., фамилия встречена в Зауралье (Юргинская волость Ялуторовского уезда). Возникла в качестве отчества: сын Черного Ивана. Добавочное определение к этому имени было естественным, так как в прошлом его носили 25 % русских крестьян. Нередки были семьи, где все сыновья были Иваны; в книге В.А. Никонова "Имя и общество" (М., 1974) приведены примеры: по переписи 1678 г., в Балахне "у Наумки дети Ивашко 17 лет, Ивашко же 15 лет, Ивашко же 11 лет", в Ярославле 1646 г. "у вдовы Пелагеи Ивашко большой, Ивашко середней, третий Ивашко 8 годов", - имя выполняет объединительную функцию, а различительную - возраст или определения: большой, средний, третий. О.Н. Трубачев к фамилии Черноиванов дал параллели Малоиванов, Белованов (из Белоиванов), Косованов (из Косоиванов) и многочисленные иноязычные: Гудерьян (нем. "хороший Ян" из Иоханн, т.е. Иван), фр. Бонжан ("хороший Жан" - тоже Иван).

Чернопанёвкин

    Фамилия состоит из словосочетания черная панёвка. Панёва (или понява, понёва) - род домотканной шерстяной клетчатой или полосатой юбки, поверх которой посреди вшивается или надевается кусок материи (в южнорусских говорах - орлов., курск., воронеж. и др.).

Чернопятов

    Отчество от прозвища, но, возможно, не личного, а группового: чернопятами называли жителей местностей, отличающихся плодородной почвой. Исследовательница прозвищ Поволжья В.И. Тагунова отмечала, например, что так называли жителей деревни Большая Черная Горьковской области.

Черносвитов

    Фамилия возникла из словосочетаний черная свитка (в украинском языке - свiтка), означавшего разновидность широкой верхней мужской одежды. Записана в середине XIX в.

Чернышев

    Отчество от прозвища или нецерковного имени Черныш (см. Чернов). Фамилия широко распространена.

Чернявский

    Первоначально отчество от обозначения отца по местности, из которой прибыл. В Винницкой, Житомирской и Хмельницкой областях Украины нередки названия селений Чернява, Чернявка (из названий речек). Фамилия существует иногда в форме Чернавский.

Черняев

    Отчество от прозвища или нецерковного имени Черняй (см. Чернов). Фамилия записана в Курске, 1971 г.; перепись 1897 г. свидетельствует о том, что она была часта в Холмогорском, Шенкурском, Череповецком уездах.

Черняховский

    Первоначально - обозначение прибывшего из селения Черняхов (есть в Киевской и Житомирской обл. Украины).

Черюканов

    См. Челюканов.

Чеснов

    Отчество от прозвища или нецерковного имени Чесной - "честный"; например, в Новгородских писцовых книгах 1500 г. встречается холоп Честной.

Четвериков

    Фамилия связана со старинной русской мерой веса и площади - четверик (не исключена связь с четверик - "упряжка из четырех лошадей").

Четвертаков

    Отчество от нецерковного имени Четвертак. Хотя в дореволюционной России было частым наименование серебряной монеты четвертак (четверть рубля - 25 копеек), но личное имя, вероятно связано не с этим словом, а с появлением четвертого ребенка в семье - Четвертак, как и Третьяк, Шестак. Фамилии с компонентом -ак были у русских часты на Севере.

Чечегов

    По мнению С.В. Соколова, из удмуртского чечег - "трясогузка".

Чеченев
Чеченин

    Фамилия Чеченев связана с диалектными словами: чечень - "баловный ребенок" (псков., см. у В.И. Даля); чечениться - "ломаться", "чваниться", "жеманиться"; чеченя - "щеголь, щеголиха", от этого слова - Чеченин, записана в Пензе (1973).

Чеченков

    Отчество от прозвища Чеченок (см. Чеченев).

Чечин

    Отчество от прозвища Чеча. В вологодских, пермских, сибирских говорах чеча - "избалованный, изнеженный ребенок", "материна чечка" (см. у В.И. Даля).

Чечуев

    Отчество от прозвища Чечуй, связанного с основой чеча.

Чечуков

    Отчество от прозвища отца - Чечук (прозвище, вероятно, связано с чеча, чечениться).

Чечулин

    Отчество от прозвища или нецерковного мужского имени Чечуля из нарицательного чечуля - "большой кусок хлеба или пирога" (см. у В.И. Даля). В писцовой книге Ярославля (1671) записан Федька Чечюля. Перепись 1897 г. свидетельствует, что в Шенкурском уезде Архангельской губернии фамилию Чечулин носили 222 крестьянина.

Чешихин

    Отчество от нецерковного мужского имени (или прозвища) Чешиха. В Сл. Тупикова приведены: наместник Василий Чешиха - 1447 г., посадский Федор Чешиха - 1552 г.

Чешков

    Отчество от нецерковного мужского имени Чешко, неоднократно встречающегося в русской письменности XVI в. (Картотека Сл. рус. яз. XI-XVII в. ИРЯ АН СССР).

Чикомасов

    Основа фамилии связана с донским диалектным словом чекамас - "окунь" (Сл. рус. дон. гов.). В повести А.П. Чехова "Степь" слово в этом же значении употребляется в форме чикамас: "Поглядите, какой чикамас! Таких уж штук пять есть!" Однако характер связи фамилии с этим словом неясен. Возможно, она образовалась как отчество от прозвища или нецерковного имени Чикомас. Встречается и в написании Чекомасов.

Чиняев

    Отчество от прозвища Чиняй из глагола чиниться - "важничать, упрямиться".

Чиркунов

    Отчество от прозвища Чиркун из диалектного нарицательного чиркун - "сверчок" (Сл. Мельниченко).

Чкалов

    Этимология фамилии, которую носил выдающийся советский летчик В.П. Чкалов, до сих пор не выяснена. По нашему мнению, основу чкал можно связать с глаголом чкать - "дотрагиваться, бить, толкать, метко попадать мячом".

Чмарин

    В основе фамилии - диалектное (по В.И. Далю - рязан.) слово чмара - "нужда, нищета, гнет", чмарить - "чахнуть, хиреть".

Чмутов

    Фамилия связана с архаичным русским словом чмут - "надуватель, шарлатан". В Сл. Даля приведены и другие слова с тем же корнем: чмуты - "смуты, возмущенья", чмутки - (перм., сибир.) - "сплетни, ссора за пересказы, напраслина, наговоры", чмутить (вологод., сибир.) - "сплетничать, ябедничать, переносить, смущать, мутить и ссорить людей". Баба всем миром чмутит (т.е. "морочит, надувает").

Чмыхов

    Фамилия заставляет привлечь польский глагол czmychac - "убегать, удирать, улепетывать". В некоторых говорах Забайкалья чмыхать означает "смеяться".

Чубаров

    Отчество от прозвища Чубарый из нарицательного чубарый - "пестрый, пятнистый" (в южных говорах).

Чукавин

    Фамилия связана с диалектным (по В.И. Далю - новгород.) прилагательным чукавый - "догодливый, сметливый, хитрый".

Чуканов

    Отчество от прозвища из диалектного (по В.И. Далю - курск., орлов.) слова чукан - "щеголь".

Чукин

    Значение фамилии неясно. Пока можно только предположить возможную основу чука из диалектных слов чукавый - "сметливый, догадливый" (новгород.), чукаво - "в обрез, в обтяжку" (курск.), чукан - "щеголь" (орлов.), эти слова и значения привел в своем словаре В.И. Даль.

Чумаков

    Отчество от именования отца по занятию. У В.И. Даля чумаковать, чумачить - "ходить в чумаках, извозничать на волах"; в былое время отвозили в Крым и на Дон хлеб, а брали рыбу и соль. В центральных районах России чумак означало "замарашка, неумытый". В Казани и Перми чумак - "арендатор кабака".

Чупахин

    Отчество от прозвища Чупаха из нарицательного чупаха - "грязнуля, замарашка".

Чупрасов

    Архаичное русское слово (по В.И. Далю - москов.) чупрасый означало "маленький, пригожий".

Чупыркин

    Отчество от прозвища из нарицательного чупырка (тамбов.), которое означало "малорослый".

Чурилин

    Отчество от именования Чурила, встречается в древнерусских памятниках. Вероятно, это одна из форм канонического мужского имени Кирилл (колебание у-и воспринято еще из древнегреческого подлинника). В некоторых русских говорах встречается нарицательное (по В.И. Далю - иркут.) сурилья - "замарашка, грязнуля".

Чурин
Чуров
Чурсин

    Фамилии связаны с древнерусским именем Чур, или Чура, которым восточне славяне называли детей, вероятно, в честь Чура - славянского языческого божества домашнего очага. Форма имени Чурса образовалась из корня чур- и древнего суффикса -с(а) (Сл. Федосюка). Фамилии широко распространены в разных местностях.

Чуфаров

    Приведенный В.И. Далем глагол чуфариться - "важничать, чваниться, щеголять нарядами" предполагает существование нарицательного чуфар, которое стало прозвищем, а отчество от него закрепилось в качестве фамилии.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Д. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Д

Дахнов

    Отчество от западнорусской формы Дахно, от канонического мужского личного имени Даниил.

Дебособров

    Учитель П.И.Попов, работая над историей зауральских сел, встретил в документе 1744 г. фамилию помещицы Дебеаусобри. "Не скажете ли, из какой страны и когда эта фамилия появилась в России?" - спрашивает он. Это транслитерация (т.е. передача букв, а не звуков) французской фамилии De Beausobriet, принадлежащей дворянину, лютеранину, бежавшему из Франции после 1698г., когда католическая реакция преследовала лютеран. Один из его сыновей в XVIII в. поступил на русскую военную службу и получил поместье. В русском звучании она приобрела форму Дебособров.

Девятаев
Девяткин
Девятнин
Девятов

    Отчества от нецерковных мужских личных имен Девятай, Девятка, Девятня, как именовали девятого ребенка (ср. фамилии: Первов, Второв, Третьяков, Пятов, Шестаков и др.); примеры имени многочисленны в документах с 1492 г. (Сл. Тупикова).

Дедов

    Притяжательное прилагательное от слова дед. Могло стать фамилией из отчества от прозвища Дед (независимо от возраста) или от диалектного дед, в уральских говорах - "знахарь". Имя в документах неоднократно встречается с 1495 г. (Сл. Тупикова); слово литературного языка могло стать основой именования ребенка дедов, если его воспитывал не отец, а дед.

Дементьев

    Отчество от церковного имени Дементий - древнеримского происхождения, от латинского domo - "укрощать".

Демидов

    Отчество от просторечной формы Демид из канонического мужского личного имени Диомид.

Демихов

    Основа фамилии - отчество от прозвища Демих, которое образовано из диалектного (новгород. и твер.) глагола демить - "лукавить, обманывать".

Денисов

    Фамилия образована по традиционной форме: первоначально - отчество "сын Дениса". Денис - русская форма древнегреческого имени Дионис, принадлежавшего, согласно древним легендам, языческому богу земледелия и вина.

Дерябин

    Фамилия - первоначально очтество от церковного мужского имени (или прозвища) Деряба, в основе которого - нарицательное деряба, распространенное с разными значениями на огромной территории: "плакса", "драчун", "забияка", "заносчивый", "высокомерный", "фальшиво поющий", "пьющий водку" (ср. дерябнуть - "выпить водки" (Сл. рус. гов.). При такой пестроте значений невозможно установить, какое из них послужило в том или ином случае источником фамилии. Название селения могло возникнуть по именованию первопоселенца или владельца.

Деревягин

    Отчество от прозвища Деревяга (как мужское личное имя известно с 1495г. - Офромейко Деревяга (Сл. Тупикова), позже - по былине об осаде Соловецкого монастыря, XVII в.); прозвище (из диалектного деревяга - "чурка, обрубок") могли дать за деревянную ногу или в качестве насмешливой оценки.

Дерюгин

    Лежащее в основе дерюга означало "грубый холст", переносно - вообще плохую одежду.

Десятов

    Отчество от нецерковного мужского личного имени Десятой, как называли десятого ребенка в семье (см. Девятаев).

Дианов

    Отчество от мужского личного имени Диан; в святцах его не было, оно - либо изменение канонических мужских личных имен Дий, Дион, либо краткая форма канонических мужских личных имен Гордиан, Клавдиан и других, либо форма нецерковного русского мужского личного имени Дей, Деян.

Добин

    Форма связана с общеславянским словом доба - "польза", в севернорусских диалектах оно существовало еще в XX в., в литературном языке о нем напоминает производное слово удобный.

Добровольский

    Эту фамилию не раз давали архиреи при раздаче фамилий воспитанникам духовных семинарий, отличавшимся послушанием. Ее латинская основа benevolens - "благосклонный", отсюда и нередко встречающаяся у лиц духовного звания фамилия Беневоленский, т.е. "благонамеренный" ("благонадежный"). Русская калька ее - Добровольский. С середины XIX в. фамилия Добровольский, как и многие другие, стала фамилией не только духовенства: потомки семинаристов во множестве пополняли ряды разночинцев.

Доверов

    Читатель Д.Д.Доверов предполагает общность своей фамилии с Неверов, Староверов, Куковеров и даже Северов. Это исключено. Его фамилия образована не из до-веров, а из довер-ов, но значение основы неизвестно. Возможна связь со словом доверять, в оренбургских говорах записано слово доверка - "доверчивый".

Долгов

    Отчество от прозвища или нецерковного мужского личного имени Долгой в значении "длинный, высокий" (аналогично Толстов, Живов, Седов из Толстой, Живой, Седой); в документах XVI-XVIII вв. встречается неоднократно именование Долгово - первоначально в значении "сын Долгого", так и возникла дворянская фамилия Долгово (аналогично Хитрово, Дурново и пр.).

Долгопольский

    Первоначально относительное прилагательное, которое означало приезжего из села Долгое поле, фамилия возникла в западных частях Украины (Полесье, Подолия, Закарпатье).

Долматов

    Первоначально отчество "далматов сын" - от канонического мужского имени Далмат, принесенного православной (византийской) церковью, которая причислила к святым одного из своих деятелей, далматинца по происхождению, т.е. из Далмации (на северо-восточном побережье Адриатического моря).

Доможиров

    Отчество от прозвища или нецерковного мужского личного имени Доможир; фамилия (или еще отчество) встречается в документах с 1495г. (Сл. Тупикова). Фамилия донесла старинное русское слово доможир - "домовитый хозяин" (другое значение - "домосед"), записанное и в XIX в. в северных говорах. Наличие этой фамилии в Зауралье (несколько сотен в Белозерской волости Курганского округа, 1887г.) указывает маршрут расселения с русского Севера.

Донцов

    А.П.Донцов из Челябинска сообщает, что его предки жили раньше в станице Пресногорьковская (между Оренбургом и Омском), и спрашивает, как же они попали в Сибирь, если считать, что фамилия указывает на местность, из которой человек прибыл, т.е. с Дона. В 1711г. неудача ПетраI в войне с турцией вынудила его отдать крепость Азов и перевести часть донских казаков с Дона на реку Урал (тогда - Яик).

Дориков

    Фамилия редкая. О происхождении ее можно сказать только предположительно. Возможно, это отчество от уменьшительной формы Дорик из канонических мужских личных имен Дорофей - dorotheos ("дар богов"), Доримедонт - dorimedon ("начальник над копьями") и др.; или из уменьшительного дорик от дор - "место, расчищенное от леса", - в Северном Заволжье (Ярослав., Костром., Вологод. обл.) десятки селений назывались Дор, Дорки, Дорик.

Дорин

    Отчество от уменьшительной формы Доря из канонических мужских личных имен Дорофей или Доримедонт (см. Дориков).

Дорожкин

    Вопреки общераспространенной ошибке, фамилия не имеет никакого отношения к дороге. Это отчество от повседневной формы Дорошка из канонического мужского личного имени Дорофей (см. Дориков) через промежуточные фомры Дорох - Дорош (в силу закона смягчения х>ш), как Тимофей> Тимоха> Тимошка; Иерофей> Ероша> Ерошка и т.д. Так как само имя в течение XIX в. вышло из употребления, утратилась связь этой фамилии с Дорофеев, Дорохов, Доронин, Дорошин, Дорошевич, Дорошенко и другими; этимологическое значение полностью стерлось, а возникла ложная связь по полному звуковому сходству со словом дорожка, которое по законам русского языка произносится доро[шк]а (обязательное оглушение звонкого согласного перед глухим); это переосмысление продиктовало ошибочную букву ж.

Дорохов

    Отчество от краткой формы Дорох из канонического мужского личного имени Дорофей.

Дробышев

    Отчество от прозвища Дробыш, документированного с 1565г. (Сл. Тупикова). Диалектное дробыш (в череповецком говоре) - "ходящий мелкими шагами" (Сл. рус. гов.).

Дронин

    Отчество от уменьшительной формы Дроня; основа - обиходная форма Андрон из канонического мужского личного имени Андроник; образовано суффиксом -ин от слов на -а.

Дударенко

    "Сын дударя"; дударь - музыкант, играющий на дуде, или дудке, свирели, волынке.

Дураков

    Отчество от нецерковного мужского личного имени Дурак, нередкого в России XV-XVII вв. (в документах - с 1495г.). Не только фамилия, но и само имя не были оскорбительными; это имя первоначально давали, чтобы обмануть злых духов, охотящихся за детьми, - такой обычай распространен у многих народов (например, у тюркских, даже в нашем столетии). Примеры имени, а позже и фамилии многочисленны в деловых документах. Московский дьяк (крупное должностное лицо) так и подписывал их: Дурак Мишурин.

Дымов

    Возможна связь фамилии со старинным значением слова дым - "изба, двор" (в смысле "отдельное хозяйство") в некоторых диалектах слово сохраняет это значение и теперь. Но неясно: что могло значить притяжательное прилагательное от этой основы?

Дюкарев

    Основу установить трудно. Можно привлечь диалектное владимирское слово дюка - "угрюмый, неразговорчивый", из которого могло возникнуть прозвище Дюкарь; в западных говорах глагол дюкать означал "травить (зайца, лису, волка), крича дю-дю; улюлюкать, науськивать собаку". На Смоленщине дюк - кабан; в русских говорах Прибалтики дюка - свинья, из этого возможно дюкарь - "свинарь". Но это лишь предположения.

Дягилев

    Фамилия русская, в ее основе - наименование растения дягель или диалектное (псковское и северное) прилагательной дяглый - "сильный, здоровый, крепкий", "работящий".

Дятлов

    Отчество от прозвища или нецерковного мужского личного имени Дятел (из наименования птицы), первоначально - дятлов - "сын Дятла": Офанаско Дятлов - 1495г.; Микита Дятел - 1547г. Непосредственное возникновение фамилии из нарицательного дятел неоправданно, так как эта птица никогда не была промысловой; дятлов не мог быть охотником на дятлов или любителем есть их. Крупный зарубежный русист В.Р.Кипарский отстаивает мысль, что обилие русских фамилий из названий птиц обязано культу птиц у русских. "Мои подсчеты подтвердили, что в русском языке действительно чаще названия птиц, чем млекопитающих, рыб и прочих, но фамилии настолько поздни, что связывать их с культом птиц немыслимо, спор может идти только о происхождении тех прозвищ или имен, отчества от которых позже стали фамилиями" (Никонов В.А. Имя и общество. М., 1974).

    Отрывок из книги М.В.Горбаневского "В мире имен и названий"

    История русских фамилий: Приглашаем в путешествие

    Фамилии:

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    Назад


Происхождение фамилий на букву Е. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Е

Евланов

    Отчество от формы Евлан из канонического мужского личного имени Евлампий (греч. eulampion - "хороший свет"); Евлан - господствующая форма этого мужского личного имени у белорусов XVI-XVII вв. (по Н.В.Бирило), другие фамилии от того же имени и различных форм его: Евлампиев, Алампиев, Евланин, Евлахов, Евлашов, Евлашин, Лапин, может быть и Авлов, Авлуков.

Евлампиев

    см. Евланов

Евланин

    см. Евланов

Евлахов

    см. Евланов

Евлашин

    см. Евланов

Евлашов

    см. Евланов

Евсеев

    Отчество от обиходной формы Евсей из канонического мужского лисного имени Евсевий (др.-греч. eusebes - "благочестивый"). Из того же имени - другие производные формы, разных степеней, также образовали отчества, которые стали фамилиями: Авсеев, Авсеенко, Авсейкин, Авсюков, Евсеичев, Евсейкин, Евсютин, Евсюткин, Евсюхин, Евсюшин, Евсюшкин, Овсеев и др.

Евсеичев

    Отчество 2-й степени "сын Евсеича", т.е. в свою очередь от отчества "сын Евсея", таким образом, Евсеичев - "внук Евсея".

Евстафьев

    Отчество от канонического мужского личного имени Евстафий (др.-греч. eustathios - "устойчивый"). Отчество от производных форм различных степеней из того же имени образовали множество фамилий: Астанин, Астанкин, Астанков, Астафичев, Астафьев, Астахов, Асташев, Асташевский, Асташин, Асташкин, Асташов, Евстаков, Евстифеев, Евстюхин, Истифеев, Останин, Осташков, Стахеев, Стахов, Стафеев и др. (однако некоторые из них - в контаминации (скрещении) с другими каноническими мужскими личными именами, например Евстигней, Евстахий, Евтихий, Стахий).

Евтухов

    Отчество от просторечной формы Евтух из канонического личного имени Евстахий (др.-греч. eutyos - "счастливый"), т.е. того же происхождения, как и фамилия Алтунов. Отчества от других форм того же мужского личного имени также стали фамилиями: Евстифеев, Евтюхов, Евтюшин, Евтюшкин, Евтин, возможно, и Тишин, но в этом случае вероятнее из мужских личных имен: Тихон или Тимофей, которые были несравнимо чаще.

Егин

    В говорах Урала, Приуралья и Зауралья не раз записано слово ега - "шуба из собачьей или козьей шкуры шерстью наружу". Из него возникло прозвище, отчество от которого стало фамилией.

Егошин

    Отчество от формы Егоша, которая могла возникнуть из просторечной формы Егор (каноническое мужское личное имя Георгий) или из диалектного глагола егошиться - в уральских говорах "ерзать, неспокойно сидеть" (Сл. рус. гов. СУ).

Екимов

    Отчество от диалектной формы Еким из канонического мужского личного имени Иоаким (просторечное Аким).

Елпидин

    Отчество от канонического мужского личного имени Елпидий (др.-греч. elpidios от elpis - "надежда").

Еманов

    Отчество от прозвища Еман. Ранняя документация - 1569г., пушкарь Еманов в Лебедяни (может быть, еще отчество). Во многих сибирских диалектах еман - "козел" (из монгол. ямаа(н) - "коза, козий"). Но фамилия записана на юго-западе Ульяновской области (с.Андреевка), следовательно, слово жило еще до русского заселения Сибири. Может быть, связано с тюркским яман - "плохой"?

Еранцев

    Наиболее вероятная основа - отчество от именования по месту жительства предка - яранец, т.е. из г.Яранска (Киров. обл.).

Ерастов

    Отчество от канонического мужского личного имени Ераст (Эраст).

Ерашев

    Ерахнуться - "упасть" (урал.); Как ерахнулся - и ногу сломал. Этот глагол мог стать основой прозвища, отчество от которого закрепилось в роли фамилии. Фонетически закономерен переход х в ш (страх - страшить).

Ергин

    Отчество от прозвища Ерга из диалектного (вятск.) ерга - "непоседа".

Еремин

    Отчество от просторечной формы Ерема из канонического мужского личного имени Иеремия.

Ерлыченков

    Фамилия связана со словом ярлык, заимствованным из тюркских языков. Оно означало "удостоверение, выдаваемый ханом документ"; слово получило широкое распространение в русском языке. В некоторых говорах его произносят с безударным и - ирлык. Суффикс -енк- обозначал потомка: сын, ребенок Ярлыка (Ерлыка).

Ермаков

    Возможно отчество от формы Ермак, из мужского личного имени (по Н.В.Бирило) Иеремия или Ермолай; по Ю.А.Федосюку - из Ермолай или Ермил; по Н.А.Петровскому - от Ерм или Ермолай; но были еще Ермий, Ермоген (Гермоген). Однако, может быть, имя Ермак - не форма какого-либо канонического мужского личного имени, а возникло самостоятельно в одном из языков нашей страны, например из тюркского ярмак - "деньги".

Ерохин
Ерошин
Ерошкин

    Первоначально отчество от обиходных форм Ероха, Ероша, Ерошка из канонического мужского имени Иерофей (в повседневном употреблении - Ерофей), как Тимофей - Тимоша - Тимошин. Чаще встречается фамилия Ерошкин, образованная от уничижительной формы Ерошка. От формы Ероха - Ерохин (аналогично Тимофей - Тимоха - Тимохин). Церковное имя Иерофей (др.-греч. hieros - "священный", theos - "бог") вышло из употребления еще в прошлом веке.

Еськов

    Первоначально отчество от формы Есько из канонического мужского личного имени Иосиф (через повседневную форму Есип, которая позже заменилась на Осип, как елень - на олень, езеро - на озеро, един - на один).

Ефимочкин

    Отчество от уменьшительной формы Ефимочка из обиходной формы Ефим, образованной в свою очередь из канонического мужского личного имени Евфимий (греч. euphemos - "благочестивый, священный"); фамилия - в Хвастовичском районе на юго-востоке Калужской обл., именно на этой территории смежных районов Орловской, Калужской, Тульской областей особенно часты фамилии этой формы:Амеличкин, Гришечкин, Климочкин, Пяточкин, Савочкин, Степочкин, Филичкин и др.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Э. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Э

Эвергетов

    Этимология фамилии загадочна. Связать ее с фараоном Египта III в. н.э. Эвергетом можно только в том случае, если ее дал выпускнику духовной семинарии архиерей. Других источников найти не удалось.

Элевтеров

    Фамилия книжного происхождения. Ее основа - др.-греч. слово eleutheria - "свобода".

Электринцев

    Новая фамилия. Образована она искусственно по образцу фамилий на -инцев (Звягинцев) из основы электринец, вызывающий смутную ассоциацию с электричеством.

Эрастов

    Отчество от канонического мужского личного имени Эраст (из др.-греч. erastos - "любимый"). Как имя, так и фамилия были очень редкими у русских, поэтому чаще встречались в форме Ерастов.

Эсаулов

    Фамилия записана в Воронеже и Кирове. Ее основа - эсаул (нередко в написании есаул, асаул) - "офицерский чин в дореволюционных казачьих войсках".

Эсперов

    Одна из семей с фамилией Надеждины перевела ее на латынь: spes - "надежда".

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Ф. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Ф

Фадеев

    Читатель спрашивает: "Куда пропала вторая буква д из этой фамилии? Почему?" В ней нет необходимости. Она не связана ни с каким значением на почве не только русского, но и других языков: например, польская форма того же имени - Тадеуш, болгарская - Тадей. Совершенно естественно, что в произношении она выпала, этот факт отразился и в написании.

Фалалеев
Фалелеев
Фалилеев

    Фамилия Фалалеев часто встречается в формах Фалелеев, Фалилеев. Первоначально - отчество от церковного имени Фаллелей (др.-греч. thallo+elaia, предполагаемое значение - "цветущая маслина (оливковое дерево)"). Но, возможно, отчество образовано не от самого имени непосредственно, а от прозвища из русского фалалей - "разиня, глупый".

Фальков

    Как предполагал Б. Унбегаун, в основе фамилии может быть отчество от производной формы Фалько из церковного имени Фаллелей (см. Фалалеев).

Фаминицын

    По родословной Фаминицыных, шотландец Томсон (этимологическое значение "сын Фомы") в XVI в. "перешел на польскую службу", изменил фамилию на Хоминский, чтобы быть более похожим на шляхтича (польского дворянина). Его правнук в 1654 г. переехал в Россию и стал Фоминицыным. Впрочем, дворянские родословные малодостоверны, так как их часто старались приукрасить.

Фарафонов

    Наиболее вероятна искаженная форма отчества от мужского имени Ферапонт (см. Ферапонтов), по инициальному ф последующий согласный п заменили на ф - так называемая прогрессивная ассимиляция (уподобление).

Фарколин

    В основе фамилии - диалектный (олонец. См. Сл. Даля) глагол фарколить - "быстро шить". Единственная Всероссийская перепись 1897 г. зарегистрировала эту фамилию именно в тех краях - в соседнем с Олонецкой губернией Онежском уезде (Арханг. обл. архив). Не исключена промежуточная форма - прозвище Фаркола, но при наличии огромного количества русских фамилий на -ин эта фамилия могла возникнуть и непосредственно из глагола.

Фастов
Фавстов
Фаустов

    Отчество от церковного мужского имени Фавст (из лат. funestus - "скорбящий") с кратким у, которое произносилось близко к русскому согласному в.

Фатьянов

    Отчество от русской обиходной формы Фатьян из церковного мужского имени Фотий (др.-греч. fos - "свет").

Федин
Федонин
Федореев

    См. Федоров.

Федоров

    Отчество от мужского церковного имени Феодор (др.-греч. Theodoros - "дар богов"), в XVI-XVII вв. одного из самых распространенных имен у русских, которое уступало в частоте употребления Ивану и Василию. В повседневном произношении не свойственное русскому языку сочетание гласных [е о] исчезло. Наиболее часто фамилия Федоров встречается в Новгородской и Псковской областях, где занимает четвертое место среди прочих, а, например, в Среднем Поволжье - гораздо реже. Из производных диалектных форм имени возникали и другие формы фамилий. В иных формах приходило это имя в русский язык из других языков, например: польское Теодор, болгарское Тодор. Чуждый древнерусскому языку звук [ф] передавали как [х] или [хв] - Ходор, Хвёдор, из них возникли десятки фамилий: Федин, Федонин, Федореев, Федыкин, Федькин, Федькунов, Федюнин, Федяев, Федякин, Федянин, Федяхин, Федяшин, Федяшкин, Ходоров, Тодоров и многие другие.

Федосеев

    Отчество от просторечной формы Федосей, которую в русском языке приняло церковное мужское имя Феодосий (др.-греч. Theodosios букв. - "доза богов"), как Сергей и Сергий.

Федыкин
Федькин
Федькунов
Федюнин
Федяев
Федякин
Федянин
Федяхин
Федяшин
Федяшкин

    См. Федоров.

Федулаев

    Отчество от просторечной формы Федулай из церковного мужского имени Феодул (др.-греч. Teodulos - "раб богов").

Федюнин

    Основа фамилии - ласкательная форма Федюня от имени Федор, которое было у русских в прошлом очень частым.

Феоктистов

    Отчество от церковного мужского имени Феоктист (др.-греч. Theoktistos - "богами сотворенный").

Ферапонтов

    Отчество от церковного мужского имени Ферапонт (др.-греч. therapontos - "спутник, помощник, гостеприимный, услужливый", вторичное значение - "ученик, слуга").

Фетисов

    Отчество от краткой формы Фетис из Феоктист (см. Феоктистов).

Фефелов
Фефилов

    Отчество от русских просторечных форм из канонического мужского имени Феофил (др.-греч. theophilos - "богами любимый").

Филатов

    Отчество от русской формы Филат из церковного мужского имени Феофилакт (др.-греч. theophylaktos - "богами охраняемый").

Филимонов

    Отчество от церковного мужского имени Филимон (др.-греч. phileo - "любить").

Филин

    Отчество от краткой русской формы Филя, ее образование возможно из многих канонических мужских имен древнегреческого происхождения, в основе которых phileo - "любить"; среди них особенно частыми в России были Филипп, Филарет, Филимон, Филей, Филон, Феофилакт, в святцах записаны еще и Фил, Филокарп, Филомен, Филофей, Филолог, Философ, но употреблялись ли они у русских - пока неизвестно. Та же этимология у фамилии Филькин, Филюшин, Филялин.

Филиппов

    Отчество от церковного мужского имени Филипп (др.-греч. philippos - "любитель лошадей").

Филонов

    Фамилия встречается в различных местностях страны; возможно, но маловероятно, что происхождением она обязана позднему прозвищу филон - "лентяй". Скорее всего, это отчество от мужского церковного имени Филон (др.-греч. philon - "любящий"), хотя оно было очень редким у русских).

Филькин
Филюшин
Филялин

    См. Филин.

Фимкин

    Отчество от пренебрежительной формы Фимка от мужского церковного имени Евфимий (в повседневной речи Ефим), возможно и от Серафим, Анфим, но эти имена в России давали гораздо реже. Менее вероятно от женского имени Евфимия: по имени матери называли лишь в тех случаях, когда ребенка растила только мать.

Финаев

    Отчество от формы Финай из церковного имени, например, Феоний, Афиноген, Финод и др. В Епифанском уезде Тульской губернии (1900) записаны фамилии Финашкин, Финеев, Финяев, Финягин, скорее всего, связанные с той же основой (см. также Финогенов).

Финажин

    От прозвища Финага из канонического имени Афиноген (чередование г-ж: бег - бежать).

Финашкин
Финеев

    См. Финаев.

Финогенов

    Отчество от упрощенной речевой формы Финоген из церковного мужского имени Афиноген (др.-греч. athenogenos - "происходящий от Афины"). Сейчас эта фамилия бытует в различных областях страны.

Финяев
Финягин

    См. Финаев.

Фиронов

    Составитель "Словаря русских личных имен" Н.А. Петровский записал форму именования Фиронька, которая предполагает основу Фирон. Из какого же имени могла возникнуть эта промежуточная форма, в свою очередь ставшая основой? Н.А. Петровский допускал возможность образования от церковных мужских имен Анфир, Порфирий, Ферапонт, Фирмин. Правда, у греков существовало имя Фирон (-Терон), но оно не проникло в христианские святцы, поэтому возможность такого имени у русских абсолютно исключена. Впрочем, фамилия могла появиться в духовной семинарии (в V в. до н.э. Фирон - победитель финикиян, воспетый Пиндаром), однако, скорее всего, совпадение фамилии с именем случайное.

Флегонтов

    Отчество от церковного имени Флегонт (др.-греч. phlegontos - "горящий").

Фокин

    Отчество от церковного имени Фока (др-греч. phoce - "тюлень").

Фомочкин

    Отчество от ласкательной или иронической формы от церковного имени Фома (др.-греч. thomas - "близнец"). Фамилия записана в Белевском уезде Тульской губернии (1910), именно там, в Верхнем Поочье, на стыке Калужской, Тульской и Орловской областей, находится скопление фамилий, обарзованных из отчества от мужских имен с суффиксами -очк-, -ичк-.

Фомягин

    Отчество от формы Фомяга церковного мужского имени Фома (см. Фомочкин); наиболее характерна для северного и отчасти среднего Поволжья, в Зауралье (Курган. обл.) принесена миграцией населения.

Фонвизин

    Предки выдающегося русского драматурга Дениса Ивановича Фонвизина (1745-1792) - из давно обрусевших прибалтийских немцев - именовались von Wiesen: частица фон - "из" - указывала на место происхождения (топоним Wiese - нем. "луч"). Окончание -е в русском употреблении ассимилировались в -ин - один из характернейших примеров русской адаптации фамилий иноязычного происхождения.

Фонин

    Отчество от краткой формы Фоня из церковного мужского имени Афанасий (др.-греч. athanatos - "бессмертный").

Фоняков

    Отчество от формы Фоняк из церковного мужского имени Афанасий через посредствующую краткую форму Фоня (см. Фонин).

Фортунатов

    Отчество от церковного мужского имени Фонтунат (лат. fortunatus - "счастливый").

Фофанов

    Отчество от церковного мужского имени Фофан (др.-греч. Theophanes - "богоявленный") или от прозвища из русского нарицательного фофан - "простофиля", которое возникло из того же имени (Сл. Фасмера).

Фролов

    Отчество от формы Фрол из церковного мужского имени Флор (лат. florus - "цветущий").

Фрунзе

    Фамилия крупного советского полководца Михаила Васильевича Фрунзе молдавского происхождения: фрунзэ - "лист".

Фурманов

    В основе - нарицательное фурман - "кучер, возчик" (из нем. Fuhrmann, в рус. употреблении - с 1705 г.).

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Г. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Г

Гагарин

    Фамилия очень ранняя, еще боярская - от князя Михаила Голибесовского по его нецерковному имени Гагара (начало XV в.); известен паломник - Василий Гагара; диалектное гагара имело различные переносные значения (первично - "морская птица"): "хохотун, зубоскал"; "неуклюжий, длинношеий". Когда Ю.Гагарин полетел в космос, один из потомков бывших князей Гагариных за океаном объявил его родственником. В действительности же Ю.Гагарин - потомок княжеских крепостных; до падения крепостного права крепостным запрещалось иметь собственную фамилию; после 1861г. многим тысячам крестьян центральных губерний (Рязан., Смолен. и др.), где разветвленный род Гагариных имел огромные вложения, записана фамилия их бывших владельцев.

Галамов

    Отчество от прозвища из русского диалектного галяма - "длинный, долговязый" (общеславян.; ср. болг. голям - "большой", в восточной Болгарии есть фамилия Голямов, в западной Болгарии - Големов). Нарицательное известно в вятских говорах; фамилия документирована и за Уралом - в Курганском округе 1887г. (с.Смолино), прямо указывая маршрут расселения с русского Севера.

Галанин

    Отчество от уменьшительной формы Галаня из канонического мужского личного имени Галактион (греч. galaktikos - "молочный").

Галанкин

    Нарицательное галанка широко распространено в русских говорах с самыми разными значениями: "хохот", "бездельник, кутила", "брюква, репа", "печка", "молочный горшок", "разновидность шубы"; одни из них связаны с Голландией, откуда заимствованы некоторые предметы, другие - результат "акающего" произношения прилагательного голый. Чтобы определить, которое из этих значений стало основой прозвища, надо знать, где оно возникло (Сл. рус. гов.).

Галимов

    Отчество от татарского мужского личного имени Галим (из араб. alym - "мудрый, ученый").

Гамаюнов

    Фамилия связана с прозвищем Гамаюн. В произведениях народного творчества Гамаюн - птица, предсказывающая будущее.

Гамзулин

    Вероятная основа фамилии - диалектное псковское слово гамзуля - "плохая хозяйка".

Гандурин

    Читатель К.П.Гандурин, отыскивая первоисточник своей фамилии, заметил, что она довольно редкая, но наиболее часто встречается в Ивановской области. Он связывает происхождение своей фамилии с наименованием краски гандур, которую в прошлом привозили купцы из Персии. Торговцы краской и получали фамилию Гандурины.

Гандыбин

    Отчество от прозвища Гандыба. Во многих диалектах гандобить - "копить, сберегать", но и "делать медленно или плохо"; фамилия документирована 1897г. (с.Ренино, Меленков. у. Владимир. губ.); 1917г. (Ртищев. вол. Пензен. губ.).

Герцен

    Фамилия выдающегося русского писателя и политического деятеля. Брак его отца, крупного барина, И.А.Яковлева с немецкой девушкой не был церковным, поэтому отец не мог передать сыну свою фамилию и дал ему фамилию Герцен от немецкого Herz - "сердце". Фамилию Герцен и в наше время носят его потомки.

Гладышев

    Отчество от нецерковного мужского личного имени Гладыш (есть и такая украинская фамилия). Имя у русских документировано с 1945г. (Сл. Тупикова). Примеры дал и С.Б.Веселовский, но все три предлагаемые им этимологии, относящиеся к растениям, посуде и т.п., не дают оснований объяснить происхождение имени. Нарицательное гладыш - польское "белоручка, франт", русское диалектное (вятское) "имеющий холеный вид, здоровяк". В документах фамилия известна с XVII в. (Сл. Тупикова).

Гмырин

    Отчество от прозвища Гмыря; есть и украинская фамилия Гмыря от гмыря - "медлительный, мешковатый".

Гнатов

    Отчество от формы Гнат из канонического мужского личного имени Игнат<Игнатий.

Говендяев

    Отчество от прозвища Говендяй, в основе которого польское гавенда - "разговор, беседа, рассказы". Старинный формант -ай - как в завсегдатай, краснобай, расстегай, ратай, соглядатай, урожай и др. Написание с о в первом слоге возникло ошибочно в результате неразличения при произношении безударных гласных а и о. Возможно иное происхождение. Было общеславянское слово говендо - "бык". Отсюда - русское говядина, болгарское и сербскохорватское говеда - "крупный рогатый скот" и "скотина". Слово говендай могло служить прозвищем "скотина" или обозначением скотника. В письменных памятниках время возникновения русских фамилий от этого слова не зафиксировано.

Гоглачев

    В говорах Приуралья гоглач - один из видов птицы, но какой - неизвестно. Фамилия Гоглачев возникла как отчество от прозвища, полученного из слова гоглач.

Големов

    См. Галамов

Голицын

    Одна из самых древних фамилий. Могла возникнуть из старинного слова голицы (галицы) - "кожаные голые рукавицы для работ". Фамилия была боярской, затем распространенной дворянской. С отменой крепостного права в центральных областях фамилия Голицын была присвоена множеству крестьян.

Голобоких

    (полсотни жителей в с.Борщево Милославского р-на). В том же районе - Дорогих, Карих, Косых, Мягких, Нагих, Отставных, Седых, в соседнем Скопинском районе - Гречных, Сухих, в Новодеревенском - Долгих, Честных; дальше такие фамилии встречаются реже, но единичные доходят до Оки и Мокши. Фамилии в форме прилагательных в родительном падеже множественного числа выражают принадлежность семье в целом, а не только главе ее, как обычно. Место образования фамилий на -их, -ых - Север, откуда они в XVII в. переселились в междуречье верховий Дона и Оки; юго-запад Рязанской области - крыло этого ареала.

Голованев

    Отчество из прозвища Головань - "большеголовый", записанного в вологодских говорах.

Голоднов

    В основе фамилии - прилагательное голодный в его старинной форме с ударением на последнем слоге: голодной (подобно фамилии Толстов из толстой вместо современного толстый).

Голямов

    См. Галамов

Гонохов

    Широко распространенный глагол гоношить со значениями "хлопотливо заниматься чем-либо", "делать спешно", "стараться", "копить" указывает на основу гонох. Из этого и возникло прозвище, отчество от которого закрепилось в качестве фамилии.

Гордеев

    Отчество от русской повседневной формы Гордей из канонического мужского личного имени Гордий (фригийского происхождения, значение его неизвестно), к русскому гордый не имеет никакого отношения.

Горетов

    Отчество Горетов - "сын погорельца". На Оке расположено с.Горетово, был и подмосковный Горетов стан, позже поглощенный разросшейся Москвой (характерна архаичная форма с т вместо современного л).

Горохов

    Отчество от нецерковного мужского личного имени Горох. Например, в Новгороде 1582 г. - дети помещика Андрея Семичева: Редька, Капуста, Горох. С XVI в. документирована фамилия Горохов, при Петре I в Петербурге служил иноземец Гаррах, потомки которого стали Гороховы; улица, на которой он жил, - Горохова улица, позже - Гороховая.

Горюнов

    Отчество от именования Горюн, возможного в различных значениях: "горюющий, горемыка, имеющий горькую судьбу", но и означало жителей Путивльского уезда Курской губернии, так что вполне возможно горюнов - сын не Горюна (прозвище личное), а горюна (прозвище жителей).

Гриньков

    Отчество от уменьшительной формы Гринько из канонического мужского личного имени Григорий (через промежуточную форму Гриня).

Гудзий

    Фамилия ураинского происхождения; в основе - украинское гудзь - "шишка", а появление -ий не выяснено.

Гузеев

    Отчество от прозвища Гузей из глагола гузать, распространенного в очень многих русских говорах - от Курска до Иркутска. Он означал "медлить", "долго ждать", а в Северном Поволжье - "трусить, робеть" (Сл. рус. гов.).

Гуров
Гурьянов

    Обе фамилии широко распространены, были отчествами от производных форм Гур и Гурьян из канонического мужского личного имени Гурий.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Х. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Х

Харин

    Отчество от краткой формы Харя из церковного мужского имени Харитон (др.-греч. hariton - "щедрый").

Харламов
Харлашкин
Харлампиев

    Харламов - отчество от формы Харлам из церковного мужского имени Харлампий (др.-греч. harlampios - "радостный свет"). Из отчеств от производных форм того же имени возникли фамилии Харлашкин - в Обвальской волости Пензенской губернии. Фамилия из отчества от полной формы имени редка, и всегда опускается второй из трех гласных а - только Харлампиев.

Хвостов

    Первоначально отчество от нецерковного мужского имени Хвост, например, крестьянин Хвост записан в 1495 г. (Новгород. писцовые книги), бояре Хвостовы - потомки боярина Андрея Хвоста (жил в середине XIV в.).

Хлынов

    Нарицательное хлын в русских диалектах выражало самые различные значения, среди них: "обманщик", "вор", "барышник", "кулак" и др. (Сл. Даля). Так как территориальное распространение этих слов известно плохо, то этимологическое значение фамилии в каждом случае установить трудно.

Хмырин

    Отчество от прозвища Хмыра; в русских говорах, по В.И. Далю, хмыра - "плакса", хмырить - "скучать, горевать" и "дуться, сердиться".

Ходжаев

    Отчество от иранско-персидского слова ходжа, которое означает то же самое, что и русское слово хозяин.

Хохряков

    Отчество от прозвища Хохряк из диалектного хохряк - "нрав, характер"; другая возможность - фонетическое изменение из Хухряков (с многочисленными значениями).

Храмцов

    Отчество от именования Хромец (из нарицательного хромой, но не исключено из Хромей, Вахромей, Варфоломей).

Хрушкий

    Диалектное прилагательное хрушкий - "крупный".

Худанин

    Отчество от прозвища Худаня, которым называли бедного или худощавого человека.

Хухряков

    См. Хохряков.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву И. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

И

Иванов

    Отчество от общераспространенной формы Иван из канонического мужского личного имени Иоанн. Самая распространенная фамилия русских, так как имя на протяжении нескольких столетий (с XVI по XIX в.) оставалось самым частым у русских: среди крестьянства оно охватывало от 15 до 25% всех мужчин. В Москве (1964) 90 тыс. Ивановых (из них - 1000 Иваны Ивановичи). Характерно, что на этой территории фамилия Иванов обычно не слишком часта, уступая многим другим, но зато она распространена повсеместно и поэтому в крупных центрах и целом по стране занимает первое место. Относительная же редкость ее в отдельных местностях обусловлена тем, что имя употребляли во множестве различных форм, отчества от которых и стали фамилиями. Форм этих значительно больше ста, соответственно многочисленны и фамилии от отчеств, образованных их этих форм. Немногие примеры: ветвь Ваня - Ванечкин, Ванин, Ванькин, Ваньтяев, Ванютин, Ванюхин, Ванюшечкин, Ванюшин, Ванюшкин, Ванягин и др., ветвь Иван - Ивашев, Ивашин, Ивашкин, Ивашутин, Иващенков и др., из других ветвей - Иваненков, Иванищев, Иваньков, Ивин, Ивкин, Черноиванов и др.

Изотов

    Отчество от формы Изот (с протетическим и- из канонического мужского личного имени Зотик через усеченную форму Зот (см. Зотов). Необходимо отметить ошибку Сл. Петровского, где форма Изот представлена основной, а Зотик и Зот производными, т.е. как раз противоположно их подлинному происхождению.

Илларионов

    См. Ларькин

Ипутатов

    Первоначально отчество от прозвища Ипутат, искаженного депутат, очевидно, одного из ходоков, посланных для передачи прошения в столицу. Фамилия зафиксирована в документе переписи 1898г. у казака станицы Могойтуевской Акшинского округа Забайкалья.

Иринархов

    Фамилия - отчество от церковного имени Иринарх - из др.-греч. eirene - "мир" и archon - "главный".

Ирошников

    Отчество от наименования отца по занятию: диалектное слово ирха означало разновидность кожи под замшу, также меховую опушку для верхней одежды; ирошник - рабочий, занятый этим в кожевенном и меховом производстве.

Истифеев

    Отчество от искаженной формы Истифей из канонического мужского личного имени Евстафий; фамилия Истифеев документирована Всероссийской переписью 1897г. в деревне Ново-Никольская Меленковского уезда Владимирской губернии (Владимир. обл. архив, ф.433). Другие фамилии от различных форм мужского личного имени Евстафий - см. Евстафьев.

Истомин

    Отчество от нецерковного мужского личного имени Истома, частого у русских вплоть до XVII в. Больше сотни примеров содержит Сл. Тупикова, преимущественно из северной половины Европейской России; некоторые исследователи предполагают южное происхождение этой фамилии. Основа имени - Истома; возможно, имя связано с трудными родами (как и Томило).

Истратов

    Отчество от формы Истрат из канонических мужских личных имен Евстратий (через промежуточную форму Елистрат) и Каллистрат.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


История русских фамилий: Приглашаем в путешествие

Каждый день нам приходится слышать, читать, произносить или писать десятки фамилий наших друзей, родственников, знакомых, коллег и товарищей.

Со страниц газет, из радио- и телеэфира мы принимаем их еще в большем количестве - сотни и даже тысячи. Это связано с важнейшей социальной функцией фамилий. Но однажды может возникнуть вопрос: что ж это за фамилия? Никогда не слышал... Что она означает? А как произошла моя собственная? А фамилия друга?

Какая такая акула была дальней родственницей моего институтского друга Юры Акулова из Воронежа, если акул там никогда не было? Может белобрысый Слонов из Костромы быть потомком индийского шаха? Почему Ершов - ершистый? Почему у двух милейших подруг жены моего брата такие фамилии: Кобрина и Злобина? Необычна и ее девичья фамилия - Неподаркова. Давно хочу его спросить, почему?

Между прочим, что сам он - Дураков. Отец его - известный ученый. Дед был замечательным конструктором. А прадед в 1903 году был объявлен почетным гражданином нашего города. Может быть более далекие предки подвели? Но вот что мы читаем в древних летописях: "Иван Игнатьевич Дурак Морозов" первая половина XV в.; "Князь Федор Семенович Дурак Кемский", середина XV в .; "Роман Федорович Дураков", 1579 г., Кострома; "Князь Иван Иванович Бородатый Дурак Засекин", конец XV в. Может быть последний из них действительно был бородатым, но дураком уж точно не был: он сам и род его знаменит делами хорошими. Почему же Дураков?

В школе я был отличником, но лучшим учеником считался парень из параллельного класса по фамилии Двойкин. Смешно? Нисколько! На втором курсе из нашего института был отчислен "выдающийся" двоечник по фамилии Пятаков. А ведь мог быть на его месте Пятеркин. Просто беда! То ли дело Азелицкий? Звучит красиво и загадочно. Но поработав с историческими источниками и словарями мы узнаем: такая фамилия давалась в духовных семинариях самым ленивым ученикам. А означает она (в буквальном переводе с латыни) "лишенный соревнования". Спрашивается: за что лишенный? Оказывается - за леность!

Нет фамилии, как мне казалось, проще Иванова. Но знаете ли Вы, что означает имя Иван? Иван в переводе с древнееврейского - "благодать Божия", “Бог благоволит”. Не в этом ли одна из причин того, что это имя было так популярно у православных?

Но скажите мне, почему умница и работяга сосед по лестничной площадке, который всегда встает утром ни свет ни заря, а в застойные годы был первым во всех очередях, носит фамилию Поздняков? Может быть, кто-то из его дедушек вечно куда-то опаздывал?

Моя жена спросила меня: почему лучшие твои друзья носят фамилии Приставайкин и Девочкин? Вот тут я занервничал. И подумал: есть ли такая наука, которая ответит на эти мои вопросы

Оказывается - есть. И называется она - антропонимика.

Так как же появились российские фамилии?

По мнению ученых-антропонимистов, российские фамилии можно разделить на следующие основные группы:

1. Фамилии, образованные от канонических и различных народных форм крестильных христианских имен.

2.Фамилии, сохранившие в своей основе имена мирские. Мирские имена пришли из языческих времен, когда имен церковных не существовало: многие из них были просто именами собственными, другие возникли как прозвища, но потом их основа забылась и они стали просто именами. Третьи имена суеверные родители давали своим чадам, дабы избавить их от разных житейских проблем: тут-то и появились князья по имени Батрак и Голик, священники по имени Черт и Сатана и, наконец, многочисленные Дураки и Оболтусы, которые таковыми не являлись. Одна была забота у родителей: пусть ребенок благополучно избежит тех бед, которые забирает на себя данное ему имя.

3.Фамилии, образованные от профессиональных прозвищ предков, рассказывающие, кто из них чем занимался. Отсюда Гончаровы, Овсянниковы, Черепенниковы, Бондарчуки, Ковали и т.д.

4.Фамилии, образованные от названия местности, родом откуда был один из предков (основой таких фамилий становились разные географические названия - городов, деревень, станиц, рек, озер и т.д.): Мещеряков, Семилукский, Новгородцев, Москвитинов и т.д.

5.Интереснейшая группа российских фамилий - принадлежавшие православному духовенству: Аполлонов, Гиляровский, Троицкий, Рождественский. Между прочим - Лужков, Высоцкий, Озеров и даже Майоров и Люминантов. У некоторых знатоков возникнет вопрос: "Но ведь многие российские фамилии имеют происхождение мусульманское, буддийское или иудейское"? Ответ прост: все существующие в наше время фамилии народов земного шара возникли приблизительно при одних и тех же обстоятельствах. Но лишь русское православное духовенство, которое , в отличие от других конфессий, никогда не пыталось "прижать к ногтю бессерменов", внесло в русские фамилии завидное разнообразие. Именно здесь возникли как результат специального словотворчества фамилии Гиацинтов и Туберозов, Кипарисов и Птолемеев, Цезарев и Императоров и многие другие.

1. Фамилии, образованные от крестильных имен:

ПЕТРОВ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Петров произошла из центральных областей России и входит в число древнейших русских фамилий, которые известны с XVI века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Петров принадлежит к древнейшему типу исконно русских фамилий, образованных от полной формы крестильного имени.

Подавляющее большинство русских фамилий образовано от христианских православных имен, содержащихся в церковном календаре - святцах. Религия требовала, чтобы ребенка называли не просто как-нибудь, а в честь того или иного святого, т.е. легендарного или исторического лица, почитаемого церковью в строго определенный день года. Христианская религия пришла на Русь в X веке из Византии. Византия заимствовала ее у Римской империи, в Рим же она проникла с Ближнего Востока. Поэтому большинство личных имен, т.е. имен христианских, заимствовано из древнееврейского, древнегреческого и латинского языков.

Так, например, имя Петр, от которого образована фамилия Петров, в переводе с древнегреческого языка означает "камень, скала". Имя Петр вошло в православный именник в честь носивших это имя святых: апостолов (именины отмечаются 16 января, 29 и 30 июня), святителей (именины - 9 января, 3 мая, 24 августа, 10 сентября, 5 октября, 21 декабря), священномучеников (им. - 4 октября, 25 ноября), мучеников (12, 13, 22, 26 января, 24 марта, 18 мая, 9 августа, 3, 23 сентября, 28 декабря), преподобных (1 февраля, 23 мая, 12, 30 июня, 1 июля, 13 сентября, 9 октября, 25 ноября), праведников (23 мая, 22 сентября).

ПЕТРОВ < ПЕТР - КАМЕНЬ", "СКАЛА" (древнегреч.)

Фамилия Петров - одна из 10 самых частых в России (на некоторых территориях до 6-7 человек на тысячу). Особенно большое распространение имя Петр получило в XVIII веке, когда это имя стали давать в честь императора Петра I.

Фамилии, образованные от полной формы имени имела в основном социальная верхушка, знать, или семьи пользовавшиеся в данной местности большим авторитетом, представителей которых соседи уважительно звали полным именем, в отличие от других сословий, звавшихся, как правило, уменьшительными, производными, обиходными именами.

Так, например, в исторических документах XVI-XVII вв. многочисленны записи типа: "льготная, данная сольвычегодским денежным сборщиком и целовальником (выборная должность) Иваном Петровым Половым", 1577 г.; "купчая сольвычегодского посадского человека Михаила Петрова Бебекова на четверть земли...", 1613 г.; "купчая бывшего трапезника Пречистенской церкви Филиппа Петрова на часть земли починка в Пырской Едоме", 1617 г.; "Дело по челобитной служилого человека Василья Петрова Маркова-Киличеева о записи за ним поместий его отца в Ярославском уезде", 1610 г.

Уже в XVII веке известен и знатный дворянский род Петровых, а в середине XVIII века в родословных книгах различных российских губерний записано двенадцать самостоятельных дворянских родов, носивших эту фамилию.

ИЩУК

Фамилия Ищук принадлежит к древнейшему типу украинских фамилий, образованных от уменьшительной формы крестильного имени.

Подавляющее большинство фамилий, славянского происхождения образовано от христианских православных имен, содержащихся в церковном календаре - святцах. Религия требовала, чтобы ребенка называли не просто как-нибудь, а в честь того или иного святого, т.е. легендарного или исторического лица, почитаемого церковью в строго определенный день года.

Христианская религия пришла на Русь в X веке из Византии. Византия заимствовала ее у Римской империи, в Рим же она проникла с Ближнего Востока. Поэтому большинство личных имен, т.е. имен христианских, заимствовано из древних языков.

Процесс образования украинских фамилий начался уже в XIV веке, это обусловлено тесными контактами Украины с европейскими народами. Поэтому и сами украинские фамилии близки по звучанию к естественной антропонимической модели и отличаются большим разнообразием типов.

На Западной Украине к XIV веку распространенным типом фамильного прозвища стали прозвища с патронимическим суффиксом -ук, -юк. Этот суффикс первоначально означал молодых людей, обычно сыновей, а иногда и учеников мастера.

Фамилия Ищук возникла на территории сегодняшних Винницкой, Житомирской, Киевской, Львовской, Ровенской и Хмельницкой областей Украины и известна уже с начала XV века.

Имя Исько, от которого образована фамилия Ищук является распространенной в XIII-XVII вв. в этих землях уменьшительной народной формой крестильного имени Иосиф.

ИЩУК < СЫН ИСЬКО< ЙОСИП < ИОСИФ

Имя Иосиф в переводе с древнееврейского языка означает "Божья награда". Это имя вошло в православный именник в честь Святого праведного Иосифа (Прекрасного), жившего за 1700 лет до Рождества Христова (именины /по старому стилю/ -13 апреля); а также особо почитаемых церковью, носивших это имя святых: святителей (именины -26 января, 7 мая, 15 сентября), священномучеников (11 мая, 3, 20 ноября), преподобных (14 января, 4 апреля, 28 августа, 9 сентября, 18 октября).

ДОРОЖКОВ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Дорожков происходит из северо-западных областей древнерусского государства и известна с XVII века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Дорожков принадлежит к характерному в основном для славян типу фамилий, образованных от уменьшительных форм крестильного имени. Подавляющее большинство фамилий образовано от православных, христианских имен, содержащихся в церковном календаре - святцах. Религия требовала, чтобы ребенка называли не просто как-нибудь, а в честь того или иного святого, т.е. легендарного или исторического лица, почитаемого церковью в строго определенный день года. Крестильные имена являлись таким образом обычными христианскими именами, но не славянского, а древнееврейского, арабского или древнегреческого происхождения. Но в быту в Древней Руси человека называли не только полным крестильным именем, а также (и чаще) одной из его производных форм, относящихся к типу имен, которые условно называются уменьшительными. В действительности такие имена были просто обиходными, или внутрисемейными.

Фамилия Дорожков образована от народной формы крестильного имени Дорофей. Имя Дорофей встречалось в официальной форме лишь в церковных документах. В быту же как правило употреблялись народные формы этого имени: Дорошко, Дорошка, Дороха, Дорох - от них и происходят соответственно Дорожков, Дорожкин, Дорохин, Дорохов (фамилии, сохранившие в написании первоначальное -ш Дорошкин и Дорошков встречаются гораздо реже). Популярность народных и уменьшительных форм крестильных имен привела к тому, что в XVI - XVIII вв., когда начался процесс образования российских фамилий, именно они и становились основой фамильного прозвища.

По традиции, после того как имя , крестильное или мирское, переходит в состав отчества и становится фамильным прозвищем, для окружающих во многих случаях становится непонятным смысл основы прозвища и нередко для толкования фамилии выбирается более понятная для современников основа. Так произошло с фамилиями Постовалов и Пустовалов, Сильвестров и Селиверстов, Дорошков (или Дорошкин) и Дорожков (Дорожкин), Арешкин и Орешкин и многими другими.

Имя Дорошко встречается в Писцовых книгах Новгородских пятин уже в XIII веке. Именно здесь в конце XVI века впервые и встречаются записи фамилии Дорожков (интересно, что имя Дорошка было распространено в восточной Руси - характерная для Поволжья фамилия - Дорожкин).

Имя Дорофей, которое в переводе с древнегреческого означает "Божий дар", вошло в православный именник в честь священномученика Дорофея, именины которого празднуются православной церковью 5 июня; мучеников (именины - 3 сентября, 7 ноября и 28 декабря) и преподобного (именины - 16 сентября).

Новгородское государство было, как известно, самым демократическим из всех древнерусских княжеств и земель. Именно на Новгородских землях и возникли первые ростки русского предпринимательства. Новгородские купцы и просто искатели приключений, разъезжая по всей Руси несли с собой и новгородские имена и прозвища, поэтому уже в конце XV - начале XVI вв. имя Дорошко и образованная от него фамилия встречаются в документах московских, тверских, костромских, вологодских и других земель.

2. Фамилии, образованные от мирских имен

Мочалов

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Мочалов происходит из центральных областей древнерусского государства и известна с XVII века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Мочалов принадлежит к широко распространенному типу древнейших славянских фамилий, образованных от мирских - нецерковных имен. В старину на Руси каждый человек имел два имени; одно, полученное ребенком при крещении, второе - нецерковное, "домашнее".

Имея официальное христианское имя, люди получали также мирские древнерусские имена: Медведь, Кобыла (имя родоначальника царской династии), Ворона, Телега, Лопата, Дуб, Орех, Болото, Кисель, Солома, Мочало (размоченные волокна липы), Рогожа и т.д. Все они не отражали каких-либо качеств их носителя, а были, как правило, обособленными от их первоначального значения. Наличие второго имени было своеобразной данью древней славянской традиции двуименности, требовавшей сокрытия основного, главного имени и употребления в быту имени другого, "ненастоящего", с целью уберечься от "злых сил", которые не должны были узнать истинного имени человека.

Интересен и такой факт: в старину нередко крестили детей одинаковыми церковными именами и компенсировали это "родственными", но разными именами мирскими, например: Мочало и Пенька, Черенок и Чурбак, Кувшин и Ковш, Зуб и Клык, Томило и Истома и т.д. Также, если мирское имя отца было, например, Лыко, то и сыновьям своим он часто давал имена из этой же тематической группы лексики: Мочало, Пенька и пр. Так, например в "Ономастиконе" известного российского исследователя С.Б. Веселовского записан Григорий Дмитриевич Мочало Лыков, 1474-1492 гг.

Мирские имена существовали в России до окончательного их запрещения церковью в конце XVII века. Более того, древнерусские "домашние" имена нередко полностью подменяли собой имена крестильные, даже в документах выступая в качестве официальных именований. Неудивительно, что очень часто отчество сына записывалось не от крестильного, а от мирского имени отца.

В старинных документах XV-XVI вв. упомянуты: Василий Андреев Мочалов, крестьянин, 1479 г., Шуя; Константин и Степан Мочаловы, крестьяне, 1564 г., Олонец; Мария Мочалова, 1504 г., землевладелица; Васко Ондреев сын Мочалов, крестьянин Суздальский, 1579 г.

Популярность мирских имен была столь высока, что в результате к середине XIX столетия, когда процесс формирования русских фамилий практически завершился, оказалось, что фамилии, образованные от нецерковных имен, составляют значительную их часть. Таким образом, несмотря на многовековое стремление церкви искоренить дохристианские традиции, многие из них дожили и до наших дней. Одним из таких памятников народного фольклора и древнейших русских обычаев, традиций является фамилия Мочалов.

ЧЕРНОМЫРДИН

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. История фамилии Черномырдин начинается в XIV веке в юго-западных областях древнерусского государства. Разумеется, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Черномырдин принадлежит к широко распространенному типу донских фамилий, образованных от мирских имен.

В старину на Руси каждый человек имел два имени: к имени, полученному при крещении, добавлялось второе, называемое "мирским" или нецерковным. Роль мирских имен часто выполняли и личные прозвища. Особенное распространение такие "прозвищные" мирские имена получили в южнорусских землях. Преобладание фамилий, основами которых являются имена-прозвища, описывающие внешность или характер человека, является отличительной особенностью донских фамилий: они составляют в этом регионе более половины всех фамилий (в то время, как в среднем по России, основная масса фамилий образована от различных форм церковных имен).

По своему многообразию донские фамилии, образованные от прозвищ, не имеют себе равных. Причины этого лежат в глубокой древности российской истории. В казачестве, при образовании прозвищ, первостепенную роль играли индивидуальные признаки: внешность, манера поведения, внутренние качества. Признаки наследственные: происхождение из определенной местности и определенной семьи - были оттеснены на второй план.

Исторически это явление легко объяснимо: донское казачество, образовавшееся на территории "Дикого Поля" (Курск, Воронеж, Саратов), состояло из смелых и независимых удальцов, не желавших жить в постоянной зависимости от князей и бояр, а потому вынужденных бежать из центральных русских земель. Поэтому основная часть русского казачества вынуждена была в целях безопасности скрывать свое происхождение и наследственные имена. В результате этого возникло огромное количество типично донских, как правило, двухсоставных фамилий: Черномырдин, Чернопятов, Белобородов, Белоусов, Виножадов, Вислоусов, Долгоногов, Долгопятов, Долгошеев. Значение некоторых из них понятно и сегодня. Но большинство древнейших фамилий сохраняет черты древнерусского языка и различных диалектов, непонятных современному человеку.

Слово "черный" в старину означало, кроме современного значения, также "темный", а "мырда" - диалектное курско-воронежское произношение слова "морда, лицо". Таким образом, сегодня древнерусское прозвище "черномырдый" или "черная мырда" прозвучало бы как "смуглолицый". Различие древнего и современного прозвища, указывающего на смуглого человека, не связано с отсутствием хороших манер у наших предков. Деление русского языка на литературный и "народный" произошло лишь в XVIII веке, когда в среде петербургской аристократии стал популярен "высокий штиль", требовавший употребления лишь возвышенных эпитетов. Но древнейшие русские фамилии возникли во времена, когда не существовало подобных проблем, поэтому в их основе сохранились употребительные в XV-XVII вв. имена и прозвища донских удальцов, искавших пусть опасной и полной лишений, но свободной жизни. Таким памятником древнерусского языка и народного фольклора и является древняя донская фамилия Черномырдин.

ОДИНЦОВ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Одинцов происходит из центральных областей древнерусского государства и известна с XVII века . Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Одинцов относится к интереснейшей группе русских фамилий, образованных от внутрисемейных имен.

Такое имя ребенок получал только от родителей и это единственный признак, по которому внутрисемейные имена отличаются от прозвищ, дававшихся обычно друзьями или соседями. Конечно, не у всех детей было внутрисемейное имя в дополнение к официальному, но если ребенок получал такое имя, то, как правило, оно употреблялось чаще крестильного, закрепляясь за человеком на всю жизнь в качестве дополнительного, мирского имени.

Самую многочисленную группу среди фамилий, образованных от внутрисемейных имен, данных ребенку в связи с обстоятельствами рождения, составляют фамилии, основами которых является имя, означающее, каким по счету в семье родился ребенок. Среди фамилий этого типа общеизвестные: Одинцов, Третьяков, Шестаков и редкие: Третилов, Пятаков, Шестунов, Семяхин, Осмехин, Осьмаков.

Фамилия Одинцов образована от имени Одинец, данного сыну, родившемуся первым по счету в этой семье. Имя Одинец было очень популярно во всех сословиях на всей территории расселения восточных славян. Так, например, в древнейших архивах упомянуты: Акинф Семенович Одинец Москотиньев, боярин, 1470 г.; князь Иван Федорович Одинец Гагарин, начало XVI в.; Андрей Иванович Одинец, боярин, вторая половина XVI в.

Наличие второго имени было своеобразной данью древней славянской традиции двуименности, требовавшей сокрытия основного, главного имени и употребления в быту имени другого, "ненастоящего", с целью уберечься от "злых сил", которые не должны были узнать истинного имени человека. Более того, древнерусские "домашние" имена нередко полностью подменяли собой имена крестильные, даже в документах выступая в качестве официальных именований. Неудивительно, что очень часто отчество сына записывалось не от крестильного, а от мирского имени отца: в 1601 г. в Новгороде записан Федор Афанасьевич Одинцов; в "Актах Московского государства" (т.11) в 1643 г. - Иван Одинцов, Костромской посадский. От Акинфа Семеновича Одинца Москотиньева ведет свою родословную и древнейший боярский (дворянский) род Одинцовых.

Популярность мирских имен была столь высока, что в результате к середине XIX столетия, когда процесс формирования русских фамилий практически завершился, оказалось, что фамилии, образованные от нецерковных имен, составляют значительную их часть. Таким образом, несмотря на многовековое стремление церкви искоренить дохристианские традиции, многие из них дожили и до наших дней. Одним из таких памятников народного фольклора и древнейших русских обычаев, традиций является фамилия Одинцов.

РЮМИН

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Рюмин произошла из северо-восточных областей древнерусского государства и известна с XVII века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Рюмин относится к редкой и необычной группе русских фамилий, образованных от внутрисемейных имен. Внутрисемейное имя ребенок получал только от родителей, и это единственный признак, по которому внутрисемейные имена отличаются от прозвищ, которые обычно присваивались соседями. Конечно, не у всех детей было внутрисемейное имя в дополнение к официальному крестильному, но если ребенок получал такое имя, то, как правило, оно употреблялось чаще крестильного, закрепляясь за человеком на всю жизнь.

На всей территории Древней Руси были широко распространены такие имена-обереги, как Злоба, Плакса, Некрас, Немир, Нелюб, Дур, Дурас, Чертан и т.д. Считалось нет лучшей защиты для ребенка от какой либо беды, чем имя-оберег, охраняющее его. Так, имена Дур, Дурак, Дурас давались в уверенности, что это имя будет залогом того, что их малыш вырастет умным человеком, а то и просто убережет его от глупых поступков; Некрас - вырастет красивым, Нелюб, Немил - будут любимы близкими; Чертан и Сатана - будут защищены от нечистой силы.

Но, помимо общерусских имен, существовало и множество имен диалектных, распространенных лишь в определенных областях России. Так, например, в северо-восточных говорах Древней Руси (Рязань, Суздаль, Владимир) было очень распространено внутрисемейное имя Рюма, то есть "плакса, нытик". В XIV-XVI вв. северо-восточные русские земли были приграничными и постоянно подвергались набегам от соседних кочующих народностей. В среде местного населения, привыкшего жить в условиях частых нападений врага, существовал культ сильного мужчины-воина. Поэтому в этих областях были очень распространены "охранительные" имена, которые по мнению родителей являлись гарантией того, что их ребенок вырастет сильным и мужественным. Так, например, в "Актах Московского государства" в 1586 г. записан рязанский вотчинник Ондрей Рюмин сын Сабурова, в 1609 г. - Пятой Рюмин во Владимире. Помещику Богородского уезда Московской губернии Николаю Рюмину Россия обязана появлением славного купеческого рода Морозовых, родоначальником которого был бывший крепостной Рюмина - Савва Морозов, получивший от своего хозяина первоначальную поддержку, а позднее и "вольную".

В процессе заселения Севера России, которое осуществлялось выходцами из северо-восточных княжеств, мужское имя Рюма получило распространение и в Костромской, Вологодской, Архангельской областях. Сегодня фамилия Рюмин нередко ошибочно считается "северной" фамилией. Принятая форма именования в Древней Руси выглядела так: Иван Петров сын Рюмин: здесь "Петров сын" - указание на имя отца, а "Рюмин" - отчество отца, образованное от мирского имени деда, так называемое "дедичество", то есть, при записи "полного имени" Ивана мало кто знал, как звался его дед в крещении, но все помнили его под именем Рюма.

С началом процесса образования фамилий, именно эти необычные мирские имена в первую очередь стали выполнять функции фамильных прозвищ, а, передаваясь из поколения в поколение, превратились в фамилии. Возможно, некоторые из записей XVI-XVII веков отражают еще дедичества, но учитывая тот факт, что уже в начале XVIII века мирские имена полностью вышли из употребления, можно утверждать, что история каждой фамилии Рюминых имеет протяженность не менее трех столетий, а это немало если учесть, что первые русские фамилии стали появляться лишь в XVI веке, а само название "Русь" стало известно человечеству менее двенадцати столетий назад.

3. Фамилии, образованные от профессиональных прозвищ

СИДЕЛЬНИКОВ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Сидельников происходит из центральных областей древнерусского государства и известна с XVII века . Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Сидельников имеет очень интересную историю происхождения и относится к распространенному типу древнейших русских фамилий, образованных от прозвищ, связанных с профессиональной деятельностью одного из предков.

Такие "профессиональные" прозвища существовали на Руси с незапамятных времен, а после принятия христианства, то есть с появлением обязательных крестильных имен, выполняли роль дополнительных прозваний, и в официальных документах помогали выделить конкретного человека в массе людей, носивших такое же крестильное имя, а в обиходе нередко полностью заменяя крестильные имена, которые были менее многочисленны и поэтому часто повторялись. Эти прозвища дополняли крестильные имена и, в некотором смысле, выполняли роль фамилий до середины XVIII века.

Сидельником или седельником (до XVIII века не было выработано единых общих правил правописания в русском языке, и, при оформлении документов, безударная -е обычно записывалась как -и; поэтому такое написание фамилии, как правило, говорит о древнем происхождении фамилии) на Руси звали мастера, изготавливающего конную упряжь, седла и т.д. Так, например, в 1504 году упоминается "Филимон, искусный сидельник при дворе Великого Князя".

Принятая форма именования в Древней Руси выглядела так: например, Иван Петров сын Сидельников - здесь "Петров сын" - указание на имя отца, а "Сидельников" - отчество отца, образованное от прозвища деда, так называемое "дедичество", то есть при записи "полного имени" Ивана мало кто знал, как звался его дед в крещении, но все помнили, что он был мастером-сидельником. Неудивительно, что отчество сына нередко записывалось не от крестильного имени, а от профессионального прозвища отца или деда. Так, например, в "Архивах московских приказов" в 1623 году записан Иван Федоров сын Сидельников; в картотеке известного историка Чулкова Н.П. в первой половине XIX века в Сызранском уезде упоминается подпоручик Сидельников.

Древнерусское слово "сидельник", да и другие профессиональные прозвища, ныне воспринимаемые нами как анахронизмы, в древние времена произносились не менее уважительно, чем сегодня - хирург или летчик.

В условиях, когда основная часть хозяйств на Руси имела "натуральный" характер, а понятие "образованный" для большей части населения просто не существовало, мастера-ремесленники сильно выделялись из общей массы крестьян и пользовались в народе большим уважением, а потому и прозвище это быстро приживалось в применении к их потомкам. И, даже если их дети не имели такой профессии, тем не менее оставались Сидельниковыми и очень этим гордились.

МИРОШНИЧЕНКО

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории Украины и России. История фамилии Мирошниченко начинается в XIV веке в юго-западных областях древнерусского государства. Разумеется, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Мирошниченко принадлежит к древнейшему типу славянских фамилий, образованных от названия профессии. Профессиональные прозвища существовали на Руси с незапамятных времен, а после принятия христианства, то есть с появлением обязательных крестильных имен, выполняли роль дополнительных прозваний, в официальных документах помогая выделить конкретного человека в массе людей, носивших одинаковое с ним крестильное имя.

Естественно, фамилии такого типа возникали прежде всего в средних слоях общества - в среде купцов, ремесленников и мастеровых. Но иногда, причем уже в XVI веке "профессиональные" фамилии получали и представители дворянства.

Помимо общей для всех "профессиональных" фамилий, фамилия Мирошниченко имеет и свою собственную очень интересную историю. В южнорусских областях (Курск, Воронеж и Ростов-на-Дону) и на востоке Украины (т.е. в донском и слободском казачестве) "мирошником" называли мельника. Именно здесь и возникло фамильное прозвище Мирошниченко. Об этом напоминают и сохранившиеся до настоящего времени в Харьковской и Вологодской областях села с названиями Мирошники и Мирошниковка.

Во времена Киевской Руси патронимический суффикс -енко, ныне ошибочно называемый украинским, у южных славян означал "маленький" или "сын такого-то", то есть Мирошниченко буквально понималось как "сын Мирошника". В XIII-XV вв. немалая часть фамильных прозвищ, записанных на Украине, в южных землях Белой Руси и на юго-западе Московской Руси была образована при участии этого суффикса. Лишь позднее, в XVI-XVIII вв. в этих землях возобладала, ставшая официальной, поздняя великорусская форма фамильных прозвищ на -ов/ев и -ин. С этим и связана распространенность фамилий с суффиксом -енко на Украине, а также юге Белоруссии и России. Позднее древний суффикс -енко перестал пониматься буквально и сохранился лишь в качестве фамильного.

В среде казачества ремесла были не в особой чести. Исключение составляли уважаемые среди казачества профессии: мельник (мирошник), кузнец и кожемяка. По этой причине дети мирошников очень часто оставляли профессиональное прозвище отца в качестве фамильного прозвища всей семьи; это подчеркивало их происхождение и повышало социальный статус. Древнее южно-славянское слово "мирошник", да и другие профессиональные прозвища, ныне воспринимаемые нами как анахронизмы, в старину произносились не менее уважительно, чем сегодня - хирург или летчик. В условиях, когда основная часть хозяйств имела "натуральный" характер, а понятие "образованный" для большей части населения просто не существовало, мастера-ремесленники и любые специалисты сильно выделялись из общей массы крестьян и пользовались в народе большим уважением, а потому и "фамильное" прозвище быстро приживалось и в применении к их потомкам. И, даже если их дети не имели к этой профессии никакого отношения, тем не менее сохраняли за собой фамилию Мирошниченко и очень этим гордились.

4. Фамилии, образованные от географических названий

КОСТРОМИТИН

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Костромитин происходит из центральных и северо-восточных земель древнерусского государства и известна с XVI века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Костромитин происходит от древнейшей формы славянских фамильных прозвищ, образованных от географического названия местности, выходцем из которой являлся один из предков.

Во времена, когда фамилий не существовало, такой тип прозвищ наиболее четко обозначал нового человека, появившегося в среде местных жителей, поэтому именно такие прозвища раньше всего начали выполнять роль фамильных, то есть семейных имен.

Фамилии, восходящие к географическим названиям, принадлежат к одной из групп наиболее древних русских фамилий; некоторые из них прослеживаются вплоть до XV века. Доля дворянских и знатных фамилий в этой группе гораздо больше, чем в любой другой. Такие прозвища, как и нецерковные имена, выполняли долгое время роль второго, мирского имени.

Фамилии на -итин характерны для Московского государства XV-XVI вв., они образованы от названий городов: Костромитин, Болховитин, Москвитин, Боровитин, Веневитин, Вереитин, Костромитин и др. Первоначально, такие прозвища указывали на наименование города, где прежде жил или служил человек. Такие фамилии полностью повторяют перечень городов, входивших в состав Московского государства в этот период, тем самым указывая и на время возникновения самих фамилий. Сын обычно получал отчество с -ов (Костромитинов), но так как окончание

-ин совпадало с окончанием многих отчеств (становившихся и фамилиями), то его нередко принимали за уже оформленное фамильное прозвище и обходились без -ов.

Именования Костромитин(ов), Пермитин(ов) и т. п., в большинстве случаев, обозначали дворянина, зачисленного на военную службу по такому-то уезду, в котором он и получал землю, становясь помещиком. Для следующих поколений эти именования становились фамилиями. Дети, родившиеся уже на новом месте, тем не менее, получали по наследству прозвище предка именно потому, что такое прозвище однозначно определяло о какой семье идет речь.

Так, например, в "архивных списках по Сольвычегодскому уезду" записаны: Евдоким Савельев Костромитин, владелец трети Соловьевской земли, 1544 г.; сольвычегодский посадский человек Аврам (прозвище Пятой) Васильев Костромитин с братьями, владельцы на пожню в Пицком наволоке, 1606 г. В других исторических документах: Иринарх Костромитин, старец Саввина Сторожевского монастыря Феодосий Костромитин, старец, строитель Рождественского Пурдышевского монастыря.

Возможно, что записанное в XVI веке прозвище Костромитин является еще "дедичеством", т.е. отчеством отца, образованным от прозвища деда, но место, где позднее появилась и фамилия Костромитин, сомнений не вызывает.

МЕЗЕНЦЕВ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Мезенцев произошла из северных и восточных областей России и известна с XVI века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Мезенцев принадлежит к древнейшему типу русских фамилий, образованных от географических названий. Такой тип фамилий образуется от имен, данных тем или иным лицам в связи с местом их рождения, жительства или народностью.

Фамилии, восходящие к географическим названиям, принадлежат к одной из групп наиболее древних фамилий; некоторые из них прослеживаются вплоть до XIV века. Доля дворянских и знатных фамилий в этой группе гораздо больше, чем в любой другой.

"Мезенец" - житель или приезжий из селения с названием Мезень, Мезенский или Мезенское или любого из населенных пунктов, расположенных на реке Мезень. Интересно, что источником наиболее ранних "географических" прозвищ, как правило, является название не города или села, а реки, по сложившемуся названию которой был назван и один из населенных пунктов, расположенных на ней. Сейчас несколько селений с такими названиями существуют в Архангельской и Екатеринбургской областях. Причем, река Мезень находится в Архангельской области, а на Средний Урал эти названия попали вместе с переселенцами, приезжавшими, в основном, из северных районов России и приносившими с собой свои географические названия.

Такие прозвища дополняли крестильные имена и выполняли таким образом роль "мирских", т.е. нецерковных имен. Более того, мирские имена нередко полностью подменяли собой имена крестильные, даже в документах выступая в качестве официальных имен. Например, в различных исторических документах нередки записи прозвища "Мезенец", без добавления имени. Это прозвище сохранялось за человеком на всю жизнь, а передаваясь из поколения в поколение, получало статус фамильного прозвища и трансформировалось, впоследствии, в фамилию. Так, например, в "Ономастиконе" известного российского исследователя С.Б. Веселовского в 1596 году записан Мезенцев Кирилл Васильевич, г. Волхов.

Однако, распространенность фамилии Мезенцев, связана с тем, что немалая часть семей, носящих эту фамилию, получила ее при несколько других обстоятельствах. Такие фамилии относятся к типу самых необычных, поскольку возникли особым путем, и поэтому историками определяются как "искусственные фамилии"; они появлялись на протяжении XVII -XIX вв. в среде русского православного духовенства. Искусственные фамилии иногда давались вместо уже имеющихся или присваивались в духовных училищах ученикам, ранее не имевшим фамилий. Такие фамилии образовывались: от названия местности, города или села, откуда прибыл ученик, от имен святых, от названий церковных праздников, от экзотических животных и растений.

Самую многочисленную группу семинарских фамилий составляют фамилии "географические". Сравнительно немногие фамилии из них произведены от имен епархиальных и вообще больших городов, так как не было оснований при большом числе учеников - уроженцев этих городов, давать кому - либо одному из них фамилию, по имени общего для них всех города, поэтому в основной массе семинарских "географических" фамилий, записанных в Российских Епархиальных Ведомостях, упоминается едва ли не больше половины общего числа российских сел и уездных городов. Поскольку православные священники могли вступать в брак, то их искусственные фамилии наследовались детьми и таким образом получали дальнейшее распространение.

По окончании духовной семинарии ее выпускники далеко не всегда получали распределение в свою епархию, поэтому сегодня представители фамилии Мезенцев могут жить в любом регионе России.

5. Фамилии потомков православного духовенства

ГИЛЯРОВСКИЙ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих вклад, внесенный ими в развитие российской культуры и государственности. История фамилии Гиляровский начинается в XVII веке в центральных и западных областях древнерусского государства и неразрывно связана с историей Русской Православной Церкви. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Гиляровский относится к типу самых необычных российских фамилий. Эта фамилия возникла особым путем, и поэтому историками определяется как "искусственная фамилия". Такие фамилии появлялись на протяжении XVII -XIX вв. в среде русского православного духовенства. Искусственные фамилии иногда давались вместо уже имеющихся или присваивались в духовных училищах ученикам, ранее не имевшим фамилий. Поскольку православные священники могли вступать в брак, то их искусственные фамилии наследовались детьми и таким образом получали дальнейшее распространение.

Изобретательность людей, дававших фамилии, была практически неистощимой, и поэтому фамилии русского духовенства не только чрезвычайно разнообразны и необычны, но и нередко очень живописны. Зачастую они давались вопреки традициям русской языковой культуры, поэтому легко узнаваемы в общей массе российских фамилий. Такие фамилии образовывались: от названия местности, города или села, откуда прибыл ученик, от имен святых, от названий церковных праздников, от экзотических животных и растений, от имен античных богов и героев и т.д. Семинаристы сложили остроумную формулу получаемых фамилий: "По церквам, по цветам, по камням, по скотам, и яко восхощет его преосвященство".

Кроме того, необычайно популярны были и фамилии, так или иначе отражавшие черты характера семинариста. Как правило, они давались в качестве награды или наказания. Хотя мужество и жизнерадостность считаются в числе основных христианских добродетелей, тем не менее в духовной школе выше всего на практике ценилось смирение и послушание (Богобоязнов, Мягков, Мягкосердов, Долеринский /от лат. - скорбеть/, Липеровский /от греч. - печальный/). Сравнительно редко встречаются фамилии, указывающие на противоположные качества: Смелов, Неробеев, Веселов, Веселовский, Смехов, Забавин и их "латинские однофамильцы".

В их число входят и фамилии Гиляровский, Гиляров и Гилляров. Они образованы от латинского слова hilaris - "веселый". Маловероятно, что эти фамилии давались в качестве награды: веселый нрав и независимость в семинариях не только не ценились, но и, более того, - не поощрялись. "В миру" же, в среде образованных людей того времени, такие фамилии воспринимались, несомненно, как некий "Знак качества", подтвержденный к тому же "авторитетом" семинарской администрации.

По окончании духовной семинарии, ее выпускники далеко не всегда получали распределение в свою епархию, поэтому сегодня их потомки могут жить в любом регионе России. Дети священников, как правило, имели возможность получить хорошее образование, поэтому уже в конце XVIII века среди российских государственных деятелей, ученых и писателей представители этой фамилии встречаются очень часто. Одним из самых знаменитых представителей этой фамилии, несомненно, является Гиляровский Владимир Алексеевич (1853-1935), замечательный русский писатель и журналист, выдающийся исследователь истории России, нравов и обычаев русского народа.

УФИМЦЕВ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих след, оставленный ими в истории России. Фамилия Уфимцев происходит из восточных областей России и известна с XVII века. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Фамилия Уфимцев принадлежит к древнейшему типу русских фамилий, образованных от географических названий. Такой тип фамилий образуется от имен, данных тем или иным лицам в связи с местом их рождения или постоянным местом их жительства, до переезда на новое место. Фамилии, восходящие к географическим названиям, принадлежат к одной из групп наиболее древних фамилий; некоторые из них прослеживаются вплоть до XV века.

Уфимцев, первоначально - отчество от прозвища Уфимец, т.е. "приехавший из Уфы" Такие прозвища дополняли крестильные имена и выполняли таким образом роль дополнительных прозваний. Во времена, когда фамилий не существовало, они помогали более точно выделить конкретного человека из числа людей, носивших одинаковое с ним крестильное имя и, поэтому, в первую очередь становились основами фамильных прозвищ.

Однако, большая распространенность фамилии Уфимцев, связана с тем, что немалая часть семей, носящих эту фамилию, получила ее при несколько других обстоятельствах. Такие фамилии относятся к типу самых необычных, поскольку возникли особым путем, и поэтому историками определяются как "искусственные фамилии"; они появлялись на протяжении XVII -XIX вв. в среде русского православного духовенства. Искусственные фамилии иногда давались вместо уже имеющихся или присваивались в духовных училищах ученикам, ранее не имевшим фамилий. Поскольку православные священники могли вступать в брак, то их искусственные фамилии наследовались детьми и таким образом получали дальнейшее распространение. Такие фамилии образовывались: от названия местности, города или села, откуда прибыл ученик, от имен святых, от названий церковных праздников, от экзотических животных и растений.

Самую многочисленную группу семинарских фамилий составляют фамилии "географические". Сравнительно немногие фамилии из них произведены от имен епархиальных и вообще больших городов, так как не было оснований при большом числе учеников - уроженцев этих городов, давать кому - либо одному из них фамилию, по имени общего для них всех города, поэтому в основной массе семинарских "географических" фамилий, записанных в Российских Епархиальных Ведомостях, упоминается едва ли не больше половины общего числа российских сел и уездных городов; фамилии же, произведенные от названий губернских городов и просто крупных городов, означают большей частью пришельцев из других епархий.

Фамилия Уфимцев, среди множества других "географических" фамилий духовенства считается одной из самых распространенных. Очень интересна история ее появления.

Город Уфа основан в 1586 году. До 1859 года в Уфимской епархии (границы епархий совпадали с пределами губерний) не существовало архиерейской кафедры, поэтому молодые люди, желавшие учиться в духовной семинарии или, тем более, академии, были вынуждены уезжать в соседние губернии. Здесь же, выходцы из Уфы, будучи немногочисленными по сравнению с количеством семинаристов из местных жителей, нередко получали фамилию по названию своего родного города. По окончании духовной семинарии ее выпускники далеко не всегда получали распределение в свою епархию, поэтому сегодня их потомки могут жить в любом регионе России. Служители церкви и их дети получали хорошее, по тем временам, образование, поэтому уже в XVIII-XIX вв. века среди российских государственных деятелей, ученых и писателей встречаются представители этой фамилии. Так, например, известен Уфимцев Анатолий Георгиевич (1880-1936 гг.), выдающийся российский изобретатель. В 1900 году им было построено несколько первых авиационных двигателей российского производства, а более поздние его работы в области создания ветроэнергетических установок заложили основы создания советской ветровой электроэнергетики.

ПОКРОВСКИЙ

Представители этой фамилии могут гордиться своими предками, сведения о которых содержатся в различных документах, подтверждающих вклад, внесенный ими в развитие российской культуры и государственности. История фамилии Покровский начинается в XVII веке в центральных областях России и неразрывно связана с историей Русской Православной Церкви. Конечно, с течением времени представители этой фамилии могут жить и в других исторических областях.

Эта фамилия историками определяется как "искусственная фамилия". Такие фамилии появлялись на протяжении XVII -XIX вв. в среде русского православного духовенства. Духовенство было единственной социальной группой в России, систематически вводившей в употребление искусственные фамилии. Эта практика началась в самом конце XVII века и продолжалась свыше двух веков. Искусственные фамилии иногда давались вместо уже имеющихся или присваивались в духовных училищах ученикам, ранее не имевшим фамилий. Поскольку православные священники могли вступать в брак, то их искусственные фамилии наследовались детьми и таким образом получали дальнейшее распространение.

Поначалу искусственные фамилии служили просто для фиксации личности безымянных детей, но в дальнейшем создание таких фамилий стало повсеместной практикой. Они могли меняться запросто по одному только решению руководства духовного училища, семинарии или высшей духовной академии.

Фамилии, как правило, давались в качестве награды или наказания. Изобретательность людей, дававших фамилии, была практически неистощимой, и поэтому фамилии русского духовенства не только чрезвычайно разнообразны, но и живописны. Такие фамилии образовывались: от названия местности, от имен святых, от названий церковных праздников, от экзотических животных и растений. Также пользовались популярностью фамилии, которые, давались с целью выделить поведение и моральные качества их носителей. Семинаристы сложили остроумную формулу получаемых фамилий: "По церквам, по цветам, по камням, по скотам, и яко восхощет его преосвященство".

Праздник Покрова Пресвятой Богородицы, установленный в середине XVIII века в царствование византийского императора Льва, в память чудесного явления Богоматери, распростершей над Царьградом свой покров - как небесную защиту города от осадивших его сарацин, принял у новообращенных христиан - славян своеобразную окраску. Из целого ряда вызванных этим праздником в представлении славян преданий особенно популярно было следующее.

В стародавние годы Богородица странствовала по земле, случилось ей зайти в одну деревню, где жили забывшие о Боге и обо всяком милосердии люди. Стала проситься Матерь Божия на ночлег - нигде ее не пустили. Услышал жестокосердные слова проезжавший в это время по небесной стезе над деревнею святой Илья-пророк - не мог снести он такой обиды, причиненной Деве Марии и на отказавших Божественной Страннице в ночлеге низринулись с неба громы-молнии, полетели огненные и каменные стрелы, посыпался град величиною с человеческую голову, полил ливень-дождь, грозивший затопить всю деревню. Всплакались испуганные нечестивые люди, и пожалела их Богородица. Развернула она покров и накрыла им деревню, чем и спасла своих обидчиков от поголовного истребления. Дошла благость неизреченная до сердца грешников, и растопился давно не таявший лед их жестокости: сделались все они с той поры добрыми и гостеприимными.

Поэтому на Руси издревле праздник "Святого Покрова" отмечался с особой торжественностью и пышностью, а в семинариях ученикам, которые выделялись своими успехами в науках и богословии и подавали большие надежды, нередко присваивалась фамилия, образованная от названия этого светлого праздника. Кроме того, фамилию Покровский обычно получал священник, служивший в церкви Покрова Святой Богородицы.

Дети священников, как правило, имели возможность получить хорошее образование, поэтому уже в конце XVIII века среди российских государственных деятелей, ученых и писателей представители этой фамилии встречаются очень часто.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Поговорим об именах... О чем рассказывают русские фамилии?

Что значит имя

Последнее
обновление
30.08.2005г.

О чем рассказывают русские фамилии?

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

Ну, если все-таки <...> задать простой вопрос: “Знаете ли вы, что означает лично ваша фамилия, откуда она произошла, какова ее история?”

Вряд ли будет ошибкой сказать, что в большинстве случаев носитель фамилии этого не знает, равно как и историю своей семьи дальше, чем на 3-4 поколения. И это, думаю, не его вина, а его беда, которой способствовали войны, революции, оккупации, переселения и всевозможные идеологические эксперименты, серьезно иссушившие родники нашей исторической памяти. Не найти на книжных развалах, где сейчас есть все, и солидных словарей, рассказывающих о происхождении, истории и мотивировке хотя бы 150-200 тысяч из тех полумиллиона фамилий, которыми пользуются сейчас русские. Как это ни парадоксально звучит, но буквально до конца XVIII — середины XIX века большинство населения России фамилий не имело!

ДАНИЛО СОПЛЯ - КРЕСТЬЯНИН XV ВЕКА

Поначалу фамилии возникали у феодалов. Существовало наследственное землевладение, оно-то и привело к появлению наследственных имен, то есть фамилий. Большая часть княжеских (а потом и боярских) фамилий указывала на те земли, которые принадлежали феодалу, или целиком на местность, откуда он был родом. Так возникли фамилии бояр Шуйских (по названию реки и города Шуи), князей Вяземских (род Вяземских существованием этой фамилии также обязан реке — Вязьме). Не менее «прозрачны» с этой точки зрения и такие старинные фамилии, как Елецкий, Звенигородский, Мещерский, Тверской, Тюменский и др.

Первые русские фамилии встречаются в старинных документах, относящихся к XV веку. Но существовать они могли и ранее.

Порой вокруг фамилий происходили жестокие сословные распри. Царь Алексей Михайлович (отец Петра I) запретил князьям Ромодановским прибавлять к первой фамилии вторую, традиционную — Стародубские, поскольку вторая фамилия соответствовала древнему уделу Ромодановских, а это не вполне отвечало идеям московских царей о централизации. Так вот, после царского указа один из Ромодановских, Григорий, слезно бил челом «Тишайшему» (как мы помним, так называли Алексея Михайловича): «Умилосердись, не вели у меня старой нашей честишки отнимать!» Видите, как крепко цеплялись князья за свою родовитость...

Но у большинства людей, населявших нашу страну, фамилий не было. А что же было?

Стоит только заглянуть в архивные документы, дошедшие до нас из XV, XVI, XVII веков, и ответ будет найден. Прозвища и отчества — вот что, помимо имен, выполняло для наших предков функцию социального знака. Раскроем пожелтевшие страницы старинных документов, актовых записей: «Иван Микитин сын, а прозвище Меншик», запись 1568 года; «Онтон Микифоров сын, а прозвище Ждан», документ 1590 года”; «Губа Микифоров сын Кривые щеки, землевладелец», запись 1495 года; «Данило Сопля, крестьянин», 1495 год; «Ефимко Воробей, крестьянин», 1495 год... Таким образом, впоследствии могли возникнуть фамилии Микитин, Никитин, Меншиков, Микифоров, Никифоров, Жданов, Кривощеков, Соплин, Воробьев.

Прозвища давались людям их родственниками, соседями, сословным и социальным окружением. Причем в прозвищах, как правило, отражались какие-то характерные черты, присущие именно этому человеку, а не другому. Закрепившись в фамилиях, эти черты и особенности наших далеких предков дошли до сегодняшнего времени. Вот как это могло быть.

Жил когда-то беловолосый человек. Прозвали его Беляком. Детей его стали звать Беляковыми: «Чьи они?» — «Да чьи ж, Беляковы». Появилась фамилия Беляков. Но человек, носящий ее сейчас, вполне может быть не блондином, а шатеном или даже брюнетом. С другой стороны, какой-нибудь гражданин Чернышев, чей далекий предок звался Чернышем за смолисто-черный цвет своей шевелюры, вполне может быть сейчас блондином. Другой человек за свое пристрастие к болтовне — «верещанию» — мог прозываться Верещагой, а дети его Верещагиными. Но у него вполне мог быть молчаливый сосед, также имевший прозвище — Молчан. Вот от него могли пойти Молчановы.

Нередко в качестве прозвища человек получал название какого- нибудь животного или птицы, так в прозвище подмечался внешний облик человека, его характер или привычки. Одного за драчливость могли прозвать Петухом, другого за длинные ноги Журавлем, третьего Ужом — за способность всегда вывернуться, избежать наказания или опасности. От них впоследствии могли возникнуть фамилии Петухов, Журавлев и Ужов. Кстати говоря, вы, наверное, и сами заметили, что «птичьих» фамилий в русском языке очень много. Объясняется это легко: птицы играли большую роль как в крестьянском хозяйстве и охоте, так и в народных поверьях.

На какие только прозвища не набредешь, листая старинные документы! Вот запись 1495 года, в ней указан крестьянин Игнатко Великие Лапти. А вот документ 1555 года, в нем названы десятки людей, получивших свои прозвища по профессии, по своим занятиям: Гончар, Дегтярь, Зубоволок, Кожемяка, Мельник, Рогозник, Рудомет, Серебренник, Красильник, Седельник, Скоморох, Швец... Все они могли лечь в основу соответствующих фамилий.

Всем нам известно некогда популярное русское имя Василий. В русский язык оно пришло от греческого, где имело значение «царский». От имени Василий образовано более 50 фамилий, которые отличаются друг от друга разнообразными оттенками — уменьшительно-ласкательным, презрительным и т.д. или же изменены для благозвучия: Васин, Васькин, Васятников, Васютин, Василевский, Васильчиков, Васильев. А от имени Иван образовано более ста (!) фамилий. А вот в фамилии Ищук вы вряд ли “опознаете” имя ... Иосиф. Возникла она на Украине еще в XV веке примерно на территории нынешних Винницкой, Житомирской, Ровенской и Хмельницкой областей. Именно там православное имя Иосиф превратилось в Йосип, а затем - и в Исько. Сын человека по имени Исько и получал прозвище Ищук. Вот так-то!

РЫБНИКОВ - ЭТО ВАМ НЕ КАКОЙ-ТО РЫБАКОВ !

В прошлом даже среди купцов лишь самые богатые — «именитое купечество» — удостаивалось чести получить фамилию. В XVI веке таких были единицы. Например, купцы Строгановы. Между прочим, среди фамилий купечества было много таких, в которых отражалась «профессиональная специализация» их носителей. Возьмите, например, фамилию Рыбников. Она образована от слова рыбник, то есть «торговец рыбой».

Не менее многочисленный слой населения России составляли и служители церкви. Духовенство начало получать фамилии массово лишь в конце XVIII — первой половине XIX века. С «церковными» фамилиями мы встречаемся достаточно часто, нередко об этом и не подозревая.

Часто фамилии давались священникам по названиям тех церквей, в которых они служили: дьякон Иван, служивший в церкви Троицы, мог получить фамилию Троицкий. Некоторые священнослужители приобретали фамилии при выпуске из семинарии: Афинский, Духосошественский, Бриллиантов, Добромыслов, Бенеманский, Кипарисов, Пальмин, Реформатский, Павский, Голубинский, Ключевский, Тихомиров, Мягков, Липеровский (от греческого корня, означающего “печальный”), Гиляровский (от латинского корня, означавшего “веселый”).

Большинство фамилий священников оканчивалось на -ский, в подражание украинским и белорусским фамилиям: в то время много выходцев из этих областей было в среде церковной администрации, преподавателей семинарий и духовных академий. Поскольку таких фамилий на -ский появилось много, в народе нередко награждали семинаристов иронической фамилией По-морю-аки-по-суху-ходященский. А иногда и того занозистее: Через-забор-на-девок-глядященский...

Когда в России пало крепостное право, перед правительством встала серьезная задача. Нужно было дать фамилии бывшим крепостным крестьянам, которые до того их, как правило, не имели. Так что периодом окончательного «офамиливания» населения страны можно считать вторую половину XIX века. Одним крестьянам давали полную или измененную фамилию их бывшего владельца, помещика — так появлялись целые деревни Поливановых, Гагариных, Воронцовых, Львовкиных. Другим в документе записывали «уличную» фамилию, которая у иной семьи могла быть и не одна. У третьих в фамилию превращали отчество. Но весь этот процесс был весьма сложен, нередко люди продолжали обходиться без фамилий. Такое положение вызвало опубликование в сентябре 1888 года специального указа сената: «...Как обнаруживает практика, и между лицами, рожденными в законном браке, встречается много лиц, не имеющих фамилий, то есть носящих так называемые фамилии по отчеству, что вызывает существенные недоразумения, и даже иногда злоупотребления... Именоваться определенной фамилией составляет не только право, но и обязанность всякого полноправного лица, и означение фамилии на некоторых документах требуется самим законом».

Интересна история и самого слова фамилия. По происхождению своему оно латинское и в русский язык попало в составе большого числа заимствований из языков Западной Европы. Но в России слово фамилия поначалу употребляли в значении «семья»; английское family, французское famille, испанское familia тоже переводятся как «семья». В XVII - XVIII веках еще бытовало слово прозвище: оно-то в те времена и обозначало, называло фамилию. И только в XIX веке слово фамилия в русском языке постепенно приобрело свое второе значение, ставшее затем основным: «наследственное семейное именование, прибавляемое к личному имени».

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Я. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Я

Явлашкин

    Отчество от уничижительной формы Евлашка из просторечной формы Евлах, основа которой - церковное имя Евлампий. Замена е на я (результат диалектного "якающего" произношения) могла произойти на любой стадии формирования имени или уже фамилии.

Яворовский
Яворский

    Фамилия польского и западноукраинского происхождения. Первоначально обозначала приезжего из местечка Яворово (теперь город в Львов. обл. Украины); на Украине 23 реки носят названия с основой явор (все они в западных областях - Закарпатской, Ивано-Франковской, Черновицкой, Львовской). Нарицательное существительное явор (пол., западноукр., белорус.) Сл. Ушакова поясняет как "особый вид клена, белый клен": Под сенью яворов густых гуляют легкими роями (Пушкин).

Яглин

    Фамилия от глагола яглить, который в казачьем войске на реке Яик (ныне река Урал) означал "делать, действовать" (по рукописи Н.М. Малечи, которая хранится в ГБЛ).

Яглов

    В.И. Даль в своем словаре приводит различные значения к словам ягло, яглый, но трудно из них определить, какое точно имеет отношение к фамилии, не зная о месте ее возникновения. Так, в украинском языке слово встречается со значениями "ярый, злой". Старое русское слово яглый (ягловый) встречается в значениях "сильный, плодородный". В "Этимологическом словаре славянских языков" (М., 1981) отмечены значения: диалектное русское ягловая каша - "ячменная каша"; ягловая земля - "тучная, жирная, черноземная земля".

Ягодин
Ягодкин

    В основе, очевидно, слово ягода (ягодка) в одном из его значений (в польском, например, "щеки"). Через ступень прозвища (например, ягодин - "щекастый") фамилия пришла из западноукраинских и западнорусских говоров. Личное имя Ягода документировано в 1495 г. - крестьянин Ивашко Ягода.

Ягольников

    Возможна связь с диалектным словом ягольник - "большой горшок для щей", из глагола яглить в одном из его значений - "сильно кипеть".

Ягунов

    Притяжательное прилагательное (чей?) - "ягунов сын", "сын ягуна": ягун - так называли "якающих"; эта особенность произношения характеризовала рязанцев, тамбовцев и жителей некоторых соседних с нами территорий.

Ядовин

    Из характеристики ядовый - видимо, "ядовитый, язвительный, злой".

Ядринцев

    Первоначальное значение - "сын ядринца", т.е. отчество от именования отца по месту жительства. В XVI-XVII вв. город Ядрин на реке Сура служил важным оборонительным пунктом Среднего Поволжья. Назван по артиллерийскому заводу, при котором он возник.

Ядугин

    Основа ядуга - один из пары русских архаичных омонимов; слово ядуга в старину означало "пища, еда" и "сварливый, скряга". Вероятно, отсюда возникло прозвище, отчество от которого стало фамилией.

Язев

    Наиболее вероятно - отчество от нецерковного личного имени Язь. В основе - общеизвестное слово язь - "пресноводная рыба". Производное от яз - "заграда на реке", весьма распространенное в старину, давало бы твердое з - Язов. Еще труднее привлечь слова язвить, язва.

Языков

    Казалось бы, ясная фамилия - труднообъяснима, хотя бесспорно, что в основе - притяжательное прилагательное от именования язык. Так называли человека, чрезмерно болтливого, доносчика, а чаще всего - пленного, могущего дать сведения о противнике, или переводчика, в старинных документах могло также обозначать свидетеля.

Язынин

    (с. Сново-Здорово Шацкого района). В основе - прозвище языня, диалектное слово со значениями "болтун" и "ротозей".

Яицкий

    Обозначает жителя побережья реки Яик, переименованной Екатериной II в реку Урал, чтобы стереть народную память о восстании под руководством Е. Пугачева, очаг которого вспыхнул именно здесь, здесь же формировалось и казачье яицкое войско. В Воронеже, центре южного ареала фамилий на -их, встречается эта фамилия в форме Яицких.

Якиманский

    Фамилия представителей духовенства. Первый носитель фамилии - очевидно, выпускник духовной семинарии, при окончании которой и получил ее по названию церкви Св. Иоакима и Анны, где служил.

Якименко

    Украинская форма на -енко означала потомка (аналогично русскому слову типа гусенок, ребенок). Церковное имя Иоаким на почве русского языка превратилось в Аким, а в зависимости от диалектного произношения - "екающего" или "якающего" - в Еким или Яким.

Якимкин

    Отчество от уничижительной формы Якимка от церковного имени Иоаким, просторечно - Яким.

Яковлев

    Отчество от имени в повседневной русской форме Яков (из церковного Иаков). Притяжательное прилагательное яковлев ("сын Якова") образовано суффиксом -ев. Принадлежность выражали два суффикса: j и -ов(-ев), при этом согласные губные б, п, в, м, с, j изменялись в бл', пл', вл', мл', как, например, названия на -славль от имен на -слав: Ярославль - Ярославов (город). Так и в данном случае: яков - яковль - яковлев.

Якубов

    Отчество от имени Якуб.

Якунин
Якунчиков
Якунькин
Якушев
Якушин
Якушкин
Якушов

    Отчества от производных форм Якуня, Якунчик, Якунька, Якуш, Якуша, Якушка, в которых русские ежедневно употребляли имя Иаков, взятое из Библии.

Якшин

    Возможная основа - тюркское якши - "хорошо".

Яльцев

    Основа - елец, но в "якающих" говорах ялец; значение - "лесная поросль (преимущественно дубняк)".

Яманов

    Возможная основа - тюркское яман - "плохо". Однако не исключена иная этимология - из тюркской же основы еман - "козел" с заменой е-->я в "якающем" говоре.

Ямпольский

    Первоначально обозначала прибывшего из города Ямполь - это название носят 7 населенных пунктов Украины: в Винницкой, Донецкой, Киевской, Львовской, Сумской, Хмельницкой, Черкасской областях.

Ямщиков

    Отчество от именования отца по его профессии: ямщик - возница на почтовых лошадях в России XIV-XIX вв.

Янин

    Отчество от уменьшительной формы Яня из Ян - польская форма канонического имени Иоанн, тождественная русской форме Иван.

Яничкин
Янковский
Яночкин
Янушев
Янушкевич
Янчевский
Янышев
Яньшин
Янюшин
Янюшкин

    Фамилии украинского или западнославянского происхождения, в основе которых производные формы от имени Ян (т.е. Иоанн).

Янькин

    Отчество от прозвища Янька, а оно - из нарицательного янька, в основе которого местоимение я. По В.И. Далю, янька - "самохвал, эгоист". Но, возможно, происхождение фамилии иное - отчество от уничижительной формы Янька из личного имен Ян.

Ярилин
Ярилов

    Напрашивается связь с именем древнеславянского божества Ярило (Ярила). Но, как нередко бывает, простейшая этимология ложна. От веры в Ярило до самых ранних русских фамилий пролегли столетия. Правда, вопреки стараниям церкви истребить память о языческих божествах, народ упорно сохранял "ярилов день", "ярилово гулянье", но из них фамилия возникнуть не могла. Вернее всего, она связана с лексическим гнездом ярый - "пламенный, буйный" и глаголом ярить - "гореть".

Яринцев

    Отчество "сын яринца" - жителя города Яринска (ныне в Вятской обл.).

Ярмоленко

    Фамилия украинского происхождения: отчество от формы Ярмола из церковного имени Ермолай.

Ярмолинский
Ярмолинцев

    Основы фамилий - именования жителей неселенных пунктов. Топонимы образованы из мужского личного имени Ермолай, но в "якающих" говорах.

Ярочкин

    Отчество в форме притяжательного прилагательного от прозвища Ярочка. Нарицательное ярочка - "молодая овечка". Фамилия зафиксирована переписью 1979 г. в селе Плахино Рязанской области.

Ярошев
Ярошевский
Ярошевич
Ярошкин
Ярошенко
Ярошук
Ярощук

    Отчество от украинской краткой формы Ярош из канонического мужского имени Иерофей, в русской передаче - Ерофей, в "якающих" говорах Ярофей. Имя вышло из употребления. Нередка фамилия в украинской форме Ярошенко. От других производных форм того же имени образованы фамилии Ярошевич (преимущественно в западнорусских областях), Ярошук, Ярощук (волынские и полесские), Ярошкин (от уничижительной формы Ярошка), Ярошевский (из многочисленных топонимов, образованных из того же имени).

Яругин

    Отчество от прозвищного имени яруга из яр (слово тюрк. происхождения, означало "крутой обрыв, глубокий овраг").

Ярулин
Яруллин

    Отчество от Яруля - уменьшительная форма татарского мужского имени Ярулла, еще нередко и теперь.

Ярунин

    Отчество от уменьшительно-ласкательной формы Яруня из ярун - "пылкий, буйный, яростный".

Ярунов

    Отчество от прозвищного имени Ярун (см. Ярунин).

Ярусов

    Основа фамилии кажется ясной: ярус означает один из горизонтальных рядов чего-либо, расположенных один над другим или под другим. Однако вопрос о происхождении слова и времени его появления в русском языке остается пока не решенным наукой окончательно (см. Сл. Фасмера). Связана ли фамилия с ярус в указанном значении - неизвестно. Может быть, она связана с прозвищем ярусный от ярусный лов, ярусная снасть: в северных районах Архангельской области и на Колыме ярусом называют мастера по лову рыбы с помощью ярусов, представляющих собой рыболовную крючковую снасть в виде длинной веревки с укрепленными на ней на определенном расстоянии друг от друга крючками на поводках.

Ярушкин

    Отчество от прозвищного имени Ярушка, основой которого могло быть диалектное слово ярушка со значениями: "разновидность пшеницы", "молодая овца" (Сл. Даля). Возможно также, что фамилия связана с прозвищем Яруша - "буйный, ярый".

Ярыгин

    Отчество от прозвания по профессии отца: ярыга в Московском государстве означало мелкого служащего, но имело и иное значение - "бойкий, изворотливый".

Ясаков

    Частое у русских в прошлом слово тюркского происхождения ясак имело два разных значения: "налог, которым царское правительство облагало народы Сибири и Поволжья", а также "сигнал, знак, условных язык, которым пользовались в целях конспирации".

Ясенев

    Отчество от редкого нецерковного (XVII в.) имени, связанного с названием дерева ясень.

Яснов

    Отчество от нецерковного мужского имени Ясной - именно в этой форме в русском языке в прошлом употреблялось прилагательное ясный - "светлый, чистый, понятный".

Ястин

    В основе - древнерусский глагол ясти - "есть, кушать". Но какова связь фамилии со словом - неизвестно. Сохранилась ли в говорах архаичная форма? Или, быть может, есть иные источники происхождения этой фамилии?

Ястребов

    Отчество от нецерковного имени Ястреб - по названию хищной птицы. Местные имена из названий птиц были у русских очень часты вплоть до конца XVII в., особенно в Северном Поволжье.

Ясырев

    Основа фамилии - ясырь (есырь) - слово арабского происхождения, пришедшее к нам через тюркские языки и означавшие "пленник".

Яськин
Яськов

    Фамилии связаны с белорусской (и польской) краткой формой Ясь из имени Иоанн через промежуточные формы с уничижительным суффиксом -к(а), -к(о) (Яська, Ясько).

Яткин

    В основе фамилии - ятка, слово в украинском и белорусском языках означает "лоток, палатка для мелкорозничной торговли".

Ятнов

    В основе фамилии - старинное русское прилагательное ятный - "ясный, светлый, чистый".

Яфаров

    Отчество от искаженной формы Яфар из канонических имен Евфер, Евферий, которые у русских были очень редки, а в нашем столетии совершенно забыты. Но не исключено возникновение фамилии из арабского мужского имени Джафар.

Яхимов

    Отчество от белорусской формы мужского имени Яхим из канонического Иоаким (Н.В. Бирило), русская народная форма - Аким, в "якающих" говорах - Яким. Не исключено также влияние имени (Я)(Е)фим, Евфим(ий) - в древнерусском языке не было звука [ф], и для передачи иноязычных слов его заменяли на [х].

Яхно

    Фамилией стала форма личного имени, образованная от канонического Иаков (русское повседневное - Яков) со славянским суффиксом -хно (ср. в украинском и белорусском Полесье - Сахно из Александр, Михно из Михаил, Южно из Юрий и многие другие). Затем эта форма проникла к русским вверх по Днепру - через Смоленск и дальше до Пскова, вниз по Оке - через Калугу до Рязани.

Яхнов

    В основе - фамилия Яхно, записанная в традиционной форме русских фамилий на -ов.

Яхонтов

    Основа - яхонт, старинное название рубина и сапфира. Как и названия других драгоценностей, слово еще с конца XVIII в. часто служило основой фамилий, даваемых священниками выпускникам духовных семинарий: Алмазов, Серебров и др.

Яхремов
Яхримов

    Отчества от Яхрем - украинской и белорусской формы канонического мужского имени Ефрем.

Яхъев
Яхьев

    Отчество от мусульманского имени Яхъя, в прошлом широко распространенного, которое еще и сейчас существует у народов Средней Азии и у татар Поволжья. Ислам ввел его как имя арабского пророка, которое заимствовано из древнееврейского имени Иоханан. В русском это форма Иоанн (современное Иван).

Яцкий
Яцков
Яцкой

    В основе, вероятно, прилагательное ятский. По В.И. Далю, ятской или яцкой (олонец.-ярослав.) означало "пирог, который ели с медом, печенье с маслом и яйцами, испеченное в латке, черепке". Такое объяснение возможно, но не вполне надежно.

Яцуков

    Отчество от прозвища яцук. Суффикс -ук характерен для фамилий украинско-белорусско-польского Полесья. Но основа яц неясна.

Ячин

    От старорусского глагола ячать - "стонать, жалобно кричать".

Ячнев

    Основа - русское диалектное (северное) слово ячный - "ячменный" или шире - "яровой".

Яшенькин
Яшечкин

    Отчество в форме притяжательных прилагательных, выражающих принадлежность конкретному лицу: чей сын? - Яшенькин, Яшечкин (образование с ласкательными суффиксами -еньк(а), -ечк(а) от имени Яков).

Яшин

    Отчество от уменьшительного Яша от Яков (русское разговорное преобразование канонического мужского имени Иаков). От основы на гласный -а образовалась форма притяжательного прилагательного с суффиксом -ин.

Яшкевич

    Одна из многочисленных фамилий, образованных из различных форм имени Яков; суффикс -евич (-ович) в XV-XVII вв. был очень распространен у поляков, причем чаще прибавлялся к фамилиям небогатого городского населения в отличие от фамилий дворянских на -ский (цкий). Суффиксы -ак, -ик были принадлежностью фамилий простолюдинов.

Яшкин

    Отчество, образованное как притяжательное прилагательное от уничижительной формы имени Яшка. В России XVI-XIX вв. было принято при обращении к вышестоящему по должности и социальному положению лицу назвать себя по имени, прибавляя к нему обязательно уничижительный суффикс -к(а).

Яшнев
Яшнов

    Так же как Ячнев , замена ч на ш перед н-->шн в русской речи встречается нередко, примеры такого явлениях в фамилиях многочисленны: известные издатели Сабашниковы из Сабачниковы, Прянишниковы из Пряничниковы и др.

Яшников

    Основа - яшник - "изделия из ячменной муки"; прилагательное означало изготовителя или торговца этими изделиями, яшником называли и человека, любившего полакомиться ими.

Яшутин

    Отчество от формы Яшута, образованной от имени Яша с суффиксом -ут(а) (как Малюта и т.п.), употребительным в польском языке, куда принесен из литовского.

Ященко

    Основа фамилии - украинская или белорусская форма имени Яшка, производного от Яков (Иаков), образовано суффиксом -енк(о), который обозначал потомка во всей приднепровской и правобережной Украине, в восточной полосе Белоруссии (соответствовал русскому -онок).

Ящук
Ящуков

    Основа - различные производные формы имени Яков (Иаков). Суффикс -ук характерен для фамилий в областях Полесья.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Ю. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Ю

Юбочников

    Отчество в форме притяжательного прилагательного от именования отца: юбочник. Слово существовало в двух совершенно различных значениях: "портной, который шил юбки" и "любитель поволочиться за юбками", т.е. поухаживать за женщинами.

Юдин

    Отчество - "сын Юды": Юда - общенародное произношение церковного мужского имени Иуда, в прошлом не редкого и у русских (позже вышло из употребления).

Юдкин

    Отчество от уничижительной формы Юдка из Юда (см. Юдин).

Южаков

    Отчество от именования отца - Южак: так называли жителей побережья реки Юг (Вологод. и Вятск. обл.).

Южиков

    В основе фамилии - давно забытое слово южик - "родственный, свойственный" (Сл. церковносл. и рус. языка. СПб., 1847).

Южин

    Вероятная основа - глагол южить - "визжать, плакать". Но не исключена связь с юг, южный.

Юкин

    От юкать - "стучать, ударять".

Юлдашев

    Русская фамилия, образованная суффиксом -ев (образующим притяжательные прилагательные от основ с мягким согласным или шипящим в финале, в данном случае - после ш) из тюркского юлдаш - "друг, товарищ, спутник" (тат. форма - йолдаш от слова йол - "дорога").

Юлин

    Наиболее вероятная основа - юла: прозвище из глагола юлить - "метаться туда-сюда", а также "льстить, хитрить".

Юмашев

    Основа фамилии, по-видимому, связана с диалектным словом юмаш со значением "мучная похлебка". В русских говорах на реке Урал его записал Н.М. Малеча (рукопись хранится в ГБЛ).

Юнусов

    Юнус - арабская форма древнееврейского имени Иона. Отчество от этого имени образовано под влиянием русского языка в форме притяжательного прилагательного с суффиксом -ов, т.е. "потомок Юнуса" (у казахов - Жунусов: й --> ж).

Юренев

    Отчество от прозвища Юрень из глагола юрить - "суетиться, метаться".

Юрин

    Возможно, отчество от уменьшительной формы Юра из Юрий (разновидность основного имени Георгий), но в период образования русских фамилий употребление этой формы не было распространено. Вероятнее связь с глаголом юрить - "спешить, метаться, суетиться, торопиться", корень с этим значением сохранился в прилагательном юркий.

Юрков

    Очтество от именования юркой (архаич. форма) - в современном понимании юркий - "быстрый, проворный, пронырливый".

Юров

    Древнерусское слово юр означало "видное, возвышенное или бойкое место".

Юрьев

    Фамилия кажется совсем простой: отчество от мужского личного имени Юрий. Но такого имени православная церковь не допускала, в святцах оно отсутствовало, и, следовательно, ни один русский не мог его носить - крещение было обязательным. Церковное имя Георгий из др.-греч. georgios - "земледелец". В народе это имя употроеблялось в форме Егор. А князья-варяги приняли его в скандинавской форме Гюрги, которая на русской почве приобрела форму Юрий. Только очень поздно, к XIX в., имя Юрий стало широко употребляться. В наше время три формы одного имени превратились в самостоятельные имена, и только для представителей самого старшего поколения имя Георгий - Егор - Юрий доставляет неприятности с документами, в которых нет единообразия записи. Самая частая фамилия Егоров, реже - Юрьев и еще реже - Георгиев.

Юсов

    В старом русском авфавите существовали буквы юс большой и юс малый, которые были непросты в употреблении. Названия этих букв могли стать своего рода символом судейской и вообще канцелярской волокиты и взяточничества. Но возможен и другой источник фамилии: латинское слово jus - "закон, право" (из него и наш термин юстиция). От времени возникновения фамилий нас отделяют столетия, и теперь трудно судить, какой из этих источников надежнее.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву К. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

К

Кабицкий

    В русских говорах Дона и Кубани, как и в украинском языке, есть слово кабица - "печь, очаг" и "собачья будка". На Дону, кроме того, - "овраг, балка". От этого слова возникло название селения или речки, кабицкий означало приезжего из Кабицы или с Кабицы.

Каврайский

    Первоначально именование прибывшего из села Коврай (два села с этим названием находятся в Черкасской обл. Украины). Замена безударного о на а обусловлена "акающим" произношением русского литературного языка.

Каганцев

    Отчество от именования отца по месту жительства: в прошлом каганцы - прозвище жителей Черниговской губернии.

Кадомцев

    Отчество от именования отца по месту жительства или службы, кадомцев - "сын кадомца".

Кадомский

    Первоначально означало приезжего из г. Кадом (ныне в Рязанской обл.).

Кадыков

    Отчество от прозвища Кадык; слово кадык означает "выступ на горле"; прозвище относилось или к человеку с большим выступом, или, переносно, к орущему, крикливому. С.З.Маллер (Свердловск) возражает против доводов о русском происхождении этой фамилии, так как слово кадык вошло в русский язык поздно. Но и фамилии у большинства русского населения не старше двух сотен лет, даже моложе. А слово кадык в XVIII в. - широко распространено. Другой его аргумент: наличие хакасского личного имени Кадик. Но форма имени - не тюркская, у остальных тюркоязычных народов оно не найдено. Напротив, М.С.Медведев (Архангельск) добавляет к моим примерам вятское слово кадык - "крикун, горлопан".

Кадыров

    Отчество от мусульманского мужского личного имени Кадыр (араб. kadyr - "всемогущий", один из эпитетов Аллаха).

Кадышев

    Отчество:
    1) от именования отца по занятию: кадыш - "бочарь, бондарь";
    2) от мордовского мужского личного имени Кадыш (из эрзян. кадом - "оставить, покинуть, приберечь"; -ш - самый частый суффикс, образующий мужское личное имя в мордовских языках).

Каёхтин

    В основе - диалектный глагол каекать (каехтать) - приговаривать кае или кае. Например, в Сл. Даля: "кае - дай, подай, нутка, дай-ка. Кае сюда оглоблю-ту". Или, например, рязанское кае - "где, куда, отчего". Кае положил топор-то? Кае нет его?

Каймаков

    Отчество от нецерковного личного имени Каймак (заимствовано из тюркских языков Поволжья, где нарицательное каймак - "сливки с топленого молока"); фамилия документирована в Астрахани с 1870 г.

Калабухов

    Отчество от прозвища (или нецерковного мужского личного имени) Калабух из нарицательного калабух - "колобок, лепешка" (по Далю - тул., тамбов.).

Калашников

    Отчество от именования отца по занятию: калачник - пекарь или продавец калачей.

Калюгин

    Возможная основа фамилии - калюга, что значит "мелкое озеро, лужа, наполненная водой яма", но какова связь между фамилией и таким значением - неясно.

Каманин

    Это отчество "сын Камани" от прозвища, возникшего, вероятно, из глагола каманиться - "чваниться, стараться выделиться поступками, внешним видом" (Сл. рус. гов.).

Кандауров

    По мнению Ю.А.Федосюка - из хан Даур. Может быть, найдут иное объяснение?

Капитонов

    Отчество от канонического мужского личного имени Капитон.

Капустин

    Отчество от нецерковного мужского личного имени Капуста, нередкого у русских в XV-XVI вв. Много примеров в Сл. Тупикова, с 1498 г. - Холоп Капуста и др., фамилия (или еще отчество) - 1563 г. Утош Андреев сын Капустин.

Каракозов

    Отчество от тюркоязычного мужского личного имени Каракёз - "черноглазый".

Карагодин

    В словаре Даля карагод, корогод - "хоровод". Действительно, такое значение слова корогод подтверждают и строки из стихотворения Есенина "За рекой горят огни...": А у наших у ворот// Пляшет девок корогод. Вместе с тем Сл. рус. гов. указывает и многие другие значения слова корогод - "праздничное сборище людей", "укладка снопов из десяти бабок" и т.д. Какое из значений легло в основу рассматриваемой фамилии - сказать трудно.

Карамышев

    Отчество от тюркского мужского личного имени Карамыш. По Н.А.Баскакову, имя - из тюркского корумуш - "защитивший" или карымыш - "состарившийся", но фонетически вероятнее из карамыш - "увидел"? У русских фамилия Карамышев документирована с 1410 г.; нижегородский боярин Семен Карамышев (Сл. Тупикова).

Карпеев
Карпенко
Карпушенко
Карпиков
Карпичев
Карпович
Карпочкин
Карпунин
Карпухин
Карпушин
Карпушкин
Карпычев

    См. Карпов.

Карпов

    Отчество от канонического мужского личного имени Карп (греч. karpos - "плод"), рыба карп не имеет к нему никакого отношения. В русском употреблении развились многие производные формы этого имени; отчества от них также стали фамилиями: Карпеев, Карпиков, Карпичев, Карпочкин, Карпунин, Карпухин, Карпушин, Карпушкин, Карпычев и др.; украинская - Карпенко, Карпушенко, Карпович и др.

Карталов

    Москвич Г.А.Карталов в письме рассказал об истоках своей фамилии. Они ведут в Болгарию. Известен герой болгарского народа Добри Карталов - он погиб в бою с фашистами в 1943 г., защищая г. Габрово. Одна из фабрик города теперь носит имя героя, а в Софии есть улица имени Добри Карталова. В Болгарии фамилия нередка, она указана в Словаре болгарских фамилий Ст.Илчева (София, 1979), основа ее - картал (тур. - "черный орел").

Катюков

    Фамилия возникла из отчества - "сын Катюка", прозвище Катюк связано со старинным русским словом катюк, кат - "недобрый", "палач".

Качинский

    Фамилия возникла в украинском Полесье или в Польше, в г. Лодзи она известна с XVIII в. Я.Манчинский в книге "Назвиска лодзян" (1970) объясняет ее из ката - "хата", но это ошибочно: наличие суффиксов -ин-, -ск- противоречит его объяснению. Фамилия явно образована от топонима (например, на севере Волынской обл. Украины есть с.Качин).

Каштанов

    Возможны три совершенно различные этимологии:
    1) отчество от прозвища Коштан с заменой безударного о > а в силу "аканья" русского литературного языка, диалектное коштан в русских говорах имело различные значения - "горлан на сходках", "плут", "доносчик", но и "ходатай по общественным делам";
    2) отчество от прозвища из прилагательного каштановый - "ярко-бурый, красновато-коричневый", которое могло означать краснолицего или рыжеволосого;
    3) из еврейской фамилии Каждан.

Келдыш

    По Н.А.Баскакову, фамилия тюркского происхождения; кельди (гельди) - "он пришел", -ш - суффикс ласкательности. Но ответ рано признавать окончательным. Может быть, поискать источник в финно-угорских языках, где есть марийское кельде - "невод"? Суффикс -ш- в волжско-финских языках - самый чстый суффикс личных имен; конечно, этого еще слишком мало для решения, и фамилия остается одной из интереснейших антропонимических задач.

Кельин

    Из диалектного слова келья, которое означало "небольшую избу", а в Среднем и Нижнем Поволжье - "посиделки", т.е. вечеринки сельской молодежи, или отчество от нецерковного мужского личного имени Келья, примеры которого даны в Сл. Тупикова - крестьянин XV в. Келья Кузьмин и др.

Кибирев

    В основе фамилии - диалектное слово кибирь, которое в городах Забайкалья обозначало "наконечник стрелы".

Кикиморин

    Отчество от прозвища Кикимора; первоначально слово кикимора означало "ведьму" или "домового", позже (переносно) - "сумрачного, нелюдимого или нелепо одетого человека". Ранняя документация: 1580 г. - Ксения Кикиморина; С.Б.Веселовский сближает слова кикимора и шишимора (есть и фамилия Шишиморин).

Киляков

    Основа фамилии - отчество от именования Киляк из кила - "грыжа", киляк - "больной грыжей" (на других территориях - килун и др.). Однако не исключено происхождение прозвища от приведенного у В.И.Даля глагола килиться, имевшего разные значения: "медлить, отставать" (псков., сибир.), "упрашивать, жалобиться" (арханг.).

Кирдеев
Кирдин
Кирдяев
Кирдяйкин

    См. Кирдяшев

Кирдяшев

    Отчество от мордовского мужского личного имени Кирдяш из кирдемс - "терпеть", "держать". От той же основы образованы и другие формы имен, отчества от которых также стали фамилиями: Кирдеев, Кирдин, Кирдяев, Кирдяйкин, Кирдяшкин, многие из них - у русских.

Кирдяшкин

    См. Кирдяшев

Киреев

    Читатель из Тулы просит объяснить фамилию, которую носила его мать, ее предком был Семен Киреев. По семейным преданиям, он происходил из татар и был Гиреев (отчество от Гирей). Это возможно. Такое имя существовало у крымских татар. Непонятное для русских имя могли переосмыслить по звуковому сходству со знакомой формой Кирей (из церковных имен Кир, Кирик, Кириан, Кирилл).

Кирилин
Кирилов

    Отчество от различных форм канонического мужского личного имени Кирилл (имя, как предполагают, из др.-греч. kyrios - "господин, владыка"); суффиксы -ов и -ин равнозначны, образуют притяжательные прилагательные (чей сын), но -ин присоединяется к основам на а, поэтому Кирилин - от формы Кирила, а Кирилов от Кирил и Кирило. В обоих случаях написание колебалось - с одним л или с двумя. Современная русская орфография, устранив удвоение согласных во многих нарицательных, позволяет (но не обязывает, так как имена, отчества и фамилии пишутся не по правилам, а по документам) упростить и написание имен собственных.

Кирюхин

    Отчество:
    1) от формы Кирюха, возможной из нескольких канонических мужских личных имен - Кир, Кирилл, Кириан, Кирион, или
    2) от прозвища Кирюха из нарицательного кирюха "пьяница", отмеченного В.Д.Бондалетовым в Куйбышевской обл.

Клавдиев

    Отчество от канонического мужского личного имени Клавдий, которое в XVIII-XIX вв. употреблялось у русских, хотя и редко, а не от женского личного имени Клавдия (образование фамилий от имени матери несравнимо реже, чем от имени отца, к тому же притяжательное прилагательное от женского личного имени Клавдия требовало суффикса -ин).

Клементьев

    Отчество от формы Клементий из церковного мужского имени Климент (более известно в краткой форме Клим).

Климов

    Отчество от повседневной краткой формы Клим из канонического мужского личного имени Климентий (есть еще форма Климент), полную форму употребляли редко.

Климочкин

    Отчество от уменьшительной формы Климочка из обиходной формы Клим, в свою очередь образованной из канонического мужского личного имени Климентий; фамилия - в Хвастовичском районе Калужской области, на данной территории (смежные районы Орлов., Калуж. и Тул. обл.) особенно часты фамилии в этой форме (см. Ефимочкин).

Клюев

    Отчество от прозвища или нецерковного мужского личного имени Клюй, подтвержденного документально: в 1638 г. по Москве записан Гаврило Клюй (С.Б.Веселовский). В 1678 г. - сибирский казак Бориско Клюев (Сл. Тупикова), фамилия это или еще отчество - неизвестно. Этимология спорна: "От клювый - "красивый, статный, видный" (Г.В.Тропин) или "человек с длинным орлиным носом, похожим на клюв " (Ю.А.Федосюк). Оба объяснения минуют имя, а фамилия образована именно из него. Имя могло возникнуть из глагола клевать, дающего для этого фонетически готовые основы (форму настоящего времени, повелительное наклонение клюй), или из отглагольного существительного.

Княжнин

    Эту фамилию носил знаменитый русский драматург XVIII в., один из потомков жившего в XV в. боярина с прозвищем Княжна. У крестьян эта фамилия означала крепостных, принадлежавших помещикам Княжниным или княжне (княжна - "дочь князя"; сын же ее, конечно, не мог получить эту фамилию).

Князев

    В притяжательном прилагательном князев, как основе фамилии, безусловно, исключено значение "сын князя", так как он сам носил тот же титул. Возможные значения:
    1) "принадлежавший князю, т.е. его крепостной"; фамилия действительно часта у крестьян;
    2) отчество от иронического прозвища Князь, частого в прошлом в крестьянской среде, а в городах Среднего Поволжья оно было обычным обращением к ходившим по улицам сборщикам старья, продавцам сладостей или груш и т.д.

Кобцев

    "Словарь русских народных говоров" приводит слова копец (копец) и кобец (кобец), которые имеют самые разные значения. Например, обе формы слова совпадают в значении "птица", "птица кобчик", однако слова копец - копец означают еще и "сова", "коршун, нападающий на цыплят", "хищная птица кобчик". Кроме значений, близких по сути для обоих слов, копец имеет и целый ряд других: копец - "межевой знак", копец - "колодец", "небольшая насыпь", "бугор", "предел, конец" и др.

Козлов

    Отчество от нецерковного мужского личного имени Козел - многочисленные примеры с 1405 г. (Сл. Тупикова). Очень распространенная фамилия. По подсчетам Б.Унбегауна, в Петербурге 1910 г. она занимала 36-е место по частоте употребления. Выяснено, как возникала эта фамилия у бояр, когда дробились разросшиеся древние роды: в первой половине XV в. Григорий Козел, сын боярина Морозова, стал родоначальником Козловых, другие Козловы - из рода Беклемишевых: у Игнатия Козла (XVI в.) от первого и четвертого сына пошли Козловы, а от второго и третьего - Беклемишевы (Р.В.Руммель и В.В.Голубцов). Позже фамилия Козлов возникала у крестьян от отчества из прозвища Козел.

Козюлин

    Диалектное козюля - "змея".

Кокорев

    Отчество от прозвища из диалектного слова кокорь, на Севере так называли пень с корневищем и плотного коренастого человека, а в русских говорах Прибалтики - толстый блин и т.д.

Кокорин

    Отчество от прозвища Кокора, документированного еще в XV в. - князь Иван Иванович Кокора Елецкий; 1625 г. - крестьянин Карп Кокорин (еще отчество, а не фамилия), особенно многочисленны примеры XVIII в. - в Пинежье Гришка Андреев сын Кокорин, т.е. сын Андрея Кокоры (Г.Я.Симина). Фамилия Кокорин широко распространена в Южном Зауралье (Н.Н.Бражникова). Нарицательное кокора, распространенное на севере Европейской России, на Урале и в Сибири, имело много значений, из которых основой прозвища могли стать "пень", "кривое дерево"; кокористый - "упрямый, своенравный, скупой".

Кокоулин

    Основа фамилии кокоуля - русское название земледельческого инструмента для вспашки земли, разновидность сохи.

Колдунов

    Отчество от прозвища Колдун. Но колдунами называли не только отдельных лиц, но и жителей целых селений. По сообщению В.И.Тагуновой, население деревень Будевичи и Тюрьвищи в Курловском районе Владиминской области известно под прозвищем колдуны, следовательно, колдунов - сын жителя одной из этих деревень. В некоторых говорах колдуны - "пельмени".

Кольцов

    Отчество от прозвища (или нецерковного мужского личного имени) Кольцо. Например, родоначальник княжеской фамилии Кольцов - Василий Кольцо Мосальский (конец XIV в.); известен сподвижник Ермака атаман Кольцо; позже фамилия возникла у крестьян.

Колюбакин

    Отчество от прозвища Колюбака; диалектное колюбака означало человека с веснушчатым лицом; фамилия появляется в документах с 1560 г. Возможна контаминация с фамилиями Кульбякин, Кульбакин (см.).

Комшилов

    По происхождению - это отчество от прозвища Комшило, производное от распространенного в русских диалектах (тверских, нижегородских, уральских) глагола комшить со значениями "бить, колотить", "мять, комкать".

Коншин
Коньшин

    Отчества от производных форм Конша и Коньша из различных канонических мужских личных имен - Конон, Кондратий, Никон.

Копосов и Копысов

    Произошло контаминация (смешение, скрещение) двух различных фамилий. Одна связана с нарицательным копос (псков. и северн.) - "гнус (комары, мошка, оводы)"; переносное - "беспокойный и беспокоящий, раздражительный и раздражающий", вторая - с копыс (псков.) - "шорох тараканов", "зуд кожи". Обязательная в русском литературном и южном произношении редукция (ослабление) заударных гласных заменяет в этой позиции о, ы на одинаковый неотчетливый или даже выпадающий звук, поэтому обе фамилии в произношении близки.

Коптелов

    Отчество от прозвища или нецерковного мужского личного имени Коптел, зафиксированного документами 1475 г. в Ростове Великом и 1519 г. - в Вологде (С.Б.Веселовский), могло обозначить "закоптелого или смуглого человека".

Корепанов

    Отчество от прозвища или нецерковного мужского личного имени Корепан, документированного с 1545 г.: крестьянин Корепан в Новгороде (С.Б.Веселовский). В Таможенной книге 1633 г. упомянут Корепан из Кокшеньги. В основе - диалектное слово корепан от глагола корепать - "делать неуклюже, неумело, ломать" (по В.И.Далю - владимир., сибир.).

Косоверов

    Отчество от формы Косовер, вероятно, из католического мужского личного имени Ксаверий. У белорусов, которым это мужское личное имя было хорошо знакомо, обычна форма Ксавер, на почве русского языка переосмысленная по звуковому сходству со словами косо и вера, т.е. "верующий иначе", "еретик" и т.п.

Костычев

    Фамилия связана с диалектным словом костыч - "вид старинной одежды (короткий кафтан с боковыми нашивками)", (по Далю - владимир.); фамилия документирована в Среднем Поволжье (с. Чиберчино Алатарского уезда Симбир. губ. - 1897 г.; с. Кривая Лука Самар. у. - 1912 г.).

Кравцов

    Отчество от именования по занятию: потомок кравца - украинское слово кравец означает "портной".

Красилов

    Основа фамилии - красило; по Сл. рус. гов. оно обозначало плохого иконописца, маляра (рыбинск.); этим же словом называли румяна, губную помаду (северокавк.).

Краснов

    Отчество от прозвища (или еще нецерковного мужского личного имени) Красной; кроме древнерусского значения "красивый" слово красной в вятских говорах имело значения "краснощекий" и "беспечный" (Н.М.Васнецов).

Кремнев

    Отчество от прозвища Кремень - так в вятских говорах называли упрямого или скупого.

Кренев

    Отвечая на вопрос об этой фамилии, В.А. Никонов привлек архангельское крени ("дровни", "части ветряных мельниц") и сделал вывод: ряд примеров в истории русской лексики позволяет предположить, что существовало слово крен со значением "изгиб". М.С.Медведев указывает на недостающее звено: в архангельских говорах крень - "просмолившийся бок еловой древесины в прикорневой части, отчего ствол искривлен". Такое дерево используется для дровней, ветряных мельниц. Переносное значение - "упорный, упрямый", отчество от этого прозвища и стало фамилией.

Кривошлыков

    См. Шлыков.

Кровопусков

    Отчество от именования отца по занятию: кровопуск - так в XV-XVI вв. называли лекаря (Новгород. писцовые книги. V. СПб., 1905); в 1647 г. - посадский Петрушка Кровопусков в Зарайске (Сл. Тупикова).

Крутиков

    Отчество от прозвища Крутик (Н.Н.Бражникова). Прозвище - из диалектного нарицательного крутик со значением "плут", видимо, из глагола крутить (В.Н.Добровольский). Сл. рус. гов. приводит десяток слов в форме крутик с самыми различными значениями: и "кафтан" (рязан.), и "крутой берег" (урал.), и "пеньковая веревка" (осташк.); для основы фамилии вероятнее слово в значении "плут, мошенник" (смолен.).

Крутилин

    Отчество от прозвища Крутила; диалектное нарицательное крутила, например, в северных говорах означало "проворный, неусидчивый" (А.О.Подвысоцкий).

Крутых

    (с. Деревенское Спасского р-на). Часть обособленного гнезда фамилии на -их, -ых (Непомнящих, Постельных, Тверских, Чесовских), сконцентрированного в ближних селах - Веретье, Брыкин бор, Городковичи, между Окой и низовьями реки Пры.

Крушельницкий

    Именование по местности, из которой прибыл. Крушельница - село на реке Стрый во Львовской обл. Так же называются речки в бассейне Днестра - притоки Быстрицы и Стрыя. В основе гидронима - польское kruszyc - "крушить, разрушать".

Крыласов

    Фамилия связана со словом клирос - место в церкви справа и слева от алтаря, отведенное хору певчих. Перестановка л - р (метатеза) - результат переосмысления непонятного слова по русскому крыло.

Крысанов

    Отчество от формы Крысан, искаженной из канонического мужского личного имени Хрисанф (др.-греч. chrysanthos - "златоцветный"), через русскую просторечную форму Кирсан; фамилия записана, например, в с. Ивашково Волоколамского уезда Московской губернии, 1916 г. (Центр. ист. архив. СПб., ф.433, оп.3, љ125) - к этому времени имя Хрисанф вышло из широкого употребления. Фамилия, лишась этимологической опоры, "повисла в воздухе" и подверглась переосмыслению по звуковому совпадению с хорошо знакомым словом крыса.

Ксандров

    Отчество от краткой формы Ксандр из канонического мужского личного имени Александр.

Ксенофонтов

    См. Сенофонов.

Кудашев

    Отчество от нецерковного мужского личного имени Кудаш, мордовского или тюрскского происхождения. В основе может быть куд (мокшан.), кудо (эрзян.) - "дом"; -ш- - самый частый формант мордовских личных имен: фамилия записана у русских Пензенской обл. - на территории былого расселения мордвы.

Кузнецов

    Отчество от именования отца по занятию. Так как кузнец был необходимейшим и всем известным человеком в селении, то именование по этому признаку было повсеместно. Поэтому фамилия Кузнецов - одна из самых частых в России; в Москве (1964) жили 78 тыс. Кузнецовых (уступая по количеству только Ивановым, которых 90 тыс.). В некоторых местностях фамилия Кузнецов занимала первое место по частоте (например, в 17 волостях Керенского и Чембарского уездов Пензенской губернии 1917 г. из 69 тыс. русских, охваченных подсчетами, 1031 человек - Кузнецовы). По стране в целом распространение фамилии Кузнецов несколько ограничено употреблением украинского, белорусского и русского диалектного слова коваль в том же значении "кузнец", поэтому с запада и юго-запада распространялись фамилии с этой основой (Ковалев, Коваленко, Ковалик и пр.). У других народов тоже очень часты фамилии с основой, означающей "кузнец", например самая частая английская фамилия Смит, немецкая - Шмидт.

Кузьмодемьянский

    Первоначальное значение - прибывший из г. Козьмодемьянска (на Волге). Город был назван по церкви в честь Кузьмы и Дамиана; написание первой гласной в топониме продиктовано церковной формой, повседневная речь изменила произношение имен. Фамилия могла возникнуть в среде духовенства.

Куимов

    Основа фамилии - диалектное слово, принявшее в разных местностях различные оттенки значения: северное куим - "глухой" или "нелюдимый", псковское и вологодское - "молчаливый", вологодское и олонецкое - "немой".

Кулагин

    Основа - кулага, у русских в прошлом - кушанье из толокна, заваренного кипяченой водой, или напиток из солода, похожий на пиво; фамилия - прозвище любителя этого напитка или торговца им.

Кульбакин

    Отчество от нецерковного мужского личного имени Кульбака; по мнению Н.В.Бирило, фамилия связана с белорусским кульбака - "седло"; см. еще Колюбакин.

Кунаков

    Притяжательное прилагательное от тюркского кунак - "гость", которое на русской почве получило значение "приятель, знакомый".

Кунжаров

    Фамилия очень редкая, и объяснить ее происхождение трудно. В Сл. рус. гов. встречается слово кунжа (кунжа), означающее в северных говорах рыбу семейства лососевых. Семга с пятнами на спине у нас кунжей зовется (арханг.); Кунжа - семга в период икрометания (олонец.). Суффикс -ар, как правило, указывает на профессию (ср.: столяр, овчар). Может быть, существовало и слово кунжар - человек, занимавшийся отловом именно этой рыбы? А сын кунжара - естественно, Кунжаров.

Курманов

    Это отчество - от тюркского имени Курман (у татар, казахов, узбеков и некоторых других тюркоязычных народов). Еще у Махмуда Кашгарского (XI в.) приведено слово курман - "колчан для стрел". Объяснение, данное в Брянском краеведческом музее отцу автора письма, будто фамилия возникла из словосочетания кур манить, - обычная наивная этимологизация. Ударение в тюркских языках падает на последний слог - Курман.

Курчатов

    В псковских говорах курчан - "курчавый человек", в саратовских - курчатый - "кудрявый, курчавый". Что поярки (шерсть на овце) хороши// - Больно курчатые (песня). Фамилия возникла из отчества от прозвища Курчатый - "кудрявый".

Кутыркин

    (с. Ляпино Захаровского р-на). Из диалектного глагола кутыркаться - "кувыркаться".

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Л. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Л

Лабзин

    Фамилия связана с диалектным лабза - "льстец", фонетический вариант - ламза. Суффикс -ин- образовывал притяжательные прилагательные, фамилия возникла от отчества: лабзин - "сын Лабзы" (аналогично Ламзин).

Лазлов

    Маловероятна связь фамилии с глаголом лазить: хотя и возможно прозвище Лазло - "любитель лазить" (аналогично трепло - "болтун, пустомеля" от глагола трепаться), но оно нигде не обнаружено. Видимо, основа фамилии - отчество от венгерской (также польской и чешской) уменьшительной формы Лазло (Ласло) из католического мужского имени Владислав; православная церковь тоже канонизировала это имя - в память сербского князя, правившего в начале XIII в., но у русских оно было очень редким. Наличие фамилии Лазлов в Зауралье (Ишимский уезд, 1897 г. - Тобольский архив, ф. 417, св. 52) не опровергает этого, а даже подтверждает: там жило немало ссыльных поляков, возникали русско-польские семьи.

Лалетин

    Первоначально обозначение прибывшего из г. Лальска (близ г. Великий Устюг). В форме Лалитин записаны 82 человека в станице Аргунской Нерчинского округа Забайкалья в 1897 г. (Центр. ист. архив СПб.) - следы миграции населения. Форма Лалитин, может быть, старейшая. Фамилия распространена в Кировской области, оттуда она пришла в Сибирь (есть и деревня Лалетина около Красноярска, даже сорт сибирских яблок "лалетино"). Время возникновения таких именований (костромитин, пермитин, ржевитин и др.) - XV-XVI вв., фамилиями они стали позже. С ударением сложнее: в одних областях местные жители произносят слово с ударением на первом слоге: Лалетин, а в других - на втором: Лалетин. Как правильно? Трудно сказать, ведь то же самое происходит и с географическими названиями: северные Сухона, Шенкурск, Холмогоры в московском произношении превратились в Сухона, Шенкурск, Холмогоры. Едва ли старое произношение устоит перед измененным, общераспространенным.

Лалитин

    См. Лалетин.

Ламзин

    См. Лабзин.

Лапин

    Отчество от русского нецерковного мужского личного имени Лапа. Еще в 1364 г. летописью упомянут новгородский воевода Лапа. Много примеров употребления имени в XV - начале XVIII в. в Сл. Тупикова. Также см. Евланов.

Лаптев

    Фамилия - отчество от прозвища Лапоть, "лаптев сын". Надо полагать, что значение слова лапоть понятно, хотя сам предмет и ушел из нашего быта.

Ларин
Ларионов
Лариошкин

    См. Ларькин

Ларькин

    Из отчества от уничижительной формы Ларька, в основе которой - каноническое имя Илларион. Из различных форм того же имени произошли фамилии Илларионов, Ларин, Ларионов, Лариошкин, Ларьков, Ларюхин, Ларюшкин и др. К нарицательным ларь, ларек фамилия не имела никакого отношения.

Ларьков
Ларюхин

    См. Ларькин

Ларюшин

    Отчество от уменьшительного Ларюша из церковного имени Иларион (др.-греч. hilarios - "веселый"), в русском повседневном употреблении - Ларион.

Ларюшкин

    См. Ларькин

Лаушкин

    По семейному преданию, предки К.Д.Лаушкина приехали в Орловскую губернию из горной местности Лауше, что на чешско-германской границе, и стали "однодворцами", помещиками без крепостных. Действительно, есть гора и город Лауше на юге Германии у чешской границы. Возможно, что семейное предание Лаушкиных не является вымыслом, к которому в прошлом часто прибегали в родовитых семьях, чтобы придать своему роду особую значительность в глазах общества.

Лашманов

    "Сын Лашмана"; лашманы при Петре I - крестьяне, обязанные заготовлять лес для кораблестроения. По переписи 1897 г., фамилия нередка в приокских селах бывшей Владимирской губернии (Досчатое, Елино), на Среднем Поволжье (Нижний Новгород, низовья реки Суры, Богдановская и Кореневская волости Самарской губернии).

Лев

    Г.И.Лев (Тамбов) высказывает предположение, что фамилию его предку, крепостному крестьянину, дал в насмешку помещик. К сожалению, надежного объяснения этой фамилии не найдено. Личное каноническое имя Лев было нередким у русских крестьян до середины XIX в., но в русском языке личное имя в чистой форме (без суффиксов) не могло стать фамилией.

Левышев

    Отчество от прозвища левыш, т.е. "левша".

Ледяйкин

    Первоначально отчество от формы Ледяйка из мордовского мужского имени Ледяй, в основе которого ледемс - "косить", ледема - "косьба" (фамилия семантически аналогична русской фамилии Косарев). Фамилия нередка в Мордовии и Среднем Поволжье. Есть и фамилия Ледяев, но гораздо реже, так как для народов Поволжья в прошлом, даже в XIX в., личные имена употребляли обязательно с уничижительным суффиксом -к-(а).

Лексиков

    (с. Голованово Клепиковского р-на; с. Городковичи Спасского р-на). Образована от распространенной здесь уменьшительной формы имени Лексик из канонического имени Алексей.

Лексин

    Первоначально отчество от просторечной формы Лекса из канонического мужского имени Александр (не исключено, и из Алексей).

Лемешев
Лемяхов

    Е.Сафронова (Ржев) передает сообщение родственников народного артиста С.Я.Лемешева о том, как возникла фамилия семьи. Их предок, тверской крестьянин, шел с поля, чуть не плача: лемеш потерял. Лемеш - режущая часть плуга, без него крестьянину - беда. Это слово за ним и закрепилось, дети его стали Лемешевы. А в Чернском уезде Тульской губернии в 1916 г. зафиксирована фамилия Лемяхов, очевидно, от той же основы, но в иной фонетической форме.

Ленковский

    Фамилия возникла в Польше или Западной Украине из топонима с основой leka (польское слово, соответствующее русскому "лука", т.е. "изгиб реки"); в Хмельницкой и Черновицкой областях Украины есть несколько селений с названием Ленковцы.

Леонов

    Первоначально отчество от канонического мужского имени Леон (из лат. leo - "лев"; латинский язык, как и греческий, имел основу косвенных падежей на -п-(н), в данном случае родительный падеж leonis, поэтому здесь - -н-). Имя было у русских редким, а позже - совсем вышло из употребления, но с ним смешалась краткая форма от других канонических имен - Леонтий и Леонид.

Лесанов

    Первоначально отчество от просторечной формы Лесан из канонического мужского имени Александр. Аналогичны фамилии Лесин, Лескин - от формы Леса, Леска из того же имени.

Лесин
Лескин

    См. Лесанов.

Лешаков
Лешуков

    Первоначально отчества от прозвищ из нарицательных лешак, лешук, леший - "мифологическое существо, хозяин леса".

Ликунов

    Фамилия связана с диалектным словом ликун; по сообщению В.И.Тягуновой (на 2-й конференции по ономастике Поволжья, 1971 г.), так в некоторых местностях Владимирской области называют произносящих и вместо безударного гласного е.

Лимарев

    Первоначально отчество от именования отца по занятию: лимарь - "мастер, который изготовлял ременную конскую сбрую" (из нем. Riemer), в русской речи фонетически изменено - первый из двух одинаковых звуков р-р заменен на л (Рымарев - Лимарев) - это явление называют регрессивной диссимиляцией.

Лисин

    Первоначально отчество от русского нецерковного мужского имени Лиса.

Листратов

    Первоначально отчество "истратов сын" от обиходной формы Листрат, в которой смешаны два канонических имени: Евстратий (др.-греч. eustratos - "хороший воин", просторечная русская форма - Елистрат) и Калистрат (др.-греч. kalistratos - "красивый воин"). Фамилия засвидетельствована в различных местностях. Очевидно, форма Листрат была общераспространенной. Встречаемая гораздо реже фамилия Нистратов, вероятно, обязана дальнейшему изменению просторечной формы имени: Калистрат --> Листрат --> Нистрат.

Лихарев

    Первоначально отчество от прозвища Лихарь из архаического нарицательного лихарь - "злюка, колдун".

Лихачев

    Первоначально отчество от древнерусского нецерковного имени Лихач, зафиксированного еще в 1161 г. Ипатьевская летопись упомянула в Киеве двор лихачев попов, т.е. двор попа Лихача, в1464 г. записан монастырский послух Лихач Сахаров (т.е. Лихач сын Сахара), в Сл. Тупикова приведены и другие примеры. Само имя образовано суффиксом -ач- (он обозначал деятеля или носителя качества) от общеславянской основы лих - "избыток", давший в русском языке гнездо слов с самыми противоположными значениями: "смелость, излишество", "зло, горе, беда" и др.; неясно, с которым из этих значений связано имя. Лихач могло означать или удалого, или скверного, или лишнего ребенка. В качестве третьего члена именования оно документировано в 1495 г.: митя олексеев сын лихачев, но это еще не фамилия, а "дедичество".

Лобанов

    С.Н.Лобанов (Донецк) напоминает о распространенной родовой фамилии князей Лобановых-Ростовских, предок которых - иноземец Вобан - перешел в конце XV в. на службу к московскому царю и стал родоначальником Лобановых. Это зафиксировано в родословных. Но следует учитывать, что многие родословные знатных фамилий фальсифицированы (чтобы скрыть простонародное происхождение, придумывали, например, себе предка-иностранца).
    Кроме того, многие ветви Лобановых старше названной, например ветвь, идущая от ряполовского князя Андрея Лобана, начало XV в. Наконец, само превращение Вобан в Лобан обязано именно переосмыслению по привычному русскому имени Лобан. Но главное в том, что Лобановых много, сам автор письма указывает, что его предки были крепостными. В основе фамилии, несомненно, отчество от русского нецерковного имени Лобан из нарицательного лобан - "лобастый (с большим лбом)", в некоторых говорах - "высокорослый".

Логинов

    Отчество от церковного имени Лонгвин (лат. longus - "долгий"), в русской разговорной речи упрощенного в Логин (Лонгин).

Лозбинев

    В смоленских говорах лозбень - "лоб", "большелобый", на территории от Белгорода до Пскова - "толстый".

Ломовцев

    Первоначально отчество "сын ломовца" - от именования отца по месту военной службы и соответственного земельного поместья; ломовец - приписанный к одному из двух уездных городов XVI-XVII вв. Нижнему и Верхнему Ломову (на территории современной Пензен. обл.).

Лохтин

    Из именования по месту жительства: в говорах, сереро-западных и северных областей России лохта - "залив" (слово заимствовано из финских языков).

Лошкомоев

    Основа фамилии - прозвище Ложкомой, так прозывали человека, облизывающего ложку после еды; в сибирских говорах это слово получило и переносное значение - "униженно угодничающий перед кем-либо ради собственной выгоды". Замена ж на ш объясняется в русском произношении оглушением звонкого согласного.

Лукшин

    Возможны разные источники, например от формы Лукша из канонического мужского имени Лукиан (повседневно - Лукьян) с суффиксом -ш-(а), как Ваньша, Никша и другие просторечные образования.

Лутохин
Лутошин
Лутошкин

    Отчества от прозвища в форме Лутоха, Лутоша, Лутошка из старинного русского слова лутоха, обохначавшего липу, с которой содрана кора. Прозвище могло обозначать занятие или характеризовать худого, иссохшего, как ободранная липа (или из имени Лукьян).

Лутошников

    Первоначально - отчество "сын лутошника" от наименования отца по занятию: лутошник промышлял обдиркой лип на лыко.

Лызлов

    Первоначально отчество от прозвища Лызло. Основа прозвища - диалектное слово лызло - "длинный, нескладно сложенный".

Лындин

    Основа фамилии - имя Лында от древнерусского глагола лындать - "отлынивать от труда, бездельничать".

Лындяев

    (с. Нестерово Петелинского р-на). От прозвищного имени Лындяй из диалектного глагола лындать - "отлынивать от дела".

Лыткин

    Фамилия связана со старинным русским словом лытка, обозначавшим ногу и ее части, глагол лытать - "убегать, скитаться, отлынивать от дела". Прозвище Лытка зафиксировано в Новгороде в 1478 г., неоднократно в писцовой книге г. Ярославля 1671 г.; вероятно, новгородцами оно и занесено в пермские земли, где к концу XIX в. нередка фамилия Лыткин. Всероссийская перепись 1897 г. документировала эту фамилию в Зауралье в формах Лыдкин и Лыткин (Юргинская вол. Ялуторовского у., Гаринская вол. Туринского у.// Тобол. архив, ф. 417, св. 214, 189) - это не ошибка писцов: в севернорусских говорах слово лыды - "ноги" или "длинные ноги" (по Далю - вост.-рус. и вологод.).

Любимов

    Первоначально отчество от нецерковного мужского имени Любим. Хотя все неканонические имена были окончательно упразднены к концу XVII в., но это имя уцелело и оставалось употребительным (например, в купеческой среде) даже в XIX в.

Любимцев

    Фамилия не имеет никакого отношения к слову любимец в значении "любимый, предпочитаемый". Она возникла как отчество от наименования отца по городу Любим в Северном Заволжье (теперь в Ярославской области): любимцев - "сын любимца", т.е. прибывшего из этого города или приписанного к нему на военную службу и, следовательно, получившего поместье в Любимском уезде.

Лютов

    Отчество от прозвища или нецерковного имени Лютой. Современное значение прилагательного лютый (архаичная форма - лютой) - "злой, яростный" существовало также в прошлом, но в имени могло отразиться и другое, известное в вятском говоре (приведено в Сл. Васнецова) - "усердный, настойчивый".

Лядов

    Отчество от прозвища Ляд. Нарицательное ляд в прошлом означало "плохое, вредное, черт, тунеядец"; в Сл. Даля отмечено производное значение в ярославских говорах: так называли сектантов (хлыстов и скопцов); из глагола лядеть - "худеть, тощать"; лядов - сын Ляда или сын ляда (сектанта).

Ляков

    Отчество от удмуртской офрмы Ляко, восходящей к церковному мужскому имени Иаков (Яков).

Лялькин

    Во многих говорах лялька - "кукла", шире - вообще игрушка, в Приуралье и Сибири слово означало "крестная мать" (при церковном обряде крещения ребенка).

Лямин

    Основа фамилии - существительное ляма - "веревка или ремень, перекинутые через плечо для тяги груза", или глагол лямить - "тянуть, медлить, мешкать"; из этого возникло выражение тянуть лямку (не обязательно физически).

Ляпичев

    Вероятно, отчество от прозвища Ляпич - "Ляпичев сын" (где, в свою очередь, основа Ляпа), т.е. "сын человека по имени Ляпа". Глагол ляпать значил "делать кое-как, наспех, грубо, лпохо", "хлопать, шлепать".

Ляхов

    Первоначально отчество из именования отца лях, как долго называли поляков, из названия славянского племени лях (лех). В Московском государстве так называли не только собственно поляков, но и других подданных Польского государства; прозвище лях давали и побывавшему в Польше или перенявшему какую-либо польскую черту, например, в одежде - при теснейшем общении с Польшей в XVI - XVII вв. это не было редкостью

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву М. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

М

Мадаев

    Отчество от прозвища Мадай из мордовского мадемс - "лечь, ложиться"; вероятно, означало лежебоку, лентяя.

Маёров

    См. Майоров.

Майданов

    От персидского majdan - "площадь, арена"; кроме того, Сл. рус. гов. СУ добавил значение "место гуляний". С одним из этих значений и связано возникновение фамилии.

Майков

    Отчество от нецерковного мужского личного имени Майко - "ребенок, рожденный в мае".

Майоров

    Связь фамилии с воинским званием не так проста, как кажется. Это звание существовало в русской армии до 1884 г. В противоположность большинству русских фамилий на -ов, фамилия Майоров не могла возникнуть из отчества "сын майора", так как сын майора имел фамилию отца. Фамилия нередка у крестьян и рабочих, они не могли быть потомками высокого военного чина. Фамилия могла возникнуть при обозначении крепостных, принадлежащих майору, при образовании отчеств от насмешливого прозвища Майор (за чванство) или отчеств от прозвища из диалектного (ярослав.) глагола маёрить - "тратить, транжирить" (Сл. Мельниченко). В ряде документов записана фамилия Маёров.

Маклаков

    Отчество от именования отца по его занятию: маклак - "перекупщик, скупающий у производителей изделия и сбывающий их с наживой".

Максаков

    Фамилия, возможно, мордовского происхождения: эрзян. максак - "крот".

Максутов
Максютов

    Отчество от мужского личного имени Максуд (араб. maksud - "желанный"); оглушение конечного согласного, обязательное в русском произношении, могло произойти еще в тюркских языках, через которые пришло это имя.

Малафеев
Малахов
Малашкин

    Отчества от русской обиходной формы Малафей из канонического мужского личного имени Малахия.

Мамонтов

    См. Момотов

Манихин

    Основа фамилии - прозвище Маниха из диалектного слова маниха - "обманщик".

Маркин

    Вероятно, отчество от формы Марка из канонического мужского имени Марк. Канонические имена все (кроме 5 из многих сотен) - нерусского происхождения, но уж более тысячи лет, как они стали русскими (Иван, Марья и др.).

Мармазинский

    Как сообщает Г.Л.Мармазинская из Москвы, фамилия бытовала в Брянской области, на границе с Украиной. В нескольких километрах от Брянской области, в соседней Черниговской, есть деревня Мармызивка. Прибывший оттуда и получил на новом месте свое наименование. При переходе из одного языка в другой слово часто меняет свой фонетический (звуковой) облик, а тут изменения минимальны.

Медвенцев

    Основа фамилии - прилагательное медвенцев - "сын медвенца", т.е. жителя села Медвенка (ныне - районный центр в Курск. обл.).

Мелехов

    Отчество от Мелех из церковного имени Мелентий. Форма Мелентий появилась по аналогии с латинскими именами Лаврентий, Терентий и другими.

Мельгунов

    Основа - диалектное мельгун - "подмигивающий, подмаргивающий".

Мельников

    См. Мирошников

Меркулов

    Отчество от обиходной русской формы Меркул из канонического мужского личного имени Меркурий (древнеримский бог торговли и предвестник богов); имя из латинского merx - "товар" (основой служил родительный падеж - mercis). Замена второго р на л - диссимиляция (расподобление), подобно февраль из латинского februaris.

Мещеринов

    Первоначально - отчество от именования отца по этнической принадлежности - мещерин. Многочисленный народ мещера, родственный мордве и марийцам (поволжская ветвь финно-угорской семьи языков), обитал на рязанском отрезке Оки и к югу от нее - на территориях современных Рязанской, Тамбовской, Пензенской областей. На протяжении XV - XIX вв. происходило его смешение с татарами, мордвой, русскими. Поэтому фамилия Мещеринов нередка, особенно на указанных территориях, максимально часта она в северной и средней части Тамбовской области. Напротив, фамилия Мещерский связана не с народом мещера, а с его территорией, отданной татарскому царевичу, перешедшему на службу к великому московскому князю.

Мещерский

    См. Мещеринов.

Мещеряков

    Отчество от именования отца по месту прежнего жительства: мещеряк (как сибиряк, туляк) - житель Мещеры - так называлась территория восточнее Рязани, по этнониму народа мещера, который русские застали там в IX в.; позже Мещеру заселяли татары, на них и перешло название мещеряки, но ко времени появления фамилий мещеряк относилось уже и к русскому населению рязанского левобережья Оки и только в северной части Тамбовской губернии и северо-западной части Пензенской губернии еще обозначало представителя местного нерусского населения.

Мижурин

    Отчество от прозвища Мижура из диалектного (ярослав.) мижурить - "прищуриваться" (Сл. Мельниченко).

Микифоров

    Отчество от русской обиходной речевой формы Микифор из канонического мужского личного имени Никифор (др.-греч. nikeforos - "победоносный").

Микулин

    Отчество от русской обиходной речевой формы Микула из канонического мужского личного имени Николай (др.-греч. nikolaos - "победитель народов").

Минаев

    Отчество от формы Минай, в которой смешаны производные от двух канонических мужских личных имен - Мина (см. Минин) и Миней.

Минакин

    В русских говорах Поволжья и Урала записан глагол минать - "мять", от него могли образовать прозвище Минака, отчество от которого - минакин - стало фамилией (однако такое происхождение может считаться только предположительным).

Мингалёв

    Фамилия редка, но все же примеры ее не единичны. Триста лет назад в документе 1683 г. упомянут Осип Мингалев с реки Вымь (на территории Коми); в Ульяновске существовал в прошлом Мингалёвский спуск к Волге, названный так по фамилии старожила. Первоначально, вероятно, отчество, образованное по русской модели кратких прилагательных с притяжательным суффиксом -ов от тюркоязычного мужского личного имени Мингали.

Минеев

    Отчество от церковного мужского имени Миней (из др.-греч. men - "месяц").

Минин

    Отчество от канонического мужского личного имени Мина, в прошлом нередкого у русских (церковь праздновала его 17 раз в году в честь святых с этим именем), но вышедшего из употребления, как почти все мужские имена с окончанием -а, в процессе размежевания формы мужских и женских имен (см. табл. 15 в кн.: Никонов В.А. Имя и общество. М., 1974).

Мирошников

    Отчество от именования отца по занятию: украинское мирошник - "мельник"; собственно украинская фамилия - Мирошниченко (тождественно обеим этим - русская Мельников).

Митрохин
Митрошкин
Митряев

    Отчества от русских просторечных форм Митроха, Митрошка, Митряй, производных от канонического мужского личного имени Дмитрий.

Михаев
Михайлин

    См. Михайлов.

Михайлов

    Вопреки обычному мнению, прямая основа фамилии - не имя Михаил; в этом случае могло быть только Михайлов (такая фамилия есть у болгар, но очень редкая - Ст. Илчев). Полная форма этого имени даже в XVIII в. (царь Михаил Романов) оставалась достоянием только церкви и торжественных документов, а повседневно употребляли формы Михайла и Михайло, из них - отчества в краткой форме притяжательных прилагательных: михайлин и михайлов (как и Самойлов, Измайлов, а не Самуилов, Измаилов), которые затем закрепились в роли фамилий. В массе народа так оставалось и в XIX в., когда полная форма имен восторжествовала у образованного меньшинства, но оно к тому времени уже имело фамилии. Поэтому полная форма в фамилиях не отразилась. Так как имя в XVII - XIX вв. было одним из самых частых, то фамилия заняла одно из первых мест; по подсчетам Б.Унбегауна, она в Петербурге в 1910 г. занимала пятое место, уступая только Иванову, Васильеву, Петрову и Смирнову.
    Обилие суффиксов русского языка позволило образовать от имени десятки производных форм (с различными эмоциональными оттенками или нейтральных), отчества от которых стали самостоятельными фамилиями: кроме Михайлов и Михайлин - также Михаев, Михалев, Михалин, Михалищев, Михалкин, Михалков, Миханкин, Миханькин, Мишагин, Мишакин, Мишаков, Мишанин, Мишенин (не от мишень!), Мишечкин, Мишин, Мишкин, Мишукин, Мишулин, Мишунин, Мишунькин, Мишурин (не от мишура!), Мишуров, Мишутин, Мишуткин, Мишуточкин, Мишухин и др.; может быть, от того же имени и фамилия Михлины (в с. Ключи Камешкирского р-на Пензен. обл.). Производные следующих ступеней: Михалычев (отчество от отчества), Михайловский (из топонима Михайлово). В украинском языке: Михно, Михненко, Михайлик, Михаленко, Михнюк, Мищенко, Мишук и др.; у белорусов Н.В.Бирило насчитал 88 фамилий из производных форм от этого имени ; немецкое - Михельсон, французское - Мишель.

Михайловский
Михалев
Михалин
Михалищев
Михалкин
Михалков
Михалычев
Миханкин
Миханькин

    См. Михайлов.

Михненко

    Исходная основа фамилии - имя Михаил. Суффикс -хн(о) широко распространен на Украине, в Белоруссии и западнорусских областях, вплоть до Среднего Поочья: Вахно, Махно, Сахно; следующая ступень образования - присоединение украинско-белорусского компонента -енко со значением "потомок".

Михлин

    См. Михайлов.

Мичурин

    Отчество от формы Мичура. По Б.Унбегауну, эта форма производна из канонического мужского личного имени Дмитрий, но это лишено доказательств. Возможно, диалектное изменение из Бичурин - <bicurin<bajcora - татарская фамилия. Но В.И.Даль зафиксировал диалектное (вятск.) мичура - "угрюмец, неразговорчивый, брюзга" - это вполне могло дать основу прозвищу, отчество от которого закономерно стало фамилией.

Мишагин
Мишакин
Мишаков
Мишанин
Мишенин
Мишечкин
Мишин
Мишкин
Мишукин
Мишулин
Мишунин
Мишунькин
Мишурин
Мишуров
Мишутин
Мишуткин
Мишуточкин
Мишухин

    См. Михайлов.

Молоканов

    На рубеже XVII - XIX вв. в Тамбовской губернии возникла секта молокан, отвергавших духовенство, иконы, церковь; ее влияние наиболее сказалось в Ряжском, Скопинском, Михайловском, Сапожниковском уездах, о чем и свидетельствует зарегистрированная фамилия.

Молоснов
Молостнов

    Отчество от прозвища Молосной; в прошлом молосной означало "скоромный" и "едящий скоромную пищу в дни поста" (молосной - "молочный"). В документах встречается и написание Молостнов - из молост - "мясоед" (отрезок времени, когда церковь разрешала скоромную пищу).

Момотов

    Отчество от искаженной формы Момот из церковного имени Мамант. На русской почве оно изменилось в Мамонт (отсюда - Мамонтов), затем - в Мамот и Момот.

Монахов

    Бесспорна основа монах. Но Монахов не мог быть сыном монаха (монашество исключало это), а был сыном Монаха, т.е. это отчество от прозвища Монах, вероятно ироничного.

Моржеретов

    Основа фамилии - женское имя Маргарита, латинского происхождения. Согласный г, в произношении замененный на ж, послужил к образованию формы, ставшей основой фамилии. В XVII в. встречается форма Маржрет, перекликающаяся с родственной Маржереттой, отмеченной в книге телефонных абонентов Иркутска.

Морозов

    Первоначально - отчество от русского нецерковного мужского имени Мороз. Имя это было нередким вплоть до XVII в.

Мотовилов

    Отчество от прозвища Мотовило. Хотя, несомненно, его основа - мотовило - "костыль, на который наматывали пряжу", но не с этим значением связано прозвище, а с каким-либо из переносных; в говорах они записаны так: "долговязый, неуклюжий", "лукавый, двуличный" (по В.И.Далю), "человек с неустойчивой походкой" (Сл. рус. гов. СУ).

Мултановский

    Предки носителя этой фамилии - с Вятки. Там она и возникла, означая жителя села Мултан.

Муравлев

    В прошлом форма муравель, муравль (современное муравей) была широко распространенной. Она и стала основой фамилии.

Муравцев

    Возможная основа фамилии - отчество муравцев, т.е. "сын муравца" - приезжего из местности с названием Муравское, Муравка и т.п.; менее вероятен вариант - непосредственно именование приезжего из населенного пункта Муравец. В обоих случаях основа топонима - старинное русское слово мурава - "трава", отсюда - Муравский шлях, сказочная страна Муравия.

Муратов

    Отчество от мужского личного имени Мурад (араб. murad - "цель, намерение"). Замена конечного звонкого д на глухой т, обязательная в русском произношении, могла произойти еще в тюркских языках, из которых это имя стало известно русским.

Мурин

    Возможны основы: мура - название похлебки из кваса с накрошенным в нее хлебом (в калуж., твер., владимир. говорах); глагол мурить - "дразнить" (в новгород. говорах); были и другие значения, менее вероятные, чтобы стать основой фамилии.

Мусаков

    В Сл. Даля мусак (как искаженное из мусат) означает "сумочка с огнивом, кремнем и трутом" - старинная походная зажигалка. В русском языке не найдено другой основы для рассматриваемой фамилии.

Мутылин

    Возможна (но не доказана) связь с глаголом мутить. В Сл. Даля приведено слово мутила - "ссорящий людей". Отчество от этого прозвища и могло стать фамилией. При колебании и/ ы надо учитывать, что, например, в украинском написании звук [ы] передается буквой и.

Мухортов

    Отчество от прозвища Мухортый из диалектного мухортый - "слабый, хилый", другое значение - "желтоватый".

Мухортых

    Родительный падеж множественного числа от фамилии Мухортые. Эта форма именования обозначала принадлежность к семье в целом (тогда как Мухортов - "сын Мухортого", т.е. связывает только с главой семьи). Фамилии на -их, -ых особенно распространены в центрально-черноземных областях, на Севере, Урале, в Сибири.

Мушкетов

    Отчество от именования отца по роду оружия: в XVIII в. мушкет - "пехотинец, вооруженный мушкетом (коротким ружьем)"; о солдате-мушкете есть у И.А.Бунина стихотворение "Мушкет".

Муштаков

    Отчество от именования отца Муштак, возможно связанного с диалектным севернорусским глаголом муштать - "знать, понимать, соображать". Но он малоизвестен, и поэтому можно предполагать, что основой фамилии стало слово из какого-нибудь другого языка нашей страны.

Мызников

    Первоначально возникло отчество, означающее "мызников сын", "сын мызника"; мызник - владелец или арендатор мызы, мыза - "хутор, отдельная усадьба" (слово заимствовано из прибалтийской ветви финно-угорских языков, распространено на северо-западе).

Мымликов

    Фамилия обязана прозвищу Мымлик, образованному из сибирского и уральского глагола мымлить, мумлить - "говорить невнятно, жуя, бормотать"; "действовать вяло, медленно, лениво" (ср. мямлить).

Мынкин

    Основой фамилии могло стать прозвище мынки - так называли тех, кто часто говорил мын вместо мол ("дескать").

Мысин

    Отчество от прозвища Мысь; нарицательное мысь - "белка" - записано в псковских говорах, из древнерусского мысь с тем же значением (ср. "растекатися мысью по древу" в "Слове о полку Игореве").

Мячин

    Напрасно связывать со словом мяч - в этом случае неоправдан суффикс -ин. Вероятнее связь с диалектным (по В.И.Далю - псков.) глаголом мячить, среди значений которого было "говорить невнятно, мямлить", это вполне могло дать основу прозвищу, отчество от которого закономерно стало фамилией.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Н. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Н

Наволоцкий

    Первоначально - именование по местности. Наволоки - название нескольких населенных пунктов в среднерусской полосе, ближайший к Костроме - г. Наволоки (на Волге в Иванов. обл.). В северных районах Поволжья слово наволок означало "низкий берег, заливаемый в половодье".

Наврузов

    Отчество от мужского личного имени из персидского навруз - novruz - "начало Нового года". В армянском языке из этого имени возникла фамилия Наврузян, она и могла переоформиться по русской модели, подобно тому, как Меликян - Меликов, Мартиросян - Мартиросов.

Нагаев
Нагайцев
Ногаев

    Ногайцы - народность тюркской языковой группы, живущая на Северном Кавказе. В русских "акающих" говорах употреблялась форма нагаи.

Нагибин

    Первоначально - отчество от прозвища Нагиба. В XVI в. жил боярин Федор Яковлевич Нагиба Татищев, в Астрахани в 1607 г. - казак Нагиба (С.Б.Веселовский). Сл. рус. гов. СУ приводит два значения: нагиба - "человек очень высокого роста" и нагибать - "обманывать".

Наговицын

    Первоначально ошибочное написание, документированное, поэтому ставшее самостоятельной фамилией, - из правильного Ноговицын.

Нагульнов

    Из нагульный - "внебрачный ребенок".

Надежин

    Отчество от древнерусского нецерковного мужского личного имени Надежда, т.е. "надежда, будущая опора", не зависимого от канонического женского имени Надежда, распространившегося в России очень поздно (это калька из греческого имени Elpis, которое в свою очередь калькировано из латинского Spes с тем же значением "надежда" (подробнее об истории этого имени см.: Никонов В.А. Русская адаптация иноязычных личных имен// Ономастика. М., 1969).

Надеин

    Отчество от нецерковного мужского личного имени Надей. Например, в XVI в. это имя носил крупный солепромышленник Надей Светешников - хозяин волжского Усолья в Жигулях; в XVII в. известны калужские купцы Надеины; в 1896 г. крестьяне Надеины жили в с. Большая Глушица Николаевского уезда Самарской губернии (Куйбышев. обл. арх., ф. 171, д. љ 125).

Назаров

    Отчество от церковного канонического имени Назарий (в древнееврейском означало "посвятил себя богу") в его русской повседневной форме Назар. Имя вышло из употребления почти полностью.

Назимов

    Образованное русским суффиксом -ов отчество от мужского личного имени Назим - Назым (араб. nasym - "устроитель"). Объяснения же из назем - "навоз" - и назимь - "первый снег" - (С.Б.Веселовский) игнорируют существенные фонетические несходства.

Найденов

    Отчество от нецерковного мужского личного имени Найден. Существует мнение, что так называли найденыша, а также внебрачного ребенка. То и другое возможно. Но существовал и суеверный обычай: такое имя давали ребенку, чтобы обмануть "нечистую силу", стремящуюся похитить его. В семье, где дети умирали, даже инсценировали пропажу ребенка: выносили его из избы, а затем возвращались, "найдя" как будто другого. Такого происхождения и фамилии: Ненашев, Краденов (отчества от имени Ненаш, Краденый). Очень часты подобные имена у тюркских народов (киргизские: Табалды - "найденный", Таштынды - "подкидыш").

Напалков

    И.С.Напалков сообщает, что в его семье существует легенда о предке, носившем особые рукавицы с одним огромным пальцем. У В.И.Даля встречается слово напалок в значениях "наперсток" (арханг.), "палец перчатки", "особые рукавицы", "лоскут кожи для обшивки большого пальца рабочих варежек", а также "приспособление на рукояти косы для правой руки сбоку". Фамилия, очевидно, связана с одним из этих значений, которое и послужило прозвищем. Отчество от прозвища - из нарицательного напалок.

Наровчатов

    Первоначально - обозначение прибывшего в г. Наровчат (ныне в Пензен. обл.).

Нарышкин

    Старинная русская фамилия (принадлежала боярскому роду, который в Московском государстве XVII в. имел огромную власть). Первоначально - отчество от прозвищного имени Нарышка, образованное суффиксом -ин- -- "нарышкин сын", т.е. "сын Нарышки". Имя могло быть связано либо со словом нарышни, не раз записанным в XVII в., например в 1678 г. - "в шишаках и в нарышнях со щитами" ("Дополнения к Актам историческим", т. VII, с. 279), либо от прилагательного нарыж - "рыжеватый" (Картотека Сл. рус. яз. XI - XVII вв. ИРЯ АН СССР).

Наседкин

    Отчество от прозвища Наседка, которое связано не с общеизвестным словом литературного языка, означающим курицу, высиживающую цыплят, а с диалектным наседка - "надоедливый".

Наследышев

    Отчество - "сын наследыша". Диалектное слово наследыш ускользнуло от составителей словарей русского языка, не отметил его даже сводный новейший "Словарь русских народных говоров". Оно указано только В.И.Далем: "доставшийся на воспитание по наследству" (т.е. выросший не у родителей). Читатель сообщает, что его предки были крепостными в Симбирской губернии (В.И.Даль место употребления слова не уточняет).

Наслузов

    (с. Ямбирно Шацкого р-на). В основе - диалектное наслуз - "наледь, вода поверх льда".

Насонов

    Происхождение фамилии загадочно, ее основа не найдена. В русских говорах насон - "дикий мак", разновидность травы, которой приписывали способность защищать "от сглазу", но связь фамилии со словом в этом значении не доказана. А фамилию носили известные русские ученые.

Наточеев
Наточиев

    Звуковое сходство с глаголом наточить подсказывает возможную связь, тем более что глагол выражал много значений: "заострить", "рассыпать", "налить", "нацедить", "побранить", "научить", "наткать" и др., от которых вполне возможны были и прозвища. Однако убедительных доказательств пока нет.

Нахабин

    Первоначально - отчество от прозвища отца нахаба - "наглец, нахал", в украинском языке это слово сохранилось до сих пор; видимо, оно существовало и в древнерусском. От прозвища или фамилии - название села Нахабино (теперь - город в Подмосковье).

Невьянцев

    Отчество от именования отца невьянец - по месту, откуда прибыл: с Невьянских заводов на Урале (г. Невьянск в Свердлов. обл.). Фамилия записана в Мокроусовской и Пятковской волостях Ялуторовского уезда в Зауралье (Тобольск. обл. архив, ф. 417, св. 196 и 221).

Негодяев

    Отчество от нецерковного мужского личного имени Негодяй - "непригодный к чему-либо"; имя не служило ругательством, старинные документы упоминают его как вполне нейтральное или даже почтенное: вдова помещика, даря деревню монастырю, писала в дарственной грамоте: "по приказу мужа и господина моего Негодяя..." Имя возникало из суеверия, чтобы обмануть и оттолкнуть "злого духа", охотящегося за хорошим ребенком. Так, обычными были имена, воспринимаемые теперь как оскорбительные: Дурак, Некрас, отчества от которых стали фамилиями: Дураков, Некрасов.

Недачин

    В основе фамилии - слово неудача. В белорусском и украинском языках гласный у в большинстве позиций редуцирован (ослаблен) и звучит, как полугласный или даже как русский согласный в, а в данном случае он полностью утрачен.

Неделин

    Отчество от древнерусского нецерковного мужского личного имени Неделя; неделя - "воскресенье, т.е. праздничный, нерабочий день". Имя обозначало ребенка, рожденного в этот день. Таковы и имена Субота, Зима (отчества от них стали фамилиями: Суботин, Зимин).

Недобитов

    Отчество от прозвища Недобитый. Одна из десятков фамилий, образованных в форме притяжательных прилагательных (суффиксы -ов, -ин) от составных отглагольных основ, содержащих приставку недо- перед корнем (префикс до- и предшествующее ему отрицание не-): Недобоев, Недовесов, Недогадов, Недоглядов, Недогонов, Недодаев, Недожогин, Недожоров, Недозевин, Недозрелов, Недоквасов, Недокладов, Недокукин, Недокучаев, Недомеров, Недомолвин, Недоносков, Недопекин, Недоплясов, Недоростков, Недосеев, Недосейкин, Недосекин, Недосказов, Недоспасов, Недотыкин, Недохлебов, Недочетов, Недошивин. Список, безусловно, далеко не полон - они собраны впервые. Основы всех их рождены глаголами, выражающими неполноту, недостаточность действия, неся осуждающую оценку неполноценности, иногда иронически "перевернутую" (недожор - диалектное "прожорливый, обжора"). Одни из этих фамилий - отчества от прозвищ в их различных формах, в том числе обычно ошибочно принимаемые за "нулевые", т.е. бессуфиксные, а в действительности - "минусовые" (Недосказ, как завод, договор, отдел, подробно см. доклад Никонова В.А. "Русское словообразование" на Международном симпозиуме по этимологии и словообразованию// Этимология. М., 1969).Некоторые, более поздние, могли возникать, минуя ступень прозвищ, непосредственно из глаголов, по готовой, сложившейся модели (Недовесов).

Недобоев
Недовесов
Недогадов
Недоглядов
Недогонов
Недодаев
Недожогин
Недожоров
Недозевин
Недозрелов
Недоквасов
Недокладов
Недокукин
Недокучаев
Недомеров
Недомолвин
Недоносков
Недопекин
Недоплясов
Недоростков
Недосеев
Недосейкин
Недосекин
Недосказов
Недоспасов
Недотыкин
Недохлебов
Недочетов
Недошивин

    См. Недобитов.

Неёлов

    В старину существовало русское слово неёла - "неудача", оно могло стать основой прозвища.

Нежданов

    Отчество от древнерусского нецерковного мужского имени Неждан, т.е. ребенок, которого не ждали, синонимично - Нечай, антонимично - Ждан (от них фамилии Нечаев, Жданов).

Нездольев

    Основа фамилии - нездолье из доля, слово доля означало "судьба, удача", а нездолье имело противополжное значение, став прозвищем несчастливому, неудачнику.

Некрасов

    Отчество от древнерусского нецерковного мужского личного имени Некрас - "некрасивый". Имя давали из суеверия - с целью обмануть "нечистую силу". Таковы у многих народов имена со значениями "урод", "хвост" и т.п., см. также Негодяев.

Ненашев

    Отчество от нецерковного мужского личного имени Ненаш - "чужой", вероятно, того же происхождения, что и Найден (см. Найденов).

Ненашкин

    Отчество от уничижительной формы (с суффиксом -к-(а) из имени Ненаш (см. Ненашев). В 1897 г. - Ненашкины в с. Торговое Талызино Симбирской губернии, ныне - Сеченовский р-н Горьковской обл. (Ульянов. обл. архив, ф. 597, љ 42).

Неофидов

    См. Нефёдов.

Непомнящий
Непомнящев
Непомнящих

    Фамилии, частые в Зауралье, Сибири, Забайкалье. Из записи в документах "не помнящих родства": беглые с каторги или ссылки, скрывающие свою фамилию.

Неприн

    Фамилия образована от усеченной формы непря из непряха - "плохая пряха" или "неумелый, ленивый". Ударение при употреблении фамилии могло изменяться. А слово непря, став собственным именем, порывает связи с тем, от которого образовано, и теряет первоначальное значение, становится нейтральным.

Неретин

    (с. Юшта Шиловского р-на). Основа - нерета, так называют приспособление для зимнего лова рыбы.

Нестеров

    Отчество от канонических мужских личных имен Нестер, Нестор и Несторий.

Нефедьев

    См. Нефёдов.

Нефёдов

    Отчество от просторечной русской формы Нефёд из канонического мужского имени Мефодий (из др.-греч. - "ищущий"). Но не вполне исключена возможность образования из другого канонического мужского имени Неофит (др.-греч. neophytos - "новообращенный, недавний христианин"), но оно у русских было очень редким; в с. Грязновке Епифанского уезда Тульской губернии (1900 г.) жили Неофидовы (Тул. обл. арх., ф. 4, оп. 2, љ 999-1000). Наличие фамилии Нефедьев поддерживает происхождение из имени Мефодий.

Нефёдочкин

    Отчество от иронически-ласкательной формы Нефёдочкин из Нефёд (см. Нефёдов). Фамилия записана в Хвастовичском районе на юго-востоке Калужской области - это центр наибольшего сгущения фамилий на -очкин, -ичкин (Климочкин, Степочкин, Пяточкин, Васичкин, Гришечкин и многие другие), все с ударением только на основе. Они охватывают в этом районе почти 2% всего населения. Скопление фамилий этой формы характерно для Верхнего Поволжья - смежных районов Калужской, Тульской и Орловской областей.

Нехаев

    Из диалектного нехай - "пусть"; употреблявший часто это слово мого получить такое прозвище, которое закрепилось и стало фамилией.

Нечаев

    Отчество от древнерусского нецерковного мужского личного имени Нечай того же значения, что и Неждан (см. Нежданов).

Нижегородцев

    Отчество от именования нижегородец - по месту, откуда прибыл - из Нижнего Новгорода.

Никуличев

    Отчество - "сын Никулича", в свое время бывшего "сыном Никулы" - Никулиным, а Никула - в прошлом повседневная речевая русская форма канонического имени Николай.

Никульшин

    Фамилия образована по той же схеме, что и Никуличев, с той лишь разницей, что в первоисточнике употреблена просторечная форма имени Николай - Никульша.

Нистратов

    Отчество от просторечной русской формы Нистрат из канонических мужских личных имен Евстратий и Калистрат, через промежуточную форму Листрат. Крестьяне Нистратовы - в с. Красные Буйцы Епифановского уезда Тульской губернии, 1900 г. (Тул. обл. арх., ф. 4, оп. 2, љ 1018).

Новиков

    Отчество от именования отца Новик из новик - "новый житель, пришедший со стороны".

Новодерёжкин

    Отчество от именования отца в уничижительной форме (с суффиксом -к-(а) ). Новодерёжка - из новый и одерень - "попавший в кабалу, закрепощенный бессрочно". На каком этапе возникло ж - остается выяснить будущим исследователям.

Новожилов

    Отчество от именования отца Новожил; новожил - "недавно приписанный к общине, новоприбывший", антоним к слову литературного языка старожил.

Новокшонов

    Отчество от именования отца новокшон - упрощение из новокрещен. Во времена крещения народов Поволжья и Сибири новокрещенам давали налоговые и другие льготы, этот приметный признак, выделяя их из среды крестьянства, послужил причиной именования.

Новомлинцев

    Украинское слово млин - "мельница". С ним на Украине и в юго-западных областях России, включая Воронежскую, связаны названия многих населенных пунктов: Старый Млин, Новый Млин и т.п. Отсюда - новомлинец, т.е. прибывший из селения с таким названием, а сын его - Новомлинцев.

Ноговицын

    Отчество от вероятного прозвища Ноговица из древнерусского ногавица (того же образования, что рукавица) - "вид обуви или одежды, прикрывающей ноги"; из картотеки Словаря рус. яз. XI - XVII вв. ИРЯ АН СССР: "да твои штаны, да ногавицу, да шапку" (1661 г., документы Онеж. монастыря), "и рукавицы, и ногавицы" (Солов. рукописи XVII в.). Слово давно полностью вышло из употребления. В 1897 г. Ноговицыны, почти 100 человек, жили в Авдотьинской волости Шуйского уезда Владимирской губернии (Влад. обл. арх., ф. 433, оп. 1, љ 311-315).

Носаев

    Можно предположить в основе фамилии отчество от прозвища носай - "имеющий большой нос".

Нохрин

    Отчество от прозвища Нохря из диалектного нохра - "хитрец, плут".

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву О. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

О

Облонский

    Первоначально - обозначение прибывшего из Оболони. Местечко с этим названием есть в Полтавской области, возможно, тождественные топонимы есть и в других областях, так как слово оболонь в русском языке было нарицательным с многими значениями: "мокрый луг", "предместье, слободка" и др.

Огуреев

    Отчество от прозвища Огурей. Возможны два источника возникновения прозвища: из диалектных огуреть - "ошалеть" или огураться - "отлынивать, уклоняться от исполнения обязанностей"; "...помещика слушали б, доходы его всякие платили б, ни в чем не огурались" (Акты, относящиеся до юридического быта Древней России. СПб., 1857).

Однодворцев

    Отчество от именования отца по социальному положению: в России XVIII - XIX вв. однодворец - "потомок низшего слоя служилых дворян". Он владел небольшой землей и даже крепостными. Однодворцы чаще встречались в Воронежской и Тамбовской губерниях. Фамилия документирована в 1858 г. в Тамбовской губернии.

Ожгибесов

    Одна из загадочных фамилий, хотя документирована много раз. Так, в 1564 г. эту фамилию носил крестьянин из Обонежья - Шапуля Ожгибесов. В 1887 - 1897 гг. Ожгибесовы были многочисленны в Зауралье; в 1976 г. фамилия зафиксирована в г. Кирове. Если связать происхождение этой фамилии с какой-то легендой о хитреце, обжегшем беса? Ведь связаны с бесом фамилии Бесов, Полубесов, Обернибесов, у белорусов - Вертибес. Но есть и Ажгибисовы! Неизвестно, которая из двух форм первична: "акающая" или "окающая"? А это совершенно меняет направление поисков этимологии.

Окладников

    Отчество от именования отца - окладник:
    1) "платящий оклад (налог, повинность)";
    2) "получающий оклад - жалованье по должности";
    3) "ведающий окладными книгами".

Олейников

    Отчество от именования отца по занятию: олейник - в прошлом "продавец растительного масла" (олей, архаичная форма - елей).

Ольховский

    В основе фамилии - топоним, т.е. географическое название; она первоначально указывала на прибывшего из населенного пункта Ольховка или Ольховая (их очень много), вблизи Омска есть железнодорожный разъезд Ольховский.

Онегин

    Первоначальное значение - житель с реки Онега. Перепись 1897 г. зарегистрировала в Архангельской губернии 117 Онегиных в Холмогорском уезде и 9 - в Онежском, большинство из них - лесорубы или работащие на сплаве леса. Время появления фамилии неизвестно; Пушкин для героя своего романа в стихах мог взять готовую модель или создать ее по законам русского языка, северные же Онегины получили ее, безусловно, не из литературы.

Оношкин

    Отчество от уничижительной формы Оношка через обиходную форму Оноха из канонического мужского личного имени Онуфрий. В "акающих" говорах - Аноха, Аношка, соответственно и фамилии - Анохин, Аношкин.

Оплетаев

    Отчество от прозвища Оплетай из диалектного глагола оплетать - "обманывать".

Осминин

    Образовано от нецерковного имени Осмина - восьмой ребенок в семье. Имя документировано в описи г. Мурома в 1636 г. (нашла В.И. Тагунова).

Ососков

    Отчество от прозвища Ососок; по В.И. Далю, ососок - "одинокий, беззащитный"; "сирота, которого обобрали".

Останин

    Отчество от уменьшительной формы Останя из частой в прошлом формы Остафий, которая, в свою очередь, образована из канонического мужского личного имени Евстафий (см. Остапов).

Остапов

    Отчество от формы Остап, в которой русские и украинцы обычно употребляли канонические мужские имена: Евстафий (др.-греч. eustatheros - "устойчивый, прочный") и Евстахий (др.-греч. eustathos - "пышный, колосящийся"). Имя было в России нередким, от него возникло много других производных форм: в "окающих" говорах - Остафий, Остах, Осташка, Осташко, Останя, в "акающих" - Астафий, Астах, Астаня. Отчества от них стали фамилиями Астафьев, Астахов, Евстафьев, Останин, Осташков и многие другие. Кроме того возможна контаминация с производными формами от канонического мужского личного имени Стахий (редко) и от часто встречающегося католического мужского личного имени Станислав, фамилии - Стахов, Сташук.

Осташков

    Отчество от формы Осташко из канонического мужского личного имени Евстафий (см. Остапов) через производные формы Остах - Осташ.

Острокопытов

    См. Стрекопытов.

Оськин

    Отчество от уничижительной формы (с суффиксом -к-(а) от канонического мужского личного имени Иосиф через общеупотребительную в русском языке форму Осип. Менее вероятно - из канонического мужского личного имени Оссия, которое употребляли очень редко; фамилия Осиев тоже есть: в 1887 г. отмечена в Зауралье.

Осьмаков
Осьминин
Осьминкин
Осьмухин

    Отчество от нецерковных русских мужских имен Осьмак, Осьмина (или Осьминя), Осьминка, Осьмух, обозначавших восьмого ребенка в семье. Инициального в не было первоначально в древнерусском осмъ, как нет и в других славянских языках (болг. и серб. осми, польск. osmy), так что сохраненная говорами форма без в этимологически "правильнее", чем литературная (ср.: вотчина из отчина). До конца XVII в. имена, указывающие на очередность рождения ребенка в семье, были обычны: Первуша, Второй, Третьяк, Шестак, Девятай, Девятка и прочие; отчества от них стали фамилиями: Первушин, Второв, Третьяков, Шестаков, Девятаев, Девяткин.

Откупщиков

    Отчество от именования отца: откупщик в России XVI - XIX вв. - капиталист, покупавший у правительства монопольное право на сбор каких-либо доходов с населения, например налога на рыбную ловлю, продажу водки и др.

Охохонин

    Отчество от прозвища Охохоня (вероятно, из охать). Фамилия часто встречается в Зауралье: в 1887 г. там документированы 180 человек с такой фамилией.

Охромеев

    Отчество от формы Охромей (в "акающих" говорах - Ахрамей, соответственно есть и фамилия Ахрамеев) из канонических мужских личных имен Варфоломей и Ефрем, а не от русского слова хромой.

Охрютин

    Отчество от прозвища из диалектного охрюта - "неряха, замарашка".

Ошурков

    Отчество от прозвища Ошурок; диалектное ошурка - "остатки, крошки, лоскутки, обрезки". Характерна география этой фамилии, зафиксированной в 1887 - 1897 гг. в Зауралье и в Забайкалье. Так как фамилия редка, то наличие ее в двух местностях, разделенных грандиозным расстоянием, свидетельствует о переселении самих носителей этой фамилии из Зауралья в Забайкалье, указывает, откуда и куда шла миграция населения.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву П. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

П

Павлинов

    Первоначально - отчество (в краткой форме притяжательного прилагательного, образованного суффиксом -ов) от канонического мужского имени Павлин, возникшего в Древнем Риме от имени Павел.

Падерин

    Фамилия распространена на Севере (также и в формах Падорин, Падарин), в Зауралье, Сибири, Забайкалье. Ее основа - диалектное слово падера - "сильный ветер с дождем или снегом".

Пакулин

    Отчество от именования пакула - "левша"; от других форм того же диалектного слова образованы фамилии Пакулев (от пакуль), Пакулов (от пакул).

Пальгуев

    (фамилия записана в пригороде г. Горького, 1974). В Сл. Даля приведено диалектное слово пальга - "левша", из чего могло возникнуть прозвище Пальгуй, отчество от которого стало фамилией (сообщил И.Л. Мининзон).

Панасов

    Отчество от украинской формы Панас из мужского имени Афанасий.

Панкратов
Панкратьев
Панкрахин
Панкрашев
Панкрашин
Панкрашкин
Панкрушин

    Отчество от мужского имени Панкрат, Панкратий (др.-греч. pankratos, буквально - "всех сильнейший"). От русских производных форм того же имени образованы фамилии Панкрахин, Панкрашев, Панкрашин, Панкрашкин, Панкрушин и др.

Пантюхин

    Отчество в краткой форме притяжательного прилагательного, образованного суффиксом -ин. В основе отчества или форма Пантюха из канонического мужского имени Пантелей, или прозвище Пантюха из нарицательного пантюха - "неумелый, неумный, нерасторопный".

Паршин

    Отчество от формы Парша из канонических мужских имен Парамон, Парфен, Пармен.

Парышев

    Отчество от прозвища Парыш, основой которого могло быть диалектное слово парыш - "тесто из солода для приготовления кваса" (Сл. Мельниченко).

Патраков
Патракеев

    См. Патрикеев

Патрикеев

    Отчество от канонического мужского имени Патрикий (греческая форма patricos - "отчий" из латинского слова patricius - "благородный"). Вместе с другими русскими фамилиями Патраков, Патракеев, распространенными на Севере, фамилия указывает на форму Патрикей, Патрак, Патракей, в каких это имя бытовало у русских.

Патрин

    Отчество от уменьшительной формы Патра (Патря) из канонического мужского имени Патрикей, возможно и из Патрокл, но эти имена у русских были редки. Фамилия была очень распространена в Ртищевской волости Пензенской губернии.

Пашанин

    Отчество от уменьшительной формы Пашаня из канонического мужского имени Павел через промежуточную краткую форму Паша.

Пегов

    Отчество от прозвища или нецерковного имени Пегой (архаичная форма, как и пегий, что означает "пестрый, пятнистый").

Пелевин

    В основе фамилии - пелева: "мякина" (отходы при молотьбе зерна).

Первов

    См. Девятаев

Перепечин

    Отчество от прозвища Перепеча (из белорус., укр. и рус. диалектного перепеча - "лепешка, каравай").

Пермитин(ов)

    В основе - именование отца по месту жительства - пермитин, т.е. из пермской стороны. Фамилии на -итин характерны для Московского государства XV - XVI вв., они образованы от названий городов: Боровитин, Веневитин, Вереитин, Костромитин и др. Сын, соответственно, получал отчество с -ов, но так как -ин совпадало с окончанием многих отчеств (становившихся и фамилиями), то его нередко принимали за готовое оформление и обходились без -ов.

Перфилов
Перфильев

    Отчества от форм Перфил и Перфилий от канонического мужского имени Порфирий (др.-греч. porphyra - "длинная пурпурная мантия, надеваемая монархами в торжественных случаях"); в русском употреблении имя превратилось в Перфил. Замена второго р на л - регрессивная диссимиляция (расподобление одинаковых звуков, как февраль из латинского februarius).

Перхуров
Перхурьев

    Отчества от форм Перхур и Перхурий из канонического мужского имени Порфирий (см. Перфилов). Замена ф на х отражала исконную чуждость звука [ф] древнерусскому языку (аналогично - Хома вместо Фома). Интересно для исследователей появление у.

Першанин

    Фамилия из отчества от ласкательной (возможно, ироничной) формы Першаня из канонического мужского имени Порфирий (см. Перфилов). Возможно, фамилия связана с первый, перший (Перший - имя первого ребенка в семье, а Першаня - ласкательное от этого древнего имени).

Пестерев

    Отчество от прозвища Перстерь. Во многих говорах пестерь означало "большая корзина", но вероятнее, что для прозвища основой послужило переносное значение слова пестерь - "неповоротливый, глуповатый" (в онеж. говорах - "глухой").

Пестов

    Читатель из Соликамска сообщает, что фамилия часта в Уржумском районе Кировской области. Оттуда, как полагает автор письма, она занесена в Сибирь (Иркутск. обл.) староверами или каторжанами. Фамилия нередка и в Новгородской области (от нее - название районного центра Пестово у границ Вологод. обл.). Первично - отчество от нецерковного мужского имени Пест из нарицательного пест.

Петин
Петрейкин
Петриков
Петрин

    См. Петров.

Петрищев

    Наша читательница Петрищева предполагает, что ее фамилия могла быть образована "от имени Петр - большой Петр, как таракан - тараканище, дом - домище, пепел - пепелище". Но она не учла, что суффикс -ищ(е) не только выражает увеличение, но и указывает на место чего-либо, например: городище - не только "большой город", но и "следы бывшего города", топорище - не только "большой топор", но и "рукоять топора". В прошлом было принято к именам всех "нижестоящих" прибавлять суффикс -к-(а), придававший имени уничижительное значение, а для священников использовали -ищ(е), как поп Иванище. Видимо, по этому принципу образовано имя Петрище, отчество от которого стало фамилией (как Иванищев, Павлищев, Федорищев и др.).

Петров

    Отчество от имени Петр. Фамилия одна из 10 самых частых в России (на некоторых территориях - до 6-7 человек на тысячу). От производных форм того же имени образованы многие десятки фамилий: Петин, Петрейкин, Петриков, Петрин, Петрищев, Петровых, Петрунин, Петрунькин, Петрухин, Петрушкин, Петрушев, Петрушенков, Петрыкин, Петрягин, Петряев, Петюнин, Петюшкин, Петяев, Петякин, Петяшин и многие другие (не считая косвенных производных, таких, как Петровичев, Петровский и т.д.), украинские Петренко, Петрюк и пр. Н.В. Бирило насчитал 236 белорусских форм имени Петр.

Петровых

    См. Петров.

Петросов

    Переоформленная преобладающим в русских фамилиях суффиксом -ов армянская фамилия Петросян из Петрос с суффиксом -ян (из -янц), тождественная русской Петров.

Петрунин
Петрунькин
Петрухин
Петрушкин
Петрушев
Петрушенков
Петрыкин
Петрягин
Петряев
Петюнин
Петюшкин
Петяев
Петякин
Петяшин

    См. Петров.

Пехтерев

    Во многих говорах пехтерь (другая форма того же слова пестерь - см. Пестерев) означает "большая корзина, набитый мешок". С этим значением связывает происхождение данной фамилии Б. Унбегаун, отнеся ее к следующей семантической группе: Корзинкин, Кузовков, Лукошкин и т.п. Но вероятнее всего - связь фамилии с переносным значением слова пехтерь (пестерь) - "прожорливый, толстый ребенок".

Пинаев

    Отчество от прозвища или нецерковного имени Пинай, зафиксированного, например, в г. Владимире (1613 г.); имя - от глагола пинать - "толкать".

Пинжаков

    Фамилия едва ли имеет отношение к названию одежды пинжак (при литературном пиджак). По-видимому, она - отчество, образованное от названия реки Пинеги (приток Северной Двины): "Обитатели берегов Пинеги испокон веков называются пинжаками" (Пришвин М.М. Северный лес).

Писклов

    Читатель Н.В. Писклов (Новосибирск) сообщает, что в его родной деревне Писклово, под Курском, больше двух третей жителей - Пискловы (ударение - на первом слоге). Местное предание гласит, что эту землю получил некогда в подарок от князя воевода Писклов за успешную битву с татарами. Фамилия могла возникнуть из отчества от прозвища Пискло; нарицательное писк - "тоненький крик, плач", украинский глагол пискати - "пищать".

Питин

    Фамилия не имеет никакого отношения к глаголу пить. Она - отчество от краткой формы Питя из канонического мужского имени Питирим, которое не было частым и раньше, а к XIX в. почти совсем вышло из употребления.

Плеханов

    Отчество от древнерусского нецерковного мужского имени Плехан из нарицательного плехан - "лысый". В Суздальской Руси Плехан - языческое божество, пережитки его культа сохранялись несколько столетий, и все же не до времени появления фамилий.

Плешков

    Отчество от прозвища или нецерковного имени Плешко из плешь - "лысина". В Сл. Тупикова приведены примеры: холоп Гридя Плешко - 1477 г., дьячек Плешко - 1495 г., и др.

Пнин

    Фамилия русского поэта и публициста. И.П. Пнин (1773 - 1805) был "незаконным" сыном фельдмаршала Репнина, который дал ему свою фамилию в усеченном виде - без начального Ре-. В России второй половины XVII в. такие фамилии были нередки: Бецкий с Трубецкой, Агин от Елагин, Ранцов от Воронцов, Умянцев от Румянцев и т.д.

Подгаевский
Подгаецкий

    Именование по местности, из которой приехал человек с такой фамилией (на Украине: село Подгай в Ровен. обл., селение Подгайцы в Волын., Криворож., Львов., Ровен., Тернопол., Харьков. областях). В основе обоих топонимов - украин. гай - "роща, небольшой лес".

Подколозин

    Фамилия до сих пор не рассмотрена. Записана в Москве (1978 г.). Возможна этимология из колозень - "колода, пень" (В.И. Даль) и предлога под, т.е. "подколодный".

Подомарев

    Отчество от искаженного именования отца по должности: подомарь из пономарь - "низший церковный чин (дьячок, псаломщик); см. Пономарев.

Подосенов

    Фамилия могла быть не связана с временем рождения ребенка - "под осень", возможно, она указывает на занятие оцта: существовало слово подосенок - "предосенний рыбный промысел".

Подхалюзин

    В основе фамилии - диалектное подхалюза - "ловкий пройдоха, скрытный и льстивый" (В.И. Даль). Фамилия использована А.Н. Островским в пьесе "Свои люди - сочтемся": он дал ее приказчику, сумевшему втереться в доверие к купцу, которого потом обобрал до нитки. (Подробнее об этом см.: Никонов В.А. Имена персонажей// Поэтика и стилистика русской литературы. Л., 1971.) Фамилия Подхалюзин не выдумана драматургом, а взята из жизни, в Москве она существует и сегодня.

Подьячев

    Отчество от именования отца по должности: подьячий - писец в канцеляриях XVII в.

Пожарский

    Наименование по местности, из которой человек прибыл или которой владел. Селения с названием Пожар были не единичны, но именовались так не от частых пожаров (как предполагает Ю.А. Федосюк, в этом случае селение было бы названо Горелое, Погорелово и т.п.). Термины жар и пожар означали место, на котором выжжен лес для пашни, позже - гарь.

Поздеев

    Основа фамилии - отчество от нецерковного мужского имени Поздей - "поздний ребенок"; аналогичная фамилия Поз(д)няков - из поздняк.

Покровский

    Фамилия возникла в среде духовенства. Так именовали служащего церкви Покрова, названной по христианскому празднику Покрова Богородицы. Праздник связан с возникшей еще в Византии (911 г.) легендой о фантастическом видении юродивому, "как Богородица сняла с головы своей пурпурный покров и раскинула его над молящимися в знак особой милости к людям". Во второй половине XIX в. фамилия могла возникнуть и из названий населенных мест - г. Покров, с. Покровское (топонимы также из названий церкви).

Поливанов

    Возможны два объяснения: отчество от тюркского мужского имени Палван (из иранск.); отчество от имени Поливан - результат искажения непонятного канонического мужского имени Полиен (др.-греч. polyainos - "многохвальный"), переосмысленного по звуковому сходству с русским глаголом поливать (см. также Полуянов).

Поликаров
Поликашин
Поликушин

    Отчества от форм Поликар, Поликаша, Поликуша, производных из канонического мужского имени Поликарп (др.-греч. polykarpos - "многоплодный").

Поликарпов

    Отчество от канонического мужского имени Поликарп (см. Поликаров).

Политов

    Церковное имя Ипполит, из древнегреческого hippos - "конь" (как и в словах ипподром, гиппопотам) и lio - "распускать", в русском употреблении упростилось в Полит, отчество от которого и стало фамилией. Получено письмо от читательницы Зинченко (г. Могилев). Она рассказывает: "В белорусских деревнях распространено имя Ипполит, я удивилась - ведь это же неудобное имя, никак не поддается уменьшению, а белорусы, оказалось, очень легко его изменяют, называют - Паля, Паличка, Палька.

Половников

    Первоначально отчество "сын половника", связанное не с наименованием утвари (небольшой разливной ковшик), а с обозначением феодально-зависимого крестьянина (XVII-XVII вв.), работавшего на чужой земле и отдававшего владельцу значительную часть урожая (половину или больше).

Полубесов

    Отчество от прозвища Полубес, значение которого можно только предполагать - нарицательное полубес ускользнуло от записи, и лишь фамилия, документированная в селе Красное (Епифанский у. Тул. губ., 1900 г.), свидетельствует, что оно существовало.

Полуектов

    Отчество от формы Полуект из канонического мужского имени Полиевкт (др.-греч. polyeuktos - "долгожданный", буквально - "многожданный") с частичным переосмыслением, как "полуклиника" вместо "поликлиника".

Полуешкин

    Отчество от уничижительной формы Полуешка из канонического мужского имени Полиевкт. Фамилия документирована в с. Бахметьево (Епифанский у. Тул. губ., 1900 г.).

Полукарпов

    Отчество от формы Полукарп из канонического мужского имени Поликарп (см. Поликаров).

Полуянов

    Отчество от преобладавшей в России формы Полуян из канонического мужского имени Полиен (см. Поливанов) с частичным переосмыслением непонятного имени, как и в фамилиях Полуектов, Полукарпов.

Поляков

    Отчество от именования поляк, которое в XVI-XVII вв. означало не национальность, а подданство Польско-Литовскому государству. Слово поляк означало "житель этих территорий" (как и пан). Поэтому фамилия у русских очень часта и распространена широко.

Пономарев

    Отчество от именования отца по должности: пономарь - низший чин православной церкви.

Понтрягин

    Отчество от портняга - "портной" (форма засвидетельствована многократно); зафиксирована и фамилия Портнягин. Перемещение р вызвано позиционной избирательностью этого согласного: в русской речи р предшествует согласному значительно реже (11 %), чем следует за ним (41 %) (см.: Никонов В.А. Фоностатистическое измерение междуязыковых расстояний// Исследования по фонологии. М.: ИРЯ АН СССР, 1996).

Попов

    Одна из самых частых фамилий в России, особенно на севере страны. Подсчет фамилий в Архангельской губернии (1897) показал небывало высокую частотность - 20 Поповых на тысячу человек. В Москве (1964) - 30 тыс. Поповых. Первоначально попов означало: 1) отчество - "сын священника";
    2) отчество - "сын Попа", от прозвища Поп; из документов XV-XVII вв.: крестьянин Сенка Поп, донской казак Михайло Поп и т.п.;
    3) работник у попа - попов работник.

Попышев

    Отчество, по-видимому, от прозвища Попыш - "запыхавшийся", в Сл. Даля приведены попых, попышка - "одышка от быстрого движения", не вполне исключено попыш в значении "попович", т.е. "сын попа".

Поршнев

    Фамилия связана не с термином поршень - "деталь, часть механизма", а с диалектным (северным, уральским, сибирским) поршни - "род обуви из кожаных лоскутов, по форме сходной с лаптями". Крестьяне косили на болоте в поршнях (Сл. Ушакова).

Поскребышев

    Отчество от прозвища или нецерковного мужского имени Поскребыш, которое давали позднему ребенку пожилых родителей; оно могло возникать и минуя ступень отчества - как обозначение живущего впроголодь.

Поспелов

    Отчество от прозвища или нецерковного мужского имени Поспел. В Сл. Федосюка сообщается, что "в духовных семинариях фамилией этой часто награждались великовозрастные ученики". Но достаточно открыть Сл. Тупикова, как встречаются десятки людей с именем Поспел по документам XVI-XVII вв., т.е. и задолго до семинарских фамилий, и вне духовенства: конный казак Поспел Голубин (1598), сольвычегодский крестьянин Поспел Нечков (1585) и др. Имя Поспел могли давать и тем, кто достиг зрелого возраста, и, по-видимому при рождении: поспеть - не только "созреть", но и "успеть", "попасть вовремя".

Постовалов

    Отчество от прозвища Постовал и диалектного глагола постовать - "соблюдать посты, поститься". Фамилия легко переосмысливалась по звуковому сходству со словом пусто, поэтому чаще встречается в форме Пустовалов.

Потанин

    Отчество от ласкательной или ироничной формы Потаня из церковного мужского имени Потапий, в обиходном употреблении у русских - Потап; этимология неизвестна.

Потехин
Потешкин

    Отчество от нецерковного мужского имени Потеха, нередкого в России XV-XVII вв. Отчество от его уменьшительной формы Потешка стало фамилией Потешкин. По переписи 1897 г. несколько семей с этой фамилией записаны в селе Чиндяново (ныне Дубенский район Мордовии).

Потёмкин

    Польский шляхтич Ян Потембский в начале XVI в. переехал в Московское государство. По созвучию с русским словом потёмки фамилия превратилась в Потёмкин. Его наследники в XVII в. владели тысячами крепостных крестьян. С падением крепостного права правительство вынуждено было присвоить фамилии всем бывшим крепостным, которым в ряде местностей записали фамилии владельцев. Появилось немало крестьян с фамилией Потёмкин.

Прасолов

    Отчество от именования отца Прасол из нарицательного прасол - "разъезжий скупщик скота, рыбы и других товаров для перепродажи"; в говорах Приднепровья оно приобрело значение "скупой".

Пржевальский

    Фамилия польского происхождения - из глагола przewalac - "переворачивать", также "переваливать через горы". В польском языке мягкое р в XIV в. заменено на ж, но написание сохранило промежуточную ступень (пре - prze), фамилия сохранила и другие типичные признаки польского происхождения: скопление согласных, ударение на предпоследнем слоге, суффикс ski.

Приведёнышев

    Отчество от именования отца: приведёныш в сибирских говорах - "ребенок от предыдущего брака матери".

Пришвин

    Фамилия связана с нарицательным пришва - "часть ткацкого станка, передний валик". Но в каком значении слово стало прозвищем? Может быть, причина в народном сравнении, о котором упоминается в Сл. Мельниченко - "голова как пришва", т.е. "гладкая, голая". Тогда прозвище Пришва могли дать лысому (или бритому) человеку. Возможна другая основа: пришвы в говорах - "вид обуви, головки к сапогам, наставки к одежде".

Проводин

    Естественно предположить связь с общеупотребительным русским словом проводить, из которого образовано много производных - проводы, провод, проводник и др., но характер связи и непосредственная основа фамилии неясны.

Прозоров

    Отчество от нецерковного мужского имени Прозор, исходное значение которого - "проницательный, предвидящий" (ср. литературное прозорливый). Корень зреть - "видеть", из него прозор - "зоркость, предвидение", "пророк" и "широко открытое место". Фамилия Прозоров - вероятнее всего, отчество от прозвищного личного имени: "сын Прозора".

Прозоровский

    Фамилия древняя (см. Прозоров). Происхождение возможно также из топонима Прозорово.

Прокудин

    Отчество от прозвища Прокуда. В диалектах прокуда - "проказник, изворотливый, предприимчивый".

Прокшин

    Отчество от формы Прокша из канонических мужских имен Прокофий, Прокл, Пров.

Проскурин
Проскурников
Проскуряков

    Фамилии связаны с устаревшим словом проскура, которое сохранили многие диалекты, чаще известное в формах просфора, просвира; заимствовано из греческого и означает небольшой, круглый хлебец, употребляемый в обрядах православного богослужения.

Протасов
Протасьев

    Отчества от канонического мужского имени Протасий (др.-греч. protos - "первый"). Так как имя чаще употребляется в повседневной краткой форме Протас, то и фамилия Протасов встречается чаще, чем Протасьев.

Прохватилов

    У русского глагола прохватить, с которым связана фамилия, при общем его смысле "пронизать, пройти насквозь" много самых различных конкретных значений: "крепко разбранить", "простудиться" и др.

Прудников

    Отчество от именования отца по занятию: в смоленских говорах прудник - "мельник".

Псковитин

    Именование по местности, в которой записан на военную службу и получил за это землю. Фамилии на -итин часты от названий городов московского государства XV-XVI вв. (Вереитин, Костромитин, Московитин, Ржевитин и др.).

Пудиков

    Отчество от уменьшительной формы Пудик из канонического мужского имени Пуд (из лат. pudeo - "стыдиться"); к русской мере веса имя не имело никакого отношения.

Пупышев

    В Сл. Даля пупыш - "зародыш; цветочная головка". Но вряд ли фамилия происходит непосредственно из этого слова, разве что через переходные звенья. Может быть, она связана с прозвищем Пупыш, отчество от которого закрепилось в качестве фамилии, равнозначно с пупырь ("прыщ") - "гордец, воображающий себя превосходящим всех". Фамилия была частой на Северной Двине.

Пустовалов

    См. Постовалов.

Пяткин

    Отчество от формы Пятка - "пяткин сын" - из нецерковного мужского имени Пятой, т.е. "пятый ребенок в семье", и уничижительного суффикса -к-(а). С нарицательным пятка (задняя часть ступни) имя никак не связано.

Пятов

    См. Пяткин

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Р. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Р

Радищев

    Отчество от формы Радиш или Радище, возможных из древнерусских нецерковных мужских имен Радимир, Ратибор и др. В Новгороде (1260) летопись зафиксировала мужское имя в форме Радища. Буква щ передает и звук [шч], и звук [шш]. Не менее вероятна форма Радище из канонического мужского имени Родион: в период формирования фамилий людей недворянского происхождения именовали с уничижительным формантом -к-(а), а духовенство несколько отличали - к именам священников добавляли -ище, а не -к-(а) (поп Иванище).

Разамасцев

    Фамилия документирована в селе Шеино Керенского уезда Пензенской губ. (1917 г.). Искажение из Арзамасцев: отчество от именования отца арзамасец по местности - г. Арзамас (ныне - в Новгород. обл.), который в XVII в. был значительным военным и экономическим центром большой территории.

Разгильдяев

    (в докуметах прошлого - Разгильдеев, Разгилдеев). Отчество, возможно, от прозвища (из нарицательного) со значениями "неряха, оборванец, лентяй, беспутный, бродяга". Этимологию слова легко предположить - исключенный из гильдии (подобно распопа - "бывший поп" - см. Распопин); гильдия - сословная организация купечества. Но в России термин "гильдия" введен только при Петре I, а примеры имен гораздо старше: Разгильдей в Коломне (1577), енисейский казак Разгильдеев (1677). Напрашивается сходство с тюркским мужским именем Оразгельды (Уразкельди и другие формы) из ораз (ураз) - "месяц мусульманского поста", кельди (гелды) - "пришел". Но какова связь русского прозвища с этим именем? В документе 1614 г. значится темниковский татарин Бегит Розгильдеев (Архив морд. науч.-иссл. ин-та). Фамилия документирована в Забайкалье - станица Акшинская (1887), в Благовещенской волости Туринского уезда (1897), есть и в Москве.

Ракчеев

    Фамилия документирована в деревне Криуши Калужского уезда (1913), в селе Поповка Алексинского уезда Тульской губернии (1916). Искажение - утрата начального гласного из фамилии Аракчеев тюркского происхождения, где аракчи - "производящий водку" и "пьяница". Фамилия могла называть крепостных, принадлежащих Аракчееву.

Рамзаев
Рамзин

    Отчество от мужского имени Рамзай. Предполагали тюркское происхождение фамилий из татарского мужского имени Рамзи (араб. ramz - "знак, символ"). Но возможно из мордовских языков: эрзянский и мокшанский рамсемс - "покупать", мордовский формант -ай - показатель звательной формы. На территории прежнего расселения мордвы есть топонимические следы этого имени: с. Рамзай близ Пензы, д. Рамза на юго-востоке Нижегородской области. Фамилия Рамзаев зафиксирована в Ключевской волости Пензенской области у русских, а также и у мордвы в с. Сабаново Городищенского уезда.

Распопин
Распопов

    Отчества от именований распопа и распоп - "бывший поп", т.е. лишенный духовного сана священник. Отчества выражены формой притяжательных прилагательных, образованных суффиксами -ин (при основе на -а) и -ов (при других основах).

Распутин

    Отчество от прозвища Распута, нередкого в старину: крестьянский сын Распута (1560), Распута Клеменьтьев в Вологодском уезде (1619) и др.; можно увидеть момент образования отчества - будущей фамилии: в Кижском погосте на Онежском озере (1678) записаны Роспутко Матвеев и сын его Савка Распутин. Из нарицательного распута - "безнравственный, непутевый". Фамилия часта на Севере, на Урале и в Зауралье.

Расщупкин

    См. Рощупкин.

Ратников

    Отчество от именования отца - ратник. Ко времени массового формирования фамилий это слово, ранее означавшее воина вообще, стало официальным термином, означавшим зачисленного в запасные солдаты ополчения на случай войны.

Рахимов

    Образованная суффиксом -ов по русской модели фамилия от мусульманского имени отца Рахим из арабского rahim - "милостивый" - один из эпитетов Аллаха.

Рахманинов

    Происхождение фамилии спорно. В старину слово рахманный имело самые противоречивые значения в русских говорах: в псковских и западных - "тихий, кроткий, смирный, ручной", на юг от Москвы - "вялый, хилый; скучный, простоватый, глуповатый, нерасторопный", а севернее и восточнее - "веселый, разгульный; хлебосольный; щеголь" (Сл. Даля). Возможна связь с мусульманским мужским именем Рахман из арабского rahman - "милосердный". Академик А.И.Соболевский, возражая Ф. Миклошичу, настаивал на происхождении этого слова из Индии, где брахманы - жрецы Брамы в религи браманизма (брахманизма) (Русский филологический вестник. 1910. љ 3-4). Действительно, на Руси были распространены списки фантастических сочинений, где упомянуты брахманы и народные представления, в которых они высмеяны. Но слишком частыми были имена: Рахманин Тюленин в Москве (1501), Рахманин Яковлев (1555), московские дворяне Рахман Дмитриев, Рахман Житково (1565), Неклюд Рахманинов сын (1559), их немало приведено и в Сл. Тупикова: Рахманины в Юромской и Дорогорской волостях Мезенского уезда Архангельской губернии (1897). Рахмановы в с. Монастырщина Епифанского уезда Тульской губернии.

Ращупкин

    См. Рощупкин.

Ревякин

    Отчество от прозвища Ревяка из реветь - "громко и протяжно кричать; громко рыдать". В 1539 г. - стародубский крестьянин Ревяка, в 1667 г. - Харитон Ревякин в Клину (может быть, еще отчество или уже фамилия). Фамилия документирована в селе Милорадовка Николаевского уезда Самарской губернии (1897), в Алексинском уезде Тульской губернии (1916), есть и в Москве.

Резников

    Старинное украинское слово рiзник означает "продавец мяса, мясник". При помощи русского суффикса образовалось отчество, т.е. "сын мясника".

Репин
Репнин

    Отчество от старинных русских прозвищ или нецерковных мужских имен Репа и Репня. В Костромском уезде в 1524 г. документирован крестьянин Репа; княжеский род Репниных пошел от князя Ивана Михайловича Оболенского по прозвищу Репня. Фамилии связывают со словами репа - "овощ", репня - "тюря, похлебка из репы". Исследователь Ю.К. Редько объясняет украинскую фамилию Репа из репатися - "трескаться", этот же глагол известен в южнорусских говорах (с. Хворостень Воронеж. губ. - привел А. Пуринцев в журнале "Живая старина", 1906, вып. 1).

Реутов

    Отчество от прозвища Реут. В Новгородских писцовых книгах 1495 г. записан крестьянин Юрко Ревут. Основой имени предполагали реут (ревут) - "большой колокол". Б. Унбегаун уточнил значение прозвища: "ревущий, шумящий", минуя значение "колокол". Таковы, наверное, гидронимы Реут (притоки Днестра, Сейма, Остра, Оки). В фамилиях Реутовы ударение удержано на первом слоге, но в названии подмосковного города привычным стало произношение Реутово.

Решетников

    Отчество от именования отца по профессии: решентик - ремесленник, изготовляющий решета.

Ржевитин(ов)

    Именования на -итин от названий городов (в данном случае - от Ржев) были часты в XV-XVII вв.; сыновья получили отчества с -ов.

Рогачев

    (во многих районах Рязанской области). Основа - рогач - в местных говорах обозначает сорт льна.

Родин

    Отчество от уменьшительной формы Родя из канонического мужского личного имени Родион (предположительно от др.-греч. rhodon - "роза").

Ромадинов

    (с. Топилы Масловского р-на). Основа - диалектное слово ромада - "шум, толпа, суета".

Ромашихин

    В основе этой фамилии - именование женщины Ромашиха, т.е. "жена Романа", вероятнее, даже вдова, сына которой звали (чей?) ромашихин.

Ромашкин

    Фамилия не имеет никакого отношения к цветку ромашка, а возникла как отчество от уничижительной формы Ромашка из канонического мужского имени Роман (лат. romanus - "римский, римлянин") через промежуточную форму Ромаш. Есть и фамилия Ромашков - отчество от формы Ромашко из того же имени.

Ронин

    Наиболее вероятно отчество "ронин (сын)", т.е. сын Рони - от уменьшительной формы Роня из многих канонических (церковных) мужских имен - Андрон, Арон, Геронтий, Иероним, Мирон, Софрон и др.

Росомахин

    В документах написание колебалось - Россомахин, Расомахин. Отчество от прозвища отца Росомаха из диалектного нарицательного росомаха - "неповоротливый, нерасторопный, неряха" (в основе - тождественное наименование хищного пушного зверька).

Ростовцев

    Отчество от именования отца по местности - ростовец, т.е. из Ростова.

Росчупкин

    См. Рощупкин.

Рочегов

    Значение этой фамилии можно истолковать лишь предположительно. Возможна связь с диалектным рочег - "рычаг" (тул., рязан.). Но суффикс -ег характерен для имен удмуртов (Гачег, Седег) и соответственно отчеств, ставших фамилиями; основа роч в пермских языках выражала различные значения, из них наиболее вероятно - "русский". Фамилия документирована в Нижнем Заволжье - с. Корчеевка Николаевского уезда Самарской губернии (1897).

Рощупкин

    Отчество от прозвищного именования Рощупка из глагола расщупать, который означал "разузнать, понять" (диалектное расчухать). Фамилия фигурирует в различном произношении - с а или о и в различных написаниях (Расщупкин, Ращупкин, Росчупкин и др.).

Ртищев

    Отчество от нецерковного имени отца - Ртище: "большеротый". В Сл. Тупикова приведены: наместник в Радонеже (XIV в.) Терентий Ртище, судья Ртище Васильев (1539), московский дьяк Василий Ртищев (1635).

Рудаков

    Отчество от прозвища или нецерковного мужского имени Рудак. Ранние примеры имени: крестьянин Рудак в Вотской пятине (1555), дьяк Рудак в Москве (1585), Федор Дмитриев Рудаков - томский казак (1661). Общеславянское и древнерусское слово руда - "кровь", из него рудак - "красный, рыжий". На Севере фамилия Рудаков была очень часта, здесь руда - "грязь, пятно" и рудак - "грязный, выпачканный". По переписи 1897 г. в Архагельской губернии записаны 468 человек с этой фамилией в Шенкурском уезде и 342 - в Холмогорском уезде.

Рудалев
Руделев

    Отчество от прозвища или нарицательного мужского имени Рудаль, Рудель, вероятно связанного с руда - "кровь" или, в северных говорах, "грязь, пятно". В 1395 г. - дьяк Рудель в Кирило-Белозерском монастыре, в 1528 г. - Чюра толмач Остафьев сын Руделева. В 1897 г. - Рудалевы в Кушевской волости Холмогорского уезда Архангельской губернии.

Ружников

    Отчество от именования отца по занятию - ружник. По Ю.А.Федосюку - "ружейный мастер", но для этого служил термин ружейник. А ружник гораздо вероятнее от руга - "довольствие, отпускаемое церковнослужителям", ружник - "получающий ругу", а в тех местностях, где духовенство получало ругу по договору от местного населения (например, во многих приходах Севера и Сибири), ружник - "сборщик руги, т.е. продуктов для духовенства". Поэтому нет надобности привлекать иную основу - ружь - "наружность, внешность". Слово ружье появилось в русском языке очень поздно. Его еще не существовало, когда в 1642 г. документирован Кирилка Ружников, якутский торговый человек (Сл. Тупикова), и в 1699 г. "ведомость сибирских городов" перечисляла социальные группы "служилых людей, ружников, оброчников". В 1897 г. документированы Ружниковы (83 человека) в Дорогорской, Лешуконской и других волостях Мезенского уезда Архангельской губернии.

Рузавин

    Вероятно, фамилия мордовского происхождения, образованная по модели русских фамилий - отчеств с суффиксом -ин, присоединяемым к основам на -а. Таким образом, находим основу рузава, это мордовское слово, где руз - "русский", ава - "женщина, мать", рузавин в первоначальном смысле - "сын русской". Фамилия записана на территориях, где в прошлом обитала мордва: с. Алакаевка Сызранского уезда Симбирской губернии (1897), с. Камешкир Пензенской области (1930).

Русанов

    Отчество от нецерковного мужского имени Русан, нередкого в прошлом (XVII в.), возможно, названного так за русый цвет волос; А.И.Толкачев предполагает, что Русан происходит из канонического мужского имени Хрисанф, в просторечии Кирсан, что возможно (замена гласного еще в греческом языке, ср. Киприон - Куприан), но зафиксировано болгарское женское имя Русана, и трудно предположить, что сложный процесс изменений так совпал в двух языках (правда, оно может быть переосмыслением по слову русский). Ранние примеры имени и отчества: князь Русан Плаксин в Новгороде Северском (1288), крестьянин Олиско Русанов (1495), судья Кипреян Русанов (1607). Фамилия распространена очень широко, хотя и нечаста.

Русинов

    Отчество от нецерковного имени отца - Русин. Имя могло выражать этническое значение, например в Польше, Молдавии эпохи феодализма русин означало украинца, жителя Галиции и Закарпатья. Русинами называли и украинцев Воеводины (Югославия) и др. Однако нельзя приписывать этническое значение каждому личному имени Русин. Замечательный пример приведен академиком А.И.Соболевским: в одной семье XV в. - родные братья "Русин да Мещерин дети Черемисинова". В Сл. Тупикова собраны несколько десятков примеров этого имени за 1390-1614 гг. Фамилия часта на Севере, откуда пришла в Зауралье.

Ручьев

    Фамилия связана со словом ручей, хотя характер этой связи неясен. Ни у кого не возникало сомнений, что слово это общерусское и славянское. Известно с древнейших памятников русской письменности, широко распространено в современном русском литературном языке. Но изучение имен собственных неожиданно открыло удивительную особенность: сначала на топонимическом материале выяснилось, что топонимы с основами ручей и ключ (а их две сотни!) строго разграничены: ручей - только в бывших новгородских владениях, ключ - на территории Московского государства, а "зона вибрации" - это местности, которые принадлежали то Москве, то Новгороду; впервые это отмечено в нашей статье "Ручей - ключ - колодезь - криница - родник". Теперь и география фамилий подтвердила это: собраны фамилии почти полутора миллионов жителей по 20 крупным территориям, из них Ручьевы встречены только в бывших Шенкурском, Холмогорском и Онежском уездах Архангельской губернии - десятки в каждом уезде. Конечно, фамилии меньше, чем топонимы, прикреплены к месту, и Ручьевы могли разъехаться по разным краям, но основная масса осталась на прежних территориях.

Рыбников

    В данном случае рыбник - продавец рыбы (им мог быть и сам рыболов, но чаще - торговец). Для основы белорусской фамилии Рыбник Н.В. Бирило указывает значение "рыболов". Ранние документации: крестьянин Рыбник Самойлов - 1539 г., московский купец Федор Ларионов сын Рыбник - 1598 г., пушкарь Антошка Рыбников в Торопце - 1674 г. (Сл. Тупикова).

Рыжих

    Фамилия образована по модели: прилагательное в форме родительного падежа множественного числа от именования семьи Рыжие, которые могли быть и не рыжими, а лишь потомками носителя имени Рыжий (как Хромые - сами не хромали, а получили фамилию от предка по имени Хромой). Фамилии на -их (-ых) распространены только на определенных территориях: Северное Поволжье и часть Севера, Урал, Сибирь, центрально-черноземные области и "островок" близ реки Иргиз в Нижнем Заволжье.

Рылеев

    Отчество от прозвища в форме Рылей, не записанного нигде. Оно вполне возможно от рыло - "широколицый". Но заманчиво связать с приведенным в "Этимологическом словаре русского языка" М. Фасмера южно-русским, донским и украинским словом рыля - "лира", прилагательное - рылейный; рылей могло означать певца-музыканта. Но, конечно, это лишь предополжения, требующие доказательств. Ранняя документация: Василий Федоров Рылеев - 1547 г., со второй половины того же столетия - дворянская семья, из которой позже вышел декабрист К.Ф. Рылеев (1795-1825).

Рындин

    Отчество от старинного русского слова рында - "оруженосец, телохранитель", но в этих значениях оно давно вышло из употребления и получило новые значения: "нескладный верзила, долговязый". В.И. Даль записал диалектное рындать: архангельское - "провалиться в болоте или сквозь лед, снег", псковское - "шлёндать по грязи", нижегородское - "падать, валиться, сыпаться, нестись". Ранние документации: крестьянин Ивашко Рындин - 1495 г., дьяк вологодского епископа Лука Васильев сын Рындин - 1577 г.

Рысев

    Кажется убедительной связь фамилии со словами: рысь - "хищный зверь" и рысь - "быстрый бег", но она невозможна. От существительного женского рода можно было бы образовать форму прилагательного только с суффиксом -ин: Рысин. В Сл. Мельниченко записано диалектное слово рысь в значении "рис". Не могло ли оно стать основой фамилии?

Рюмин

    Отчество от прозвища или нецерковного мужского личного имени Рюма из диалектного, широко распространенного слова рюма - "плакса, нытик" (моск., рязан., поволж.) не имеет отношения к слову рюмка (хотя в некоторых северодвинских говорах записано и значение "пьяница", но оно вторично). Ранние документации: московский вотчинник Ондрей Рюмин сын Сабурова - 1586 г., Пятой Рюмин в Юрьевце - 1609 г. Фамилия распространена в разных местностях: в 1897 г. 395 человек - в Холмогорском и Мезенском уездах Архангельской губернии, несколько семей - в деревне Песочная Меленковского уезда Владимирской губернии, теперь неединична и в Москве.

Рявкин

    Первоначально - отчество от прозвища Рявка из рявкать - "громко кричать, рычать".

Ряхин

    Отчество от прозвища Ряха, которое давно совершенно забыто, но значение его можно узнать по уцелевшему антониму неряха, следовательно, ряха означало "аккуратный, соблюдающий порядок". Фамилия документирована в Суерской и Коркинской волостях Ялуторовского уезда Тобольской губернии - 1897 г., в с. Горохово Алексинского уезда Тульской губернии - 1916 г.

Ряшенцев

    Отчество от именования отца по местности - ряшанец (ряшенец), т.е. из города Ряжска (ныне - в Рязанской обл.) - неоднократно встречается в документах XVII в.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву С. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

С

Савельев

    Первоначально - отчество от церковного мужского имени Савелий.

Савин

    Первоначально - отчество от канонических мужских имен Сава и Савва (от saaba - "старец, друг" из уже исчезнувшего арамейского языка) или от краткой формы мужского имени Савватий.

Савиных

    Первоначально эта фамилия - родительный падеж прилагательных множественного числа: чей ребенок? - Савиных. А фамилия Савины - от старинных мужских имен Савва, Савватий. Форма фамилий с -их (-ых) характерна для русского Севера и центрально-черноземных областей, с этих территорий она попала в Сибирь.

Савкин

    Отчество от уничижительной формы Савка из канонических мужских имен Сава, Савва, Савватий, но также и от Севастиан (в русском употреблении чаще была форма Севастьян) и Савелий (см. Севастьянов).

Савосин

    Фамилия - отчество от уменьшительной формы Савося из канонического мужского имени Севастиан (см. Севастьянов).

Савоськин

    Фамилия часто встречается в Среднем Поочье. По земской переписи 1910 г. - в бывших Белевском и Алексинском уездах (Тул. обл. архив). Первоначально - отчество от уничижительной формы Савоська из канонического мужского имени Севастиан (см. Севастьянов).

Саврасов

    Отчество от прозвища из нарицательного саврасый или саврас - "сероватый, седоватый" (в переносном значении стало кличкой лошади по масти, а затем получило и оценочное значение с оттенком осуждения - "носится, как саврас без узды").

Садаков

    Вероятно, отчество от тюркоязычного имени Садак. В Сл. Даля приведено средневолжское слово садак - "крестьянин" с пометой "симбирское" и ссылкой на татарское саадак - "чехол на лук (оружие)". В старину так называли все вместе: лук с налучником и колчан со стрелами.

Сазонов

    Написание Сазонов - ошибочное (правильное - Созонов, см. далее); объясняется "акающим" русским литературным произношением.

Саламатин

    В основе - нарицательное саламата - "жидкая пища из крупы или муки с жиром и солью" (предполагают, что слово заимствовано из тюркских языков, но это вызывает возражения: там оно заимствовано из русского). Возможно, что фамилия обязана своим происхождением не этому значению, а вторичному, производному: в некоторых русских говорах саламата - "пустомеля, болтун", отчество от этого прозвища и могло стать фамилией. Фамилия часто встречается и в форме Соломатин.

Самойлов

    Отчество от общеупотребительной в прошлом у русских формы Самойло от канонического мужского имени Самуил (как Михайло, Гаврило из Михаил, Гавриил).

Самокрутов

    В основе фамилии - самокруты (из местоимения сам и глагола окрутиться - "пожениться"), так в старину называли поженившихся самовольно, без разрешения родителей.

Самолетов

    Фамилия не связана с авиацией. Она существовала до появления слова самолет в его современном значении. В 1916., например, 31 человек с этой фамилией записан в Марковской волости Волоколамского уезда Московской губернии (Центр. ист. архив. СПб.). Разные значения у слова самолет возникали не раз, независимо одно от другого, обозначая различные технические устройства; некоторые из этих значений приведены в Сл. Даля: "речной перевоз, переносимый течением"; "челнок в ткацком станке, бросаемый не с руки, а "погонялкой" и др.

Самотин

    Отчество от прозвища из диалектного самотя - "себялюбивый, эгоист".

Самохин
Самошин

    Отчества от производных форм Самоха, Самоша из общеупотребительных форм Самойло, Самойла из канонического мужского имени Самуил. Чередование х/ ш в истории русского языка известно (слух - слушать, грех - грешить).

Самошкин

    Вероятная основа - уничижительная форма Самошка (через ступень Самоха, Самоша) личного имени Самуил.

Самылкин

    Отчество от уничижительной формы Самылка из канонического мужского имени Самуил.

Сапаев

    Первоначально это отчество, образованное по русской модели из мусульманского мужского имени Сафа (в русском употреблении Сапай), исходное значение которого - "чистота", "удовольствие".

Сапрыгин
Сапрыкин

    Эти фамилии нередки в разных частях страны - и в центральных областях, и в Поволжье, и за Уралом. "Экстерриториальность" подтверждает, что фамилия обязана каноническому личному имени. Очевидно, это Софрон (каноническая форма - Софроний). Замена о на а обусловлена "акающим" произношением, согласный ф в русском языке отсутствовал, при передаче иноязычных имен его часто заменял губной согласный п (в украинском языке Сопрон - основная литературная форма этого личного имени). Фамилии Павлыгин, Петрыкин и др. доказывают возможность производных форм с суффиксом -ыг-, -ык- от канонических мужских имен. Колебание к/ г тоже не вызывает сомнений: парны фамилии Ломакин и Ломагин, Зворыкин и Зворыгин и др. Видимо, это лишь фонетические варианты (десятки фамилий Сапрыкин и Сапрыгин, нанесенные на карту, пока не обнаружили никакой территориальной закономерности их различия). Менее вероятно, но не вполне исключено возникновение этих фамилий из диалектного слова, приведенного В.И. Далем: сапрон - "невежа, грубиян".

Сартаков

    В.П. Тимофеев выводит эту фамилию из татарского слова сартак со значением "морковь". Но в татарском и башкирском языках морковь - кишер; нет слова сартак и в диалектных словарях этих языков. Может быть, В.П. Тимофеев встретил его в речи сибирских татар? Помогая ответить на вопрос, он пишет: "Слово сартак - "морковь" - есть, например, у В.П. Бирюкова в его книге "Урал в его живом слове" (Свердловск, 1953, с. 206-207), где автор приводит пример: "Сартаков - в г. Кургур, а оттуда в г. Шадринск. Сартак на наречии татар бывшей Тобольской губернии - морковь". Слово сартак, пишет далее В.П. Тимофеев, я слышал у ичкинских татар теперешнего Шадринского района Курганской области - село Ичкино (теперь Юлдус). Ичкинские татары считают, что этим словом они отличаются от уфимских".

Сарычев

    Отчество от прозвища из русского архаичного слова сарыч - "коршун". Фамилия документирована в селе Урваново Меленковского уезда Владимирской губернии 1897 г. (Архив Владимир. обл.) и в Обвальской волости Чембарского уезда Пензенской губернии, 1916 г. (Пензен. обл. архив).

Сатаров

    Первично - отчество, образованное по законам русского языка в форме краткого прилагательного с притяжательным суффиксом -ов, отвечающее на вопрос "чей?" (сын), от принесенного исламом к тюркским народам мужского имени Саттар (араб. sattar - "прощающий", "милующий"). Правда, есть тюркское слово сатар - "продающий", но нет оснований связывать фамилию с ним.

Саушкин

    Отчество от уменьшительной формы Саушка из канонических имен Сава, Савва, Савватий с выпадением согласного в, слабого в этом положении.

Саянов

    Фамилия, вероятнее всего, связана не с Саянским хребтом, а с названием этнографической группы, народности - саяны (в бывш. Курск. губ.). "Саянов сын", т.е. "сын саяна", - сын человека, принадлежавшего к этой группе. Местоимение себя саяны произносили как сая.

Сбитеньщиков

    См. Сбитнев.

Сбитнев

    Основа этой фамилии - слово сбитень, у которого было два значения: 1) "упитанный, плотный, крепкий" и 2) "самый любимый в прошлом русский напиток из меда и пряностей". Однако фамилия могла возникнуть только от прозвища в первом значении; от слова во втором значении - только Сбитеньщиков.

Свечников
Свешников

    Отчество от именования отца по профессии: свечник (в повседневной речи стало свешник) - "изготовитель свечей" или "торговец свечами".

Свиридов

    Отчество от формы Свирид из канонического мужского имени Спиридон.

Свирин

    Отчество от краткой формы Свиря из Свирид.

Севергин

    Отчество от прозвища из диалектного слова северга - "торопыга, нетерпеливый" (по В.И. Далю - псков.).

Севастьянов

    Отчество от канонического мужского имени Севастиан (Себастиан от sebastos, что в др.-греч. означало "священный, почитаемый"). Замена б --> в произошла еще в языке Византии, откуда имя попало в Древнюю Русь. У русских эта форма сохранилась только в церковнославянском языке, часто встречается написание Севастьян, Савостьян - по диалектному произношению.

Секретарев

    Фамилия в XIX в. бытовала у крестьян различных местностей. Название должности "секретарь" установлено в России лишь в XVIII в., занимали эту должность дворяне, которые к тому времени уже имели фамилии. Поэтому фамилия Секретарев (в противоположность многим другим, имеющим в основе обозначение должности - Бурмистров, Старостин и др.) возникла не из отчества "секретарев сын", так как сын секретаря наследовал фамилию отца; секретарев означало "принадлежащий секретарю". Менее вероятно отчество от иронического прозвища Секретарь - не настолько широко тогда использовался в народной речи этот термин.

Селиванов

    Отчество от канонического мужского имени Селиван (из лат. silvanus - "бог лесов"). От различных производных форм этого имени возникли фамилии Селиванкин, Селивантьев, Селивахин, Селивашкин, из производных форм следующих степеней (т.е. производных из производных же) - Селиванцев, Селивановский и др.

Селиванкин
Селивантьев
Селивахин
Селивашкин
Селиванцев
Селивановский

    См. Селиванов.

Селиверстов

    Отчество от канонического мужского имени Сильвестр (лат. silvestris - "лесной"). В русском языке оно оказалось этимологически "безродным", непонятным, поэтому переосмыслено по частям, близким в произношении к знакомым словам селиться, верста. В некоторых случаях искажения пошли дальше: например, у русских (с. Ефаево, Мордовия) записана фамилия Сливерсткин. В "Списке абонентов Московской городской сети" 1972 г. среди владельцев личных телефонов 154 Селиверстовых и только 14 Сильвестровых, 7 Сильверстовых, есть также Сильвестрович, Сильвестов и др.

Селин

    Наиболее вероятно происхождение фамилии из отчества, от краткой формы Селя, полное имя - Селиван (Сильван). Имя латинского происхождения: silva - "лес".

Семибратов

    Отчество от прозвища Семибрат - из семь и брат. Числу семь многие народы суеверно придавали мистическое значение (объяснение этому ученые искали и в неделимости, и в зависимости от количества дней недели - фаза лунного цикла). Интерес людей к этому числу отражают и поговорки: "семь бед - один ответ", "семь раз отмерь - один раз отрежь", "один с сошкой - семеро с ложкой", где семь означает "много" (а не точный счет количества). Нет фамилий Двубратов, Шестибратов, зато есть Семиврагов (враг, вероятно, не в значении "противник", а "овраг"), Семиглазов, Семидевкин, Семижонов, Семикозов, Семиколенных, Семилетников, Семилетов, Семиноженко, Семихатов, Семичастнов, Семичастный и др., у Чехова - Семирылов. Аналогично и в топонимии: с. Семилуки, с. Семиозерное и мн. др.

Сенаторов

    Притяжательное прилагательное сенаторов означало крепостного крестьянина, принадлежащего сенатору, т.е. члену Сената.

Сенофонов
Синофонов

    Фамилия записана в деревне Егрево Меленковского уезда Владимирской губернии в 1897 г. (Архив Владимир. обл.), в деревне Сабурово Епифанского уезда Тульской губернии в 1900 г. (Тул. обл. архив). Искажение фамилии Ксенофонтов, возникшей из отчества от канонического мужского имени Ксенофонт (др.-греч.). Корень этого имени мог иметь значение "чужой, чужестранец, иноземец" или "гостиприимство, радушный прием".

Серебренников
Серебрянников

    Широко документированы оба написания. Которое правильно? Это две фамилии, самостоятельно образованные, основы которых различны. Древнее русское слово серебр е нник (в написании часто с одним н) служило наименованием мелкой серебряной монеты, затем возникло точно такое же (внешне) слово, которое обозначало крестьянина, попавшего в крепостную зависимость за полученную ссуду - серебро (XIV - XVI вв.). А серебр я нник - мастер по чеканке серебра, по серебрению различных изделий (равнозначно - серебряк). Различия почти стерлись и сохраняются пережиточно, тем более что два первых значения отмерли полностью, третье почти полностью вытеснено словом ювелир. Фамилия Серебр е нников чаще встречается, чем Серебрянников (нередко написание с одним н, этимологически ошибочное, но документация обязательна в точном соответствии с актом записи о рождении).

Сеченов

    Фамилия связана с глаголом сечь, который имел различные значения, в частности - "ранить холодным оружием" или "подвергнуть телесному наказанию".

Сикетин

    В Сл. Даля приведен глагол сиктать - "сердитсья", "привередничать" (моск. и псков. говоры), "сплетничать", "доносить" (перм. говоры). Фамилия могла быть связана с ним, но это только предположение.

Силаев

    Отчество от канонического мужского имени Сила или от внешне совпадающей с ним краткой формы канонических мужских имен Силан, Силван (Силуан). Этимологии имен Силван, Силуан не вызывают сомнений (см. Силуянов), имя же Сила остается неразъясненным. Оно появилось на Руси с христианством, в Передней Азии известно было с I в. н.э. (к русскому слову сила никакого отношения не имеет). Фамилия наиболее часто встречается в полосе от Тульской области до Пензенской, реже - в Куйбышевском Заволжье.

Силантьев

    Отчество от формы Силантий из канонических мужских имен Силан и Силуан, Силван (см. Силуянов). Имени Силантий не существовало, оно возникло в силу так называемой гиперкоррекции ("сверхправильность"): имя Силан ошибочно приняли за краткую форму якобы от полной, которую "восстановили" по модели латинских имен с формантом -антий, -ентий.

Силичев

    Отчество второй степени, т.е. отчество от отчества же, образованного от одного из церковных мужских имен - Сила, Силуан, Сильван. Все эти имена не имеют никакого отношения к русскому слову сила, они древнеримского происхождения, основа всех их - латинское слово silva - "лес". Хорошо известно и Силыч (фонетический вариант - Силич), силичев - "сын Силича". Самое густое в стране скопление фамилий, образованных с -ич-(ев) - между Белоозером и Череповцом (запад Вологод. обл.), где многочисленны Афоничев, Боричев, Васичев, Ганичев, Демичев, Ивичев, Костичев, Мариничев, Савичев и мн. др. (в Андозерском сельсовете они составляли 12 % населения). По мере удаления от этого района фамилии на -ич-(ев) редеют. Другое скопление фамилий этой формы, менее ярко выраженное, - в бывшем Ефремовском уезде (юго-восток Тул. обл.).

Силкин

    Отчество от уничижительной формы Силка из канонических мужских имен Сила, Силван, Силуан.

Силуянов

    Отчество от канонического мужского имени Сильван (лат. silvanus - "бог лесов", silvaticus - "лесной"). Имя еще византийской церковью канонизировано и перешло в русские святцы в виде двух разных имен - Сильван и Силуан. Отчества образовались от обеих форм, значительно измененных в русском употреблении (Сильван превратился в Селивана, а Силуан - в Силуяна), и стали фамилиями.

Сильверстов

    См. Селиверстов.

Сильвестов

    См. Селиверстов.

Сильвестров

    См. Селиверстов.

Сильвестрович

    См. Селиверстов.

Ситников

    Отчество от именования отца по профессии: ситник - мастер по изготовлению сит. Менее вероятна связь с наименованием разновидности печеного хлеба ситник (ситный), в этом случае надо представить прозвище, обозначавшее особого любителя такого хлеба.

Сквирский

    Именование по местности: сквирский - из города Сквира (в Киев. обл. Украины).

Склемин

    Всероссийской переписью 1897 г. зарегистрированы 38 человек с такой фамилией в Погореловской волости Мезенского уезда Архангельской губернии (Арханг. обл. архив). В основе - диалектное севернорусское слово склемы - "сплетни" (М.А. Колосов).

Скляров

    Отчество от именования отца по профессии: в украинском языке и близких к нему русских говорах скляр - "стекольщик" (ср. укр. фамилию Скляренко).

Скобелев

    Возможна связь фамилии через прозвище со скобель - "нож для строгания", но вероятнее отчество от прозвища Скобель, также связанного с глаголом скоблить, но в иных значениях (например, скобель - "чешущийся").

Скоморохов

    Первоначально отчество:
    1) от именования отца по профессии: скоморох - актер русского народного театра до XVIII в.;
    2) от прозвища Скоморох - "кривляющийся, паясничающий".

Скопинцев

    Отчество от наименования скопинец: прибывший из города Скопина (в Рязанс. обл.).

Скорняков

    Отчество от именования отца по профессии: скорняк - мастер по выделке мехов из шкур.

Скоропупов

    Фамилия документирована в селе Волковичи Александровского уезда Тульской губернии в 1916 г. (Архив Тул. обл.). В ее основе - ироническое прозвище из скорый и пуп. Так, вероятно, называли человека суетливого или делающего все наспех.

Скосарев

    Отчество от прозвища отца из диалектного скосарь - "заносчивый, фанаберистый". Встречается и написание Скосырев, так как безударный гласный подвергается в русской речи редукции (ослаблению) - произношение а или ы в такой позиции неразличимо.

Скрозников

    Отчество от прозвища отца из диалектного скрозник -- "ловкий, пройдоха, проныра". В его основе произношение "скрозь" вместо "сквозь" (Сл. Мельниченко). Фамилия записана в Усть-Паденгской волости Шадринского уезда Архангельской губернии в 1897 г. (Арханг. обл. архив). Эта параллель говоров Северного Поволжья и реки Ваги (Вага - левый приток Северной Двины) очень существенна: фамилия указывает на историческую связь обеих территорий - Важскую землю русские начали заселять одновременно из земель Ростово-Суздальских и Новгородских, борьба за Важскую землю продолжалась между Новгородом и Москвой несколько столетий.

Скрябин

    В основе фамилии - прозвище Скряба из глагола скрябать (вышедший из употребления) - "скрести, скоблить, царапать". Более 500 Скрябиных было в Вохминском уезде Костромской губернии. В селе Русская Бектяшка (на Волге ниже Ульяновска) в 1910 г. эту фамилию носили почти 300 человек (Ульянов. обл. архив), кроме того, она была записана и в юго-восточном Заволжье (Куйбышев. обл. архив).

Скугарев

    Фамилия употребляется с XVII в. В 1680 г. возникла деревня Скугаревка, названная по фамилии владельца (П.Л. Мартынов. Селения Симбирского уезда. Симбирск, 1904). В основе фамилии - отчество от глагола скугарить: "тосковать, грустить, скучать".

Скуратов

    Отчество от русского нецерковного мужского имени (или прозвища) Скурат, связанного со скура - "шкура, грубая кожа".

Скурлыгин

    Фамилия документирована в деревне Аристовка Городищенского уезда Пензенской губернии. Очевидно, отчество от прозвища отца - Скурлыга, но основа прозвища и исходное значение остаются неизвестными.

Сливерсткин

    См. Селиверстов.

Слонимский

    Именование по местности, т.е. из города Слоним (Гроднен. обл., Белоруссия).

Слонов

    Слон в русской речи - старинное название лося.

Слуцкий

    Именование по местности - из города Слуцка (Минск. обл., Белоруссия).

Смирнов

    Самая частая русская фамилия в обширной полосе, охватывающей все Северное Поволжье, всего чаще - в Ярославской, Костромской, Ивановской областях и прилегающих районах соседних областей, на восток эта зона распространяется на Кировскую область. По мере удаления от этой зоны частота снижается. В Москве в 1964 г. фамилия Смирнов занимала пятое место (58 тыс. человек). По происхождению она - отчество от русского нецерковного мужского имени Смирной, т.е. "смирный, тихий, послушный". Ранние примеры - еще отчества - во Владимирской десятне 1613 г.: "иван смирново сын самарин", "степан смирного сын кучуков". Нарицательное существительное сменило огласовку и место ударени, а фамилия удержала архаичную форму (аналогично: толстой - Толстой - толстый).

Снегирев

    Отчество от прозвища или от нецерковного мужского имени Снегирь (снегирь - "певчая птичка из отряда воробьиных"). Так как первый гласный безударен, он редуцирован (ослаблен), поэтому и написание его колеблется: Снегирев - Снигирев. (О фамилиях, в основе которых именования птиц, см. Соколов.)

Собинов

    Фамилия через отчество связана с архаичным русским гнездом слов: собить - "приобретать, делать своим", местоимение "собе" (себе), собина - "собственность" (принадлежащее не общине, а одной семье), собинка - "милый, дорогой". К XIX в. эти слова существовали только в диалектах.

Согрин

    См. Шухрин.

Созонов

    (на почве литературного произношения нередко написание Сазонов). Отчество от канонического мужского имени Созонт (в др.-греч. корень этого имени мог иметь значения "спасать" или "беречь, оберегать"). Однако возможен и другой источник: отчество от прозвища Созон от диалектного нарицательного созон - "нехороший человек" (В. Водарский).

Соколов

    Отчество от русского нецерковного мужского имени Сокол. Одна из десяти самых частых русских фамилий. По подсчетам Б. Унбегауна, в Петербурге в 1910 г. она занимала седьмое место по частоте, а из всех фамилий, образованных от неканонических имен, уступала только Смирновым. Необычайно высокую частотность русских фамилий, имеющих в основе наименования птиц, отметил крупный зарубежный славист В.Р. Кипарский, доказывая в своих статьях, что это продиктовано культом птиц у русских. Мои подсчеты подтвердили, что русские фамилии действительно связаны с птицами чаще, чем с животными или, например, рыбами. Но культом птиц это явление объяснить невозможно, так как фамилии в большинстве более позднего происхождения (XVII вв., лишь меньшинство старше), и речь может идти о происхождении не фамилий, а тех имен, от которых они образованы. Однако и в этом случае основная причина не в культе птицы, а в огромной хозяйственной и бытовой роли птиц в жизни русских: широкая прмоышленная охота, занятие птицеводством в каждой семье, грандиозные соколиные охоты и многое другое (подробнее см.: Никонов В.А. Имя и общество. М., 1974).

Солдаткин

    Первоначальное значение "сын солдатки" - такое именование часто возникало во второй четверти XIX в., когда воинская служба длилась 25 лет и жена солдата несла на своих плечах все тяготы хозяйства и воспитания детей.

Соломатин

    См. Саламатин.

Сорокин

    Отчество сорокин, т.е. "сын Сороки" от нередкого русского нецерковного мужского имени Сорока. (О частоте русских имен от наименования птиц - см. Соколов.) Фамилия Сорокин принадлежит к сотне самых частых русских фамилий.

Спирин

    Отчество от уменьшительной формы Спиря из канонического мужского имени Спиридон.

Спичаков

    Отчество от прозвища Спичак. Значение прозвища можно установить по польскому spiczak - "молодой олень" (в говорах на Средней Висле [с'п'ичак] равнозначно в употреблении русскому молокосос). Из этого - польская фамилия Спичаковский. Наличие фамилии Спичаков у русских позволяет предположить знакомство западнорусских говоров с тем же словом.

Стасов

    Отчество от краткой формы Стас, которая, по мнению Б. Унбегауна, образована из канонического мужского имени Стахий. Также возможна краткая форма Стас от разговорного Анастас из канонического мужского имени Анастасий.

Стафеев

    Отчество от краткой формы Стафей из канонического мужского имени Евстафий (др.-греч. eustatheros - "устойчивый, постоянный").

Стахеев
Стахиев

    Обе фамилии зафиксированы на севере: Стахеев в селе Чарозеро Вологодской области, Стахиев - в Архангельске. Первоначально - отчество от Стахей, Стахий из канонического мужского имени Евстахий; возможна и контаминация с производной формой от имени Евстафий (см. Стафеев) вследствие отсутствия звука [ф] в древнерусском языке.

Стегнеев

    Первоначально - отчество от краткой формы Стегней из канонического мужского имени Евстигний (др.-греч. eustignos - "хороший знак" в значении "доброе предзнаменование"), которое в русской повседневной речи превратилось в Евстигней. Обе фамилии записаны в Рязани в 1976 г.

Степнов

    В основе - именование Степной. Обозначало прибывших из степной местности в соседнюю лесистую. Такие противопоставления очень часты в топонимии правобережья Среднего Поволжья, например Лесное Анненково и Степное Анненково и др. Фамилия особенно часта вблизи г. Карсун Ульяновской области: в с. Потьма, с. Стрелецкое, с. Большая Кондарать, дер. Полянки, с. Большие Поселки. В. 1916 г. записано больше 100 человек с этой фамилией в Обвальской и Алексеевской волостях Чембарского уезда Пензенской губернии (Архив Пензен. обл.). Всероссийская перепись 1897 г. зафиксировала Степновых и севернее - в Нижнем Поочье, с. Верхозерье Меленковского уезда (Архив Владимир. обл.). Может быть именно так она и возникла, а затем распространилась южнее и юго-восточнее, свидетельствуя о передвижениях населения.

Степунин
Степухин
Степушин

    Отчества от уменьшительных форм Степуня, Степуха, Степуша - производных от канонического мужского имени Стефан (др.-греч. stefane - "венок"). Так как древнерусскому языку звук [ф] не был свойствен, это имя в повседневной речи произносили как Степан. К слову степь эти фамилии не имеют никакого отношения ( в противоположность фамилиям Степнов, Степняков).

Степурин

    Отчество от ласкательной или ироничной формы Степура из канонического мужского имени Стефан (см. предыдущее).

Стирменов

    Эту редкую фамилию записала в Архангельской области Г.Я. Симина. При Петре I на архангельские корабельные верфи были приглашены голландские мастера судостроения и судовождения. По мнению Г.Я. Симиной, голландское слово штурман в местной речи превратилось в штирмен, отчество от него и стало фамилией.

Стифеев

    Отчество от просторечной формы Стифей из канонического мужского имени Евстафий (см. Стафеев).

Страхов

    Фамилия связана с глаголом страхать - "пугать", сохранившимся в некоторых русских говорах (Сл. рус. дон. гов.). Личное нецерковное имя (прозвище) Страх было нередким у русских: в Сл. Тупикова приведены Гридя Страхов - 1498 г., московский купец Страх (конец XV в.), крестьянин Страх - 1565 г., запорожский казак Страх - 1667 г.

Стрекалов

    Отчество от прозвища Стрекало из глагола стрекать, имевшего несколько значений: "стремительно прыгать", "опрометью бегать", "шуметь, трещать". Фамилия известна с XVII в. (1677 г. - воевода Матвей Стрекалов, г. Ядрин).

Стрекопытов

    Одна из интереснейших фамилий. Документирована, например, в Афанасьевской волости Алексинского уезда Тульской губернии в 1917 г. (Тул. обл. архив). Из Острокопытов (сначала Вострокопытов) - дворянская фамилия XVIII в., в основе которой прозвище помещика (XVII в.) Вострое Копыто (острое - в диалектах вострое). Возможное значение: "остри копыта" (навострить копыта - "убегать, спасаться"). Фамилия позже могла перейти на крестьян, принадлежавших помещикам Острокопытовым.

Стрелавин

    Основа фамилии - стрелава, это слово нигде не отмечено, фамилия - единственное свидетельство его существования. Она зафиксирована в селе Старый Темпиков Мордовии переписью 1956 г. (Архив Мордовии). Видимо, слово стрелава образовано от стрела и мордовского слова ава - "женщина, мать".

Стрепетилов

    Отчество от прозвища Стрепетило. Глагол стрепетать - "верещать, визжать, шуметь". Фамилия отмечена в Суерской волости на реке Тобол в Зауралье в 1897 г. (Тобол. архив).

Стрепетов

    Отчество от прозвища или, вероятнее, нецерковного мужского имени Стрепет из нарицательного стрепет - крупная степная птица типа дрофы, производящая крыльями резкий свистящий звук при полете.

Стригин

    Отчество от прозвища Стрига. В основе - нарицательное стрига - "остриженный коротко", другое возможное значение - "беглый" (из диалектного глагола стрикать - "быстро бегать"). Документальные свидетельства об этом имени: москвич Стрига - 1446 г., дьяк Петр Стрига - 1515 г., холоп Стрига Онтонов - 1535 г. (Сл. Тупикова). Фамилия нередко встречается в форме Стрыгин.

Строгальщиков

    Отчество от именования отца по занятию: строгальщик - рабочий, занимающийся обработкой кожи. Кроме того, так иногда называли плотника, но это не могло быть постоянным названием его специальности, а следовательно, не стало и основой фамилии Строгальщиков.

Строганов

    Отчество от прозвища Строганый (в основе - глагол строгать) или Строган (существительное из прилагательного строгий). Древний предок предпринимателей Строгановых - новгородец Спиридон Строганов - жил в середине XV в.

Строев

    Вероятно, отчество от прозвища или нецерковного мужского имени Строй. В писцовых книгах бывших Новгородских земель 1495 г. документированы крестьяне Гридка Строй, Демешко Строй (в разных пятинах, следовательно, имя не было очень редким). Имя, скорее всего, связано со значением "порядок, устройство" (ср. Неустроев).

Строкин

    Фамилия довольно ранняя. В писцовых книгах бывших Новгородских земель 1495 г. записан крестьянин Сенка Строкин (вероятно, это еще отчество), тогда же - московский дьяк Иван Строкин; в 1610 г. - воевода Строкин в Рославле. В XVI - XVII вв. канцелярских служащих народ презрительно называл канцелярская строка. Отдельно же слово строка в таком значении не выступало. Диалектологическая экспедиция Костромского педагогического института записала на западе своей области слово строки - "насекомые типа оводов, наносящие огромный вред скоту". Вероятно, с этим и связано прозвище, от которого возникла фамилия. Фамилия зафиксирована в Пермской и Костромской областях, в прошлом - в Лужском уезде Петербургской губернии - 1916 г. (Центр. ист. архив. СПб.) и в Среднем Поволжье - с. Засарье Промзинской волости Симбирской губернии - 1897 г. (Ульянов. обл. арх.). Однако трудно решить, указывает ли это на распространение самого слова или (позже) носителей готовой фамилии.

Строков

    Основа строка исключена: от существительного с окончанием -а нельзя образовать притяжательного прилагательного с суффиксом -ов (только с -ин: Строкин). Вероятно, происхождение связано с диалектным Строки (см. Строкин); форма единственного числа строк нигде не зафиксирована, но она вполне подходила для прозвища ("ядовитый, надоедливый"), отчество от которого и стала фамилией. Фамилия документирована с 1495 г. - крестьянин Емельянко Строков (Новгород писцовые книги. СПб., 1862. Т.1).

Струняшев

    Фамилия могла возникнуть как отчество струняшев (т.е. "сын Струняша") от прозвища Струняш, в основе которого - глагол струнить со значением "бренчать, пиликать на струнном инструменте" или "сковать, связать" (ср. приструнить). Однако струняш нигде не зафиксировано, так что предложенное толкование прозвища Струняш остается лишь предположением.

Стрыгин

    См. Стригин.

Стрюков

    Фамилия, возможно, связана с жаргонным стрюк - "удар" (В.Д. Бондалетов).

Ступин

    Отчество от прозвища Ступа из диалектного ступа - "толстый, неповоротливый" (Г.Я. Симина).

Ступишин

    Отчество от производной формы Ступиша из Ступа (см. Ступин).

Субботин

    Отчество от нецерковного мужского имени Субота, не редкого в XV - XVII вв. (Сл. Тупикова). В документах большинство фамилий записано с одним б.

Суворин

    Отчество от прозвища Сувора из старинного северного и сибирского слова суворый - "суровый".

Суворов

    Отчество от нецерковного мужского имени Сувор или от прозвища Суворый; русское сувор - "угрюмый, нелюдимый, суровый". Личное имя Сувор неоднократно документировано в XVI - XVII вв.

Сударев

    Фамилия связана с просторечной формой сударь из слова государь, которая в прошлом была очень употребительна как обращение. Фамилией могло стать отчество от насмешливого прозвища Сударь или притяжательное прилагательное, означавшее крестьянина, принадлежавшего не помещику, а царю (это отметила В.И. Тагунова на одной из конференций по ономастике Поволжья).

Сульдин

    Самая частая (больше 1 тыс. человек) фамилия в бассейне верхнего течения Суры (5 восточных районов Мордовии, смежные районы Ульянов. обл., крайний восток Пензен. обл.). Встречается иногда в форме Сюльдин. Отчество от мордовского мужского имени Сульда. В "Дозорной книге Нижегородского уезда" 1588 г. указан мордвин Сулда Олексеев (Центральный архив древних актов, Москва). По мнению мордовского этимолога Д.В. Цыганкина, в основе - эрзян. сулей - "тень". Однако объективность обязывает указать на татарские диалектные сулда - "слева", султыш - "левша".

Сумароков

    Отчество от нецерковного мужского имени Суморок. В Сл. Тупикова указаны подьячий Суморок леонтьев сын - в Белоозере, 1479 г., Офромей Сумрок - 1495 г., холоп Суморок - 1498 г.; в писцовой книге Орловского уезда 1594 г. - помещик Суморок кондратьев сын Золотухин. Имя явно было нередким. По А.М. Селищеву, этимологическое значение - "мрачный".

Сусанин

    Притяжательное от канонического женского имени Сусанна - "лилия" (из др.-евр.). Фамилии от имени матери редки, они возникали, если ребенок и все хозяйство находились на плечах только матери (смерть мужа или длительная военная служба). Иногда возникновение фамилии от имени матери объясняется полным господством жены в семье (из-за ее богатства или высокого положения родителей). В некоторых случаях от имени матери получали фамилию внебрачные дети.

Сусарин

    Отчество от прозвища Сусара из архаичного русского слова сусара - "говорящий медленно и невнятно".

Сутормин

    Отчество от прозвища или нецерковного мужского имени Суторма из суторьма - "суета, беспорядок". Фамилия записана в селе Дураково-Архангельское Пензенской губернии, 1917 г. (Пензен. обл. архив).

Сутырин

    Отчество от прозвища Сутыра из нарицательного сутыра - "вздорный, надоедливый, кляузник" (Сл. Даля).

Сыкчин

    В русских говорах встречались глаголы сыкать - "шикать, цыкнуть на кого-либо, заставить замолчать" и сыкнуться - "кинуться, броситься, сунуться". Из них вполне могло возникнуть прозвище Сыкча, отчество от которого затем закрепилось в качестве фамилии. Возможен иной источник: чувашск. сыхце (очень мягкое ц), сыхче - "хранитель, сторож".

Сырейщиков

    Отчество от именования отца по профессии: сырейщик - в прошлом так называли скупщика сырых кож.

Сыромятников

    Отчество от именования отца по профессии: сыромятник - в прошлом - "изготовитель кож (без дубления)". Эта специальность еще сохранялась в начале нашего столетия.

Сыропоршнев

    Фамилия документирована в Наволоцкой волости Онежского уезда Архангельской губернии в 1897 г. Всероссийской переписью (Арханг. обл. арх.). Диалектное северное слово поршни - "лапти из тюленьей кожи" (А.О. Подвысоцкий). На той же территории записаны тогда и Широпоршневы - явно вариант той же фамилии с характерным местным произношением (ш вместо с). В том же уезде встретились фамилии Сыродубовы, Сыропятовы, Сырорыбовы. Такое скопление на небольшой территории редко употребляющихся в иных местностях фамилий не могло быть случайным. Несомненно, в этом отразилась какая-то историческая общность населения.

Сысоев

    Отчество от просторечной формы Сысой из канонического мужского имени Сисой.

Сытин

    Фамилия связана с гнездом слов: сыта - "напиток из меда", сытый - "упитанный, тучный", сытеть - "толстеть, жиреть".

Сычев

    Фамилия образована от прозвища по названию птицы сыч со значением "мрачный".

Сюльдин

    См. Сульдин.

Сябрин

    Основа фамилии - сябр, сябра - "сосед, однообщинник". Слово общеславянское, в русском языке сохранялось в ряде говоров с разными значениями.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Щ. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Щ

Щавелев

    В селе Боголюбово (запад Тамбов. обл.) в 1913 г. полсотни крестьян носили эту фамилию. В основе ее - слово щавель.

Щаников
Щанников

    Отчество от именования по профессии: в старину щанник - мастер, изготовлявший дщань ("крупная бочка для приготовления солода" и т.д.); впоследствии слово упростилось в чан, а фамилия сохранила прежнюю форму. Встречается и с одним -н-: Щаников.

Щапов

    Отчество от нецерковного имени Щап: помещик Григорий Щап в Луцке (1649). Нарицательное щап - "франт, щеголь" - было широко распространено на севере и востоке страны. Однако не исключено иное происхождение: в Сл. Даля приведено выражение "попасть в щап", т.е. в беду.

Щебелев

    Фамилия связана с глаголом щеблить - "щепать", переносно - "тараторить, болтать".

Щебенихин

    Отчество от прозвища Щебениха. В документе 1500 г. отмечен посадский Онанка Щебениха в г. Ладога. Возможна смысловая связь с глаголом щебенить, щеблить - "болтать". Прозвище означало болтающего без умолку.

Щеглов

    Отчество от нецерковного имени Щегол. Имена из названий птиц были нередки у русских до XVII в. включительно, позже - прозвища (по какому-либо качеству, например: щегол пестр, наряден на вид). Возможно, имело значение и звуковое сходство со словом щёголь.

Щедрин

    Возможные источники фамилии: щедра - "рябь на лице", "следы оспы" и "щедрый".

Щедухин
Щедушков

    Отчества от прозвищ Щедуха, Щедушка, основа которых - "тщедушие, хилость, слабость, худоба".

Щекотуров

    Отчество от прозвища щекотур, по В.И. Далю, - "опрятный". Та же фамилия засвидетельствована в селе Аристовка Чаадаевской волости Пензенской губернии земской переписью 1917 г. Возникновение фамилии в деревнях также подкрепляет происхождение отчества из прозвища, а не из именования отца по профессии - штукатур, так как эта профессия у русских была преимущественно городской. В.И. Даль отмечал, что первичная и характерная форма для слова именно щекатурить, а не штукатурить.

Щелконогов

    Отчество от прозвища щелконогий - "щелкающий ногами", с возможным значением "гуляка, бездельник". В писцовых книгах по городу Кашире (XVIII в.) записан помещик Найден Дмитриев Щелконого.

Щелкунов

    Отчество от прозвища Щелкун. Нарицательное щелкун, вышедшее из употребления, означало "наглый забияка, драчун" или "пустослов".

Щепетильников

    Отчество от именования по занятию: щепетильник (в устаревшем значении) - "человек, имевший щепетильную (т.е. галантерейную, парфюмерную) лавку, торговавший предметами галантереи и парфюмерии". Щепетильный - так называли в старину модно одетого человека или придирчиво-педантичного, мелочного, но эти значения слова были известны только в высококультурных, образованных кругах русского общества.

Щепликов

    Отчество от прозвища Щеплик из прилагательного щепливый - "нарядный, тщательно одетый".

Щербаков

    Основа фамилии - нарицательное щербак - "ущербный", с лицом, изрытым следами оспы, или без зуба и т.п. Но в Сл. Даля приведены, кроме того, и другие значения слова щербак - "стяжатель, хапуга"; "одноконный извозчик" (костром.). Фамилия существует и в форме Щербак.

Щербатов

    Отчество от именования щербатый, т.е. с каким-либо физическим недостатком (см. Щербаков). В XVI в. Щербатый - составная часть имен многих князей (Андрей Щербатый, Федор Щербатый, Василиса Щербатая и др.). Характерно, что фамилия чаще встречается к западу от Москвы или севернее ее.

Щербинин

    Значение основы то же, что и у фамилии Щербаков.

Щетинин

    Отчество от нецерковного мужского имени, не редкого в XV-XVII вв.; в Сл. Тупикова приведены записи: холоп Ивашко Щетина (1495), князь Иван Щетина (1581) и др.

Щеулин

    Фамилия записана в Липецке. Возможна связь с диалектным глаголом щаулить, записанным В.И. Далем как раз на этой и смежных территориях со значением "зубоскалить", "бездельничать".

Щигровский

    Первоначальное значение - прибывший из города Щигры (в Курской области).

Щукин

    Отчество от нецерковного имени Щука, которое было очень частым у русских в XV-XVII вв., а как параллельное - и позже, отсюда и частота фамилии.

Щуплов

    Фамилия связана с прилагательным щуплый - "хилый, дряблый, вялый".

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Ш. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Ш

Шабалин
Шебалин

    Первоначально - отчество от прозвища из нарицательного шабала, в котором, вероятно, смешаны два разных слова: в южнорусских говорах шабала - "болтун" (так и в ряде сибирских), а в северных и поволжских - "ветошь, лохмотья".

Шаверин

    По единственной Всероссийской переписи 1897 г., фамилия была очень часта в Подборской волости Пинежского уезда. Первоначально - отчество от прозвища или нецерковного имени из нарицательного шавера - "остатки, обрубки".

Шавкунов

    Отчество от прозвища или нецерковного имени из нарицательного шавкун: в говорах Забайкалья - "болтливый", "лживый" (Сл. Элиасова). Фамилия зафиксирована в 80-х гг. XIX в. в Чиндатской волости Нерчинского округа (Центр. ист. архив. СПб.).

Шаврин

    Отчество от прозвища Шавра из диалектного глагола шаврить - "бездельницать" (Сл. рус. гов. КК).

Шагаев

    В забайкальских говорах шагай - "злой, угрюмый, нелюдимый" (Сл. Элиасова); из этого слова образовалось прозвище, отчество от которого стало фамилией. Но фамилия засвидетельствована в Центральной России (1912) - на территории современного Старо-Юрьевского района (север Тамбов. обл.).

Шадрин

    Отчество от прозвища или нецерковного русского мужского имени из нарицательного шадра - "ямка от оспы на коже". Еще в документах XVIII в. упоминается крестьянин Шадрин. Фамилия наиболее часта на Севере и за Уралом.

Шадринцев

    Отчество - "сын шадринца", т.е. прибывшего из г. Шадринска (в Курган. обл.). Фамилия документирована XIX в. за Байкалом - в Батуринской волости Селенгинского уезда (Центр. ист. архив. СПб.), указывая маршрут миграции (хороший пример, как фамилии раскрывают историю заселения).

Шадрунов

    Фамилия зафиксирована в Кадуйском районе Вологодской области (1980). Сл. Куликовского указывает диалектное слово шадрун - "изуродованный" (его основа - шадра, см. Шадрин).

Шалавин
Шелавин

    Отчество от прозвища из диалектного нарицательного шалава, шалавый, значения которого в разных говорах различны: в одних - "беспутный, шалый", в других - "быстрый, проворный".

Шалыганов
Шалыгин

    Отчества от прозвищ из нарицательных шалыган, шалыга. Диалекты сохранили слово шалыган - "бездельник, шатун" (Сл. Мельниченко, Сл. рус. гов. НО), но в Забайкалье известен отыменный глагол шалыганить - "шутить, смеяться" (Сл. Элиасова).

Шамшурин

    Вероятная основа - диалектное вологодское слово шамшура - "картавый", указанное еще 160 лет назад Суровцевым (Труды общества Российской словесности. М., 1822. Ч.1) - от шамшить - "шамкать, говорить невнятно". Менее вероятная этимология из шамшура - "женская теплая шапочка, чепчик", так как фамилии реже возникали из именований женщин, чем мужчин. Кроме того, в этом значении словари указывают не шамшура, а шашмура (Сл. Даля).

Шаньгин

    Фамилия часта на Севере и в Сибири. Там распространено слово шаньга - "лепешка с творогом (или картофелем, кашей), поджаренная со сметаной".

Шанявин

    Отчество от прозвища из диалектного нарицательного шанява - "ротозей, разиня".

Шапкин

    См. Шлыков.

Шаповалов

    Отчество от именования отца по его профессии: шаповал: в прошлом - обрабатывающий шерсть, изготовляя войлок, кошму, валенки, шапки и другие изделия. Основа шап- живет в слове шапка (рус., болг.). Для этой работы тогда существовал глагол валять (из него - слово валенки: сначала валяные сапоги, в отличие от кожаных).

Шапошников

    Отчество от именования отца по его профессии: изготовитель шапок (позже и уже, чем шаповал - см. предыдущ.).

Шарагин

    Отчество от прозвища из нарицательного шарага - "широко держащий ноги при ходьбе" (Сл. Васнецова).

Шарапов

    Забытое слово шарап было известным (особенно в Поволжье) в XVII в., означая ограбление, организованный разбой - "взять на шарап". В Сл. Тупикова приведены примеры нецерковного мужского имени Шарап, возможно из мусульманского имени Шараф.

Шаров
Шароглазов

    В говорах Приуралья и Сибири распространено слово шары - "глаза" ("шары выкатить" равнозначно выражению "вытаращить глаза"). Оно легко становилось и прозвищем глазастого (зоркого) или большеглазого. Отчество от прозвища и стало фамилией. В Нерчинском округе Забайкалья была частой своеобразная фамилия Шароглазов (Центр. ист. архив. СПб.), возникновение которой ожидает исследования.

Шахматов

    Фамилия выдающихся русских ученых А.И. и А.А. Шахматовых. По Б. Унбегауну, из иранского имени Шах-Ахмат.

Швыдкин

    В основе - украинское слово швыдкий - "быстрый, проворный". Еще в списке Киевского казачьего полка 1649 г. значился казак Швидкий.

Швырев
Швыряев

    Фамилии не редкие на севере Орловской области. Обе фамилии есть в Воронеже. Они, очевидно, связаны с глаголом швырять - "резко кидать, бросать". Обе фамилии, вероятно, - отчества от прозвищ: Швырев - от Швырь, а Швыряев - от Швыряй.

Шелгунов

    Забытое слово шелгун в прошлом означало "котомку, мешок для хлеба и других продуктов на дорогу". Ю.А. Федосюк предполагает, что это слово стало прозвищем запасливого человека или, наоборот, нищего с котомкой для подаяний.

Шелепугин

    Фамилия связана с древним русским словом шалепуга, в Сл. Даля - "кнут, длинная палка". Такое прозвище мог получить человек из-за своей худобы и высокого роста.

Шеломянцев

    Фамилия записана в 1958 г. в с. Большая Едома на юго-востоке Архангельской области (Арханг. обл. архив). В "Слове о полку Игореве" нам встречается древнерусское слово шелом, означавшее "шлем", в переносном значении - "верх". Казалось бы, фамилия связана именно с этим словом, однако ее словообразовательная форма - притяжательное прилагательное от именования отца шеломянец - указывает, что в основе - топоним. И действительно, рядом с Большой Едомой - Шеломянский сельсовет, на берегу реки Шелома.

Шеметов

    Отчество от прозвища или нецерковного имени Шемет. Нарицательное шемет имело различные значения: в калужских и тамбовских говорах - "шатун, бродяга", в донских - "очень быстрый" (в ходьбе и работе).

Шеншин

    Известно только, что это старинная дворянская фамилия. В XVIII в. ее носил орловский помещик А.Н. Шеншин - отец талантливого русского поэта А.А. Фета-Шеншина.

Шептунов

    Отчество "сын Шептуна" - от прозвища шептун, имевшего несколько значений: "знахарь, колдун", "сплетник", "доносчик".

Шептухин

    "Сын Шептухи": шептуха - "знахарка" (Ирк. обл. сл.; Сл. рус. дон. гов.).

Шерстобитов
Шерстобоев

    Фамилия Шерстобитов записана в Шенкурском уезде Архангельской губернии, Шерстобоев - в Онежском уезде той же губернии, обе зафиксированы в документах Всероссийской переписи 1897 г. (Арханг. обл. архив). Отчество от именования отца по его занятию: шерстобит или шерстобой. Фамилия указывает на существование исчезнувшей в настоящее время профессии: в кустарном производстве работник особым смычком пушил, взбивал шерсть перед прядением или валянием.

Шестаков

    Отчество от именования шестак, наиболее частое значение которого - "шестой ребенок в семье" или "шестой мальчик", т.е. (по Сл. Даля) "один из шести родных братьев" в семье, где было 6 сыновей. Фамилия распространена чаще всего на Севере: по материалам Всероссийской переписи 1897 г., в Архангельской губернии проживало несколько тысяч Шестаковых; по частоте употребления уступала только Поповым и Кузнецовым. Шестаковы встречаются в Сибири, в Зауралье, в Забайкалье и в центральных областях России.

Шестиперов

    Фамилия записана в Валдайском уезде Новгородской губернии в 1914 г. Возможно, есть связь с названием старинного оружия: шестопер - "род булавы с наконечником в форме пучка перьев стрелы, употреблявшийся как холодное оружие" (Сл. Ушакова). Вероятнее всего же связь с костромским (по В.И. Далю) словом шестипер в значении "шерстобит", т.е. "взбивающий шерсть".

Шестопалов

    Отчество от именования шестопалов - "с шестью пальцами". Фамилия известна во многих местностях. Вероятно, это объясняется не только миграцией носителей, но и самостоятельным возникновением ее.

Шибанов

    Одна из самых ранних русских фамилий - известна с середины XVI в. при Иване Грозном. Возможны такие объяснения: шибан - "драчун, буян" (Ю.А. Федосюк); шибан - "табак, махорка" (В.Д. Бондалетов). В Западной Сибири в XVI-XVII вв. шибаном звали хана Кучума и других шейбанидов - потомков узбекских ханов, основателем рода которых был Мухаммед Шейбани. В XVI в. в Средней Азии существовало феодальное государство шейбанидов.

Шиваров

    Пока не найдено никакой надежной основы для объяснения этой фамилии, кроме рязанского "шишь-шишь-шивара!" - так отгоняют овец. Происхождение этого выражения загадочное, как и ши- в слове шиворот.

Шигин

    Вероятна связь с глаголом шигать - "вспугивать птиц", "разгонять", "вызывать переполох". Точных сведений о месте происхождения фамилии пока нет.

Шилобреев

    Первоначально означало "сын Шилобрея".Созданное русским фольклором остроумное слово шилобрей означало "бреющийся шилом". Так говорили в народе о человеке ловком, находчивом, умелом; вспомним известные строки из поэмы Н.А. Некрасова "Кому на Руси жить хорошо": "Солдаты шилом бреются,/ Солдаты дымом греются..."

Шилов

    Отчество от нецерковного мужского личного имени Шило, которое было нередким у русских до конца XVII в. Даже из немногих дошедших источников в Сл. Тупикова приведены 20 примеров этого имени с 1430 по 1629 г.

Шилоносов

    См. Шилохвостов.

Шилохвостов

    Отчество от прозвища Шилохвост. Нарицательное шилохвост - "непоседа, всюду сующийся" могло закрепиться в качестве прозвища за беспокойным и суетливым человеком. По той же модели образована фамилия Шилоносов - отчество от шилонос, т.е. "остроносый".

Шильников

    Отчество от прозвища Шильник. Нарицательное шильник - "мошенник, плут".

Шиморин

    Из диалектного архангельского глагола шиморить - "долго возиться, копаться над чем-то". Фамилия зафиксирована в Шенкурском уезде Архангельской губернии Всероссийской переписью 1897 г.

Шиндин
Шиндяков

    См. Шиндяпин.

Шиндяпин
Шиндяпов

    Фамилия, несомненно, была отчеством, которое образовано русских суффиксом от -ин от мордовского мужского имени Шиндяпа (приведено Н.Ф. Мокшиным в перечне старинных мордовских имен, образовано мокшинским суффиксом имен -ап-(а) - Азрапа, Веденяпа, Кирдяпа и др.). Теперь в мордовских словах нет основы шинд-, но ее сохранили фамилии на территориях былого расселения мордвы: в бывшей Тамбовской губернии (по документам XVI в.) неоднократно встречаются Шиндяповы (И.Н. Майков), в бывшей Нижегородской губернии - Шиндяковы (Г.Н. Аннилогов). Фамилия Шиндин сохранилась у русской семьи, проживающей в селе Ключарево Рузаевского района Мордовии. Русская фамилия воскрешает исчезнувшее мордовское слово, этимологию которого раскрывает ближайший родственный марийский язык, где основа шынд- выражает значения "ставить, сажать, перемещать".

Шинкарев

    Отчество от именования отца по его занятию: шинкарь - "содержатель, хозяин шинка" (шинок - рюмочная): в украинский и белорусский языки пришло из немецкого через польский. Фамилия Шинкаренков зафиксирована переписью 1979 г. в селе Михайловское Черемисиновского района Курской области.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Т. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Т

Тагашов

    Очевидно, отчество от нецерковного имени Тагаш, которое в письменных памятниках не обнаружено, но его существование можно предположить по наличию самой фамилии. Кроме того, И.И. Срезневским в "Материалах для словаря древнерусского языка" приведено прилагательное тагашовый - "синий".

Тагильцев

    Отчество от именования отца: тагилец, т.е. приехавший из Тагила.

Таиров

    Отчество, образованное по преобладающей модели русских фамилий (суффиксом притяжательных прилагательных -ов) от арабского мужского имени Таир (Тахир, Тагир, Тохир). Этимологическое значение имени - "чистый". К русским эта фамилия пришла от татар.

Талагаев

    Первоначально - отчество от прозвища Талагай из нарицательного талагай - "неуч, невежда" (Сл. рус. гов. НО), в других диалектах - "лентяй", "тунеядец"; "не местный, отличаемый по одежде" (Сл. Даля).

Талалаев

    Отчество от прозвища Талалай. В Сл. Даля талалай - "картавый", а талалакать - "беседовать, болтать". Фамилия записана в Белевском уезде Тульской губернии - 1910 г., в Жирятинском районе Брянской области - 1942 г., в Ростове-на-Дону - 1914 г.

Талалыкин

    Отчество от прозвища из диалектного нарицательного талалыка - "болтун, пустомеля".

Таланов

    Фамилия, распространенная во многих местностях России. В ее основе - еще живое в ряде говоров слово талан - "удача, счастье".

Талицкий

    Именование по местности, откуда прибыл: в разных областях России и Украины много речек и населенных пунктов носят название Талица. В основе названия - нарицательные тал - "ива, ветла" или талица - "талая, незамерзающая".

Таловеров

    Вероятно, отчество от прозвища, связанного с украинским и белорусским словом таловiрка - "мелкая рыба из семейства сельдевых". Фамилия записана в Смоленске (1969).

Талызин

    Кажется, просто можно объяснить: в Сл. Даля талызина - "толстая дубинка". Но вызывает сомнение словообразовательная форма фамилии: если первоначально это отчество от прозвища, то основа - не талызина, а талыза, но при основе талызина следовало ожидать суффикса, выражающего отношение между значениями основы и производного слова. Поиск источника в старинных документах принес новое решение: в 1436 г. "из Орды отъехал на русскую службу мурза Кучук сын Тагай-Илдыза" и получил вотчины; в документах именовался по отцу - Тагалдызин, при употреблении фамилия упростилась, превратилась в Талызин (Р.В. Руммель и В.В. Голубцов).

Тарабрин

    Фамилия не из редких: сейчас она представлена в Москве, Куйбышеве, Ростове-на-Дону, Ярославле, Курске, Тамбове, Липецке, Астрахани. Однако объяснить фамилию трудно. Обзеизвестно слово тарабарить - "беседовать, болтать", тарыбары - "разговоры". Но как мог исчезнуть ударный гласный? Может быть, есть глагол тарабрить?

Тарабукин

    Фамилия связана с названием старинного ударного музыкального инструмента тарабука (слово сохранилось в болгарском языке). Еще в 1661 г. записан Ивашко Тарабукин. Теперь эта фамилия есть в Смоленске, а в Твери кроме Тарабукина есть еще Тарабуткин, но связь их с тарабука не доказана.

Тарараев

    Фамилией стало отчество от прозвища Тарарай из тарарай - "пустомеля, болтун".

Тарарыкин

    Отчество от прозвища в уничижительной форме Тарарышка из нарицательного тарарыка - "говорящий быстро и без умолку".

Тарарышкин

    Отчество от прозвища в уничижительной форме Тарарышка из нарицательного тарарыка (см. Тарарыкин). Фамилия неоднократно встречается в Рязани.

Тараторин

    Отчество от прозвища Таратора в значении "болтун; говорящий быстро" (Сл. Даля). Фамилия записана в Костроме - 1978 г.

Тарновский

    Фамилия украинского, белорусского или польского происхождения, первоначально - именование человека по месту, откуда прибыл: крупный город Тарнов (на юго-востоке Польши), нередки и селения с названием Тарновка (из пол. tarn - "терн").

Тартаков
Тартаковский

    Именование по местности, из которой прибыл. Населенных пунктов Тартак, Тартаков немало на северо-западе Украины (особенно в Житомир., Винниц., Львов. обл.), украинское тартак - "лесопилка".

Тархов

    Отчество от краткой формы Тарх из канонического мужского имени Аристарх. В святцах было имя Тарах, но употребляли ли его - неизвестно, как неизвестно и место ударения.

Татауров

    В основе фамилии - старинное в русском языке слово татаур (возможно, монгольского происхождения), обозначавшее "широкий нарядный пояс с дорогими украшениями". Фамилия документирована в Шенкурском уезде Архангельской губернии (1897) и в Вятке (1976).

Ташлинцев

    Отчество от именования отца по названию местности, из которой прибыл, - ташлинец. Селения с названием Ташла нередки (например, большое село Ташла близ Ульяновска в Среднем Поволжье). Фамилия записана в Оренбурге (1973).

Твардовский

    Фамилия возникла в Польше или Белоруссии, первоначально обозначала носителя по названию местности, из которой прибыл: топонимы Твардово, Твардовски, Твардовское (из пол. twardy - "твердый, крепкий").

Твердохлебов

    Широко распространенная фамилия, зарегистрированная на многих территориях, чаще в городах, чем в сельских местностях, нередко в форме Твердохлеб, пришла, вероятно, с Украины. В Сл. Тупикова приведена самая ранняя из дошедших документаций фамилии - 1640 г. При ясности обеих составных частей фамилии неясен этимологический смысл ее в целом, так как кажущиеся правдоподобными возможные догадки равно не доказаны. Одно из предположений - прозвище, данное человеку, питающемуся черствым хлебом по бедности или по скупости или, наоборот, имеющего надежный, прочный запас хлеба и т.д.

Тверитин(ов)

    Первоначально - именование человека по местности, из которой прибыл, - из города Тверь. Фамилии с -итин возникали от названий городов Московского государства XV-XVI вв.: Москва, Боровск, Венев, Вязьма, Кострома, Пермь, Ржев, Чусовой и др. Обозначение не самого тверитина, а его сына и последующих потомков требовало формы притяжательного прилагательного с суффиксами -ов или -ин, но наличиствующий в -итин формант -ин создавал впечатление, что это уже прилагательное с суффиксом принадлежности, поэтому суффикс -ов мог и не возникать или, возникнув, исчезнуть. В последующие периоды именования по местности было отдано предпочтение иным средствам образования (соответственно появились фамилии Тверяков, Тверской с производной формой Тверских и др.).

Тебеньков

    Отчество от именования отца из тюркского (например, тат.) слова тэбэнэк - "низкорослый". Фамилия записана в Перми - 1972 г.

Тейковцев

    Отчество от именования отца: тейковец - по месту, из которого прибыл: большое село Тейково во Владимирской губернии - ныне город на юге Ивановской области. Фамилия записана в г. Владимире - 1974 г.

Телегин

    В XIX в. знатоки русской грамматики удивлялись, как могли появиться фамилии Телегин, Сорокин, ведь от слов телега, сорока нельзя образовать притяжательных прилагательных телегин, сорокин (см. об этом: Русская речь. 1976. љ 1. С. 129). Первые телегин и сорокин были сыновьями не телеги и сороки, а Телеги и Сороки, т.е. лиц, носивших эти прозвища или нецерковные имена. В Сл. Тупикова приведена запись из документа 1678 г. по г. Шуя: "Андрюшка Васильев сын прозвище Телега", в 1634 г. воеводой на Чердыни был Микита Телега. Фамилия распространена широко.

Телелюев

    Первоначально - отчество от прозвища из нарицательного телелюй - "рохля, разиня".

Телепнев

    Отчество от прозвища из нарицательного телепень - "увалень, вялый", "толстый и неповоротливый". Ранние документации: 1622 г. - стрелец Семейко Телепень в Туринске, 1667 г. - стрелец Якушко Телпень в Устюге (Сл. Тупикова). Фамилия существует, например, в Курске, Липецке, Орле.

Тельнов

    Отчество от прозвища Тельной из нарицательного тельной - "упитанный, тучный". В Сл. Тупикова приведены примеры XVII в.: Богданец Тельной, Ларка Тельной. Фамилия распространена широко: в 1897 г. документирована в селе Борла Сенгилевского уезда Симбирской губернии, в 1900 г. - в Алексинском, Епифанском, Чернском уездах Тульской губернии.

Темляков

    Фамилия, вероятно, связана со словом темляк - "тесьма с кистью на эфесе сабли". Фамилия документирована в Ярополецкой волости Волоколамского уезда московской губернии - 1916 г. (Центр. ист. архив, СПб.), в дер. Берсеневка Лямбирского района Мордовии - 1957 г. (Архив Мордовии).

Темнов

    В основе фамилии - старинное русское значение слова темный - "слепой". Фамилия записана в Калуге (1971). В Оренбурге (1973) документирована фамилия Темных - вторичное образвоание из фамилии Темные.

Теплицкий

    Именование по названию местности, из которой прибыл (вероятнее, из западных частей страны): несколько населенных пунктов Теплица есть в зарубежных славянских землях, от теплица - "горючий источник". Русский топоним мого возникнуть от теплица - "оранжерея" (это значение позднее).

Теплов

    Отчество от русского нецерковного мужского имени Теплый (более ранняя форма - Теплой). В XV в. документирован Телпо Кумов, в 1553 г. Ивашка Теплой (Сл. Тупикова). В 1658-1670 гг. служил в Саранске Аким Григорьев сын Телпово (т.е. Теплого), рядом, в Рузаевском районе его бывшее поместье сохранило в названии эту фамилию - дер. Тепловка (И.К. Инжеватов). Фамилия есть в Пензе, Архангельске.

Теплухин

    Возможны два варианта: отчество от производной формы Теплуха от имен Тепло, Теплый (см. Теплов); диалектное нарицательное теплуха в юхновском говоре бывшей Смоленской губернии, ныне в Калужской области (В.Н. Добровольский).

Тепляков

    Возможна связь с диалектным словом тепляки - "валенки". Фамилия документирована в Горицкой волости Шуйского уезда Владимирской губернии - 1897 г. (Владимир. обл. архив), в Анучинской волости Чембарского уезда Пензенской губернии (Пензен. обл.), особенно часта в Шенкурском уезде Архангельской губернии - больше 300 человек в Предтеченской волости - 1897 г. (Арханг. обл. архив).

Тептин
Тептяев

    Вероятно, отчества от прозвищ Тептя и Тептяй из старинного русского глагола тепти - "рубить, резать, тыкать, колоть". Обе фамилии записаны в Рязани, 1976 г.

Тепцов

    Возможна связь с диалектным словом тепец - "цеп - ручное орудие для молотьбы", например, в Рязанской, Пензенской и соседних областях (Л.И. Баранникова).

Теренин
Терёхин
Терехов
Терёшин
Терёшкин

    Отчества от русских производных форм Тереня, Терёха, Терех, Терёша, Терёшка из канонического мужского имени Терентий.

Тетеревлев

    Видимо, отчество от прозвища или нецерковного русского имени Тетерев. Фамилия отображает исторические изменения в развитии фонетики русского языка. В древнерусском языке (как и в общеславянском) после губных согласных возникал мягкий л: тетеревьлев вместо тетеревь+ев. Фамилия еще в XVII в. документирована на севере - в Шенкурске; позже, по переписи 1897 г., в Шенкурском уезде Архангельской губернии почти 300 человек носили эту фамилию, особенно в с. Овчинниково, дер. Дарнинская, Кулагинская и др. (Арханг. обл. архив).

Тивунов

    См. Тиунов.

Тикшаев

    Отчество, образованное по модели русских фамилий суффиксом притяжательных прилагательных от мордовского мужского имени Тикшай из эрзя-мордовского тикше - "трава". Фамилия у русских омтечена в Кузнецке (Пензен. обл.) и Саратове.

Тимакин
Тимаков
Тимахин
Тимачев
Тимашев
Тимашов
Тименков
Тимин
Тимкин
Тимков
Тимонин
Тимофеичев
Тимохин
Тимохов
Тимочкин
Тимошев
Тимошин
Тимошкин
Тимошков
Тимушкин
Тимшин

    См. Тимофеев.

Тимофеев

    Отчество от канонического мужского имени Тимофей (др.-греч. timotheos - "почитающий бога"). Имя у русских в прошлом было нередким, теперь почти не употребляется. Фамилия по частоте занимает место в середине первой сотни русских фамилий, кроме того, много фамилий образовано из отчеств от русских производных форм того же имени: Тимакин, Тимаков, Тимахин, Тимачев, Тимашев, Тимашов, Тименков, Тимин, Тимкин, Тимков, Тимонин, Тимофеичев, Тимохин, Тимохов, Тимочкин, Тимошев, Тимошин, Тимошкин, Тимошков, Тимушкин, Тимшин (некоторые из них могли возникнуть и из отчеств от других канонических имен - Тимей, Тимолай, Тимон, Тимоний, но эти имена почти не были употребительны у русских); украинские фамилии - Тимковский, Тиможенко, Тимофеенко, Тимошевич, Тимощук, Тимченко, белорусские - Тимашук, Тимко, Цимашук, Цимко и др.

Тиронов

    Отчество от "лжеимени" Тирон, которое у русских возникло "по ошибке": в святцах упомянут Феодор Тирон (из др.-греч., где thiron означает "сторож"). Таким образом, в сочетании Федор Тирон последнее слово означает должность (подобное же произошло с "именами" Нотарий, Воин).

Титов

    Отчество от канонического мужского имени Тит (предположительно из лат. titulus - "почет, надпись".

Титухин

    Отчество от формы Титуха из канонического мужского имени Тит (см. Титов). Фамилия документирована в Саратове (1972).

Тиунов

    Отчество от именования отца по его должности: в XV-XVI вв. тиун - "управитель, приказчик, младший судья". Потом оно стало личным именем - крестьянин Алексейко Тиун, 1500 г. (Новгород. писцовые книги, II, СПб., 1862). Фамилия оказалась очень частой в Пермской губернии: в 1858 г. Тиуновых было больше 300 человек в с. Наперсино Кунгурского уезда и с. Зукайское Оханского уезда (Перм. обл. архив). Нередкое в старинных документах написание имени Тивун отразилось и в фамилии - Тивунов.

Тихвинцев

    Отчество от именования отца по названию города, из которого прибыл, - г. Тихвин (ныне в Санкт-Петербургской обл.).

Тихомиров

    Отчество от славянского нецерковного имени Тихомир, еще не редкого и в XVII в.

Тихонов

    Отчество от каноничесокго мужского имени Тихон (др.-греч. eutychon - "удачливый") не имеет никакой связи с русским словом тихий.

Тишечкин

    Первоначально - отчество, выраженное притяжательным прилагательным: "чей сын?" - Тишечкин, т.е. "сын Тишечки"; Тишечка - ласкательная (может быть, насмешливая) форма из краткой формы Тиша от канонического мужского имени Тихон; к русскому прилагательному тихий имя не имело никакого отношения.

Тобуркин

    Фамилия записана в 1897 г. - 21 человек в дер. Грихновская Онежского уезда Архангельской губернии. В архангельских говорах тобуры - обувь из оленьей кожи.

Тодоров

    Отчество от мужского имени Тодор (у западных и южных славян), соответствующего русскому каноническому мужскому имени Феодор.

Толмачев

    Отчество от именования отца по его профессии: толмач в Московском государстве означало "переводчик" (заимствовано из тюркских языков). Но в донских говорах толмач имело совсем иное значение - "бестолковый"; эта основа фамилии не исключена, но маловероятна, так как распространенность слова в этом значении была ничтожна по сравнению с основным, общеизвестным.

Толпежников

    Отчество от прозвища из русского диалектного слова толпежник из толпега - "бестолковый, грубый" (Сл. Даля), с этим значением слово толпега употребляется в орловских говорах; в говорах с. Деулино толпега - "толстый, упитанный". Кроме того, толпежными называли волжских бурлаков, работавших всегда только в составе артели; скорее всего, прилагательное толпежный означает "принадлежащий к артели".

Толстобров

    Основа фамилии - прилагательное толстобровый, толстый в прошлом означало и "густой" (например, сохранилось название железнодорожной станции Толстый Лес близ Чернигова).

Толстогузов

    Первоначально - отчество от прозвища отца: толстогузый; корень -гуз- сохранился и сейчас в словах гузка ("зад птицы"), подгузник.

Толстой

    Фамилия удержала старинную форму русских прилагательных с ударением не на основе, а на окончании. В 1383 г. из-за рубежа пересилился на Русь литовец Индрос, его правнук Андрей в XV в. вступил на службу к московскому великому князю Василию, который прозвал его толстым, это закрепилось за многими ветвями его потомков, среди которых - писатели А.К. Толстой (1817-1875), Л.Н. Толстой (1828-1910), А.Н. Толстой (1883-1945). Кроме единичных аристократических родов (преимущественно на Севере) подобную архаичную форму сохранили лишь немногие фамилии, например Дикой, Дешевой и др.

Томашевский

    Фамилия польского происхождения, первоначально обозначала прибывшего из местечка Томашев или дер. Томашевка.

Томашов

    Отчество от формы Томаш из канонического мужского имени Фома, которое в западных и южных славянских языках имеет инициальное т, а не ф.

Томилов

    Отчество от русского нецерковного мужского имени Томило (очень распространенного на Руси, особенно в XV-XVI вв.). Наряду с формой Томило существовала и форма Томила (ср. Гавриил - Гаврило - Гаврила), отчество от которой стало фамилией Томилин. Мнение о том, что фамилия Томилов могла возникнуть от отчества из прозвища Томило ("капризный"), вызывает сомнение из-за широкого ее распространения (в Сл. Тупикова около сотни примеров). Скорее всего, имя Томило давали новорожденному при трудных родах (так же как и мужское имя Истома --> Истомин).

Топоров

    Отчество от русского нецерковного мужского имени Топор (в Новгородских писцовых книгах 1539 г. записан холоп Топор). Личное имя могло быть связано с нарицательным топор (ср. производное топорный - "грубый, неумелый" - о плохом изделии), но вернее с топориться (топыриться) - "форсить".

Топтыгин

    Фамилия "героя" сатирического стихотворения Н.А. Некрасова "Генерал Топтыгин" не выдумана поэтом. Она встречается и сегодня, например, в городах Пермь, Ярославль. Первоначально топтыгин - отчество от прозвища Топтыга из нарицательного топтыга - "неуклюжий, тяжелый" (к тому же лексическому гнезду относятся слова топтать, топотать). Топтыгин стало народной кличкой медведя, приняв иронически-уважительную форму Михайло Потапович Топтыгин.

Торицын

    В 1897 г. записана в Мординской волости Онежского уезда Архангельской губернии. Связана с северным диалектным словом торица - "сорное растение, семена которого в неурожайные годы шли в пищу".

Торлопов

    Фамилия записана в Благовещенской волости Туринского уезда, 1897 г. (Свердлов. обл.), там ее носили 130 крестьян. В настоящее время фамилия встречается в Архангельске. В ее основе - архаичное русское слово торлоп, означавшее "шубу" или "нарядное платье".

Тормозов
Тормазов
Тормасов

    В основе фамилии - прозвище из нарицательного тормоз - приспособление под полозьями саней, мешающее скольжению. Различия в написании объясняются фонетическими законами: в русском языке конечный звонкий согласный при произношении оглушается з --> с, гласный о в безударной позиции произносится как а: тормоз - [тормас]. Фамилии встречаются и сегодня: Тормозов - в Перми, Тормасов - в Тамбове, Тормазов и Тормасов - в Туле.

Торопов

    Отчество от русского нецерковного мужского имени Тороп (тороп - "торопливый, быстрый"). В дошедших до нас документах имя встречается с 1216 г. - упомянут холоп Тороп в Суздале, помещик Тороп Семенов в Зубцовском уезде (1565), гонец Тороп Востолин (1615). Перепись 1897 г. показала, что много жителей с фамилией Торопов в Шуйском уезде Владимирской губернии (Владимир. архив).

Торсуков

    Отчество от прозвища Тарсук заимстсвовано из татарского, где торсук - "бурдюк для хранения молока и других жидкостей".

Тотменин

    Фамилия возникла как обозначение прибывшего из г. Тотьма (в Вологод. обл.).

Травкин

    (дер. Леденевка и Шепелевка Михайловского р-на). Вероятно, обозначение лекаря, знатока лечебных трав.

Трапезников

    Фамилия встречается в городах Владимир, Тверь, Вятка, Курск, Липецк, Рязань, Тула; в конце XIX в. нередка в Зауралье, Курганском округе (Центр. ист. архив. СПб.). Отчество от именования отца по его профессии: трапезник в др.-греч. trapeza - "стол". Слово трапезник в русском языке имело разные значения, например: "торговец", "меняла" (И.И. Срезневский), "низший церковный сторож", он же на Севере - "сборщик продуктов для духовенства".

Трегуб(ов)

    Закрепившееся в качестве фамилии именование человека с рассеченной (или раздвоенной от рождения) губой. Ранняя документация - Денис Трегуб в 1600 г. (Сл. Тупикова, оттуда же и следующие примеры). Фамилия существует в Москве, Курске, в форме Тригуб - в Калуге, но чаще встречается в форме русских фамилий - Трегубов (от прозвища трегубый или трегуб). Есть и форма Троегубов (в Перми).

Тремаскин

    Отчество от формы Тремаско из мордовского мужского личного имени Тремас.

Тремасов

    Первоначально - отчество, образованное по русской модели притяжательных прилагательных на -ов от мордовского мужского личного имени Тремас.

Третьяков

    Отчество от русского нецерковного мужского имени Третьяк, означавшего третьего ребенка в семье (или третьего из мальчиков). Фамилия встречается в разных местях страны, но чаще на Севере: в 1897 г. - 471 человек в Шенкурском уезде Архангельской губернии.

Трефилов

    Фамилия встречается в ряде местностей, например, записано несколько семей в г. Куйбышеве в 1973 г., в Москве и др. Первоначально - очтество от канонического мужского личного имени Трифилий; имя по происхождению - древнегреческое, из triphyllon - "трилистник" (наименование растения), в русской разговорной речи оно приняло форму Трефил.

Трефолев

    Фамилия встречается нечасто. Ее носил русский поэт-демократ Н. Трефолев (1839-1905) - автор известных песен "Дубинушка", "Камаринская". Происхождение фамилии, возможно, связано с личным именем Трефилий (см. Трефилов), но вероятнее польско-белорусский источник: польское trefle - "трефы" (карточная игра).

Трехшубин

    Фамилия, очевидно, возникла из насмешливого именования любителя кутаться. Она старинна - еще в документе 1652 г. упомянут Федка Трехшубин по Усть-Уренской слободе Симбирского уезда - Ульяновская область (В. Холмогоров).

Трифонов

    Отчество от канонического мужского личного имени Трифон (др.-греч. tryphon - "нежный").

Тришечкин

    Первоначально - отчество от ласкательной (наверное, с оттенком иронии) формы Тришечка из канонического мужского имени Трифон (Трифон --> Триша --> Тришка --> Тришечка). Фамилии в этой форме (на -ечкин, -ичкин, -очкин с ударением на основе, а не на суффиксе) наиболее часты в Верхнем Поочье, особенно в Хвастовичском районе Калужской области, Белевском и Болховском районах Орловской области и смежных с ними районах.

Тришкин

    Отчество от уничижительной формы Тришка из канонического мужского личного имени Трифон через промежуточную уменьшительную форму Триша.

Троегубов

    См. Трегубов.

Троицкий

    В XVII-XIX вв. православное духовенство именовали преимущественно по названию церкви. В официальных документах обычны троичкий поп Иван и пр. Эта традиция преобладала и при раздаче фамилий ученикам церковных учебных заведений.

Тронин

    Отчество от краткой формы Троня из канонического мужского личного имени Трофим.

Тропин

    Отчество от краткой формы Тропа из канонического мужского личного имени Евтропий (в повседневном русском употреблении оно приняло форму Антроп). К русскому слову тропа фамилия не имеет отношения.

Трошин

    Отчество от уменьшительной формы Троша из канонического мужского имени Трофим.

Трошкин

    Отчество от уничижительной формы Трошка (Трофим --> Троша --> Трошка --> Трошечка). В царской России уничижительная форма имени была обязательна для всего "простого народа". С болью и гневом писал Белинский в знаменитом "Письме к Гоголю" (1847) о том, что "люди сами себя называют не именами, а кличками: Ваньками, Васьками, Стешками, Палашками". Поэтому неудивительно, что фамилия Трошкин встречается чаще других фамилий, образованных от форм этого имени.

Трундин

    Фамилию сообщил И.Л. Мининзон, записана в пригороде Нижнего Новгорода. По-видимому, в основе - прозвище от диалектного трунда - "болото", приведенное В.И. Далем как пермское (он видел в этом искажение слова тундра). Возможно и смешение с фамилией Трындин.

Трунов

    Очевидно, из прозвища от диалектного (вологод.) слова трун - "отрепье, ветошь". Фамилия записана в Курске, Орле, Туле.

Труняков

    Фамилия, возможно, связана с польским словом trunek - "спиртной напиток". Она могла возникнуть либо как отчество от прозвища, либо, и вероятнее, из географическго названия, связанного с этим нарицательным именем.

Трутнев

    Основа фамилии - трутень, по Сл. Даля - "лентяй, дармоед".

Труфанов

    Фамилия нередка на Севере (Шенкур., Пинеж. р-ны Арханг. обл.), в Зауралье, в центрально-черноземных областях (Горшеченск. р-н Курск. обл., есть в Курске, Липецке, Орле, Тамбове). В исследовании В.А. Никонова "Северные фамилии" (ежегодник "Этимология". М., 1980) фамилия связана с северным словом труфни (разновидность обуви). В Москве фамилию произносят - Труфанов. Но все же поездка на Север в 1980 г. убедила Никонова в том, что правильно только Труфанов от мужского имени Труфан. Такую этимологию указала и Г.Я. Симина. Автор напрасно утверждает, что это название - след новгородской колонизации; в Курской и смежных областях, как сообщил И.Г. Добродомов, форма Труфан обычна, а новгородцы там не бывали. Изменение и --> у (Трифон - Труфан) пришло вместе с именем из Византии: графически греческая буква эпсилон могла передаваться и буквой у.

Трушицын

    Возможна связь со словом трушица - "мелочь, сор" (из труха, чередование х - ш, ср.: уха - ушица, муха - мушка).

Трыков

    Фамилия записана в Ярославле (1974) и Костроме (1979). Отчество от прозвища из диалектного (по В.И. Далю - вологод., ярослав.) слова трык - "щеголь, франт, ветрогон".

Трындин

    Вероятно, из имени или прозвища Трында от диалектного трындать - "бездельничать". Фамилия записана в г. Куйбышеве (1973).

Трясогузов

    В основе, очевидно, прозвище за походку - Трясогуз (глагол трясти и существительное гуз - "зад". Сравните с названием птицы - трясогузка). Фамилия записана в Пензе (1973).

Тувыкин

    Отчество от прозвища Тувыка, значение из диалектного тувыкать - "плакать" (см.: Опыт областного великорусского словаря. СПб., 1863, сообщил И.А. Попов).

Туганов

    Отчество от тюркского мужского имени Туган - татар. туган - "родной, родственник".

Туголуков

    Отчество от прозвания охотника - тугой лук, что значит "отличный стрелок, лучший охотник". В документах XVI в. встречаем - князь Иван Тугой Лук (Центр. архив древних актов; акты исторические. Т. 2), в 1660 г. - служилый человек Туголуков, записан в Сибири. Фамилия встречена и на Пинеге - селения Киглохта, Ваймуга, 1897 г. (Арханг. обл. архив), в Приуралье - Красноуфимский уезд, 1858 г. (Перм. обл. архив), в Зауралье - Курганский округ, 1887 г. (Центр. ист. архив, СПб). На всех этих террториях охота была одним из главных занятий местных жителей, фамилия могла возникать всюду, но, скорее всего, она дает пунктирный след маршрута миграции с Северной Двины в Сибирь.

Тужилкин

    От глагола тужить ("горевать") возможно прозвище Тужилка (о человеке, который постоянно тужит, горюет о чем-то), отчество от которого могло стать фамилией, но в Сл. Даля приведено слово тужилки - "постные блинки", вероятно дающее более близкую этимологию фамилии: подобное прозвище мог получить и любитель блинов.

Тузлуков

    Фамилия записана в Пензе (1973), Рязани (1976), Ярославле (1973). В тюркских языках тузлук - "рассол".

Тукалин

    Отчество от прозвища из диалектного слова тукала - "крикун" (В.Н. Добровольский).

Тулупов

    Первоначально - отчество от мужского имени Тулуп. Оно неоднократно встречается в документах XVI в., например: крестьянин Тулуп Левин сын (Новгород. писцовые книги. Т. IV).

Тунин

    Если фамилия возникла на северо-востоке, то возможная основа ее - туна: так удмурты называли знахаря, предсказателя, языческого жреца.

Туровский

    Первоначально - обозначение прибывшего из населенного пункта Туров, Туровка (топоним нередок на Украине, в Белоруссии и Польше).

Тушин

    Первоначально - отчество от русского нецерковного мужского имени Туша - "толстый, тучный". Известен в XVI в. боярин Туша (по его имени было названо принадлежавшее ему село Тушино на Москве-реке; еще раньше, в 1210 г., это имя записано в Польше).

Тчанников

    Старое русское слово тчан означало очень большую бочку; позже оно упростилось в чан; соответственно тчанник - рабочий, изготовляющий чаны - "бочар, бондарь". Слово тчан (дщан) еще в XIX в. употреблялось в русском языке в значении "чан, большая кадь", приведено оно и в Сл. Даля.

Тюменцев

    В книге Н.А. Баскакова данная фамилия связана с заимствованным из монгольского тюркским словом, которое означает "многочисленность, большое количество, тьма"; "округ, уезд"; "название монеты". Ни к одному из этих значений фамилия не имела никакого отношения. Первоначально - отчество тюменцев (притяжательное прилагательное, образованное суффиксом -ев от русского именования отца тюменец по месту, откуда прибыл или где был приписан на службу), т.е. "сын тюменца", как Уфимцев, Казанцев. Объяснение Н.А. Баскакова можно отнести не к фамилии, а к топониму Тюмень, о котором он напрасно не упомянул.

Тюнин

    Отчество от прозвища Тюня; по В.И. Далю, тюня - "тунеядец, лентяй".

Тюпин

    Диалектное слово тюпа означает жидкую пищу, тюрю. Возможно, оно стало основой фамилии.

Тюренков

    В Сл. Даля приведен глагол тюрить со значениями "врать", "путать"; от этого глагола могло быть образовано прозвище тюренок, отчество от которого и стало фамилией.

Тюриков

    В Сл. Даля приведено слово, написание и произношение которого колебались - тюрик, тюрюк, тюряк, изменялись и место ударения, и значения, например: нижегородское и костромское тюрик означало "сумка, мешок". Теперь едва ли можно установить, как звучала фамилия при ее возникновении и какое из значений выражала ее основа.

Тюрин

    Возможны два, впрочем весьма близких, источника фамилии: 1) отчество от прозвища Тюря - "размазня" ("вялый, безвольный, никчемный"), значение перенесено метафорически с простейшей пищи, в прошлом частой в крестьянских семьях - размоченные в воде, квасе или молоке хлеб, сухари; 2) из диалектного (по В.И. Далю - тверского) глагола тюрить - "врать", в этом случае чрезвычайно поучительна цепочка семантических (смысловых) сдвигов: "лгать, путать, перемешивать".

Тюряков

    Возможная основа - тюряк, тюрюк, по В.И. Далю, нижегородское - "сумка, мешок", костромское - "тюрьма". Диалектная разновидность - Тюриков.

Тюхтин

    Вероятно, отчество от прозвища Тюхтя; в Сл. Даля тюхтить (нижегород.) - "хлебать медленно, долго, много".

Тягин

    По-видимому, отчество от прозвища Тяга с тем же значением, какое имели устаревшие теперь слова тягун, сутяга - "любитель судиться".

Тяпин

    В основе фамилии - прозвище, значение которого, очевидно, связано с глаголом тяпить - "клянчить, надоедливо выпрашивать" (Сл. Мельниченко).

Тяпушкин

    В.Ф. Боровин записал в Вельском районе слово тяпушка - "толокно с квасом" (Диалектологический сборник. Вологда, 1941. Вып. 1).

Тятюхин

    Вероятная основа фамилии - диалектное слово тятюха - "лихорадка" (В.Н. Добровольская).

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву У. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

У

Уваров

    Первоначально - отчество от канонического мужского имени Уар, которое в повседневной русской речи получило форму Увар.

Узкий

    Как и Широкий, частая фамилия в Архангельской области, реже в Вологодской. Антонимичная пара узкий - широкий в местной речи указывала на материальное положение и образ жизни человека. Г.Я. Симина записала на Пинеге выражение "в узком месте живем", т.е. в бедном, скудном, глухом; в общерусском литературном языке выражение широко живет или живет на широкую ногу означало "богато".

Узлов

    Очевидна связь со словом узел. Но какая? Возможно, конечно, что поводом послужили узлы (связанный концами платок или кусок ткани, в который обычно укладывались пожитки, вещи), но не исключена связь с узловатый - "лукавый".

Уколов

    В диалектах слово укол - "часть, доля, пай", в вологодских говорах - "мера земли". Так как фамилия записана в Среднем Поволжье (г. Ульяновск), в ней, очевидно, отразилось архаичное собственно поволжское значение: рыболовецкая артель получала от хозяина укол - аванс, который выплачивала с улова. Если фамилия произносится с ударением на первом слоге, то в ее основе - употребительная в прошлом у русских и белорусов форма Укол из канонического мужского имени Вукол (ср. с фамилией Вуколов).

Уланов

    Смешивались две фамилии совершенно различного происхождения. Первая - наиболее древняя (уже в "Повести временных лет" упомянут отрок Улан). Отчество от формы мужского имени Улан из канонического Евлампий (П.Т. Поротников). Вторая - отчество от именования отца по тому роду войск, в каком он был на воинской службе: уланы - легкая кавалерия.

Уманцев

    Отчество от именования отца по городу, из которого он прибыл (г. Умань на Украине).

Ундаков

    Первоначально - отчество от именования Ундак, которое образовано одной из двух возможных основ, обе - восточно-сибирские: якутское слово ундак - "квашеное молоко" или ундак - "житель с реки Унда" (в бассейне Шилки, Читин. обл).

Упырин

    Отчество от прозвища Упыря из упырь - "хмурый, угрюмый" и "упрямый".

Урюпин

    Отчество от прозвища от диалектного (по В.И. Далю - новгород.) слова урюпа, которое имело несколько значений: "неряха", "разгильдяй", "плакса".

Усольцев

    Первоначально - отчество от именования отца: усолец, т.е. приезжий из Усолья. В России несколько местностей носили это название, значение которого связано с добычей соли, например на Каме и в Среднем Поволжье. В XVI-XVII вв. самым крупным было Камское месторождение; оттуда шел немалый поток переселенцев на Урал и в Сибирь, некоторые из них на новом месте именовались усольцами.

Успенский

    Фамилия возникла у духовенства: так именовали священника или дьякона, служащих в церкви Успенья Богородицы.

Устимов

    Отчество от искаженной формы Устим из Устин (см. Устинов).

Устинов

    Отчество от мужского имени Устин из канонического Иустин (Юстин) - византийская передача древнеримского имени Justinus (его основа - лат. justus - "справедливый", из той же основы и слово юстиция). Изменение Иустин (Юстин) --> Устин объясняется древнерусской традицией терять j перед гласным у (и), ср.: старославянское ютро и древнерусское утро, юрод - урод и др.

Ушаков

    Фамилия нередка. Об этимологии ее разгорелся спор на 2-м Всесоюзном антропонимическом совещании (1969). Н.А. Баскаков изложил результат своего исследования, теперь опубликованный в его книге "Русские фамилии тюркского происхождения": из тюркского ушак - "невысокий"; "мальчик"; "молодой слуга". Н.М. Шанский столь же убежденно настаивал на русском источнике фамилии: ушак - человек с большими оттопыренными ушами. Чья гипотеза более реальна? И.Г. Добродомов, например, добавляет, что адмирала Ф.Ф. Ушакова турки называли Ушак-Паша, связывая со знакомым им словом ушак.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву В. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

В

Ваганов

    Река Вага - правый приток Северной Двины. Житель этих мест прозывался ваган, позже слово употреблялось как личное имя, отчество от которого приобрело форму Ваганов и стало фамилией. Однако слово, как широко распространенное, имело много значений: "вахлак", "игра, шалости", "тесто" и др.

Важенин

    Первоначально означало "житель с реки Ваги".

Ванслов

    В 1663г. приехал в Россию по вызову царя Алексея Михайловича голландец Ван Слоу, женился на русской, стал именоваться по русскому образцу - Ванслов. Эта фамилия дошла до наших дней, о чем и рассказала в своем письме читательница А.Ванслова.

Варакин

    Отчество от мордовского мужского личного имени Варака, из эрзя-мордов. варака - "ворона".

Вараксин

    Отчество от нецерковного мужского личного имени Варакса; в документе 1592 г. Варакса онисимов сын - помещик Звенигородского уезда; имя - из диалектного варакса - "неряха" и "пустомеля"; фамилия (или еще отчество) в документах - с 1495г.

Варлов

    Отчество от диалектного прозвища варло, означавшего "лентяй", "бездельник".

Васильев

    Отчество от канонического мужского личного имени Василий (из греч. basileus - "властитель, царь"). Фамилия встречается повсеместно, так как имя с XV по XIX в. занимало второе по частоте место у русских, уступая только Ивану. Но частотность фамилии только в крупнейших городах была значительной (например, в Петербурге 1910г., по подсчетам Б.Унбегауна, занимала второе место). Ни на одной из территорий, вошедших в подсчеты Никонова, фамилия не относилась к десяти самым частым, так как имя употребляли во многих производных формах, от которых образованы разные фамилии, например: Базилевич, Базылев, Базылин, Васин, Васейкин, Васенькин, Васечкин, Василевич, Василевский, Василенков, Василичев, Васильев, Васильевых, Васильков, Васильцев, Васин, Васинский, Васинцев, Васичев, Васищев, Васнев, Васнецов, Васькин, Васьков, Васюкин, Васюков, Васюков, Васюнин, Васюничев, Васютин, Васюткин, Васюточкин, Васюхин, Васючков, Васюшин, Васюшкин, Васягин, Васяев, Васякин, Васяткин, Васяшин, Вахнев (рус. сев.-запад., укр., белорус. - Вахно, укр. - Василенко, Василюк, Васюченко, белорус. - Василенок, болг. - Василев, молд. и румын. - Василиу, Василеску, груз. - Василидзе). В некоторых случаях трудно решить, какому имени обязана фамилия Вашин, Вашутин и другие - от Василий или от Иван?

Вахромеев

    Основа - церковное имя Варфоломей из арамейского Бар-Телеми, принесенного к русским православной церковью из Византии. У других народов Европы оно принято в форме Бартоломе.

Веденеев

    Фамилия представляет собой отчество от имени Веденей, произошедшего от греческой формы имени Венедикт, принесенного православной церковью древнеримского языческого имени Бенедиктос (лат. benedictus - "тот, о ком хорошо говорят").

Веденяпин

    Фамилия мордовского мужского имени Веденяпа из ведень - "водный", где -ап-(а) - частый суффикс личных имен мордвы (Вечкеняпа, Малеапа, Шиндяпа и др.), отчества от которых тоже стали фамилиями.

Вельмукин

    Отчество от мордовского мужского имени Вельмука из вельема - "оживиться, ожить". Частота фамилий мордовского происхождения в Беднодемьянском районе Пензенской области естественна: район граничит с Мордовией.

Вербицкий

    Фамилия обозначала прибывшего из селения Вербица, каких много, например, на Украине. Название села - из наименования дерева - верба, ласкательное - вербица.

Веньчаков

    Отчество от мордовского мужского личного имени Веньчак, может быть из мокшанского веньч - "лодка".

Вергизов

    Отчество от мордовского мужского личного имени Верьгиз из эрзянского верьгиз - "волк".

Вереитинов

    Отчество от наименования отца по местности, где он прежде жил или служил, - город Верея теперь в Московской области. Все фамилии от наименований с -итин указывают на города, входившие в состав Московского государства XV-XVI вв. (см. Боровитин), тем самым датируя продуктивность этого форманта.

Вересаев

    Отчество от прозвища Вересай, возможно, из диалектного вересить (по В.И.Далю - арханг.) - "курить, дымить, чадить".

Верьянов

    Отчество от просторечной формы Верьян, представляющей изменение мужского личного имени Аверьян (из канонического Валериан).

Ветошников

    Отчество от именования отца по занятию: ветошник - "сборщик ветоши", т.е. изношенной одежды. Занятие бывало доходным: потомки ветошников стали крупными купцами - в 1694 г. Книга Московской Большой таможни указывала москвитина и нижегородца с этой фамилией как торговцев многими товарами.

Вешняков

    (часто смешивают с фамилией совсем иного происхождения - Вишняков). "Сын вешняка" - в Беломорье вешняками называли уходящих весной на морской рыбный промысел, аналогично в некоторых других сезонных профессиях на различных территориях. Мужское личное имя Вешняк, в документах с 1410г. очень много примеров (Сл. Тупикова). Могли дать имя Вешняк и ребенку, рожденному весной.

Винаров

    Фамилия болгарского происхождения, ее основа - винар : "винодел". Многие жители Болгарии носят эту фамилию.

Винокуров

    Фамилия связана с профессией предка: винокур - изготовитель вин. Общеславянское слово курить означало "отапливать, зажигать, дымить" и получало производное значение - "варить вино".

Витютнев

    Отчество от прозвища витютень (верютень) - "разиня, рохля".

Воеводин

    Притяжательное прилагательное от слова воевода, означающего крупного военачальника, позже - местного администратора, назначаемого московским правительством. Прилагательное (чей?) могло относиться к сыну воеводы, но гораздо вероятнее, что оно выражало зависимость. Возможно и отчество от иронического прозвища Воевода, данного любителю верховодить, - на это прямо указывает, например, фамилия Воеводкин из презрительного воеводка.

Волков

    Отчество от нецерковного мужского личного имени Волк, в прошлом частого у русских; в Сл. Тупикова (Волк Ухтомский в Москве, среди них даже церковный дьяк Волк - 1539г.); мужские личные имена с тем же значением известны у многих народов - немецкое Вольф, сербское Вук, тюркское Бюрю и др. По Б.Унбегауну, фамилия Волков в Петербурге 1910 г. занимала 22-е место; распространена всюду.

Волокитин

    Отчество "сын волокиты"; фамилия ранняя, поэтому, безусловно, ошибочно связывать ее с более поздними значениями слова волокита - "затяжка дела в канцелярии" и "любитель ухаживать за женщинами". Старинное русское слово волокита, нередкое в документах, означало работника, волочащего борону. Ранняя документация - холоп Волокита - 1539 г., в 1614 г. - подьячий Истома Максимов сын Волокитин (может быть, еще не фамилия, а отчество). В таможенной книге 1633 г. записано и мужское личное имя устюжанин Волокита.

Волостнов

    Притяжательное прилагательное, образованное суффиксом -ов от подвергнутого субстантивации относительного прилагательного волостной; первоначально волостнов означало "сын волостного". Волость - "владение", затем единица административного деления в России до 1927г.; волостной означало волостного старшину. Но возможно иное происхождение фамилии: волостные - наименование жителей некоторых местностей, противопоставленное каким-то другим (по принадлежности или месту жительства). Например, В.И.Тагунова отметила, что так и сегодня еще называют жителей с.Крутцы Владимирской обл. Могли называть волостными жителей волостного центра.

Воргин

    По сообщению диалектолога Л.П.Комягиной из Архангельска, ворга - "охотничья тропа". Сл. рус. гов. отмечает у этого слова 14 значений, первое из которых - "болотная местность".

Воронин

    Отчество от нецерковного мужского личного имени Ворона, т.е. первоначально "сын Вороны"; формант -ин образовывал притяжательные прилагательные от основ на -а. Ранние документации имени: Ворона Ивашко - 1482г., пушкарь Ворона - 1552г. и много других (Сл. Тупикова).

Воронов

    Отчество от нецерковного мужского личного имени Ворон. В написании с этим смешалось и отчество от нецерковного мужского личного имени Вороной (хотя в документе 1551г. - михайло иванов сын вороного). Подобно тому как от Живой, Дурной, кроме фамилий в форме родительного падежа Живаго, Дурново, возникли и фамилии в форме краткого притяжательного прилагательного Живов, Дурнов, так закономерна и фамилия Воронов, но ударение орфографически не отмечалось и фамилия в употреблении слилась с Воронов.

Ворохобин

    Отчество от нецерковного мужского имени Ворохоба, отсутствующего в Сл. Тупикова. Имя и отчество документированы в г.Торопец, 1606г. (Центральный архив древних актов, ф.210, љ60): Ворохоба дмитриев сын глазов; Захарко да Митка ворохобины дети глазовы (сообщила Т.А.Заказчикова). Имя из диалектного тверского слова ворохоба - "противный, несносный"; "бестолковая, растрепанная", ворохоба - "непостоянный, неосмотрительный".

Ворошилов

    Отчество от нецерковного мужского имени Ворошило. Имя документировано в г.Торопец, 1606г. (Центральный архив древних актов, ф.210, љ60): Фадей ворошилов сын лихачев; Ворошило посников сын (сообщила Т.А.Заказчикова). Имя - из глагола ворошить, имеющего в русских диалектах много различных значений, например "взбивать, перевертывать, сгребать, шевелить" (Сл. рус. гов.) .

Вострокопытов

    См. Стрекопытов.

Врубель

    Фамилия выдающегося русского художника А.А.Врубеля польского происхождения - польское wro'bel (произносится [вруб'ель']) - "воробей".

Второв

    Отчество от нецерковного мужского имени Второй (называние детей по порядку их рождения было нередким в старину: Первой, Третьяк, Десятой и т.д.). Из формы Вторуша, производной от этого мужского личного имени, также возникло отчество, ставшее фамилией - Вторушин.

Вуколов

    См. Уколов.

Выгодский
Выготский

    Первоначально означало прибывшего из местечка Выгода (русское, польское, украинское - "удобство, польза"). В топонимах это слово означало местность, удобную для поселения. На Украине (1969) 11 селений с таким названием (характерно, что все они между Ивано-Франковском, Житомиром и Одессой). Таким образом, фамилия не происходит непосредственно из русского нарицательного слова выгода.

Выжлецов

    Читательница К.Туманова сообщает, что эта фамилия распространена по реке Ваге в Шенкурском районе Архангельской области. Действительно, по переписи 1897г., в Шенкурском уезде эту фамилию носили полтораста человек. Читательница права, что в основе фамилии - слово выжлец: "гончая собака". Можно добавить, что в Ростовской области есть фамилия Выжленков, напоминающая, что существовало слово выжленок - "щенок гончей собаки".

Выростов

    Отчество, связанное с именованием вырост, как в XVIII-XIX вв. на Дону называли казака 17-19 лет; прилагательное выростов означало "сын выроста".

Вырошников

    Отчество от именования вырошник (вырощник, вырощенец) - слово сибирское, означало "воспитанник", т.е. выросший не в родной семье.

Вышеславцев

    Княжеское имя Вышеслав пришло в Киевскую Русь в конце X в., равнозначно имени Вячеслав из старославянского вяще - "много". С XV в. в документах нередко упоминается род Вышеславцевых (см. о них в Рус. биограф. сл. и Сл. Брокгауза и Ефрона). Возникновение фамилии неясно. Может быть, существовало местечко Вышеславец, названное по личному имени владельца, позже исчезнувшее или переименованное.

Вьюниченко

    Основа фамилии - украинское слово вьюнкий - "юркий, бойкий", отсюда - вьюнич. Суффикс -енк-(о) соответствует русскому -енок: ребенок, гусенок.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву З. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

З

Забродин

    Как и большинство фамилий на за-, Забродин обозначало приезжего из местности, расположенной за пределами указанного объекта, в данном случае - "за бродом".

Забусов

    Фамилия связана с одним из следующих диалектных глаголов: забусать - "запьянствовать" (ветлуж.) или забусить - "покрыться мелкими каплями росы" (сев.), "запылиться мукой" (перм.).

Завадский
Завадовский

    Фамилии возникли на почве польского и украинского языков, означая приезжего из местечка Завада, Завадов, Завадовка. Основа топонимов завада - "преграда, препятствие", эти топонимы часты в Польше, Словакии и на Украине (здесь их - 23).

Завражнов

    Завражный - живущий за оврагом. Форма враг вместо овраг часта в русских географических названиях.

Загудалов

    Отчество от прозвища Загудало из диалектного слова со значением "обветренный" (по Далю - пензен., симбир.); фамилия документирована в с.Камешкир на востоке Пензенской обл.

Задерихин

    Отчество от прозвища Задериха (в прошлом формант -иха употреблялся в именах и прозвищах мужчин) из диалектного задериха - "сварливый, задирающий, вызывающий ссору" (вятск.).

Зайцев

    Отчество от нецерковного мужского личного имени Заяц, в прошлом очень частого у русских. В Сл. Тупикова только из рассмотренных им документов XV-XVII вв. приводится 34 случая этого имени. Связывать фамилию с нарицательным заяц нет оснований, между ними несколько ступеней: заяц> Заяц> зайцев (чей сын)> Зайцев.

Закатов

    Отчество от прозвища Закат от диалектного (псков., костром., вологод., перм.) закатывать - "сильно запьянствовать, загуливать" (Сл. рус. гов.). В других случаях - литературный псевдоним, например (1925) принадлежал автору О.Оршеву (Сл. Масанова).

Заказчиков
Закащиков

    Отчество от именования отца по занимаемой должности. В прошлом слово заказчик имело совсем иное значение, чем внешне тождественное слово сегодня: заказывать означало "запрещать" и "приказывать" (это значение сохранилось в слове заказник - "заповедник"), слово заказчик в Северном Поволжье означало должностное лицо из крестьян, в некоторых местностях Сибири - старосту, у духовенства - старшего над священниками нескольких церквей.

Закутин

    В тамбовских и псковских говорах записано слов закута со значениями "хлев, сарайчик, клеть, чулан, уголок, конура, подвал" и др. (Сл. рус. гов.). Оно образовано от основы кут - "огороженное место, угол".

Залыгин

    Отчество от прозвища Залыга, восстанавливаемого по старому слову залыгало - "лжец, сплетник".

Замятнин

    Отчество от нецерковного мужского личного имени Замятня, в прошлом очень частого у русских (примеры с 1474г. - Сл. Тупикова). Так как слово замять означало "метель", имя могли давать мальчику, рожденному в такую погоду. Но то же слово имело и другие значения - "шум, крик" и "мятеж". Вариант Замятин стал самостоятельной фамилией.

Занозин

    Отчество от прозвища Заноза. Нарицательное заноза в диалектах имело много переносных значений. В.И.Даль привел "задира, сутяга, зазноба, любовь".

Заозерский

    Фамилия первоначально означала "живущий за озером".

Зарудин

    Фамилия связана с диалектным глаголом зарудить - "покраснеть, окровяниться"; прозвище Заруда могло означать краснолицего или загорелого докрасна.

Зимин

    В.М.Зимин (Камышинский уезд на Нижнем Поволжье) в письме передал рассказанное ему 107-летним дедом предание о происхождении своей фамилии: "После поражения Разина семеро из спасшихся поднялись с Волги по реке Камышенке в реку Иловлю, оттуда пешком добрались до местечка Гуселка, поселились на берегу пруда, обзавелись семьями. Их атамана звали Зима. От него и пошли Зимины". В XVII в. имя Зима было нередким, поэтому фамилия распространена очень широко. Другой возможный вариант происхождения этой фамилии см. в объяснении фамилии Неделин.

Зинин

    В журнале "Русская речь" (1977, љ1) справедливо отклонено мнение о происхождении этой фамилии из формы Зина (от женского имени Зинаида), но основным источником названо мужское имя Зиновий. М.Ф.Семенова (Рига) правильно напомнила, что было церковное мужское имя Зина (полная форма), именно оно и стало источником фамилии Зинин.

Злобин

    Отчество от нецерковного мужского личного имени Злоба, нередкого в XV-XVI вв.; Злоба Васильев сын Львова - 1484г. в Вологодском уезде и др. (Сл. Тупикова).

Золотавин

    Одна из ранних русских фамилий - отмечена еще в 1660г. Основа ее - слово золотава, оно давно исчезло, но сохранилось производное от него - золотавка: "шаль с золотистым оттенком".

Зотов

    Отчество от краткой формы Зот из канонического мужского личного имени Зотик (др.-греч. zotikos - "животворный"). Ошибочно представлять имя Зотик производным от Зот и уменьшительного суффикса -ик (как рот - ротик), в действительности - наоборот. Случай не единичен: не зонтик от зонт, а зонт создано обратным путем из зонтик (заимствовано из голандского zondek: zon - "солнце", dek - "кровля").

Зырянов

    В основе фамилии этноним зыряне, которым в прошлом ошибочно называли народ коми.

Зюряев

    В основе фамилии - прозвище Зюряй, отчество от которого стало фамилией: Зюряев - сын Зюряя; глагол зюрить в смоленских говорах означал "смотреть", а в пермских - "выпивать".

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Происхождение фамилий на букву Ж. Значение, история

Что значит имя

Последнее
обновление
30.08.2005г.

Ж

Желваков

    Фамилия связана с нарицательным желвак - "опухоль, шишка", в диалектах имеет еще значение "нарыв, язва", кроме того, есть и переносное значение - "злодей, язва".

Железняков

    Отчество от именования отца по занятию; в говорах Урала железняк - "кузнец", в некоторых других говорах - "торговец железом".

Жмакин

    Фамилия связана с русским диалектным глаголом жмакать - "жевать", также в украинском и белорусском языках.

Жулидов

    Этимология фамилии неясна. Название железнодорожной станции Жулидово (в Нижнем Заволжье) указывает, что существовало русское слово жулид, но ни в диалектных, ни в исторических словарях русского языка оно не отмечено.

Журавский

    Первоначально - обозначение прибывшего из Журавки; на Украине (преимущественно в восточной половине) - 8 населенных пунктов с этим названием.

Отрывок из книги М.В.Горбаневского "В мире имен и названий"

История русских фамилий: Приглашаем в путешествие

Фамилии:

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Назад


Именины у имени Альбина

Что значит имя

Последнее
обновление
30.08.2005г.

Альбина

старый | новый | кем был
_ | нет именин | _


Именины у имени Алевтина

Что значит имя

Последнее
обновление
30.08.2005г.

Алевтина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Александр Саша Саня

Что значит имя

Последнее
обновление
30.08.2005г.

Александр

старый | новый | кем был
25 января | 7 февраля | мученик
23 февраля | 7 марта | преподобный
9 марта | 22 марта | мученик
15 марта | 28 марта | мученик
16 марта | 29 марта | священномученик, папа в Риме
10 апреля | 23 апреля | мученик
20 апреля | 3 мая | преподобный
13 мая | 26 мая | мученик
20 мая | 2 июня | мученик
2 июня | 15 июня | патриарх в Константинополе
9 июня | 22 июня | преподобный, игумен Куштский
10 июня | 23 июня | мученик
3 июля | 16 июля | преподобный
9 июля | 22 июля | преподобномученик
10 июля | 23 июля | мученик
1 августа | 14 августа | мученик
11 августа | 24 августа | мученик
12 августа | 25 августа | священномученик, епископ в Комане
30 августа | 12 сентября | святитель, патриарх в Константинополе
30 августа | 12 сентября | князь Александр Невский
30 августа | 12 сентября | преподобный Александр Свирский
28 сентября | 11 октября | мученик
22 октября | 4 ноября | мученик, епископ
9 ноября | 22 ноября | мученик
23 ноября | 6 декабря | князь Александр Невский
12 декабря | 25 декабря | священномученик, епископ Иерусалимский


Именины у имени Алексей Леша Леха

Что значит имя

Последнее
обновление
30.08.2005г.

Алексей/Алексий

старый | новый | кем был
12 февраля | 25 февраля | митрополит Московский
17 марта | 30 марта | преподобный, Божий человек
24 апреля | 7 мая | преподобный
20 мая | 2 июня | святитель, митрополит Московский
9 августа | 22 августа | мученик
30 августа | 12 сентября | князь Александр Невский (в схиме Алексий)
28 сентября | 11 октября | преподобный
5 октября | 18 октября | святитель
23 ноября | 6 декабря | князь Александр Невский (в схиме Алексий)


Именины у имени Александра Саша

Что значит имя

Последнее
обновление
30.08.2005г.

Александра

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Алиса

Что значит имя

Последнее
обновление
30.08.2005г.

Алиса

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Алла

Что значит имя

Последнее
обновление
30.08.2005г.

Алла

старый | новый | кем был
26 марта | 8 апреля | мученица


Именины у имени Анастасия Настя

Что значит имя

Последнее
обновление
30.08.2005г.

Анастасия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Анатолий Толя Толик

Что значит имя

Последнее
обновление
30.08.2005г.

Анатолий

старый | новый | кем был
23 апреля | 6 мая | мученик
3 июля | 16 июля | святитель, патриарх Цареградский
3 июля | 16 июля | преподобный Анатолий Печерский
28 августа | 10 сентября | преподобный
28 сентября | 11 октября | преподобный
31 октября | 13 ноября | преподобный
20 ноября | 3 декабря | мученик


Именины у имени Андрей

Что значит имя

Последнее
обновление
30.08.2005г.

Андрей

старый | новый | кем был
15 апреля | 28 апреля | мученик
18 мая | 31 мая | мученик
23 мая | 5 июня | князь Переяславльский
12 июня | 25 июня | мученик
29 июня | 12 июля | князь Андрей Боголюбский
30 июня | 13 июля | апостол
4 июля | 17 июля | святитель, архиепископ Критский
4 июля | 17 июля | князь Андрей Боголюбский
4 июля | 17 июля | преподобный Андрей Рублев, иконописец
19 августа | 1 сентября | мученик Андрей Стратилат
10 сентября | 23 сентября | преподобный князь
21 сентября | 4 октября | священномученик
23 сентября | 6 октября | мученик
2 октября | 15 октября | юродивый
10 октября | 23 октября | блаженный Андрей Тотемский
17 октября | 30 октября | преподобномученик Андрей Критский
27 октября | 9 ноября | князь Андрей Смоленский
30 ноября | 13 декабря | апостол Андрей Первозванный
2 декабря | 15 декабря | преподобный


Именины у имени Анжелика Анжела Лика

Что значит имя

Последнее
обновление
30.08.2005г.

Анжелика/Анжела

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Анна Аня

Что значит имя

Последнее
обновление
30.08.2005г.

Анна

старый | новый | кем был
3 февраля | 16 февраля | святая Анна-пророчица
10 февраля | 23 февраля | благоверная княгиня А.Новгородская
26 марта | 8 апреля | мученица
12 июня | 25 июня | княгиня Анна Кашинская
13 июня | 26 июня | преподобная
5 июля | 18 июля | мученица
25 июля | 7 августа | праведная
28 августа | 10 сентября | пророчица
9 сентября | 22 сентября | праведные Богоотец Иоаким и Анна
2 октября | 15 октября | княгиня Анна Кашинская
4 октября | 17 октября | княжна
22 октября | 4 ноября | мученица
29 октября | 11 ноября | преподобная
3 ноября | 16 ноября | преподобная
20 ноября | 3 декабря | мученица
9 декабря | 22 декабря | пророчица
9 декабря | 22 декабря | праведная


Именины у имени Антон

Что значит имя

Последнее
обновление
30.08.2005г.

Антон/Антоний

старый | новый | кем был
8 января | 21 января | мученик
17 января | 30 января | преподобный Антоний Великий
17 января | 30 января | преподобный Антоний Дымский
17 января | 30 января | преподобный, основатель пустыни на Черных озерах
10 февраля | 23 февраля | святой
12 февраля | 25 февраля | архиепископ в Константинополе
1 марта | 14 марта | мученик
14 апреля | 27 апреля | мученик
18 апреля | 1 мая | святой
4 мая | 17 мая | святой
7 мая | 20 мая | преподобный Антоний Печерский
23 июня | 6 июля | преподобный
24 июня | 7 июля | преподобный Антоний Дымский
6 июля | 19 июля | мученик
10 июля | 23 июля | преподобный Антоний Печерский
10 июля | 23 июля | мученик
3 августа | 16 августа | преподобный Антоний Римлянин
9 августа | 22 августа | мученик
2 сентября | 15 сентября | преподобный Антоний Печерский
28 сентября | 11 октября | преподобный
17 октября | 30 октября | преподобный Антоний Леохновский
9 ноября | 22 ноября | мученик
7 декабря | 20 декабря | преподобный Антоний Сийский


Именины у имени Антонина Тоня

Что значит имя

Последнее
обновление
30.08.2005г.

Антонина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Аркадий

Что значит имя

Последнее
обновление
30.08.2005г.

Аркадий

старый | новый | кем был
26 января | 8 февраля | преподобный
6 марта | 19 марта | преподобный
14 августа | 27 августа | преподобный
18 сентября | 1 октября | епископ в Новгороде
13 декабря | 26 декабря | преподобный


Именины у имени Артем Артемий Тема

Что значит имя

Последнее
обновление
30.08.2005г.

Артем/Артемий

старый | новый | кем был
4 января | 17 января | святой
24 марта | 6 апреля | святитель, архиепископ в Селевкии
29 апреля | 12 мая | мученик
23 июня | 6 июля | праведный Артемий Веркольский
20 октября | 2 ноября | праведный Артемий - Веркольский чудотворец
20 октября | 2 ноября | великомученик
30 октября | 12 ноября | апостол


Именины у имени Артур

Что значит имя

Последнее
обновление
30.08.2005г.

Артур

старый | новый | кем был
_ | нет именин | _


Именины у имени Борис Боря

Что значит имя

Последнее
обновление
30.08.2005г.

Борис

старый | новый | кем был
2 мая | 15 мая | равноапостольный царь
2 мая | 15 мая | князь
24 июля | 6 августа | князь


Именины у имени Даниил Данила

Что значит имя

Последнее
обновление
30.08.2005г.

Даниил/Данила

старый | новый | кем был
16 февраля | 29 февраля | мученик
4 марта | 17 марта | благоверный князь
7 апреля | 20 апреля | преподобный
23 мая | 5 июня | преподобный
10 июля | 23 июля | мученик
30 августа | 12 сентября | князь Московский
21 сентября | 4 октября | преподобный
11 декабря | 24 декабря | преподобный Даниил Столпник
17 декабря | 30 декабря | пророк
17 декабря | 30 декабря | преподобный Даниил Исповедник
20 декабря | 2 января | святитель, архиепископ Сербский


Именины у имени Дарья Дария Даша

Что значит имя

Последнее
обновление
30.08.2005г.

Дарья/Дария

старый | новый | кем был
19 марта | 1 апреля | мученица


Именины у имени Денис Дионисий

Что значит имя

Последнее
обновление
30.08.2005г.

Денис/Дионисий

старый | новый | кем был
4 января | 17 января | апостол
10 марта | 23 марта | мученик
15 марта | 28 марта | мученик
21 апреля | 4 мая | мученик
6 мая | 19 мая | мученик
12 мая | 25 мая | преподобный
18 мая | 31 мая | мученик
1 июня | 14 июня | преподобный Дионисий Глушицкий
3 июня | 16 июня | мученик
26 июня | 9 июля | святитель, архиепископ Суздальский
4 августа | 17 августа | мученик
18 августа | 31 августа | мученик
28 августа | 10 сентября | преподобный
3 октября | 16 октября | священномученик Дионисий Ареопагит
5 октября | 18 октября | священномученик, епископ в Александрии
22 октября | 4 ноября | мученик


Именины у имени Дина

Что значит имя

Последнее
обновление
30.08.2005г.

Дина

старый | новый | кем был
_ | нет именин | _


Именины у имени Дмитрий Димитрий Дима

Что значит имя

Последнее
обновление
30.08.2005г.

Дмитрий/Димитрий

старый | новый | кем был
11 февраля | 24 февраля | преподобный Дмитрий Прилуцкий
15 мая | 28 мая | царевич
19 мая | 1 июня | князь Дмитрий Донской
23 мая | 5 июня | царевич Угличский
23 мая | 5 июня | святитель
3 июня | 16 июня | царевич, Московский чудотворец
9 августа | 22 августа | мученик
11 сентября | 24 сентября | мученик
21 сентября | 4 октября | сятитель, митрополит в Ростове
26 октября | 8 ноября | великомученик Дмитрий Солунский
28 октября | 10 ноября | святитель, митрополит Ростовский
15 ноября | 28 ноября | мученик


Именины у имени Эдуард Эдик

Что значит имя

Последнее
обновление
30.08.2005г.

Эдуард

старый | новый | кем был
_ | нет именин | _


Именины у имени Ефим Ефимий Фима

Что значит имя

Последнее
обновление
30.08.2005г.

Ефим/Ефимий

старый | новый | кем был
4 января | 17 января | преподобный
20 января | 2 февраля | преподобный Евфимий Великий в Милитине
11 марта | 24 марта | святитель, архиепископ в Новгороде
1 апреля | 14 апреля | преподобный
18 апреля | 1 мая | преподобный
1 мая | 14 мая | преподобномученик
13 мая | 26 мая | преподобный Евфимий Новый
4 июля | 17 июля | преподобный Евфимий Суздальский
28 августа | 10 сентября | преподобный
3 сентября | 16 сентября | мученик
15 октября | 28 октября | преподобный Евфимий Солунский
26 декабря | 8 января | священномученик
28 декабря | 10 января | мученик


Именины у имени Егор

Что значит имя

Последнее
обновление
30.08.2005г.

Егор

см. Георгий
старый | новый | кем был
_ | нет именин | _


Именины у имени Екатерина Катя

Что значит имя

Последнее
обновление
30.08.2005г.

Екатерина

старый | новый | кем был
24 ноября | 7 декабря | великомученица


Именины у имени Елена Лена

Что значит имя

Последнее
обновление
30.08.2005г.

Елена

старый | новый | кем был
21 мая | 3 июня | царица Елена Равноапостольная
26 мая | 8 июня | мученица
11 июля | 24 июля | равноапостольная Ольга (в крещении Елена), княгиня Российская
30 октября | 12 ноября | мученица, праведная


Именины у имени Элеонора Эля

Что значит имя

Последнее
обновление
30.08.2005г.

Элеонора

старый | новый | кем был
_ | нет именин | _


Именины у имени Елизавета Лиза

Что значит имя

Последнее
обновление
30.08.2005г.

Елизавета

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Эльвира Эля

Что значит имя

Последнее
обновление
30.08.2005г.

Эльвира

старый | новый | кем был
_ | нет именин | _


Именины у имени Эмма Эмилия

Что значит имя

Последнее
обновление
30.08.2005г.

Эмма/Эмилия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Евгения Женя

Что значит имя

Последнее
обновление
30.08.2005г.

Евгения

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Евгений Женя

Что значит имя

Последнее
обновление
30.08.2005г.

Евгений

старый | новый | кем был
21 января | 3 февраля | мученик
12 февраля | 25 февраля | преподобный, Евгений Благочестивый
19 февраля | 3 марта | преподобный
7 марта | 20 марта | священномученик, епископ Херсонский
7 ноября | 20 ноября | мученик
13 декабря | 26 декабря | мученик


Именины у имени Феликс

Что значит имя

Последнее
обновление
30.08.2005г.

Феликс

старый | новый | кем был
25 января | 7 февраля | мученик
18 апреля | 1 мая | мученик
6 июля | 19 июля | мученик


Именины у имени Федор Феодор Федя

Что значит имя

Последнее
обновление
30.08.2005г.

Федор/Феодор

князь Феодор Смоленский
старый | новый | кем был
19 января | 1 февраля | блаженный Феодор в Новгороде
26 января | 8 февраля | преподобный Феодор Исповедник
8 февраля | 21 февраля | великомученик Феодор Стратилат
8 февраля | 21 февраля | мученик
14 февраля | 27 февраля | мученик, боярин Феодор
17 февраля | 1 марта | преподобный, великомученик Феодор Тирон
22 февраля | 6 марта | мученик
5 марта | 18 марта | благоверный князь Феодор Смоленский
6 марта | 19 марта | мученик
21 марта | 3 апреля | князь
23 марта | 5 апреля | святой
10 апреля | 23 апреля | мученик
20 апреля | 3 мая | преподобный Феодор Трихина
21 апреля | 4 мая | мученик
22 апреля | 5 мая | святой
22 апреля | 5 мая | преподобный Феодор Сикеот, епископ г.Анастасиуполя
16 мая | 29 мая | преподобный Феодор Освященный
21 мая | 3 июня | князь, мученик
23 мая | 5 июня | князь
23 мая | 5 июня | святитель
24 мая | 6 июня | мученик
5 июня | 18 июня | князь Феодор Ярославич
5 июня | 18 июня | преподобный Феодор чудотворец
8 июня | 21 июня | великомученик Феодор Стратилат
15 июня | 28 июня | преподобный Феодор Сиксот, епископ Анастасиупольский
4 июля | 17 июля | священномученик, епископ Киринейский
9 июля | 22 июля | святитель, епископ в г.Едессе
12 июля | 25 июля | мученик
11 августа | 24 августа | преподобномученик Феодор Киево-Печерский
28 августа | 10 сентября | преподобный Феодор Молчальник
4 сентября | 17 сентября | мученик
5 сентября | 18 сентября | мученик
12 сентября | 25 сентября | мученик
19 сентября | 2 октября |
20 сентября | 3 октября | боярин Феодор, Черниговский чудотворец
22 сентября | 5 октября | преподобномученик Феодор Начертанный
22 октября | 4 ноября | преподобный
11 ноября | 24 ноября | преподобный Феодор Студит
23 ноября | 6 декабря | мученик
25 ноября | 8 декабря | мученик
28 ноября | 11 декабря | святитель, архиепископ Ростовский
3 декабря | 16 декабря | священномученик, архиепископ в Александрии
27 декабря | 9 января | преподобный Феодор Начертанный
суббота 1-й недели Великого поста |  | великомученик Феодор Тирон


Именины у имени Филипп

Что значит имя

Последнее
обновление
30.08.2005г.

Филипп

старый | новый | кем был
4 января | 17 января | апостол
9 января | 22 января | святитель, митрополит Московский
25 января | 7 февраля | мученик
22 февраля | 6 марта | мученик
30 июня | 13 июля | апостол
30 июля | 12 августа | святой
17 августа | 30 августа | мученик
5 октября | 18 октября | святой
11 октября | 24 октября | апостол
14 ноября | 27 ноября | преподобный


Именины у имени Галина Галя

Что значит имя

Последнее
обновление
30.08.2005г.

Галина

старый | новый | кем был
10 марта | 23 марта | мученица
16 апреля | 29 апреля | мученица


Именины у имени Геннадий Гена

Что значит имя

Последнее
обновление
30.08.2005г.

Геннадий

13 сентября
старый | новый | кем был
23 января | 5 февраля | преподобный Геннадий Костромской
9 февраля | 22 февраля | преподобный Геннадий Важеозерский
23 мая | 5 июня | преподобный
31 августа |  | святитель, патриарх в Царьграде
4 декабря | 17 декабря | архиепископ Новгородский


Именины у имени Георгий Егорий Гоша

Что значит имя

Последнее
обновление
30.08.2005г.

Георгий/Егорий

старый | новый | кем был
8 января | 21 января | преподобный Георгий Хозевит
22 января | 4 февраля | мученик
4 февраля | 17 февраля | благоверный князь Георгий [Юрий] Всеволодович
21 февраля | 5 марта | епископ в Амастрите
4 апреля | 17 апреля | преподобный Георгий Малеин
7 апреля | 20 апреля | преподобный Георгий Исповедник, епископ
19 апреля | 2 мая | святитель Георгий Исповедник, епископ
23 апреля | 6 мая | великомученик Георгий Победоносец
26 апреля | 9 мая | блаженный Георгий Шенкурский
13 мая | 26 мая | Георгий Исповедник
16 мая | 29 мая | святитель, епископ Митилинский
26 мая | 8 июня | великомученик Георгий Новый
14 июня | 27 июня | благоверный князь Мстислав [в крещении Георгий]
27 июня | 10 июля | преподобный Георгий Иверский
18 августа | 31 августа | святитель, патриарх в Константинополе
24 августа | 6 сентября | преподобный
3 ноября | 16 ноября | великомученик
10 ноября | 23 ноября | великомученик
26 ноября | 9 декабря | великомученик


Именины у имени Герман Германн

Что значит имя

Последнее
обновление
30.08.2005г.

Герман

старый | новый | кем был
10 февраля | 23 февраля | святой
12 мая | 25 мая | святитель, патриарх в Константинополе
23 июня | 6 июля | святитель, архиепископ Казанский
28 июня | 11 июля | преподобный, Валаамский чудотворец
7 июля | 20 июля | мученик
27 июля | 9 августа | преподобный Герман Аляскинский
30 июля | 12 августа | преподобный
11 сентября | 24 сентября | преподобный, Валаамский чудотворец
25 сентября | 8 октября | святитель, архиепископ Казанский
6 ноября | 19 ноября | святитель, архиепископ Казанский
13 ноября | 26 ноября | мученик


Именины у имени Глеб

Что значит имя

Последнее
обновление
30.08.2005г.

Глеб

старый | новый | кем был
2 мая | 15 мая | князья Борис и Глеб [в крещении Роман и Давид]
20 июня | 3 июля | князь
24 июля | 6 августа | князья Борис и Глеб [в крещении Роман и Давид]
5 сентября | 18 сентября | князь Глеб [в крещении Давид]


Именины у имени Григорий Гриша

Что значит имя

Последнее
обновление
30.08.2005г.

Григорий

старый | новый | кем был
5 января | 18 января | преподобный Григорий Критский
8 января | 21 января | преподобный
10 января | 23 января | епископ Нисский
25 января | 7 февраля | святитель Григорий Богослов, архиепископ в Константинополе
30 января | 12 февраля | святой
26 февраля | 10 марта | святитель Григорий Палама
4 марта | 17 марта | святой
12 марта | 25 марта | Григорий Двоеслов, папа или патриарх в Риме
20 апреля | 3 мая | блаженный, патриарх Антиохийский
15 июня | 28 июня | преподобный Григорий Авнежский
8 августа | 21 августа | преподобный Григорий Синаит
8 августа | 21 августа | преподобный Григорий Печерский иконописец
28 августа | 10 сентября | преподобный
30 августа | 12 сентября | епископ
28 сентября | 11 октября | преподобный Григорий Иконописец
30 сентября | 13 октября | преподобный Григорий Вологородский
5 октября | 18 октября | преподобный Григорий Хандзойский
5 ноября | 18 ноября | святитель, архиепископ Александрийский
14 ноября | 27 ноября | святитель Григорий Палама, архиепископ Фессалонийский
17 ноября | 30 ноября | святитель, епископ Неокессарийский
20 ноября | 3 декабря | преподобный Григорий Декаполит
23 ноября | 6 декабря | святитель, епископ
28 ноября | 11 декабря | мученик
19 декабря | 1 января | преподобный, епископ Омиритский


Именины у имени Игорь

Что значит имя

Последнее
обновление
30.08.2005г.

Игорь

.
старый | новый | кем был
5 июня | 18 июня | князь Игорь Олегович Черниговский
19 сентября | 2 октября | князь Игорь Черниговский и Киевский


Именины у имени Илья Илия Элия

Что значит имя

Последнее
обновление
30.08.2005г.

Илья/Илия

старый | новый | кем был
8 января | 21 января | преподобный
14 января | 27 января | преподобный
16 февраля | 29 февраля | мученик
20 июля | 2 августа | пророк
13 сентября | 26 сентября | мученик
17 сентября | 30 сентября | мученик
28 сентября | 11 октября | преподобный Илия Муромец
19 декабря | 1 января | преподобный Илия Муромский - чудотворец Печерский
19 декабря |  | мученик


Именины у имени Инга

Что значит имя

Последнее
обновление
30.08.2005г.

Инга

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Инна

Что значит имя

Последнее
обновление
30.08.2005г.

Инна

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Иннокентий Инокентий

Что значит имя

Последнее
обновление
30.08.2005г.

Иннокентий

старый | новый | кем был
9 февраля | 22 февраля | святитель Иннокентий - епископ Иркутский
19 марта | 1 апреля | преподобный
31 марта | 13 апреля | святитель
6 июля | 19 июля | мученик
23 сентября | 6 октября | святитель Иннокентий - митрополит Московский
26 ноября | 9 декабря | святитель Иннокентий - епископ Иркутский


Именины у имени Ирина Ира

Что значит имя

Последнее
обновление
30.08.2005г.

Ирина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Иван Иоанн Ваня

Что значит имя

Последнее
обновление
30.08.2005г.

Иван/Иоанн

старый | новый | кем был
4 января | 17 января | апостол Марк (он же Иоанн)
7 января | 20 января | собор святого Иоанна Крестителя
15 января | 28 января | преподобный Иоанн Кущник
22 января | 4 февраля | мученик
24 января | 6 февраля | мученик Иоанн Казанский
26 января | 8 февраля | преподобный
27 января | 9 февраля | святитель Иоанн Златоуст
30 января | 12 февраля | святитель Иоанн Златоуст
31 января | 13 февраля | мученик Иоанн - воин бессребреник
23 февраля | 7 марта | преподобный
24 февраля | 8 марта | Иоанн Предтеча [Креститель]
29 февраля | 13 марта | преподобный
9 марта | 22 марта | мученик
20 марта | 2 апреля | мученик
27 марта | 9 апреля | преподобный Иоанн Прозорливый
29 марта | 11 апреля | преподобный
30 марта | 12 апреля | преподобный Иоанн - спаситель Лествицы [Лествичник]
30 марта | 12 апреля | преподобный Иоанн Безмолвник
11 апреля | 24 апреля | преподобный
11 апреля | 24 апреля | мученик
12 апреля | 25 апреля | преподобномученик
18 апреля | 1 мая | преподобный
18 апреля | 1 мая | мученик Иоанн Новый
19 апреля | 2 мая | преподобный Иоанн Верхопещерник
25 апреля | 8 мая | апостол Марк (он же Иоанн)
29 апреля | 12 мая | мученик
7 мая | 20 мая | преподобный Иоанн Зедазнийский
8 мая | 21 мая | апостол и евангелист Иоанн Богослов
19 мая | 1 июня | преподобный Иоанн - епископ Готфский
19 мая | 1 июня | князь Иоанн Угличский
23 мая | 5 июня | юродивый
24 мая | 6 июня | мученик
25 мая | 7 июня | Иоанн Предтеча и Креститель
26 мая | 8 июня | преподобный Иоанн Исповедник
27 мая | 9 июня | князь
27 мая | 9 июня | праведный Иоанн Русский
29 мая | 11 июня | Иоанн - Устюжский юродивый
2 июня | 15 июня | великомученик Иоанн Новый Сочавский
10 июня | 23 июня | святитель Иоанн - митрополит Тобольский
12 июня | 25 июня | преподобный
13 июня | 26 июня | преподобный
19 июня | 2 июля | преподобный
24 июня | 7 июля | праведный
24 июня | 7 июля | Иоанн Предтеча и Креститель Господен
26 июня | 9 июля | преподобный Иоанн - епископ
27 июня | 10 июля | преподобный
28 июня | 11 июля | бессребреник
30 июня | 13 июля | апостол
3 июля | 16 июля | преподобный Иоанн - Яренгский чудотворец
3 июля | 16 июля | блаженный Иоанн - Московский чудотворец
12 июля | 25 июля | мученик
12 июля | 25 июля | преподобный
18 июля | 31 июля | преподобный Иоанн Печерский Многострадальный
21 июля | 3 августа | преподобный
30 июля | 12 августа | мученик
4 августа | 17 августа | мученик
9 августа | 22 августа | мученик
18 августа | 31 августа | святитель Иоанн - патриарх в Константинополе
29 августа | 11 сентября | Креститель
30 августа | 12 сентября | святитель Иоанн - патриарх
2 сентября | 15 сентября | преподобный Иоанн Постник - патриарх Цареградский
3 сентября | 16 сентября | юродивые
7 сентября | 20 сентября | святой Иоанн - архиепископ Новгородский
14 сентября | 27 сентября | святитель Иоанн Златоуст
23 сентября | 6 октября | мученик
23 сентября | 6 октября | Иоанн Предтеча и Креститель
26 сентября | 9 октября | апостол и евангелист Иоанн Богослов
27 сентября | 10 октября | апостол Марк (он же Иоанн)
28 сентября | 11 октября | преподобный Иоанн Многострадальный
28 сентября | 11 октября | преподобный Иоанн Постник
28 сентября | 11 октября | преподобный Иоанн младенец
3 октября | 16 октября | преподобный Иоанн Хозевит - епископ Кесарийский
12 октября | 25 октября | Креститель
15 октября | 28 октября | святитель Иоанн - епископ Суздальский
19 октября | 1 ноября | преподобный Иоанн Рыльский
22 октября | 4 ноября | мученик
28 октября | 10 ноября | преподобный, епископ
1 ноября | 14 ноября | священномученик, епископ
9 ноября | 22 ноября | преподобный Иоанн Коловой
12 ноября | 25 ноября | Иоанн Милостивый - патриарх Александрийский
13 ноября | 26 ноября | святитель Иоанн Златоуст - архиепископ Константинопольский
20 ноября | 3 декабря | священномученик Иоанн - епископ Персидский
28 ноября | 11 декабря | мученик
2 декабря | 15 декабря | преподобный
3 декабря | 16 декабря | преподобный, епископ
4 декабря | 17 декабря | преподобный Иоанн - епископ Поливотский
4 декабря | 17 декабря | патриарх
7 декабря | 20 декабря | преподобный Иоанн - Печерский постник
10 декабря | 23 декабря | юродивый
29 декабря | 11 января | преподобный


Именины у имени Жанна

Что значит имя

Последнее
обновление
30.08.2005г.

Жанна

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Кира

Что значит имя

Последнее
обновление
30.08.2005г.

Кира

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Кирилл Кирил

Что значит имя

Последнее
обновление
30.08.2005г.

Кирилл

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Клара

Что значит имя

Последнее
обновление
30.08.2005г.

Клара

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Клавдия Клава

Что значит имя

Последнее
обновление
30.08.2005г.

Клавдия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Константин Костя

Что значит имя

Последнее
обновление
30.08.2005г.

Константин

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Кристина Криста

Что значит имя

Последнее
обновление
30.08.2005г.

Кристина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Ксения Оксана Ксюша

Что значит имя

Последнее
обновление
30.08.2005г.

Ксения/Оксана

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Лариса Лара

Что значит имя

Последнее
обновление
30.08.2005г.

Лариса

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Леонид Лёня

Что значит имя

Последнее
обновление
30.08.2005г.

Леонид

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Лев Лёва

Что значит имя

Последнее
обновление
30.08.2005г.

Лев

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Лидия Лида

Что значит имя

Последнее
обновление
30.08.2005г.

Лидия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Лилия Лилиана

Что значит имя

Последнее
обновление
30.08.2005г.

Лилия/Лилиана

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Любовь Люба

Что значит имя

Последнее
обновление
30.08.2005г.

Любовь

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Людмила Люда

Что значит имя

Последнее
обновление
30.08.2005г.

Людмила

старый | новый | кем был
16 сентября | 29 сентября | мученица


Именины у имени Максим Макс

Что значит имя

Последнее
обновление
30.08.2005г.

Максим

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Маргарита Марго Рита

Что значит имя

Последнее
обновление
30.08.2005г.

Маргарита

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Мария Маша

Что значит имя

Последнее
обновление
30.08.2005г.

Мария

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Марина Рина

Что значит имя

Последнее
обновление
30.08.2005г.

Марина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Матвей Матфей

Что значит имя

Последнее
обновление
30.08.2005г.

Матвей

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Майя Мая

Что значит имя

Последнее
обновление
30.08.2005г.

Майя

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Михаил Миша

Что значит имя

Последнее
обновление
30.08.2005г.

Михаил

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Надежда Надя

Что значит имя

Последнее
обновление
30.08.2005г.

Надежда

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Наталья Наталия Ната

Что значит имя

Последнее
обновление
30.08.2005г.

Наталья/Наталия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Нелли Нелля Неля

Что значит имя

Последнее
обновление
30.08.2005г.

Нелли

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Никита

Что значит имя

Последнее
обновление
30.08.2005г.

Никита

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Николай Коля

Что значит имя

Последнее
обновление
30.08.2005г.

Николай

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Нина

Что значит имя

Последнее
обновление
30.08.2005г.

Нина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Олег

Что значит имя

Последнее
обновление
30.08.2005г.

Олег

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Олеся Леся

Что значит имя

Последнее
обновление
30.08.2005г.

Олеся

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Ольга Оля

Что значит имя

Последнее
обновление
30.08.2005г.

Ольга

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Павел Паша

Что значит имя

Последнее
обновление
30.08.2005г.

Павел

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Петр Петя

Что значит имя

Последнее
обновление
30.08.2005г.

Петр

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Полина Поля

Что значит имя

Последнее
обновление
30.08.2005г.

Полина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Раиса Рая

Что значит имя

Последнее
обновление
30.08.2005г.

Раиса

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Римма Рима

Что значит имя

Последнее
обновление
30.08.2005г.

Римма

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Роберт Робэрт

Что значит имя

Последнее
обновление
30.08.2005г.

Роберт

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Роман Рома

Что значит имя

Последнее
обновление
30.08.2005г.

Роман

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Ростислав Ростик

Что значит имя

Последнее
обновление
30.08.2005г.

Ростислав

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Роза Розалия

Что значит имя

Последнее
обновление
30.08.2005г.

Роза/Розалия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Руслан

Что значит имя

Последнее
обновление
30.08.2005г.

Руслан

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Савелий Сава

Что значит имя

Последнее
обновление
30.08.2005г.

Савелий

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Семен

Что значит имя

Последнее
обновление
30.08.2005г.

Семен

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Сергей Сережа

Что значит имя

Последнее
обновление
30.08.2005г.

Сергей

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени София Софья Софа

Что значит имя

Последнее
обновление
30.08.2005г.

София

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Станислав

Что значит имя

Последнее
обновление
30.08.2005г.

Станислав

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Станислав

Что значит имя

Последнее
обновление
30.08.2005г.

Станислава

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Степан Стёпа

Что значит имя

Последнее
обновление
30.08.2005г.

Степан

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Светлана Света

Что значит имя

Последнее
обновление
30.08.2005г.

Светлана

старый | новый | кем был
13 февраля | 26 февраля | преподобномученица Фотиния (Светлана)
20 марта | 2 апреля | мученица Фотина (Светлана)


Именины у имени Тамара

Что значит имя

Последнее
обновление
30.08.2005г.

Тамара

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Татьяна Татиана Таня

Что значит имя

Последнее
обновление
30.08.2005г.

Татьяна

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Тимофей Тима Фей

Что значит имя

Последнее
обновление
30.08.2005г.

Тимофей

старый | новый | кем был
4 января | 17 января | апостол
22 января | 4 февраля | апостол
24 января | 6 февряля | мученик
21 февраля | 5 марта | преподобный
3 мая | 16 мая | мученик
20 мая | 2 июня | князь Псковский
10 июня | 23 июня | священномученик, епископ в г.Пруссы
19 августа | 1 сентября | мученик
19 декабря | 1 января | мученик


Именины у имени Тимур

Что значит имя

Последнее
обновление
30.08.2005г.

Тимур

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Ульяна Улиана Уля

Что значит имя

Последнее
обновление
30.08.2005г.

Ульяна

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Вадим Вадик

Что значит имя

Последнее
обновление
30.08.2005г.

Вадим

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Валентин

Что значит имя

Последнее
обновление
30.08.2005г.

Валентин

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Валерия Валя Лера

Что значит имя

Последнее
обновление
30.08.2005г.

Валерия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Валерий Валера

Что значит имя

Последнее
обновление
30.08.2005г.

Валерий

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Валентина Валя

Что значит имя

Последнее
обновление
30.08.2005г.

Валентина

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Варвара Варя

Что значит имя

Последнее
обновление
30.08.2005г.

Варвара

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Василий Вася

Что значит имя

Последнее
обновление
30.08.2005г.

Василий

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Венедикт Веня

Что значит имя

Последнее
обновление
30.08.2005г.

Венедикт

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Вениамин Веня

Что значит имя

Последнее
обновление
30.08.2005г.

Вениамин

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Вера

Что значит имя

Последнее
обновление
30.08.2005г.

Вера

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Вероника Ника

Что значит имя

Последнее
обновление
30.08.2005г.

Вероника

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Виктор Витя

Что значит имя

Последнее
обновление
30.08.2005г.

Виктор

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Виктория Вика

Что значит имя

Последнее
обновление
30.08.2005г.

Виктория

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Виталий Витя

Что значит имя

Последнее
обновление
30.08.2005г.

Виталий

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Вячеслав Слава

Что значит имя

Последнее
обновление
30.08.2005г.

Вячеслав

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Владимир Влад Володя

Что значит имя

Последнее
обновление
30.08.2005г.

Владимир

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Владислав

Что значит имя

Последнее
обновление
30.08.2005г.

Владислав

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Всеволод

Что значит имя

Последнее
обновление
30.08.2005г.

Всеволод

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Яков Яша

Что значит имя

Последнее
обновление
30.08.2005г.

Яков

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Яна

Что значит имя

Последнее
обновление
30.08.2005г.

Яна

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Ярослав Ярик

Что значит имя

Последнее
обновление
30.08.2005г.

Ярослав

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Юлия Юля

Что значит имя

Последнее
обновление
30.08.2005г.

Юлия

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Юлий

Что значит имя

Последнее
обновление
30.08.2005г.

Юлий

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Юрий Юра

Что значит имя

Последнее
обновление
30.08.2005г.

Юрий

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Зинаида Зина

Что значит имя

Последнее
обновление
30.08.2005г.

Зинаида

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Именины у имени Зоя

Что значит имя

Последнее
обновление
30.08.2005г.

Зоя

старый | новый | кем был
_ | не заполнено, см. "Именины" - "По буквам". | _


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Альбина

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Алевтина

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Александр

Имя происходит от греческих слов, "алекс" - защитник и "андрос" - мужчина.

В детском возрасте Александры нередко болеют, но если подростками начинают закаляться и заниматься физическими упражнениями, тогда из них вырастают крепкие и стойкие мужчины. Александры упорно добиваются своей цели. Они могут стать во главе коллектива и умело управлять им, опираясь при этом на наиболее способных людей, доверяя им самые сложные дела. Имеют репутацию справедливых людей. Одно из уязвимых мест Александра - слабость к вину. В состоянии опьянения теряют над собой контроль, начинают хвастаться и стремиться опередить партнеров по застолью. Но некоторые серьезные события в жизни родных и близких могут навсегда отвратить Александра от увлечения спиртным. В общении с женщинами Александр старается не забывать ни одной мелочи - помочь надеть пальто, подарить букет цветов, особенно тщательно побриться перед свиданием, наговорить как можно больше комплиментов - все это становится у него привычкой. Но самые искренние комплименты не стоит принимать слишком серьезно, такое проявление чувств ожидает и других женщин.

Рожденные летом Александры особенно сильно любят детей, как своих, так и чужих. Рожденные в другое время года в отношениях с детьми более сдержанны.

Сложными натурами являются Александры с отчествами Николаевич, Владиславович, Дмитриевич, Олегович, Борисович, Семенович.

Удачны серьезные отношения и браки с Анной, Валентиной, Варварой, Верой, Вероникой, Дарьей, Елизаветой, Зоей, Инной, Любовью, Людмилой, Марией, Надеждой, Натальей, Оксаной, Полиной, Тамарой. Очень сложными могут быть отношения с Екатериной, Еленой, Зинаидой, Лидией, Светланой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Алексей

Имя происходит от древнегреческого слова "алекс", означающего "защищать".

Это имя даст сыну спокойная и тихая женщина. Хотя с самого детства Алексей очень привязан к матери и во многом похож на нее, однако сразу же начинает ощущать себя защитником матери, а в более зрелом возрасте может стать защитником и для других женщин. Алексей предпочитает быть человеком дела и меньше заниматься разговорами. В детстве он обычно не является заводилой, но его мнение имеет порой решающее значение.

Взрослый Алексей старателен в любом деле, которым занимается, и с удовольствием делает даже кропотливую работу. Он всегда стремится к совершенству и добивается больших успехов в любом деле - производстве, науке, спорте, бизнесе. Алексей не лишен честолюбия и благодаря этому добивается хорошего положения в обществе.

Алексей-индивидуальность с ярко выраженными творческими способностями и благодаря им он может добиться значительных достижений в живописи, литературе, театре, благодаря своей тонкой интуиции Алексей может добиться успехов в точных науках.

В семье Алексей спокоен, заботлив, трудолюбив. Уступает в пустяках жене и теще, но в серьезных вопросах все же старается отстоять свою точку зрения и убедить близких в своей правоте. В женщине особенно ценит аккуратность и опрятность. Из-за неряшливого вида жены не будет устраивать сцен, но даст понять, что ему это неприятно.

Если жена конфликтует с окружающими, то Алексей старается быть на ее стороне и помочь своим советом и участием. Алексей всегда верный муж, а вот жена иногда может воспользоваться излишней доверчивостью Алексея.

На всю жизнь Алексей сохраняет искреннюю привязанность к своим родителям. С любовью от носится и к своим детям.

Хорошо складывается брак у Алексея с Анастасией, Анджелой, Анной, Варварой, Галиной, Клавдией, Ларисой, Любовью, Надеждой, Светланой. Не так удачны отношения с Верой, Оксаной, Тамарой, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Александра

Женская форма от имени Александр, в переводе с греческого означающего "эащитник людей".

Если Александра в семье единственный ребенок, то она становится упрямой и капризной. Неохотно играет с другими детьми. В школьном возрасте, обладая хорошим здоровьем, занимается спортом, проявляет при этом целеустремленность и добивается значительных успехов.

Учится хорошо по всем предметам, любит читать. Домашние дела ее не привлекают, и если в доме намечается большая уборка или какое-либо другое мероприятие, может внезапно "заболеть" или найти другую весомую причину, чтобы уклониться от участия в работе. Внешне производит впечатление замкнутой девочки, но в душе она чиста и ждет такой же искренности и справедливости от других. Не прощает малейшего обмана - можно навсегда лишиться ее доверия.

Александра обязательно старается получить высшее образование, чтобы ощущать себя уверенно в жизни. Может стать врачом, бухгалтером, учителем, ей нравится водить автомобиль.

Александра с детства начинает много общаться с мальчиками и с возрастом она лучше чувствует себя в мужском обществе. Замуж выходит поздно и становится не только прекрасной хозяйкой, но и хорошим другом своему мужу. Очень любит путешествовать, проводить время за городом. Вместе с мужем любит смотреть хоккей или футбол. В браке постарается иметь много детей, будет заботливой мамой. Для своей семьи способна сделать многое.

Александра будет счастлива в браке с Анатолием, Андреем, Виктором, Иваном, Петром, Семеном, Юрием. Не годятся в мужья Валентин, Валерий, Евгений, Георгий, Николай, Степан.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Алиса

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Алла

Имя имеет предположительно германское происхождение. Точное значение не установлено.

Алла -- обаятельная девочка, всеобщая любимица. В детстве старается обратить на себя внимание новым платьем, игрушкой. Находится в стороне от шалостей и проделок. Может доставить много неприятных минут, требуя обязательного исполнения своего каприза.

В школе учится хорошо, усидчива и терпелива, но отличницей никогда не бывает, так как много времени тратит на свою персону. Подружки относятся к Алле с прохладцей из-за ее высокомерия, а мальчики ее не замечают, так как чувствуют, что они для Аллы ничего не значат. В молодые и зрелые годы Алла очень энергична, не теряет зря времени. Она строит только реальные планы и добивается их осуществления. Очень хорошо готовит. Может избрать профессию кулинара или повара. Может получить и другую специальность: продавца, косметолога, музыканта. У Аллы есть хватка и настойчивость, она уварена в себе и своих силах. Есть склонность командовать и давать ценные указания.

Алла привлекает своих поклонников в первую очередь непохожестью на других девушек. Она высокого о себе мнения, даже если не обладает достаточной красотой. Серьезные проблемы Алла создает себе своим высокомерием, способностью раздражаться по пустякам. Первый брак часто бывает неудачным. Алла могла бы стать идеальным партнером в браке, если бы она обладала большим чувством юмора и была менее расчетлива.

Наиболее велика вероятность удачного брака с Александром, Виктором, Евгением, Михаилом, Петром, Владимиром, Яковом. Мало подходят Дмитрий, Игорь, Алексей, Николай, Анатолий.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Анастасия

Это имя -- женская форма мужского имени "Анастас" и означает "возвращение к жизни".

Настенька (уменьшительное имя от Анастасии) -- самое распространенное имя героинь русских сказок. Девочке с таким именем на роду написано быть самой красивой, самой умной, самой нежной. Она всеобщая любимица и никогда не обманет хороших ожиданий. Анастасия растет мечтательной, у нее хорошо развито воображение. Она беззащитна перед злыми и хитрыми людьми, ее можно обмануть и обидеть, поэтому Настеньке необходимы защита и поддержка. Родителям надо приложить определенные усилия, чтобы Настя с раннего детства приучалась убирать за собой игрушки, складывать книги, помогать старшим в работах по дому. Воспитанное в детстве трудолюбие сохраняется на всю жизнь.

Анастасия может стать хорошей артисткой, воспитателем в детском саду, врачом. Ее тонкое душевное устройство располагает людей к доверию, помогает быстро устанавливать откровенные отношения. Замуж выходит рано. Завоевать сердце Анастасии нетрудно, так как она чувствительна, ее легко растрогать, у нее развито чувство жалости. Выбирает сильного, уверенного в своих силах мужчину. Анастасия -- преданная и заботливая жена, острые ощущения на стороне не в ее характере. Она хорошая хозяйка, любит украшать дом цветами и изящными вещами. Отдает всю себя детям, ладит со всеми родственниками мужа.

Удачным брак будет с Борисом, Владимиром, Виктором, Константином, Денисом, Олегом, Павлом, Семеном. Сложнее отношения будут складываться с Вадимом, Виталием, Николаем, Станиславом, Филиппом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Анатолий

Анатолием древние греки называли жителя Анатолии (древнее название Малой Азии, находящейся на востоке от Греции). "Анатоле"- в переводе с греческого означает "восток".

В детстве, находясь под сильным влиянием матери. Анатолий часто замкнут и стеснителен и поэтому, читая приключенческую литературу, часто представляет себя на месте героев романов. Со временем Анатолий избавляется от чрезмерного влияния матери, но чувство романтики у него сохраняется на всю жизнь.

В отношениях с окружающими Анатолий спокоен и может найти общий языке разными по характеру людьми. Но в критических ситуациях он может пойти наперекор коллективу, стать неуправляемым и создать сложности для близких ему людей.

Анатолий справедлив, никогда не обидит человека сгоряча. Если он руководит людьми, то при этом не допустит унижения человеческого достоинства.

Анатолий рассудителен, уравновешен и умеет завоевывать доверие женщин. Ему больше нравятся блондинки. Хорошие отношения с родителями жены устанавливаются сразу, а с тестем они становятся хороши ми друзьями.

Анатолию лучше находиться подальше от рюмки, так как ни к чему хорошему общение с водкой не приводит. К тому же а состоянии опьянения он теряет над собой контроль, начинает грубить и может попасть в очень неприятную историю.

В семье у Анатолиев могут быть проблемы. Часто их жены начинают стремиться к жесткому лидерству в семье, навязыванию своего мнения по любому вопросу. Не всегда складываются по-настоящему теплые отношения с детьми. Несмотря на то, что Анатолии хорошие работники, зарабатывают деньги они не всегда хорошо. Поэтому Анатолии неожиданно могут уйти из семьи, пытаясь избавиться от тяжелого груза проблем.

Анатолии, рожденные в зимние и осенние месяцы, активны, обладают разнообразными способностями, но им лучше держаться дальше от спиртного.

"Летние" и "весенние" Анатолии доброжелательны, всегда готовы оказать помощь. Любят путешествовать, отдыхать на природе.

Хороший брак возможен с Марией, Валерией, Галиной, Ириной, Светланой, Ольгой, Татьяной. Серьезные сложности в браке могут быть с Екатериной, Еленой, Аллой, Анджелой, Антониной, Мариной, Надеждой, Кларой, Ниной, Полиной, Верой, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Андрей

В основе имени лежит греческое слово "андрос", означающее "мужчина".

С детского возраста Андрей обладает богатой фантазией. Излюбленные игрушки у него - это всевозможные конструкторы. Он может изображать автомобиль и гонщика одновременно, носиться при этом по квартире и издавать всю гамму звуков-от урчания мотора до скрипа тормозов. Поглощенный своей игрой, Андрей мало обращает внимания на просьбы вести себя потише и чуть ли не единственное, что его может остановить - это сладкое. Если есть брат, то Андрей искренне привязан к нему. К сестре относится ревниво и не хочет уступать ей ни в чем. Андрей-подросток среди своих сверстников ничем особенно не выделяется, однако со временем оказывается, что в жизни он преуспел больше других. На службе Андрея всегда ценит начальник. Андреи, рожденные зимой, больше тяготеют к области искусств. Среди Андреев часто встречаются режиссеры, актеры, певцы, художники. В сфере естественных наук больших успехов добиваются "осенние" Андреи. Они же удачливы и в бизнесе.

В отношениях с девушками Андрей непостоянен. Он может признаться в любви своей знакомой, а на другой день, не обращая на нее внимания, пройти мимо с другой. Женится Андрей на красивой, чувственной женщине, при этом ее внутренний мир и характер его мало интересуют. Советы знакомых и родственников о серьезном отношении к выбору спутницы жизни Андрей игнорирует. Андрей высокого о себе мнения, эгоистичен и требует к себе повышенного внимания. Он может ревновать жену к ребенку, если она уделяет много внимания малышу, а ему -- мало. Андрей непредсказуем в своих поступках. Он может сделать дорогой подарок жене, а по поводу пустяковой вещи устроить скандал. Отношения с тещей складываются сложно.

Андреи с отчествами Александрович, Игоревич и Олегович трудны в общении и имеют непростой характер.

Благоприятен брак с Еленой, Елизаветой, Ириной, Клавдией, Ларисой, Людмилой, Марией, Натальей. Неблагоприятен - с Варварой, Зоей, Кларой, Оксаной. Ольгой, Софией, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Анжелика/Анжела

Это имя древнегреческого происхождения, означает "ангельская".

В семье Ангелины родители могут не ладить друг с другом и нередко расходятся. Сложные отношения между отцом и матерью накладывают отпечаток на характер девочки. Она не рассчитывает ни на чью помощь, полагается только на себя. Бывает раздражительной, упрямой, неуступчивой. Школу посещает без особого желания и учится неважно.

Ангелины, рожденные зимой, имеют в характере грубоватые черты. Упрямы, их трудно переубедить. "Летние" Ангелины доверчивы. Рано выходят замуж, но не всегда удачно.

Ангелины хорошие хозяйки. Любят принимать гостей, сами в гости ходят редко, так как тяжеловаты на подъем.

Прочный брак может состояться с Борисом, Виктором, Владимиром, Игорем, Петром, Семеном, Эдуардом. Трудно будет ужиться с Геннадием, Олегом, Станиславом, Степаном, Анатолием.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Анна

Имя имеет древнееврейское происхождение и означает "благодать".

В Анне с раннего детства проявляется ее главное качество -- доброта. Она с радостью ухаживает за котятами, щенками, птичками. Играя со своими куклами, обращается с ними, как с младшими детьми. В более старшем возрасте она способна оказать серьезную помощь своим близким, попавшим в затруднительное положение. Поможет старенькой соседке с покупками и в работах по дому. Заботы родных и близких ей людей становятся и ее заботами. Окружающие нередко этим злоупотребляют, но Анна не обижается.

Анна нередко обладает привлекательной внешностью, она артистична. Умеет шить и красиво одеваться. Не выносит неряшливости и неопрятности. Анне больше подходит по духу работа, связанная с людьми. Она вполне может быть сестрой милосердия, учительницей, воспитателем. Отдает себя работе полностью, не заботясь при этом о материальной стороне дела.

Анна способна полюбить человека больного, пьющего или неудачника. При этом она никогда не будет сожалеть о своем выборе. Она безропотно будет нести свой крест в течение всей жизни, стремясь помочь несчастному человеку. Будет пытаться пробудить в нем жажду жизни и стремление к борьбе за место под солнцем. Анна -- верная и преданная жена, но измен не переносит. Если сталкивается с грубостью и хамством, то замыкается в себе и терпеливо ждет лучших времен. Испытание одиночеством. связанное с возможным разводом, для Анны не всегда предпочтительнее попранного достоинства.

Брак будет удачным с Алексеем, Борисом, Евгением, Захаром, Константином, Степаном. Неудачные отношения сложатся с Александром, Георгием, Сергеем, Львом, Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Антон

Это имя, вероятно, произошло от древнеримского имени Антоний, что означает "вступающий в бой".

Маленьким ребенком Антон очарователен и сразу же располагает к себе. Эти качества сохраняются у него на всю жизнь. Основные черты характера Антона во многом схожи с характером матери, но основной опорой в детстве для него является отец. К родителям Антон относится всегда с любовью и уважением.

Во время учебы в школе Антон не блещет успехами и в общей массе учащихся незаметен. Но если Антон после школы решит продолжить образование, тогда он преображается прямо на глазах: будет много заниматься и хорошо сдавать экзамены . Не боится работы, с охотой берется за любые дела и в итоге умело справляется с ними. На работе он станет мастером своего дела, может стать и талантливым ученым. Любит книги и читает их с огромным удовольствием.

Антон в отношениях с женщинами импульсивен, чувства иногда берут верх над рассудком, и тогда он может нанести обиду близкому человеку, но доброта и покладистость позволяют избегать ему серьезных конфликтов.

К вступлению в брак Антон относится со всей серьезностью и лучше всего отношения у него складываются с девушками, которых зовут Валерия, Екатерина, Марина, Ирина.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Антонина

Это имя представляет собой женскую форму от имени Антон.

В детском возрасте у девочки Антонины проявляются склонности руководить и командовать. Ей нравится быть воспитательницей для самых маленьких детей, и они ей с удовольствием подчиняются. Она добра, великодушно "прощает" шалости своих подшефных. Взрослые доверяют Антонине маленьких детей, и она не обманывает доверия. Дома Антонина-первая мамина помощница. Она ухаживает за младшими братишками и сестренками, способна приготовить вкусный обед, сделать уборку в квартире, сходить в магазин за покупками. Учеба дается Антонине не без труда, но она ответственна, упорна и хорошие отметки у нее не редкость. Может получить специальность учителя, воспитателя, врача, портнихи. Обладает неплохими организаторскими способностями, но в должности руководителя у нее могут проявляться деспотические черты.

Антонину постоянно окружает множество поклонников, и в отношениях с ними она беззаботна и не утруждает себя тем, чтобы быть верной кому-то одному. Выйдя замуж, превращается в образцовую хранительницу семейного очага. Все силы и помыслы ее направлены на обеспечение счастья и достатка в семье. Она отзывчива и добра, у нее много подруг.

Благоприятны для брака Виталий, Олег, Сергей, Семен, Юрий. Неудачным брак будет с Иваном, Игорем, Константином, Никитой, Федором.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Аркадий

Это имя происходит от греческого слова "аркадос", означающего жителя Аркадии, области Древней Греции.

В детстве Аркадий всеобщий любимец. Бабушки и дедушки в нем души не чают. Для родителей он самая большая радость а семье. Аркадию предстоит ощутить на себе восторги и умиление всех ближайших родственников. Но атмосфера всеобщего поклонения не испортит Аркадия, он будет всегда готов откликнуться на просьбу о помощи и сделает все от него зависящее. Любовь и добро, данные Аркадию в детстве, будут возвращены Аркадием людям в течение всей жизни.

Аркадий общителен, способен сгладить и погасить конфликт в коллективе. Он обязателен и всегда старается выполнить обещанное. Слабостью Аркадия является склонность к алкоголю, причем проявление этого порока носит случайный характер, и порой Аркадий, возвращаясь домой, неожиданно оказывается в случайной компании. В такие моменты жене Аркадия приходится нелегко. Зато Аркадий верен в браке, и семья - главное в его жизни. Ссоры в семье - редкость. Аркадий любит проводить время с маленькими детьми. Ради семьи Аркадий пожертвует карьерой и работой, которая будет отнимать у него время в ущерб отношениям с близкими. Аркадий предпочитает стабильное настоящее возможному успеху в будущем.

Аркадий будет счастлив с Анной, Валентиной, Евгенией, Людмилой, Натальей, Оксаной, Олесей, Софьей. Неблагоприятными отношения могут быть с Александрой, Галиной, Ниной, Тамарой, Татьяной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Артем

В переводе с древнегреческого означает "невредимый", "безупречного здоровья".

Несмотря на свое имя Артемы в детстве постоянно болеют респираторными заболеваниями. В школе, как правило, у них не возникает никаких сложностей. Артемы спокойны, стараются быть ненавязчивыми в общении. Общительны и дружелюбны. Могут объективно оценить ситуацию. Всегда говорят правду, из-за чего могут попасть в неприятную ситуацию. Всего добиваются своим трудом, карьера для них не главное. Очень преданны и умеют хранить тайны. Артемы могут быть врачами, журналистами, электриками, архитекторами, учителями, строителями. Им доступны практически любые профессии и везде они преуспевают.

Для женщин Артем - находка. Он хороший муж, примерный семьянин.

Всегда помогает по дому. Любит путешествовать и принимать гостей.

"Осенние" Артемы настойчивы, но не конфликтны. Обладают многими способностями, но не все из них будут реализованы.

"Летние" Артемы добры и доверчивы, иногда они беспомощны в жизни. Легко находят себе друзей. Наиболее вероятен удачный брак для Артема с Анной, Ларисой, Людмилой, Тамарой и менее подходят для серьезных отношений Зоя, Майя, Марина.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Артур

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Борис

Имя имеет славянское происхождение. Возможно, это сокращение имени Борислав, в основе которого лежат слова "бор", означающее борьба, и "слав" -- слава.

Борис с детства привыкает к порядку и аккуратности. Бережно относится к книгам и вещам, свою одежду никогда не разбрасывает, где попало. В первую очередь постарается сделать уроки и выполнить поручения по дому, и только после этого побежит играть на улицу к сверстникам. Взрослея, Борис становится все более самостоятельным. Он не станет посвящать родителей в свои отношения с девушками, чем доставит много беспокойства и волнений. О своей будущей женитьбе Борис сообщит в самый последний момент, когда скрывать это будет уже невозможно.

Борис, благодаря своему уму и настойчивости, всегда добивается больших успехов в избранной сфере деятельности и занимает видное положение в обществе. Успех сопутствует ему и в бизнесе. Все жизненные блага приходят к Борису в итоге упорного труда, без использования помощи влиятельных знакомых.

Борис любит все делать своими руками -- ремонтировать квартиру, благоустраивать свой земельный участок. Много внимания уделяет своим родителям. Любит повозиться с детьми. Не обделяет вниманием и жену. Но на первом месте у Бориса всегда будет работа. Это необходимо учитывать жене Бориса, чтобы избежать сложностей в семейных отношениях. В семье Борис ищет покоя, места, где он сможет набраться сил для реализации своих планов.

В брак Борис может вступать неоднократно, он легко может увлечься другой женщиной.

Удачнее всего сложится брак с Анной, Валентиной, Валерией, Варварой, Вероникой, Зоей, Инной, Ириной, Кларой, Ларисой, Натальей, Ольгой, Светланой, Тамарой. Скорее всего, неудачными будут отношения с Любовью, Мариной, Надеждой, Ниной. Татьяной, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Даниил

В переводе с древнееврейского означает "Божий суд."

Даниил-спокойный и добрый мальчик. Характером больше похож на мать. Болеет мало. Любит подвижные игры. Общителен, постоянно окружен друзьями. Дани ил не выносит лжи, может даже вспылить, но тут же быстро отходит и зла долго не помнит. Рожденные зимой Даниилы всегда талантливы и добиваются многого в жизни. "Осенние" Даниилы расчетливы, несколько эгоистичны.

Осваивают самые разнообразные профессии. Могут быть инженерами, художниками, предпринимателями, поварами, водителями, строителями.

Первый брак не всегда складывается удачно. Любит детей, но жене по дому никакой помощи не оказывает. Любит проводить время на даче или на природе. Может увлекаться рыбалкой или охотой. К еде равнодушен и не будет ссориться с женой по поводу невкусного обеда. Пьет немного, но может увлечься картами. Много внимания уделяет своим детям. Следит за их учебой, посещает родительские собрания.

Удачным брак может оказаться с Анной, Любовью, Людмилой, Ниной, Олесей, Ольгой, Полиной, Тамарой, Татьяной, Эльвирой. Маловероятно, чтобы удачными были отношения с Елизаветой, Ириной, Ангелиной, Ксенией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Дарья

Женский вариант имени персидского царя Дария. В переводе с древнеперсидского - "победительница".

Девочка Даша в детстве часто командует своими сверстниками в играх. Она смышлена, импульсивна в поступках. Может быстро навести порядок среди детей и даже подраться с забияками. Не выносит одиночества, любит шумные и веселые игры. Но Дарья проводит время не только в забавах, но и много помогает матери в ведении домашнего хозяйства. Она приучена к организованности и настойчивости. Все книги и тетради сложены в порядке. Учится неплохо, но подолгу сидеть за уроками не может, ей не хватает усидчивости и трудолюбия. Выручает ее природная сообразительность и хорошая память. Одноклассники опасаются ее едких замечаний. Учителя видят в ней помощницу, но общественной работой занимается без желания и старается уклониться от нее.

Дарья хорошо шьет и вяжет, умеет со вкусом одеваться. Косметикой не злоупотребляет. Больше всего ей подойдет работа журналиста, психолога, страхового агента.

Вступая в брак, Дарья считает, что совместная жизнь должна начинаться "с нуля". Все добрачные увлечения, романы, привязанности должны быть вычеркнуты. Для семейной жизни берется только то, что позволит ей и мужу чувствовать себя счастливыми. Дарья сразу начинает ладить со всеми родственниками мужа, приглашает их в гости. Любит заниматься домашним хозяйством. Ее страсть - это всевозможные варенья, соленья и консервирование. Бережет самолюбие мужа и при посторонних всячески избегает делать ему критические замечания.

Дарья найдет счастье в браке с Александром, Антоном, Иваном, Евгением, Сергеем, Юрием. Жизнь может не сложиться в браке с Олегом, Семеном, Федором, Филиппом, Алексеем.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Денис

Это имя происходит от древнегреческого имени Дионисиос. В мифологии Древней Греции Дионис - бог природы и вина.

Денис растет очень общительным мальчиком. Его лучшими друзьями становятся не только дети в округе, но и соседские собаки, которых он по дороге в школу подкармливает бутербродами. Неплохо было бы купить мальчику щенка. Это помогло бы воспитывать такие качества, как обязательность, трудолюбие, заботливость. В школе учится хорошо, но может получать замечания от учителей за беспокойное поведение.

Денис становится усидчивым и аккуратным человеком, не лишенным способностей. Легко преодолевает всевозможные сложности в жизни. Часто ему улыбается удача. Может выиграть крупную сумму в лотерею. Денис с детства на всю жизнь заядлый коллекционер. Не боится кропотливой работы. Принципиален. Часто навязывает свои идеи окружающим.

Первый брак у Дениса может сложиться неудачно. Жена часто вступает в конфликт с его родителями. По этой причине молодой семье лучше жить отдельно. При выборе спутницы жизни может в первую очередь руководствоваться корыстными мотивами. Хорошо знает цену деньгам.

Наиболее благоприятным брак у Дениса может получиться с Александрой, Анной, Екатериной, Ларисой, Евгенией, Клавдией. Мариной, Полиной, Софьей. Непрочным может оказаться союз с Антониной, Зинаидой, Зоей, Инной, Ириной, Ольгой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Дина

Имя происходит от греческого "динамис" - "сила", или арабского "дин"- "вера".

Дина - резкая и вспыльчивая из-за пустяков девочка. У нее очень переменчивый характер, она может беззаботно веселиться и вдруг неожиданно замкнуться в себе, стать угрюмой. Любит заботиться о каком-нибудь беззащитном, слабом живом существе, и хорошо было бы приобрести для нее маленькую лохматую собачку. Готова оказать помощь всякому, кто в ней нуждается. Способна и за себя постоять, да так, что обидчику больше никогда не захочется иметь с ней дело.

Взрослея Дина становится более категоричной в высказываниях и резкой в поступках. Для нее не существует авторитетов. ненароком может нанести обиду подвернувшемуся под горячую руку человеку. Имеет хорошую память и быструю реакцию. Легко усваивает навыки вождения автомобиля.

Дина рано влюбляется, сильно переживает первую любовь, ее боевой характер часто отпугивает мужчин, которые надеются на мирный брак в обществе тихой и спокойной жены. Но смелому и отважному человеку, решившему связать свою жизнь с Диной, очень повезет. Она хорошо и изобретательно готовит. Самоотверженна в заботах о детях и муже, верна в браке, замечательный собеседник.

Наиболее подойдут для брака Антон, Глеб, Лев, Павел, Сергей, Яков. Могут не сложиться серьезные отношения в браке с Анатолием, Кириллом, Николаем, Петром, Федором.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Дмитрий

Происхождение этого имени связано с именем Деметры из древней мифологии. Это богиня земли и плодородия.

Дмитрий растет болезненным ребенком. Он переболеет самыми разными болезнями, что отразится на его нервной системе. Он будет капризным, требовательным к окружающим. У матери будет постоянно искать защиты и помощи.

Взрослея, Дмитрий избавляется от детской капризности, но общение с ним будет непростым. Он упрям, иногда может вспылить. В то же время Дмитрий умен, настойчив, не опускает руки в случае неудачи. В коллективе чувствует себя свободно и легко ориентируется в новой обстановке. Лучше всего продвигается по службе, где требуется умение общаться с людьми. Дмитрий любит комфортную обстановку, красивых женщин и самые разные удовольствия. Как правило, ни в чем себя не ограничивает. Дмитрий легко увлекается женщинами, не испытывая при этом никаких угрызений совести в отношении прежних симпатий. Часто вступает в повторный брак, но к детям от предыдущих браков относится с любовью и продолжает заботиться о них всю свою жизнь. Любит выпить, но сильного пристрастия к алкоголю не испытывает. Самым большим авторитетом в жизни Дмитрия является его мать.

Будет счастлив в браке с Анной, Еленой, Любовью, Людмилой, Наталией, Эльвирой. Не стоит связывать судьбу с Анджелой, Викторией, Зинаидой, Инной, Ириной, Марией, Ниной, Софьей, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Эдуард

Это имя имеет германское происхождение. В основе лежат слова, в буквальном переводе означающие "заботящийся о собственности".

Маленький Эдуард очень любопытен, у него не по годам живой ум. Любит создавать неожиданные ситуации своим сверстникам, Может преподнести какой-нибудь сюрприз и родителям, поэтому с ним надо быть всегда начеку.

Учится хорошо. Если по какому-то предмету начинает отставать, то самостоятельно приложит усилия и быстро подтянется. Может стать даже отличником, если возникнет такое желание. Чаще всего выбирает специальность военного, конструктора, врача. На работе за ним прочно держится репутация общительного и доброжелательного человека. С ним легко общаться, он вежлив и обходителен. Но если дело коснется личных интересов, то все замечательные качества Эдуарда могут исчезнуть и а нем проявятся черты жесткого и делового человека, лишенного сентиментальности.

Эдуард влюбчив. Его привлекают в первую очередь красивые и привлекательные женщины. Жене Эдуарда придется стойко переносить сложный характер мужа, быть сговорчивой при возникновении конфликтных ситуаций. В семье Эдуард стремится к лидерству, все финансовые расходы берет под свой контроль. Злоупотребляет алкоголем.

Хорошей женой ему может стать Лидия, Римма, Светлана, Юлия. Сложной будет семейная жизнь с Дарьей, Дианой, Клавдией, Ларисой. Людмилой, Майей, Марией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ефим

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Егор

Это имя - видоизмененная форма имени Георгий, означающего "земледелец".

В детстве Егор старателен и трудолюбив. Учится хорошо, но могут быть конфликты с какой-нибудь непонравившейся учительницей. В такой ситуации, так как Егору свойственны упрямство и недоверчивость, лучше всего перевести мальчика в другую школу. Не переносит обмана, так можно потерять его расположение навсегда. Имеет хорошие деловые качества, способен правильно оценить обстановку и найти выход из затруднительного положения. К отрицательным свойствам характера можно отнести вспыльчивость и назойливость. Если Егор будет начальником, то не исключено, что он подолгу будет отчитывать своих подчиненных за любые поступки. По служебной лестнице продвигается легко. Сослуживцы ценят в нем целеустремленность, обязательность и принципиальность.

Больше всего Егора в девушках привлекает скромность. Его раздражают ярко одетые и разукрашенные женщины, стремящиеся привлечь к себе внимание в первую очередь вызывающим поведением. В отношениях с женщинами Егор простодушный человек. Его признания в любви искренни и серьезны. Он не способен на обман. Замечательный семьянин, образцовый хозяин. Если жена пытается заявить о своем лидерстве в семье, в конфликт не вступает, но в серьезных вопросах может проявить твердость.

Удачным брак будет с Верой, Евгенией, Надеждой, Ниной, Татьяной-. Могут не сложиться отношения с Валерией. Варварой, Галиной, Елизаветой, Людмилой, Майей, Полиной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Екатерина

Имя происходит от греческого слова "катариос", означающего "чистый, непорочный".

Екатерина, в представлении большинства людей, вызывает ассоциации с "царским" именем, с величавостью и властностью. Но в жизни женщины, называемые этим именем, чаще всего ничего общего с таким представлением не имеют.

Екатерина уже в детстве выделяется некоторым своеобразием. Она любит делать запасы, проявляя при этом жадность. Постарается утащить со стола побольше конфет и припрятать их в укромном месте, приберет к рукам беспризорное яблоко. Самолюбива, с трудом переносит чье-то превосходство. Стремится быть лучшей в классе и общаться старается только с "избранными".

Хорошо справляется с работой в любом виде деятельности, особого предпочтения какой-нибудь профессии не отдает.

Склонна верить астральным прогнозам. Обладает нерешительным характером.

Возле Екатерины постоянно находится много поклонников, но замуж она долго не выходит. Ищет человека, близкого ей по психологическому складу. Екатерина испытывает внутреннее беспокойство и тревогу по самым незначительным поводам, она может совершать непредсказуемые поступки, и ей нужен муж, который дал бы ей чувство уверенности в себе. Хозяйственными делами занимается по необходимости. Не всегда удается правильно воспитывать детей.

Удачный брак будет с Антоном, Виталием, Денисом, Петром, Павлом, Семеном. Неудачно- с Виктором, Кириллом, Николаем, Филиппом, Яковом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Елена

Слово догреческого происхождения, толкование неясно, возможно означает "избранная, светлая".

Маленькая Елена любит сказки. Держится немного замкнуто, среди детей держится обособленно, живет своим внутренним миром. Очень доверчива, но если кто воспользуется этим ее качеством и обманет ее, то Елена непременно накажет обманщика, проявив при этом незаурядную изобретательность. Доброта Елены не носит активного характера. Она может подобрать на улице бездомного щенка, принести его домой, но если ее родители потребуют избавиться от этого "грязного чудовища", не проявит твердости и подчинится. Легко увлекается каким-либо делом. Пытается вязать, шить, вышивать. Ей нравится красота в вещах. Уроки учит от случая к случаю, но, имея хорошую память, успевает по всем предметам. Характером больше похожа на отца. В юности производит впечатление замкнутой и застенчивой, но при более близком знакомстве можно увидеть в ней жизнерадостную, эмоциональную натуру с богатой фантазией. Наибольших успехов Елена добивается в профессиях, где требуется умение общаться с людьми.

Любовное чувство чаще всего у Елены проявляется вместе с сочувствием и состраданием к человеку, который нуждается в помощи. Вряд ли выйдет замуж за богатого человека, предпочтет ему человека, которого пожалеет. Принося себя в жертву, Елена ждет и такого же отношения к себе. Она ждет полной самоотдачи, болезненно относится к тому, что отнимает у нее мужа-друзьям, работе, увлечениям. Поглощенная своими душевными переживаниями, равнодушна к бытовым проблемам, обходится самым необходимым. В семье создает атмосферу мира и покоя. Домоседка и заботливая мать.

Будет счастлива в браке с Андреем, Дмитрием, Игорем, Захаром, Константином, Романом, Станиславом. Неудачно могут сложиться брачные отношения с Анатолием, Василием, Иваном. Степаном.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Элеонора

У маленькой Элеоноры становится сразу заметен очень сложный характер, доставляющий много волнений ее родителям. Нервная система у нее очень восприимчива к окружающей обстановке. Настроение у Элеоноры способно меняться мгновенно.

Повзрослев, Элеонора становится стройной, красивой девушкой. Умна и талантлива. Пользуется огромным успехом у мужчин. У нее всегда много друзей, и Элеонора с радостью принимает их у себя дома. По натуре - домоседка, ей не нравится надолго оставлять свой дом и семью, отказывается от командировок, ее не увлекут и туристические походы. Никогда не делает скоропалительных выводов.

Пользуясь своими внешними данными, без труда может поэксплуатировать окружающих и добиться желаемого. Выходит замуж за обеспеченного человека, занимающего прочное положение в обществе. Так как не привыкла ограничивать свои потребности, то мужу надо быть готовым на большие расходы и не выдвигать в связи с этим каких-то ограничений.

Рожденные зимой способны достичь значительных высот в профессиональной сфере, но личная жизнь часто у них складывается неудачно.

Наибольшие шансы на успех в браке с Антоном, Игорем, Михаилом, Петром, Семеном. Меньше всего шансов-с Анатолием, Владимиром, Николаем, Львом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Елизавета

Имя имеет древнееврейское происхождение, означает "Божья клятва, обет Богу (почитающая Бога)'.

Елизавета-шаловливый и непоседливый ребенок, не может спокойно усидеть даже одной минуты. Она всюду хочет успеть, все узнать. Одноклассники любят ее за веселый характер, верную дружбу. Стремится посещать все кружки рукоделия, какие только возможны, сумеет сшить платье для своей любимой куклы. Старается создать о себе впечатление лучше, чем она есть на самом деле. Ей кажется, что люди относятся к ней хуже, чем она того заслуживает, поэтому, пытаясь самоутвердиться, совершает иногда экстравагантные поступки. Себялюбива, импульсивна. В женском обществе пытается стать лидером, но с друзьями и близкими мягка и отзывчива.

Елизавета, как правило, привлекательна. У нее хорошая интуиция, она способна быстро понять психологию человека и найти нужную форму общения с ним. В семье она больше всего стремится к миру и спокойствию. Спокойно переносит визиты многочисленных друзей и родственников, дружит с соседями. Умело занимается домашним хозяйством. Всегда готова удовлетворить любой кулинарный каприз своего мужа. Любит вязать. Своей работе придает второстепенное значение, на первом месте у нее семья и дом. В первые годы семейной жизни отношения с мужем могут быть несколько напряженными, но со временем все трудности исчезают.

Будет счастлива в браке с Александром, Иваном, Михаилом, Никитой, Эдуардом. Маловероятен удачный браке Валентином, Николаем, Олегом, Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Эльвира

Эльвира внешне производит впечатление спокойного и уравновешенного человека, но характер ее представляет собой немыслимую смесь самых разнообразных качеств-упрямства, хитрости, умения приспосабливаться к обстановке, постоянного проявления недовольства. Трудолюбива, способна взяться за любое дело. Ее раздражают медлительные и нерешительные люди, больше привлекает общество мужчин. Окружающим лучше не доверять ей своих секретов - хранить их она не способна. Эльвиры очень конфликтны, могут создавать напряженные отношения в коллективе, поэтому им следует избегать должностей, связанных с руководством и управлением коллективом людей.

Замуж выходит не всегда удачно. Первый брак может осложниться эгоистичностью и вспыльчивостью Эльвиры. Успешно занимается домашним хозяйством, трудолюбива. Любит путешествия и туристические походы.

Хорошие отношения а браке с Александром, Борисом, Виктором, Евгением, Сергеем. Неудачным может стать брак с Олегом, Павлом, Петром, Семеном.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Эмма/Эмилия

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Евгения

Женская форма имени Евгений, в переводе с греческого - "благородный".

Девочка Женя придумывает свой собственный мир, который постороннему человеку трудно понять, там свои законы и прав ила. В то время, когда дети увлекаются Красной Шапочкой, у Жени может проявиться интерес к религии, и она с интересом будет читать библейские истории. Проявляет склонность к рукоделию, вышивке. Может подолгу играть в одиночестве, но ей не чужды и обычные детские развлечения - катание на велосипеде, игра в куклы. Любознательна, учится с большим интересом, задает много вопросов. Одноклассники ценят Женю за справедливость, готовность оказать помощь. Постоянно испытывает потребность а общении с родителями. Об отношениях между разными полами узнает из специальной литературы и к дружбе с мальчиками относится строго. Очень пунктуальна и из-за этого иногда вызывает раздражение у окружающих. Взрослея, Женя становится более неуживчивой, упрямой и обидчивой. Часто подает повод для ссор, так как легко может надуться из-за пустяка и испортить настроение окружающим.

Женя может стать хорошим врачом, юристом или домохозяйкой.

Любители легких побед над женщинами быстро чувствуют строгость нравов Евгении. Ей больше по душе мужчины со старомодными манерами, обходительные и сдержанные. Евгения умеет красиво накрыть стол и приготовить изысканные блюда. Запаслива, деньги тратит экономно.

Благоприятен браке Владимиром, Глебом, Егором, Аркадием, Константином, Петром. Неудачен брак с Афанасием, Виталием, Всеволодом, Максимом, Эдуардом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Евгений

Имя происходит от древнегреческого слова, означающего "благородный".

Маленький Евгений рано начнет читать и писать. У него разовьется склонность к богатой фантазии. Он хорошо будет решать задачи, требующие определенной смекалки. Евгению легко будут даваться иностранные языки. С ровесниками дружен, пользуется у них уважением. К девочкам испытывает романтические чувства, иногда излишне идеализируя их.

Евгений трудолюбив, но трудности, возникающие у него на пути, выбивают его из спокойного состояния, заставляют нервничать. Наибольшего успеха может добиться а технике и точных науках. В работе, требующей большой концентрации сил и внимания, достигнет средних показателей. Среди Евгениев встречаются электронщики, писатели, летчики.

Больше всего в женщине ценит душевную чистоту. Считает, что в каждой женщине скрыта тайна, которую он пытается разгадывать всю жизнь. Примерный семьянин. Делает любую работу по дому, ходит по магазинам. Всячески избегает ссор и конфликтов с близкими. Вопрос лидерства в семье его не интересует. Такое поведение объясняется больше терпимостью Евгения, а не бесхарактерностью.

Внимателен к близким, в трудные минуты окажется рядом и окажет крайне необходимую по мощь и поддержку. Любит возиться с детьми, не только со своими, но и с чужими. Евгений никогда не решится на развод первым.

Удачен брак с Анной, Валентиной, Валерией, Верой, Дарьей, Ксенией, Людмилой, Наталией, Ниной, Раисой, Юлией.

Меньше подходят для брака Варвара, Елена, Зоя, Клавдия, Марина.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Феликс

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Федор

Имя имеет древнегреческое происхождение и означает "Божий дар".

Федор в детстве немного угрюм, молчалив и упрям. Он никогда не выступает заводилой детских игр и находится иногда в стороне от сверстников. Родителям и учителям будет особенно нравиться аккуратность Федора. Вещи у него всегда будут в полном порядке, книги и ручки сложены на столе, а с оторванной пуговицей сразу же прибежит к матери. Не любит давать списывать домашние задания, который сам сделал.

На работе Федор находится на хорошем счету. Он надежен и обстоятелен. С коллегами доброжелателен, в конфликты не вступает, но отношения ограничиваются в основном служебными делами. После работы спешит домой, отказываясь пойти с сослуживцами выпить кружку пива. У Федора "золотые руки', умеет делать по дому почти все. Если у Федора есть машина, то она у него всегда будет в полном порядке.

Федор в отношениях с женщинами не любит спешки. Прежде чем предложить руку и сердце, он должен убедиться, что выбор его правилен и брачные отношения свяжут их на всю жизнь. Женщины, привыкшие к постоянным поклонникам и горячим признаниям, никогда не заинтересуют его. Случайные связи в браке маловероятны. Теща уважает Федора, считается с его мнением.

Брак будет счастливым с Анной, Варварой, Клавдией, Лидией, Любовью, Марией, Натальей, Раисой, Светланой. Сложности возникнут в отношениях с Аллой, Екатериной, Майей, Надеждой, Ниной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Филипп

Имя имеет древнегреческое происхождение и означает "любящий лошадей".

В детстве Филипп-болезненный и капризный ребенок. Внешне больше похож на мать. Несколько рассеян, не очень охотно дает другим детям играть своими игрушками, склонен к жадности. Многие из Филиппов наделены самыми разными способностями, но, к сожалению, из-за лени они так и остаются не раскрытыми.

Рожденные зимой имеют сложный характер, любят спорить по любому поводу. Смело берутся за любые дела, но не всегда доводят их до конца. "Летние" Филиппы до женитьбы стремятся достичь хорошего материального положения. С удовольствием путешествуют, ездят в командировки.

Среди Филиппов чаще всего встречаются врачи, юристы, токари, трактористы, летчики.

Филипп ищет в жене спокойную и покладистую женщину. В отношениях с ней добросердечен, неконфликтен. Помогает вести домашнее хозяйство, Любит возиться с детьми.

Семейное счастье Филиппа составит одна из тех, кого зовут Инна, Ирина, Любовь, Маргарита, Тамара. Вряд ли удачным окажется брак с Дарьей, Евгенией, Надеждой, Раисой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Галина

Имя происходит от греческого слова "галене", что означает спокойствие, безмятежность.

Галина в детстве-папина дочка. Во многом похожая на отца, она наследует многие черты его характера. Это накладывает отпечаток на ее поведение. Она любит наряжаться в новые платья и повертеться у зеркала, но лучше всего она чувствует себя в обществе мальчиков. С возрастом Галине остаются чужды чисто женские проблемы: кто, что и про кого сказал и как посмотрел. В юности любит читать исторические романы, книги о путешествиях. В жизни старается тоже быть активной и туристические походы -- одно из самых сильных ее увлечений.

Галина очень трудолюбива и поспевает повсюду: на работе, дома и в развлечениях. Дело у нее находится на первом месте. Она расчетлива, заранее знает свой интерес. Люди ее интересуют постольку, поскольку могут быть чем-то полезны. Будет доброжелательна и предупредительна с нужным человеком, с ненужным будет вести себя вежливо, но без проявления радостных эмоций.

У Галины всегда много поклонников и ей есть из кого выбрать себе мужа. Это, как правило, самый красивый и самый умелый мужчина, считающий Галину самой лучшей женщиной в мире. В браке Галина занимает ведущее положение.

Удачно сложится брак с Алексеем, Валерием, Виктором, Георгием, Павлом, Станиславом, Яковом. Неудачно-с Егором, Кириллом, Леонидом, Николаем, Романом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Геннадий

Имя происходит от древнегреческого слова "геннадис", означающего "благородный, родовитый".

Геннадий с детства обладает противоречивым характером. Он может устроить некрасивую сцену в магазине, упасть на пол, зайтись криком, требуя купить игрушку. Но временами он становится просто идеальным ребенком - послушным и внимательным. Быстро начинает соображать, на кого и как можно подействовать, чтобы добиться желаемого. Умеет приспосабливаться к обстановке.

В старшем возрасте будет стараться любыми способами выделиться среди окружающих и обратить на себя внимание. Может сделать необычную прическу, избрать экстравагантную манеру поведения. Геннадий обладает сложным характером. На работе старается быть в числе первых. Умеет зарабатывать деньги, недолги возвращает неаккуратно. Обидчив, на критические замечания реагирует болезненно. Любит красиво приврать. Может зазнаться от похвал. В семейной жизни ценит уют и комфорт. Любит сидеть за хорошо сервированным столом.

Будущую спутницу жизни выбирает особенно тщательно. Требует от жены обязательного выполнения разнообразных капризов и прихотей. Если жена согласится на такой компромисс, то жизнь будет не такой уж плохой. Геннадий будет добиваться успехов по службе, оказывать помощь по дому, не будет пропадать после работы со своими друзьями.

Много шансов быть счастливым в браке у Геннадия с Валентиной, Верой, Ириной, Лидией, Любовью, Майей, Натальей. Ольгой. Надо остерегаться брака с Ангелиной, Виолеттой, Оксаной, Риммой, Тамарой, Татьяной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Георгий
Имя происходит от древнегреческого слова "георгос", означающего "земледелец".

В детском возрасте Георгий держится несколько в стороне от своих сверстников, но не в такой степени, чтобы это понималось ими как высокомерие. Георгий не доходит до черты, после которой наступает противопоставление своим товарищам. Умеет выслушивать своего собеседника, ему можно довериться в щекотливой ситуации. Может сохранить чужую тайну. Способен хорошо излагать свои мысли в письменной форме. В любой работе очень тщательно и серьезно относится к порученному делу. В незнакомом обществе держится обособленно, а среди своего круга может и разговориться не в меру. В целом к людям-доброжелателен. Зла долго не помнит и отношениям с теми, кто его недолюбливает, старается придать ироничный характер.

С женщинами Георгий нерешителен, но семейная жизнь складывается, как правило, счастливо. Единственное, что он не способен перенести - это обман. Георгий любит веселые компании и вечеринки. Выпив, становится задумчивым. Любит гулять с детьми и женой.

В браке повезет с Варварой, Верой, Галиной, Натальей, Ниной, Светланой. Трудно будет ужиться с Викторией, Екатериной, Инной, Лидией. Светланой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Герман

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Глеб

Имя происходит предположительно от русского слова "глыба" или "глоба" (жердь).

У Глеба с раннего детства проявляется спокойный и серьезный характер Производит впечатление несколько угрюмого мальчика, выглядит старше своего возраста. После более близкого знакомства можно разглядеть в Глебе добродушного человека. Если Глеб станет начальником, то у его подчиненных будет спокойная жизнь. Пользуется заслуженным авторитетом в коллективе. Всего в жизни добивается своим трудом. Предпочитает поменьше говорить и больше заниматься делом.

В брак вступит быстро, без колебаний. Глеб полностью доверяет жене и даже подчиняется ей. но только в домашней обстановке. Терпим к недостаткам жены, но ревнив, и может даже устроить расследование, если возникнут сомнения в верности жены.

Глеб способен сделать любую работу по дому. Может отремонтировать радиоприемник, сварить кашу для маленького ребенка. Любит возиться с маленькими детьми.

Будет счастлив в браке с Софьей, Тамарой, Валентиной, Евгенией, Майей, Раисой, Марией. Будет трудно с Викторией, Екатериной, Инной, Лидией, Светланой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Григорий

Имя происходит от древнегреческого слова, означающего "бодрствующий, неспящий".

Мальчик Григорий старается быть хорош и м ребенком. Но непоседливый характер постоянно мешает ему быть спокойным. Отправившись гулять, Григорий обязательно вернется со сбитыми коленками, перепачканной одеждой. Особенно любит запускать кораблики в лужах. С девочками не дерется, но если они начинают дразнить его, то может их и поколотить.

Повзрослев, Григорий не теряет повышенной душевной чувствительности, легко уязвим. Старается всегда быть приятным в любом обществе. Уделяет больше внимания одежде и внешнему виду. Приятен в общении.

Григорий может освоить любую профессию. Может стать водителем, инженером, фотографом. Ему не нравится, когда пытаются им командовать. Григорий-заядлый болельщик. Посещает все подряд футбольные и хоккейные матчи.

В жены Григорий выберет обыкновенную женщину. Не будет ставить цель обязательно найти жену, имеющую престижную специальность, происходящую из обеспеченной семьи и обладающую эффектной внешностью. Для него важно, чтобы жена была хорошей хозяйкой, имела спокойный и ровный характер. Григорий любит домашний уют, хорошо подготовленное застолье.

Хорошей женой Григорий будет женщина с одним из следующих имен - Вера, Алла, Елизавета, Лидия, Оксана, Мария, Тамара, Татьяна. Непрочным брак может оказаться с Анджелой, Викторией, Еленой, Ларисой, Натальей.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Игорь

Имя имеет скандинавское происхождение от слова "вар" и означает "воинство, сила".

Мальчики Игори - живые и подвижные дети. Они очень способны, хорошо учатся, больше всего им удается математика. Но из-за неугомонного характера ведут себя на уроках беспокойно, и родителям приходится часто наведываться в школу для общения с учителями. Игори внешне больше похожи на мать, а характером на отца. Увлекаются спортом, могут добиться очень больших достижений. Не всегда Игорям удается получить высшее образование, так как им не хватает усидчивости и упорства. По профессии Игори могут стать инженерами и токарями, юристами и водителями, учителями и тренерами. Характер противоречив. Игори упрямы, небыстро приспосабливаются к окружающей обстановке. Легко сходятся с людьми, но и быстро расстаются. Наибольших успехов Игори добиваются в более старшем возрасте. Всего довиваются своим трудом. Избегают необязательных людей.

Пользуются успехом у женщин и сами уделяют им большое внимание. Игори чрезмерно ревнивы, в браке стремятся к лидерству, навязывают супруге свое мнение.

В спутницы жизни Игорям подойдут Ангелина. Вероника. Елена, Ирина, Наталья, Оксана, Олеся. Рискованным может оказаться брак с Аллой, Анджелой, Елизаветой, Любовью, Людмилой, Ольгой, Полиной, Раисой, Тамарой, Татьяной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Илья

Русская форма древнееврейского имени Илия, означающего "сила божья".

Илья-очень хозяйственный человек. С детства он приучается оказывать помощь отцу и матери во всех домашних делах и овладевает самыми разными навыками. Илья может участвовать в строительных работах на дачном участке, заниматься разведением кур и кроликов, выращивать урожай в саду и на огороде, ремонтировать бытовую технику. С Ильёй не будет особых проблем, если следить за кругом его знакомых, так как Илья не очень разборчив в выборе друзей и легко поддается дурному влиянию.

Обладает острым умом. В характере у Ильи преобладают материнские черты. В споре вспыльчив, но быстро берег себя в руки и готов взять вину на себя. По профессии Илья может быть врачом, учителем, следователем, слесарем.

К созданию семьи Илья подходит обстоятельно и по-хозяйски. Не женится до тех пор, пока не будет уверен, что будет способен своим заработком обеспечить семью. Очень любит детей. При всей своей привязанности к семье и дому любит путешествовать.

Счастливый брак вероятен с теми, кого зовут Анна, Вера, Наталья, Софья. Менее подходят для брака Галина, Елизавета, Маргарита, Татьяна.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Инга

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Инна

Это старорусское мужское имя, употребляемое в настоящее время как женское. По одной из версий имя происходит от слова "инна", означающее "бурный поток".

Инна с детства отличается тяжелым характером. Бывает упрямой до слез. может довести до слез и мать. Не прощает даже маленькие слабости своим друзьям, а зло, причиненное ей, не забывает никогда, хотя сама и не мстительна. Обладает живым умом, способна удивить смелыми и оригинальными мыслями. В поступках самостоятельна, не подстраивается под мнение окружающих. Повзрослев, Инна способна по необходимости уступить приятному ей человеку, но сделает она это вопреки своим принципам. Инна может стать неплохим журналистом, парикмахером, инженером, фоторепортером, директором магазина.

Брак с Инной для любого мужчины сложится непросто. От своего избранника Инна ждет абсолютной честности и открытости. Она ревнива, но в ее преданности и верности сомнений никогда возникнуть не может. Любит детей и к их воспитанию относится очень ответственно. Старается устроить своих детей в спортивную секцию, музыкальную школу. Инна с детства умеет хорошо готовить, ей нравится экспериментировать с всевозможными рецептами. Рассчитывает на внимание мужа и постоянно ждет от него похвал.

Скорее всего повезет в браке с Александром, Владимиром, Константином, Петром, Яковом. Менее удачным может получиться брак с Вадимом, Василием, Иваном, Николаем, Романом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Иннокентий

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ирина

Имя древнегреческого происхождения, означает"мир, покой".

В детские годы Ирина самостоятельна и решительна. Стремится больше находиться в обществе отца, чем матери. Имеет хорошие способности, и учеба не требует от нее особых усилий. Способна реально подходить к оценке окружающей ее действительности. Любит читать фантастические романы и детективы, увлекается спортом. Проливать слезы, сопереживая героям книги, никогда не будет, так как чувство сентиментальности ей не свойственно, наоборот, в ее характере присутствует жестокость.

После окончания школы для Ирины важным моментом в жизни становится приобретение специальности, а затем и профессиональный рост. Ответственно подходит к выполнению любой работы. Общительна, быстро устанавливает контакт с незнакомыми людьми. В компании ведет себя свободно, не откажется выпить вина. Лучше чувствует себя среди мужчин, в женском обществе ей становится скучно.

Ирина - влюбчивая натура, но головы в увлечениях не теряет, всегда стремится сохранить независимость. К выбору мужа подходит основательно. Будет преданной, верной женой и будет пользоваться большим уважением мужа и детей. В замужестве Ирина никогда не подчиняет полностью свою жизнь интересам мужа и домашнему очагу. Профессиональная деятельность в ее жизни всегда играет существенную роль. Ирина умеет хорошо готовить, увлекается модными системами воспитания детей.

Счастливо сложится брак с Андреем, Борисом. Иваном, Леонидом, Сергеем, Степаном. Меньше повезет с Валерием, Дмитрием, Константином, Романом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Иван

Это имя имеет старинную форму Иоанн древнееврейского происхождения, означающую "Яхве (Бог) смилостивился, помиловал".

Мальчики с таким распространенным именем могут иметь самый разный характер. Они могут быть тихими и неприметными. могут быть непоседами и буянами. В Иванах возможно сочетание самых разнообразных качеств: силы и слабости, добра и жестокости, нежности и гнева Имеют чрезвычайно широкий круг интересов и увлечений, за многое берутся и многое им удается сделать. Иваны встречаются среди людей самых разных профессий, они могут быть лесорубами, поэтами, летчиками, врачами, грузчиками. Открыты навстречу всему миру. Всегда в курсе дел своих родственников и близких знакомых За столом стремятся собрать многочисленную компанию и повеселиться от души Иваны, как правило, щедры, но встречаются и скупые. Среди увлечений непременно футбол, рыбалка. Политические события тоже не остаются в стороне.

Женщине, решившей связать свою судьбу с Иваном, надо помнить, что ее будет ждать бесшабашная жизнь. Дом всегда будет открыт, череда гостей никогда не будет прерываться. Иван доверчив и отзывчив. Он гибок, но может быть и упрямым, если дело коснется его кровных интересов. Дорожит браком, но может увлечься одной из подружек жены. Не ревнив. Но из ухаживания за своей женой может отреагировать непредсказуемым образом. В домашнем хозяйстве работу делит на мужскую и женскую и свою часть дел выполняет без напоминаний. Дети очень любят отцов, носящих имя Иван.

Счастье в браке ждет Ивана с женщиной, имеющей имя Алла. Валентина, Дарья, Екатерина, Елизавета, Зоя, Ирина. Клавдия, Мария. Мало подходит Варвара. Елена, Зинаида, Лариса, Лидия, Майя, Надежда, Римма.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Жанна

Французский вариант имени Иоанна.

Жанна в детстве очень своеобразный ребенок. Характером больше похожа на отца. Перенимает у него упрямство, настырность, себялюбие. Любит настольные игры, принимает участие в мальчишеских забавах. Старается дружить со всеми, но обид не прощает и может даже подраться. Много занимается спортом, увлекается лыжами, плаванием, волейболом. Среди школьных предметов лучше всего успевает по точным наукам.

Часто выбирает мужскую профессию, она может стать, например, отличным водителем. В одежде предпочитает брюки-джинсы, в нарядном платье ее можно увидеть очень редко - на каком-нибудь новогоднем балу. Может быть неотразимой, но пользуется этим редко. Очень "заводная", всегда найдет нужные слова в любой ситуации.

Быстро выйти замуж не стремится. Успевает получить специальность и поработать. Связывает свою жизнь с человеком, которого знает давно и хорошо, иногда это может быть товарищ со школьных времен. Жанна в семье лидер. Муж всегда может положиться на ее интуицию и энергию.

Приготовлением обедов чаще занимается муж, Жанна занимается домашним хозяйством по настроению. В воспитании детей исповедует строгость, четкое распределение обязанностей.

Будет счастлива в браке с Артемом, Вадимом, Дмитрием, Максимом. Не сложатся отношения с Афанасием, Борисом, Олегом, Семеном.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Кира

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Кирилл

Имя древнегреческого происхождения, уменьшительное от Кир- "господин, владыка". по другим данным, от греческого слова, означающего "солнце".

Маленький Кирилл очень любознателен. Его интересует буквально все: почему летают самолеты, откуда берутся дети, зачем чирикают воробьи. Читать начинает рано и быстро проглатывает все книги, имеющиеся в доме, иногда совсем не понимая содержания. Обладает хорошей памятью. С детства усваивает правила хорошего поведения, и в школе учителя ставят его в пример другим детям. От чрезмерной положительности у Кирилла могут проявиться признаки зазнайства, он может стать эгоистом. Кирилл очень неохотно будет давать списывать домашние задания своим сверстникам. Стремится повсюду быть первым - и в учебе, и в играх. Относится к людям с повышенной самооценкой. Любит покрасоваться и постоянно ждет похвалы в свой адрес. В споре его в первую очередь привлекает возможность проявить свои знания и способности, истина для него оказывается на втором месте.

При выборе жены думает о том, какое она будет производить впечатление на окружающих. С ревностью относится к знакомым жены, сам, как правило, не изменяет. Оказывает помощь по дому, но только если его об этом попросят. С тещей находится в неприязненных отношениях.

Удачным может оказаться брак с Аллой, Анджелой, Еленой, Маргаритой, Оксаной, Риммой, Эльвирой. Вряд ли принесет счастье брак с Валерией, Екатериной, Лидией, Майей, Мариной, Надеждой, Элеонорой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Клара

Имя происходит от латинского слова "клара"- "ясная, светлая".

Клара в детстве производит впечатление серьезной и вдумчивой девочки. С самым серьезным видом она будет завязывать даже шнурки на ботинках. Родителям не будет доставлять никаких хлопот. Она хорошо учится и во всем послушна. У Клары и в школе, и в студенческие годы всегда огромное множество подруг и знакомых. Она доброжелательна, покладиста, и люди тянутся к ней. Не страдает болтливостью и способна тихо, спокойно выслушать собеседника, дать возможность излить свою душу. При этом сама никогда не будет надоедать со своими заботами, считая, что откровенничать можно только лишь с очень близкими и родными людьми. Стремится получить высшее образование и хорошую специальность с таким расчетом, чтобы быть уверенной в завтрашнем дне. Неплохой работник, но на первом месте у нее всегда семья и дом. Выбирает профессию педагога, инженера, врача, продавца.

Клара обычно держится в стороне от молодых людей с эффектной внешностью, броско одетых. Больше ценит мужчине богатым внутренним миром, способных на благородные поступки и настоящие чувства. Замуж выходит за мужчину, твердо стоящего на ногах, умеющего хорошо обеспечивать семью.

Больше всего в семейных отношениях ценит стабильность. Клара - хорошая хозяйка, много времени проводит с детьми, которые становятся ее лучшими друзьями. Одевается скромно, но со вкусом, косметикой пользуется в меру.

Клара будет счастлива в браке с Борисом, Виктором, Михаилом, Олегом, Семеном, Степаном. Менее удачным будет брак с Анатолием, Валерием, Денисом, Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Клавдия

Женская форма имени Клавдий, происходящего от латинского слова "клаудиус" - "хромой".

Клава - спокойная и уравновешенная девочка. В детстве она часто болеет и много времени проводит в обществе матери, но не становится избалованным и капризным ребенком. Она с детства приучается помогать матери, может приготовить обед, поухаживать за малышами и делает все это с явным удовольствием. Учится хорошо, трудолюбива и настойчива. Среди одноклассников не выделяется, но большинство сверстников испытывает к ней симпатию.

Взрослая Клавдия умеет терпеливо переносить все невзгоды в жизни, никогда не обременяет окружающих своими проблемами и готова сама оказать посильную помощь попавшему в затруднительное положение человеку. Мужу Клавдии не на что будет пожаловаться, так как Клавдия прекрасная жена, отличная хозяйка, любящая мать и хорошо зарабатывает. Она экономна и предусмотрительна в мелочах У Клавдии везде все складывается удач но: на работе, дома, в отношениях с близкими и соседями, но иногда ей вредит отсутствие •женской хитрости', когда надо суметь и не соврать, но и правды не сказать. Последствия излишней прямоты бывают для Клавдии очень неприятными.

Надежным будет брак с Алексеем, Андреем, Виктором, Романом, Федором. Неудачно отношения в браке могут сложиться с Константином, Никитой, Сергеем, Юрием.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Константин

В основе этого имени латинский корень. означающий "стойкий, постоянный".

В детстве очень боязлив, постоянно находится в состоянии тревоги. Очень трудно привыкает к чужим людям и новой обстановке. Привыкание к детскому саду и школе потребует от Константина значительных усилий и будет стоить родителям немалых волнений. С возрастом избавится от комплекса страха, но сходиться с людьми будет трудно. Друзей имеет немного, но все они проверены временем.

Константин - ответственный и добросовестный работник. Своему делу отдает всю душу. С подчиненными деликатен, его приказы больше похожи на просьбы. Может расстраиваться из-за мелочей.

У Константина тонкое чутье на прекрасное. Он способен увидеть в человеке едва заметные достоинства и открыть их другим. В то же время Константин может увлечься яркой и эффектной женщиной, добиваться ее расположения. Женившись на такой женщине и обнаружив ее душевную и нравственную пустоту, быстро охладевает в своих чувствах. Развод переносит тяжело. Настороженно относится к теще. Дружит со взрослыми детьми.

Может повезти а браке с Анной, Викторией, Евгенией, Инной, Любовью, Полиной, Риммой, Софьей. Скорее всего не подойдут для брака Александра, Вероника, Ирина, Клавдия, Марина, Наталья, Ольга.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Кристина

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ксения/Оксана

Украинская разговорная форма имени Ксения. Предположительно происходит от "ксениа" - "гостеприимство."

В детстве Оксана производит впечатление угрюмого и замкнутого ребенка. Она избегает шумных игр с другими детьми, ей больше нравятся настольные игры, требующие внимания и сообразительности. Оксана держится самостоятельно, настойчиво добивается желаемого и болезненно воспринимает попытки хоть в чем-то ей воспрепятствовать. Учится без особого усердия, но хорошо успевает по всем предметам. Дружит в основном с девочками, но своих тайн не доверяет никому. Оксана не бросается в глаза внешностью, держится скромно, но в мечтах строит грандиозные жизненные планы.

Выйдя замуж, Оксана остается непредсказуемым человеком. Если муж нечаянно разбудит ее утром, то у нее может испортиться настроение на весь день. Она может неожиданно увлечься чем-то, начать посещать занятия на каких-нибудь курсах или заниматься в спортивной секции. В отношениях с детьми способна проявить безграничное терпение, занимаясь с ними уроками. Пытается перевоспитать мужа, но, столкнувшись с сопротивлением, оставляет его в покое. Трудно уживается со свекровью.

Возможен счастливый брак с Александром, Аркадием, Виктором, Григорием, Кириллом. Скорее всего отношения будут сложными с Борисом, Иваном, Петром, Станиславом, Степаном.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Лариса

Имя происходит от названия древнегреческого города Ларисса, другое толкование - от латинского слова "лярус", означающего "чайка".

В детстве Лариса - замкнутый ребенок, незаметный на фоне активных, стремящихся выделиться сверстниц. Чтобы развить в девочке веру в собственные силы, способность быть ответственной за свои поступки, надо купить Ларисе собаку, ухаживая за которой, она сможет преодолеть свою неуверенность.

Взрослая Лариса часто полностью посвящает себя работе и любимому делу. Она, как правило, богато одаренная натура, может добиться больших успехов в лингвистике, филологии, программировании. Беззаветно любит детей и может быть прекрасным воспитателем в детском саду. Дети сразу чувствуют ее мягкость и доброту. Лариса многое принимает близко к сердцу, легко ранима. Имея слабый характер, она может стать любовницей женатого мужчины, а потом не сможет найти в себе силы разорвать эту связь.

Выйдя замуж, не пытается заниматься перевоспитанием своего мужа, принимает его таким, какой он есть со своими недостатками. В интимных отношениях Лариса-нежная, тонкая, чувствительная женщина. Терпимо относится к не всегда справедливому к ней отношению. Единственным событием, способным вынудить Ларису пойти на разрыв в браке, является неверность мужа. Верная в супружеских отношениях, она относится к изменам с отвращением, поэтому способна на быстрый развод, хотя будущее одиночество доставит ей много неприятностей.

Счастливым будет брак с Аркадием, Афанасием, Георгием, Максимом, Юрием. Лучше воздержаться от брака с Григорием, Иваном, Эдуардом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Леонид

Имя происходит от Леонидас, которое образовано из двух слов: "леон" и "идеа", означающий буквально "сын льва".

С детства приучается внимательно следить за своим здоровьем. Требователен в выборе пищи. Небольшую ссадину обязательно смажет йодом и сделает повязку. Даже при небольшой температуре обязательно будет придерживаться постельного режима. Его самолюбие не позволяет, чтобы его считали менее достойным тех, с кем он учится. В выбранной специальности Леонид добивается значительных успехов. Он может стать классным водителем, широко известным журналистом или государственным деятелем. В любом коллективе у него складываются хорошие отношения и с коллегами и с руководством. Леонид способен быстро приспосабливаться к обстановке, умеет улаживать конфликты, обладает гибкостью. В нужный момент способен проявить твердость и принципиальность.

Леонид - большой любитель поездок на природу. Ему нравятся ночные рыбалки с костром и ухой, но не забудет принять все меры, чтобы не схватить насморк и не застудить поясницу.

Женщине, владеющей кулинарным искусством, не составит труда покорить Леонида, так как путь к его сердцу лежит через желудок Леонид любит хорошо сервированный стол и изысканные блюда. Жене Леонида надо помнить о том, что он болезненно воспринимает критические замечания в свой адрес, и поэтому не стоит прилюдно упрекать его. Не откажется провести вечер за бутылкой хорошего вина, но в нетрезвом состоянии у него может появиться чувство ревности.

Удачным ожидается браке Аллой, Анной, Валентиной, Верой, Вероникой, Людмилой. Натальей, Полиной, Элеонорой, Эльвирой, Юлией. Трудной может оказаться семейная жизнь с Галиной, Жанной, Инессой, Любовью, Татьяной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Лев

Имя происходит от латинского слова "лео", означающего "лев".

В детстве Лев - это спокойный и даже несколько флегматичный мальчик. Он не плачет по мелочам, но если его сильно обидят, то рыдания его будут безутешными. В среде своих сверстников не задирается, но сдачи дать может любому. Любит купаться, ходить в лес.

Настойчиво добивается поставленной цели. Если что обещает сделать, то приложит все свои силы, чтобы сдержать данное слово. В характере преобладают доброта и душевность. Благодаря своим личным качествам со временем занимает неплохое положение в обществе. Лев с особым вниманием относится к слабым и беззащитным, он всегда готов прийти на помощь старикам, детям, больным. Обладает терпимостью и гибкостью, умеет отказаться от желаемого. Но границы сдержанности Льва не беспредельны, после ряда замечаний и предупреждений может последовать сильная вспышка гнева.

В женщинах Лев больше всего ценит верность и доброту. Придает большое значение сексуальным отношениям. В юношеские годы любвеобилен. В отношениях с близкими способен проявлять долготерпение. Любит играть с детьми в подвижные игры.

Счастливый брак скорее всего ждет Льва с Анной, Викторией, Ольгой, Ириной, Клавдией, Тамарой, Полиной, Элеонорой. Скорее всего ему не подойдут Лидия, Марина, Оксана, Олеся.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Лидия

Имя происходит от названия Лидия - области в Малой Азии.

С детства Лидия очень любопытна. Она обязательно хочет асе увидеть и все услышать. Производит впечатление излишне суетливого ребенка, но это связано с тем, что она боится сделать что-то не так и услышать упрек в свой адрес. Старается держаться ближе к старшим, наибольшим авторитетом для нее является мать. В школе всегда в курсе всех событий, предпочитает быть в общей массе и ничем не выделяться. Лидия довольно энергична, но силы свои тратит в основном на бестолковую суету, продолжительные разговоры по телефону, обсуждение второстепенных проблем. Доброжелательна, способна к сопереживанию, может утешить добрым словом, но редко окажет реальную помощь делом и конкретными поступками. В работе Лидия надежна и не задает лишних вопросов. Находится на хорошем счету у начальства. Чаще всего выбирает профессию, связанную со сферой обслуживания.

Лидия стремится создать семью с человеком, который относился бы к ней с уважением, смог бы понять ее интересы. Прежде чем сделать окончательный выбор, обязательно прислушается к советам близких. Замуж выходит, как правило, удачно. Много времени уделяет ведению домашнего хозяйства, неустанно трудится над благоустройством своего дома. Тщательно обдумывает покупку каждой вещи. С членами семьи подолгу обсуждает, где должна стоять мебель, какого цвета должны быть обои, как лучше повесить книжные полки. Прежде чем сделать покупку, обойдет несколько магазинов и после продолжительных колебаний может быть решится купить понравившуюся вещь. Муж ценит Лидию за работоспособность, привязанность к дому, хозяйственность и чистоплотность.

Удачным будет брак с Алексеем, Максимом, Михаилом, Сергеем, Эдуардом. Мало вероятен счастливый браке Василием, Глебом, Львом, Иваном, Кириллом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Лилия/Лилиана

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Любовь

Имя происходит от старославянского слова, означающего любовь.

Это имя вызывает самые хорошие чувства у людей по отношению к женщине, носящей это имя. Маленькая Люба постоянно находится в обстановке доброжелательности и обожания, ей не составляет труда быть постоянно в центре внимания. Человек, общаясь с Любой, хочет улыбнуться и сказать ласковое слово своей собеседнице. Люба с детства отличается особым обаянием, рано начинает кокетничать. В отношениях с родителями доброжелательна и внимательна, но ее чувствам не хватает душевной теплоты. В конфликтных ситуациях способна уступить, но только до определенного предела. В школе учится средне, у нее могут быть плохие отметки, но это ее не беспокоит, так как надеется, что в ее дальнейшей жизни знания не будут играть существенной роли. Люба рано станет посещать салоны красоты, ателье мод, домашняя работа у нее энтузиазма вызывать не будет. Профессий постарается получить не связанную с большой ответственностью в принятии решений. Больше всего ей подходит специальность косметолога, архивного работника, фармацевта. Рожденные в летние и весенние месяцы наделены артистичностью и свободой общения с людьми.

Любовь никогда не испытывает недостатка в поклонниках, что существенно затрудняет ее сделать безошибочный выбор. Не надеясь на себя, может воспользоваться услугами гадалок или попытаться узнать судьбу по гороскопам. Возможность удачного брака при таком подходе к замужеству может быть небольшой, и первый брак часто бывает неудачным. В одиночестве остается недолго, в повторном браке делается более покладистой.

Удачно отношения могут сложиться с Алексеем, Александром, Виктором, Геннадием, Глебом, Константином, Юрием. Маловероятен удачный браке Борисом, Игорем, Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Людмила

Это славянское имя, означающее "милая людям".

Людмила с раннего детства осваивает навыки ведения домашнего хозяйства. Свои обязанности по дому выполняет старательно, любит создавать уютную обстановку. Она старательно ухаживает за куклами, может сама сшить для них одежду. Ей нравится находиться в компании маленьких подружек, налаживать отношения в коллективе между сверстниками. Любимый предмет в школе - домоводство, обладает хорошими музыкальными способностями. Взрослея, Людмила становится более самолюбивой, больше внимания уделяет своей персоне. У нее могут не заладиться отношения с сестрой. Уделяет много времени и сил, чтобы всегда быть на высоте.

Людмила может добиться хороших результатов в искусстве и в деятельности, требующей умения находить контакт с людьми.

В замужестве Людмила в полной мере проявляет свои способности в ведении домашнего хозяйства.

Она замечательно готовит, проявляя в процессе приготовления кушаний изобретательность и своеобразный подхода самых обыкновенных случаях. Умение рукодельничать помогает экономить средства в семейном бюджете. Дети всегда выглядят нарядно. Муж может временами проявлять неудовольствие чрезмерной самостоятельностью Людмилы и по этой причине в отношениях могут возникнуть серьезные осложнения. В случае развода Людмила не падает духом и настойчиво пытается снова выйти замуж. Людмилы с отчествами Николаевна, Владимировна, Александровна, Дмитриевна имеют более тяжелый характер, чем остальные.

Счастливый брак возможен с Александром, Андреем, Дмитрием, Евгением, Кириллом, Ильёй. Следует быть осторожней с Егором, Николаем, Степаном, Эдуардом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Максим

Имя происходит от латинского слова "максимус", что означает "величайший".

В детстве Максим не доставляет родителям и учителям никаких хлопот. Он хорошо учится, у него нормальные отношения со сверстниками. Читает разные книги, и у него развивается богатое воображение. С удовольствием ходит в театр на детские спектакли. У взрослого Максима может не все ладиться. Ему не хватает волевых качеств, уверенности в себе, упорства и напористости. Он лишен "пробивных" способностей и к тому же имеет привычку во всем сомневаться. Но несмотря на эти недостатки, Максим открытый к общению человек. Он доброжелателен, всегда готов оказать помощь. Стараясь увидеть в человеке только хорошее, Максим плохо различает хороших людей от плохих. Не ставит перед собой цели сделать карьеру, но, увлекшись каким-нибудь делом, может добиться значительных результатов.

Максимы успешно работают строителями. кузнецами, фотокорреспондентами, учителями. Могут быть политиками.

Максим рано начинает обращать внимание на девушек. До вступления в брак уже имеет большой опыт общения с женщинами. Терпелив и не будет торопить жену, когда она надолго задержится перед зеркалом. Способен перенести и нервный срыв у жены, вызванный неприятностями на работе. Но терпением его не следует злоупотреблять - оно не безгранично.

Любит общаться с детьми. С охотой водит их в детский сад и на прогулки, читает им сказки и помогает делать уроки. С родителями жены отношения складываются благополучно. В браке верен.

В спутницы жизни подойдут Виолетта, Зинаида, Лидия, Маргарита, Нина, Раиса, Светлана. Мала вероятность хорошего брака с Антониной, Любовью, Ольгой, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Маргарита

Имя происходит от латинского слова "Маргарита" - жемчужина.

Маргарита с детства отличается самостоятельностью и имеет свое собственное суждение по любому вопросу. Излишне прямолинейна; может сказать все, что думает, чем иногда ставит в неловкое положение отца с матерью. Эти качества сохранятся у Маргариты на всю жизнь, хотя повзрослев, она начнет понимать, что надо стараться сдерживать свои эмоции, чтобы не выглядеть в чужих глазах грубой и не доводить дело до конфликтов.

Во время учебы сразу проявляется хорошее логическое мышление, любимым предметом будет математика, может добиться неплохих результатов, играя в шахматы. Умна, сообразительна, не лишена и хитрости. Отношения с ровесниками носят нормальный характер. Маргарита может оказать помощь при необходимости, но ее неуверенность а себе препятствует крепким дружеским отношениям с кем-либо. Выбирает профессию учителя, инженера, может стать неплохим руководителем.

В отношениях с мужчинами Маргарита.. нетерпелива. Ей хочется получить все и сразу. Она может выйти замуж за первого понравившегося человека и испытать после этого серьезное разочарование.

Сильно переживает свои ошибки. Чтобы не быть одинокой и не давать повода знакомым обсуждать ее положение, может выйти замуж второй раз. Уверенно чувствует себя в мужском обществе и может давать мужу повод для ревности. Домашнее хозяйство, приусадебный участок не вызывают положительных эмоций. Но, если необходимо, способна приготовить впечатляющий ужин и превосходно принять гостей. К детям относится заботливо.

Хорошо могут сложиться отношения в браке с Аркадием, Геннадием, Вениамином, Всеволодом, Эдуардом. Большие сложности ждут ее в браке с Виталием, Владимиром, Иваном, Кириллом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Мария

Имя имеет древнееврейское происхождение. Существует несколько значений имени - горькая, любимая, упрямая.

Маша - добрая, нежная, спокойная девочка. У нее самое любимое занятие - побыть нянькой для маленьких детей. Очень ранима, тяжело переживает даже небольшое замечание в свой адрес. В то же время в ее характере присутствует твердость, достоинство, способность постоять за себя. Действия ее иногда носят импульсивный характер. Ответственно относится к учебе в школе и всегда старательно исполняет домашние обязанности. Сверстники ценят ее за трудолюбие, способность проявить сочувствие.

Взрослая Мария излучает вокруг себя тепло, ласку, внимание. Она всегда готова помочь попавшему в беду человеку. В браке верна, но, чтобы отношения с мужем были более теплыми и искренними, необходимо иметь в семье хотя бы одного ребенка. Мария - очень преданная мать, отдает всю себя детям. Дети отвечают ей взаимностью, всегда выступают на ее стороне. У Марии хорошие отношения со свекровью, если она старая и немощная женщина, если же она здоровая и не нуждается в уходе, то возможны сложности. Тяжело переживает неверность мужа.

Высока вероятность удачного брака с Анатолием, Александром, Виктором, Григорием, Валентином, Евгением, Иваном. Сложными отношения будут с Борисом, Вячеславом, Кириллом, Эдуардом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Марина

Имя происходит от латинского слова "маринус" - морской.

Марина - это знающий себе цену человек, а если она красива, то эта самооценка может быть излишне завышенной. Способна подчинить свои эмоции рассудку, поэтому все поступки совершает расчетливо и обдуманно. Марина с раннего детства становится объектом поклонения. В школе мальчишки постоянно обращают на нее внимание, стараются подружиться с ней, назначают свидания.

Повзрослев, Марина становится еще более очаровательной. Мужчины беззащитны перед ее таинственными чарами. Ищет в браке спокойствия и материально обеспеченной жизни. Мужу придется постоянно уделять много внимания Марине, ей нужно восхищение ею, комплименты, цветы. Если такие знаки внимания будут отсутствовать, то может появиться напряженность в брачных отношениях. Марина не прощает измен мужа, готова пойти даже на полный разрыв брака. На кухне способна продемонстрировать чудеса кулинарного искусства и поразить любых гостей изысканностью приготовленных кушаний. В отношениях с детьми импульсивна: то стремится переделать с детьми все дела, то оставляет их подолгу одних. В основном выбирает профессию медсестры, врача, инженера, парикмахера, актрисы. Сложный характер у Марины по отчеству Владимировна.

Удачными отношения в браке будут с Антоном, Валентином, Владимиром, Денисом, Михаилом, Сергеем. Неудачен брак скорее всего с Анатолием, Борисом, Георгием, Николаем. Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Матвей

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Майя

В греческой мифологии - Богиня весны.

Маленькая Майя - любимица родителей, мама считает свою дочку самой лучшей среди всех детей. Быстро начинает понимать, что для того. чтобы добиться желаемого, надо быть послушной и примерно вести себя. После достижения желаемого может стать равнодушной и невнимательной, Упорство и настойчивость не в характере Майи. Если отношения с учителями не складываются, то она теряет интерес к учебе, но если учителя будут хвалить ее хотя бы изредка, то воодушевленная Майя в учебе будет одной из лучших. В более старшем возрасте становится заметным стремление быть первой, появляется категоричность в высказываниях. Она может сделать неплохую карьеру и стать руководителем большого коллектива, где царит дисциплина и где среди подчиненных не принято обсуждать свою начальницу.

Майя быстро находит себе мужа. Она подвижна, общительна, легко увлекается. Любит красивые вещи, поэтому мужу придется смириться с тем, что жена часто будет настаивать на покупке дорогой одежды, мебели, и из-за этого придется постоянно влезать в долги. Майя ревнива, способна устроить мужу сцену даже в присутствии чужих людей. Неуступчива в том, что касается ее личных интересов. Не согласится играть роль безропотной невестки в отношениях со свекровью, что может вызвать серьезный конфликт в семье.

Удачным будет брак с Виктором, Вадимом, Денисом, Павлом, Степаном. Лучше воздержаться от отношений с Владиславом. Егором, Никитой, Федором, Эдуардом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Михаил

Имя происходит от древнееврейского имени Микаэль, что означает "равный, подобный Богу".

С мальчиком Михаилом у учителей и родителей проблем, как правило, не бывает. Он старается все делать хорошо и вовремя. Может участвовать в спортивных играх вместе со своими друзьями и петь в детском хоре.

Михаилу свойственен логический склад ума. В незнакомой обстановке ориентируется быстро. Болезненно воспринимает критические замечания. Он может получить любую специальность: учителя, юриста, токаря, водителя. Из Михаилов получаются хорошие руководители самого высокого уровня. Удается им карьера и на военной службе. Михаил легок в общении, незлопамятен. Любит возиться с кошками и собаками. С удовольствием проведет время на садовом участке.

В женщине Михаила привлекают мягкость и отходчивость. Очень добр в отношениях с детьми, не может ни в чем им отказать, балует дорогими игрушками, уделяет все свое свободное время. С вниманием относится к родителям, ухаживает за ними, капризы стариков его не раздражают. Пьет мало. За столом ведет себя свободно. много шутит, любит петь песни. Опьянев, становится сентиментальным.

Брак будет удачным с Александрой, Варварой, Верой, Дианой, Диной, Еленой, Елизаветой, Кларой, Лидией, Мариной, Ниной, Раисой, Риммой, Тамарой. Эльвирой. Семейная жизнь может не сложиться с Елизаветой, Оксаной, Ольгой, Софией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Надежда

Имя заимствовано из старославянского языка. Древнерусская форма этого имени - Надежа.

Надежда часто бывает единственным ребенком в семье. Она очень подвижна, любит шумные игры, эмоции у нее бьют через край. Всегда стремится быть в компании и командовать своими сверстницами. В более старшем возрасте характер приобретает мужские черты. Она тверда в своих намерениях, целеустремленна, не проявляет излишней чувствительности. Ей свойствен расчет в действиях.

Надежда способна на проявление бурных чувств, у нее могут быть многочисленные романы. Выйдя замуж, начинает вести более размеренный образ жизни, становится сдержанной и организованной. В отношениях с мужем способна проявить эмоциональность, но душевные порывы хранит внутри себя. Ее общительность и веселость принимают умеренный характер. Старается заниматься конкретным делом и не тратить впустую время на бессодержательные разговоры. В семье занимает главенствующее положение и командует своим мужем, но делает это с тактом и неназойливо.

Надежда большую часть времени посвящает домашнему хозяйству. Она трудолюбива и все успевает сделать. Детей воспитывает приученными к скромности в поведении и в быту. Мать для них безоговорочный авторитет.

Скорее всего брак будет удачным с Александром, Виталием, Егором, Константином, Юрием. Неудачным будет брак скорее всего с Анатолием. Владимиром, Иваном, Федором.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Наталья

Имя происходит от латинского слова "наталис" - родной.

В детстве Наталья-жизнерадостный ребенок Любит играть и шалить, большая выдумщица-в известных играх будет стараться придумать что-то новое и интересное, чтобы было еще веселей. В школьные годы проявляет бурную активность. Она хорошо учится, стремится стать отличницей. Успевает участвовать во всех общественных делах, любит слышать похвалу в свой адрес. У нее добрый и веселый характер, она решительна и деятельна. Способна защитить слабого и обиженного. Недостатком является ее нетерпимость к критическим замечаниям - может внезапно вспыхнуть из-за сказанных мимоходом нескольких слов.

Замуж выходит рано. Выбирая будущего супруга, серьезных колебаний не испытывает. Все члены семьи будут чувствовать себя любимыми и нужными ей. Наталья гостеприимна сама и любит путешествовать. В редкие минуты отдыха может увлекаться рисованием или игрой на гитаре. Наталья - самолюбивый человек и похвала для нее является мощнейшим стимулом в жизни. Мужу необходимо почаще пользоваться этой слабостью своей жены, и в то же время постараться навсегда избавиться от привычки делать замечания и давать ценные указания по всяким пустякам. Это очень раздражает Наталью, выбивает ее из работоспособного состояния.

Удачным брак будет с Александром, Андреем, Борисом, Владимиром, Олегом, Юрием. Неудачными отношения могут быть с Владиславом, Григорием, Захаром, Никитой, Степаном.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Нелли

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Никита

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Николай

Имя происходит от древнегреческого имени Николаос, которое переводится как "победитель народов".

Николай с детства растет крепким и здоровым, болеет редко. Не пристает с капризами к родителям, наверное, поэтому они не всегда уделяют Николаю достаточного времени. Учится хорошо по всем предметам. Среди сверстников его отличает сила, активность и смекалка. Трудности преодолевает без посторонней помощи. Уравновешен, трудолюбив и работоспособен. Николай способен овладеть любой профессией, будет хорошо зарабатывать. В коллективе прост в общении, дружелюбен. На должности руководителя в Николае могут проявиться черты, характеризующие его как жестокого и даже деспотичного человека. Подчиненные будут побаиваться его. В состоянии гнева плохо контролирует свое состояние и способен наломать дров.

Николай легко увлекается женщинами. Женщину, которая ему понравилась, сразу же приглашает на свидание и через несколько дней может предложить ей выйти за него замуж. Мнение окружающих его при этом не интересует. В любви страстен, но ревнив.

Способен многие работы, связанные с благоустройством своего дома, выполнять самостоятельно. Помогает жене в уборке, ходит за покупками. Очень любит детей. Балует их, потакает всем их прихотям и капризам. Николаю надо быть осторожным с алкоголем, так как он быстро к нему привыкает и может стать алкоголиком.

Удачным для Николая окажется союз с Анной, Дарьей, Зинаидой, Зоей, Ларисой, Любовью, Эльвирой. Следует остерегаться брака с Аллой, Валентиной. Вероникой. Галиной, Евгенией, Екатериной, Еленой, Елизаветой, Инной, Людмилой, Мариной, Олесей, Ольгой, Риммой, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Нина

Имя происходит от греческого слова Нинос - так звали основателя Ассирийского государства, такое же название носила столица Ассирии.

В детстве Нина упряма, не всегда может сдерживать свои чувства, не прислушивается к советам и предостережениям старших. Чтобы добиться какой-то цели, может проявить завидное упорство. Способна защитить более слабого сверстника и применить при этом даже силу.

Учится хорошо, чувство самолюбия не позволяет быть среди отстающих. С возрастом становится заметной щепетильность в вопросах собственной чести. Нина обостренно воспринимает шушуканье старушек во дворе, для нее важно мнение друзей о ее поведении. Со своими ровесниками поддерживает нормальные отношения, хотя бывает временами излишне претенциозна и нравоучительна.

Получив специальность, Нина всегда становится особенно ответственным работником, пунктуально исполняющим любое задание. Способна быть обаятельной и очаровательной в служебной обстановке. Для Нины, обладающей множеством положительных качеств, не составляет труда найти себе в мужья хорошего человека.

Нина стремится сделать свою семью идеальной и в этом своем стремлении проявляет иногда слишком много усердия и настырности. Дети начинают страдать от того, что, кроме хорошей учебы, от них требуется посещать всевозможные кружки и секции. Начинает придираться к мужу. считая, что в работах по дому он недостаточно энергичен. Нина-замечательная хозяйка, способная выполнить любую работу.

Особенно удачным брак может сложиться с Валентином, Виктором, Георгием, Михаилом, Семеном, Сергеем. Большие сложности в семейной жизни будут с Анатолием, Дмитрием, Иваном, Федором.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Олег

Имя имеет скандинавское происхождение и означает "священный".

В детстве Олег легко поддается чужому влиянию и может быстро усвоить дурные привычки, поэтому родителям надо следить за кругом знакомых своего сына.

В школе Олег учится хорошо по всем предметам, но большие способности проявляет в точных науках. У Олега аналитический склад ума и склонность подвергать все анализу будет проявляться и в повседневной жизни. Присущая Олегу сосредоточенность дает особенно положительные результаты в занятиях науками. Олег труден в общении, так как он не всегда находит понимание своих взглядов и к тому же ему не всегда удается подавить в себе чувство некоторого превосходства над другими людьми.

Идеалом женщины для Олега является его мать, поэтому, выбирая будущую спутницу жизни, стремится найти в женщине черты характера, свойственные его матери. Если женщина не сможет понять этой тонкости отношений с Олегом, тогда в семье возможны частые ссоры. С тещей у Олега обычно устанавливаются вежливые отношения без проявления каких-либо сильных чувств. Олег - верный муж. Старается оказать помощь жене во всех домашних делах. У Олега золотые руки. В отношениях с детьми у Олега не хватает теплоты и искренности, поэтому у его детей часто трудный характер.

Хороший брак ожидается с Антониной, Кларой, Ларисой, Майей, Натальей, Риммой, Светланой, Софьей. Татьяной, Элеонорой. Неудачным брак может быть с Ангелиной, Варварой, Верой, Дарьей, Екатериной, Елизаветой, Ниной, Ольгой, Оксаной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Олеся

Олеся внешностью больше похожа на отца, а характер наследует от матери. Наиболее теплые от ношения у нее складываются с отцом. В школе держится в компании девочек, мальчики ее не интересуют. Хотя в детстве Олеся часто болеет, внешне производит хорошее впечатление - она стройна, спортивна.

В юные годы Олесе свойственна эксцентричность. Она способна совершать поступки, вызывающие шоковое состояние у близких людей. Однажды Олеся может сообщить, что уже давно занимается а аэроклубе и наконец-то прыгнула с парашютом, Перед поступлением в .институт будет искать профессию редкую не только для женщин, но и для мужчин. Может заявить, что будет только капитаном дальнего плавания или геологом. В конце концов, в Олесе возьмет верх здравый смысл и она станет инженером или бухгалтером.

Первый брак не всегда складывается удачно. Ей не хватает самокритичности и большей требовательности по отношению к самой себе. В случае неудачи считает, что ей не повезло, но духом не падает и добивается, в конце концов, своего. Очень привязывается к семье.

Скорее всего счастливый брак будет с Аркадием, Валерием, Василием, Игорем, Филиппом, Яковом. Менее подходит для брака Артем, Николай, Станислав, Федор.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ольга

Имя заимствовано из скандинавских языков, происходит от имени Хельга, означающего "святая".

В детстве Ольга - серьезная и вдумчивая девочка. Она очень болезненно переживает нанесенные ей обиды, может заплакать после безобидного замечания. Не лишена упрямства, может долго отрицать свою вину, ни за что не попросит прощения.

В школе учится нормально, держится "золотой" середины и за пределы школьной программы не выходит. В обществе сверстников ведет себя спокойно, никогда не совершает поступков, после которых вызывают родителей в школу. Учителя всегда удовлетворены ее поведением. Взрослая Ольга не добивается больших успехов в жизни, ей не хватает твердости и настойчивости в поступках. Склонна к постоянному самоанализу, копанию в собственных чувствах. Может испытывать чувство зависти к преуспевающим подругам.

Ольга старается следить за своей внешностью, она довольно привлекательна. Если первая любовь не закончится замужеством, то Ольга долго переживает эту неудачу. Она постоянно будет сравнивать своих новых поклонников с первым в ее жизни мужчиной и долго не сможет выйти замуж. Ольга будет верной женой. Способна хорошо приготовить любое кушанье. Любит ходить в кино или на выставки вместе с мужем или детьми. Не стремится командовать в семье, но не терпит советов от мужа в ее хозяйственных делах.

Счастливым может быть брак с Анатолием, Виктором, Владиславом, Захаром, Львом, Семеном, Степаном. Менее вероятно счастье с Денисом, Игорем, Константином, Николаем.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Павла

Имя происходит от латинского слова "паулюс", означающего "маленький".

Павел -- добрый и отзывчивый ребенок. Он с большим желанием будет помогать матери ухаживать за младшим братом или сестренкой. Никогда не нарушит запретов взрослых и будет убеждать своих друзей не переступать рамки дозволенного. С возрастом у Павла еще больше проявится способность к сопереживанию, сочувствию. Люди смогут ему доверить свои тайны. Павел склонен пофилософствовать и нередко профессию выбирает соответственно своему спокойному характеру. Коллеги по работе будут ценить в Павле трудолюбие, надежность и способность в любой момент прийти на выручку товарищу. Выполняет свою работу так, что ни подгонять, ни заставлять его не надо. Павел всегда воспользуется возможностью заработать дополнительные деньги, но только если это не потребует от него нарушения размеренного уклада жизни. В характере Павла нет ничего слишком яркого и выдающегося, и отношения с женщиной у него, как правило, ровные и теплые. Он не способен испытывать страстные и бурные чувства. Оказывает помощь жене по дому, большое внимание уделяет воспитанию детей. Предпочитает принимать гостей у себя, чем ходить самому в гости. Пьет Павел в меру, за столом не проявляет сильных эмоций.

Удачным будет брак с Верой, Диной, Екатериной, Елизаветой, Зинаидой, Майей, Серафимой, Софьей, Эльвирой. Трудным брак может оказаться с Анджелой, Дарьей, Натальей, Ниной, Татьяной, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Петр

Имя происходит от древнегреческого слова "Петра", означающего "утес, каменная глыба".

Петр -- любознательный мальчик. С раннего возраста он начинает мучить родителей вопросами. Его интересует все: зачем строят гнезда птички, где ночью находятся трамваи, как устроен будильник. Маленький Петр музыкально одарен, у него может быть неплохой голос. Родителям было бы неплохо устроить сына в музыкальную школу. Петр учится легко и не доставляет хлопот учителям. В юности часто занимается коллекционированием фотографий артистов и музыкальных записей певцов.

Петр по окончании школы стремится продолжить образование. В своей специальности борется за лидерство, и поэтому очень тщательно относится к своей профессиональной подготовке. У Петра есть склонность к анализу и систематизации, поэтому он может стать следователем, математиком, инженером.

В выборе жены не торопится, долго оценивает-соответствует ли избранница его идеалу. Одно из основных требований к жене - это быть верной, остальные качества для Петра не столь важны. В ревности может быть несдержанным. Очень любит свою мать, и потому жене Петра придется считаться с влиянием свекрови на поступки мужа. Домашней работой занимается от случая к случаю. Пьет немного и редко, в основном по праздникам.

Хорошей женой для Петра может стать Ангелина, Варвара, Вера, Вероника, Диана, Евгения, Екатерина, Лариса, Людмила, Наталья, Светлана. Неудачный брак может сложиться с Валерией, Диной, Еленой, Зинаидой, Мариной, Оксаной, Татьяной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Полина

Разговорная форма имени Аполлинария. Происходит от имени древнегреческого Бога солнца Аполлона.

Среди своих друзей Полина особенно выделяется своей доброжелательностью, отзывчивостью, бескорыстием. Она всегда готова приласкать обиженную подружку, успокоить малыша, посочувствовать заболевшей бабушке. Чувство зависти ей не знакомо - будет радоваться вместе со всеми. В Полине хватает любви на близких людей, на всех зверюшек, на все живое, что находится рядом. Она может помочь учителям, никогда не обидит своих друзей.

Взрослая Полина в делах обстоятельна и надежна, берется за любую работу. Не забывает и о своем внешнем виде. Способна сама себе сшить красивое платье. В замужестве очень терпимо относится к вольностям мужа, будет даже пытаться найти ему оправдание. Интересы семьи для нее превыше всего. Она не стремится сделать служебную карьеру, получить престижную специальность. Всегда старается найти работу поближе к дому, чтобы была возможность заскочить домой в обеденный перерыв и проверить, чем занимаются дети. После работы спешит скорее к своим домашним делам. Полина-замечательная мать. Много внимания уделяет детям, всегда в курсе их дел, активно посещает родительские собрания, советуется с учителями, как лучше заниматься воспитанием своих детей.

Хороший брак скорее всего получится с Александром, Виталием, Денисом, Константином, Юрием. Могут быть неудачными отношения с Анатолием, Вадимом, Игорем, Станиславом, Филиппом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Раиса

Имя имеет древнегреческое происхождение и означает а переводе "покорная, уступчивая, легкая".

В детстве Раиса оказывается всегда в самой гуще всех детских забав и игр, она как бы объединяет вокруг себя ребят, заставляет их сплотиться, забыть все обиды и заняться общим делом. Если Раиса окажется в стороне от такого общества, то оно может превратиться в обыкновенную группу детей. Ей свойственны чувство уверенности в себе, самостоятельность в принятии решений, способность постоять за себя самыми решительными действиями.

К людям относится доброжелательно, на жизнь смотрит трезво. Не прощает обмана-сразу и навсегда прекращает все отношения. В личных отношениях с человеком рассчитывает на отдачу с его стороны, равноценную потраченным ею эмоциям и силам.

В семейных отношениях Раиса честна, ей неприятно даже в мыслях обмануть близкого человека, в чем-то схитрить. Ложь чувствует сразу. Ей достаточно одного взгляда, чтобы понять, что случилось нечто плохое. Проявит изрядное мужество" будет спокойно держаться, не доводя ситуацию до слез и скандалов. В неприятных ситуациях Раиса прибегает к единственному выражению своих чувств- молчанию. Если же в семейных отношениях все хорошо, то и Раиса вся сияет и светится. Дела у нее идут блестяще. Она ладит со всеми родственниками. Особенно ей нравится делать покупки для всей семьи, и это ей удается сделать особенно хорошо. В компании ведет себя раскованно и весело, любит петь песни.

Удачным брак будет скорее всего с Владимиром, Глебом, Евгением, Михаилом, Сергеем, Федором, Юрием. Брак будет непрочным с Игорем, Степаном, Яковом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Римма

Старое, редкое имя, происходит от названия города Рим.

Римма еще ребенком выделяется способностью установить контакт с человеком, завоевать его доверие. Она чувствует, как лучше вести себя, что нужно сказать, чтобы добиться своего и получить любимую конфету или побольше погулять во дворе. Ловко обменивается с ребятами всякими пустяковыми штучками, оставаясь при этом всегда в выигрыше. Если эти способности в будущем будут развиваться, то из нее может получиться неплохой бизнесмен.

На работе Римма не блещет особенным старанием, но ее природный ум, наблюдательность и хитрость позволяют ей всегда добиваться поставленной цели.

Выйти замуж за понравившегося ей человека Римме не составляет труда. Она яркая и привлекательная женщина, способная увлечь любого мужчину. Ищет спутника, способного по достоинству оценить ее лучшие качества и терпеливо переносить все ее капризы. Одним из главных достоинств мужа для Риммы является способность обеспечить материально семью.

Римма -- хорошая повариха, лучше всего ей удаются пироги и блины. Квартиру содержит в чистоте, но не всегда ей удается создать образцовый порядок в вещах детей и мужа.

Удачный брак может быть с Виктором, Константином, Михаилом, Олегом, Сергеем, Эдуардом. Менее всего следует ожидать семейного счастья с Владиславом, Геннадием, Дмитрием, Николаем.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Роберт

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Роман

Имя происходит от латинского слова "романус", означающего "римский, римлянин".

В детстве Роман часто болеет, возможны даже нежелательные осложнения, поэтому родителям необходимо следить за здоровьем мальчика. В связи с частыми пропусками занятий у Романа могут неважно идти дела в школе, здесь тоже ему может потребоваться помощь.

Роман не терпит в жизни единообразия. Он внезапно может прервать учебу в институте и пойти работать. Чем-то увлекшись, он загорается и пытается увлечь своей затеей других.

Легко влюбляется. Не испытывает никаких угрызений совести при смене своих избранниц. Будет долго искать свой идеал, пока не найдет ту, которая готова полностью посвятить свою жизнь ему. Не обязательно, что, встретив такую женщину, Роман будет образцовым мужем. Первое время семейная жизнь серьезно будет осложнена его тягой к разнообразию отношений. невозможностью сосредоточиться на каком-то одном деле и довести его до конца.

С появлением в семье детей остепеняется и становится хорошим отцом. В семье предпочитает быть лидером. Но без излишнего диктата. Он с охотой помогает по хозяйству. Умеет развеселить окружающих.

Будет счастлив в браке с Анной, Валентиной, Еленой, Клавдией, Любовью. Майей, Марией, Софьей. Менее удачными будут отношения с Диной, Евгенией, Екатериной, Оксаной, Риммой, Тамарой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ростислав

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Роза/Розалия

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Руслан

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Савелий

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Семен

Имя имеет древнееврейское происхождение и означает "услышанный Богом в молитве".

Внешне Семен больше похож на мать, чем на отца. Он также наследует и многие черты характера, свойственные матери. Он добр, мягок и беззлобен.

Семен будет хорошим другом, который всегда придет на помощь а трудную минуту. близко к сердцу примет чужую беду.

Среди Семенов много одаренных людей, с задатками талантливой личности. Обладая силой воли, они добиваются значительных успехов в жизни. Семены серьезно относятся к избранной профессии. Трудолюбивы, настойчивы, имеют пробивные способности. Среди Семенов много врачей, музыкантов, инженеров, администраторов.

Семен постоянно находится а гуще самых сложных дел, но не отмахивается и от "мелочевки", не считает ее недостойной своей персоны. Не забудет поздравить товарища с днем рождения и вручить ему хотя бы небольшой подарок. Поможет в решении какой-нибудь бытовой проблемы или даст совет, к кому еще можно обратиться.

В браке Семены - образцовые мужья. У жен не возникает с ними никаких проблем. Они хозяйственны, оказывают помощь по дому, занимаются покупкой продуктов. Семены лучше своих жен ориентируются в экономическом положении семьи. На этой почве могут возникать конфликты, если Семену попадется упрямая и чрезмерно принципиальная жена.

Счастливый брак возможен с Ангелиной, Антониной, Валентиной, Валерией, Викторией, Диной, Екатериной, Зоей, Кларой, Майей, Ниной, Оксаной, Ольгой, Раисой, Тамарой. В жены мало подходят Александра. Анна, Варвара, Вероника, Ирина, Марина, Светлана.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Сергей

Имя происходит от римского родового имени Сергиус, что означает "высокий, высокочтимый".

В детстве Сергей-слабый и болезненный мальчик, доставляющий своим родителям много хлопот. С возрастом он становится более крепким, начинает заниматься спортом. В его характере все сильнее проявляются мужественные черты. Сергей предпочитает энергичные действия сентиментальным эмоциям, но у него также сохраняется способность и к сопереживанию.

В работе Сергей проявляет добросовестность, обязательность, всегда выполняет свои обещания и ему не надо дважды напоминать о чем-то. Свое мнение об окружающих предпочитает держать при себе. Среди увлечений на первом месте музыка и кино. Принимает участие в художественной самодеятельности. Сергеи часто становятся актерами, композиторами, художниками.

С родными и близкими Сергей покладист и сговорчив, заботлив в отношениях со своими родителями. Старается вести себя так, чтобы случайно не нанести обиду окружающим. Со своими проблемами Сергей справляется в одиночку, не посвящая окружающих в свои душевные переживания.

Сергея привлекают спокойные и ласковые женщины. Очень охотно участвует в хозяйственных делах по дому. Мастер на все руки. Лидерство в семье готов уступить жене, но в важных вопросах готов отстаивать свою точку зрения. Среди друзей любит рассказывать анекдоты. Пьянеет медленно.

Удачный брак может сложиться с Валентиной, Викторией, Галиной, Дарьей, Диной, Елизаветой, Ириной, Любовью, Ниной, Риммой, Татьяной. Сложно будет в браке с Аллой, Верой, Ларисой, Элеонорой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

София

Имя имеет древнегреческое происхождение и означает мудрость.

Маленькая Софья - нежная, добрая девочка. В отношениях с незнакомыми людьми стеснительна и не отличается излишней доверчивостью. В то же время она способна проявить сочувствие к слабому и беззащитному существу и оказать посильную помощь человеку, попавшему в затруднительное положение.

Сослуживцы особенно ценят в Софье добросовестность и уживчивость. Она хороший специалист и быстро продвигается по служебной лестнице. Всего в жизни добивается сама, не рассчитывая на поблажки. Софья деликатна, поэтому не всегда сможет прервать затянувшийся разговор, чтобы не нанести человеку обиду, Она всегда готова оказать помощь чужому ребенку, оказавшемуся на время без присмотра, будет ухаживать за одинокой старушкой. Софья-отличный кулинар и ей удается организовать застолье на самом высоком уровне. Любит принимать гостей. Способна сломать благополучную семейную жизнь, если в жизни столкнется с сильным любовным чувством. Следит за модой, но в одежде не допускает экстравагантности. С родителями мужа поддерживает хорошие отношения.

Благополучный брак возможен с Аркадием, Владимиром, Владиславом, Глебом, Олегом, Юрием, Константином. Следует осторожно относиться к браку с Андреем, Дмитрием, Петром, Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Станислав

Имя имеет польское происхождение и означает "стать славным".

Станислав с детства имеет неуравновешенную психику. Он капризен, старается добиться своего любой ценой, упрям и несдержан. Не может объективно оценить сложившуюся обстановку, с трудом признает свою вину. Эти черты характера будут вредить ему в течение всей жизни. У Станислава постоянно будут возникать драки со сверстниками. Могут проявиться проблемы с участковым милиционером: он может обидеть грубостью девочку.

Станиславу не стоит выбирать профессию, требующую беспрекословного подчинения начальнику, например, военнослужащего. Если Станислав будет занимать руководящую должность, то его подчиненным придется трудно. Станиславу сложно угодить, трудно подстроиться под меняющееся настроение и своеобразный, не всем понятный ход мыслей.

Женой Станислава становится обычно робкая и покорная женщина. С женщиной. способной постоять за себя, Станиславу не ужиться. К жене относится хорошо и всегда раскаивается в своей несдержанности. Не хватает практичности для ведения домашнего хозяйства. Может удивить жену неожиданным подарком. Отношения с родителями жены складываются благополучно.

Удачным будет браке Вероникой, Еленой, Ларисой, Оксаной, Риммой, Тамарой, Элеонорой, Юлией. Брак будет несчастным с Валентиной, Евгенией, Зинаидой, Мариной, Светланой, Софьей.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Станислава

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Степан

Имя происходит от древнегреческого слова "стефанос" и означает "венок".

Маленький Степан-шаловливый и непоседливый мальчик, любит самые разнообразные игры. Общаться с ним легко и весело. Степан очень подвижен, и за учебниками ему усидеть трудно. Но, обладая хорошей памятью, он быстро схватывает нужный материал, легко его запоминает. Родителям может доставлять хлопоты своим неугомонным характером, а учителя будут его опасаться за наблюдательность и острые замечания, которые он делает, подмечая ошибки взрослых.

Степан может выбрать профессию, связанную с творческим характером труда. Он будет хорошим художником, модельером, архитектором. У Степана много друзей и знакомых, для него открыты все двери. Быстро ориентируется в новой обстановке. Недолго помнит обиды. Особенно хорошо себя ощущает в женском обществе. При дамах Степан блещет остроумием, он весел и предупредителен, для каждой женщины найдет удачный комплимент.

В семейной же жизни отношения Степана с женой будут складываться не так уж безоблачно. Чрезмерная общительность Степана будет давать повод для ревности. Возможен развод и новый брак. Детьми занимается от случая к случаю, перекладывая все заботы, связанные с их воспитанием, на жену.

В браке отношения лучше всего сложатся с Дарьей, Зинаидой, Ириной. Клавдией, Кларой, Лидией, Надеждой, Ольгой. Трудности ждут с Анной, Еленой, Людмилой, Натальей, Оксаной, Раисой, Риммой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Светлана

Имя славянского происхождения, от слова "светлая".

Светлана с детства отличается противоречивым и сложным характером. Она очень высокого о себе мнения, но учится средне, у нее нет особенных способностей, благодаря которым она выделялась бы среди сверстников. Много времени уделяет общественной работе, у нее есть склонность командовать. Легко принимает сказанное людьми на веру. В то же время Светлана-добрый человек и способна оказать человеку совершенно бескорыстную помощь. В молодые годы начинает особенно тщательно следить за своей внешностью, в одежде старается следовать моде, но иногда ей изменяет чувство меры.

Светлане нравится находиться среди мужчин, общение с женщинами не доставляет ей такого удовольствия. В случае постоянных неудач в жизни способна извлечь уроки из совершенных ошибок и круто изменить свой образ жизни. Может поменять работу, стать более уступчивой и общительной. Хорошо приспосабливается к обстановке. Не лишена трудолюбия. Счастье Светланы всегда зависит от нее самой. Прежде чем выйти замуж, постарается убедиться, что ее избранник достойный человек и испытывает к ней настоящие чувства. Способ на быть гибкой и дипломатичной в отношениях с мужем и родственниками, поэтому все относятся к ней с любовью. Очень привязана к детям, много усилий предпринимает, чтобы дать им хорошее образование. С возрастом становится образцовой хозяйкой.

Брак может быть счастливым с Вадимом, Владимиром, Олегом, Эдуардом, Юрием, Алексеем, Борисом. Возможны осложнения в браке с Александром, Глебом, Дмитрием, Михаилом, Станиславом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Тамара

Имя древнееврейского происхождения, означает "смоковница".

Тамара с детства стремится к разнообразию в жизни. Она не может подолгу читать книжку, быстро теряет интерес к играм. В то же время ей свойственны любознательность и любопытство. Тамара - довольно артистическая натура, ей нравится красоваться перед гостями, в школе обязательно принимает участие в самодеятельном театре, У нее появляется привычка играть какую-нибудь роль и в жизни. Может изображать образцовую, послушную дочку, может изображать знакомую соседку или подражать известной артистке. В общении доброжелательна, приветлива, но с незнакомыми людьми не забывает об осторожности.

У Тамары существует склонность к лидерству, поэтому нередко она выходит замуж за человека младше ее по возрасту. В этом случае в семье складываются отношения, удовлетворяющие обоих супругов. Жене удается удовлетворить свои лидерские качества, а муж избавляется от постоянных трений в семейных отношениях. Бюджетом семьи распоряжается экономно, но при покупках для детей не останавливается перед ценой. Очень вспыльчива, может устроить сцену ревности при посторонних со слеза ми и криками. Умеет хорошо готовить, квартиру содержит в образцовом порядке. Нравится переставлять мебель и обновлять обстановку в квартире. Любит путешествовать и знакомиться с новыми людьми.

Возможен счастливый браке Александром, Борисом, Виталием, Михаилом, Семеном, Юрием. Мало шансов на удачный брак с Вадимом, Игорем, Никитой, Романом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Татьяна

Имя по одной из версий имеет древнегреческое происхождение и означает "устроительница, учредительница".

Татьяна -- эмоциональный ребенок, умеет постоять за себя, практична и принципиальна. Но принципы ее во многом зависят от настроения. Среди ровесников старается быть лидером. Трудно переносит однообразие и поэтому стремится посещать спортивные секции, хореографический кружок, курсы рукоделия.

Повзрослев, Татьяна становится упрямой и властной, она ясно представляет, что ей нужно в жизни, и не выносит возражений. Способна выполнить любую работу, внимание начальника особенно стимулирует ее силы. В компании ведет себя раскованно, ей нравится мужское общество. Семейная жизнь не всегда складывается удачно, так как Татьяна стремится навязать свою волю мужу, может без особого повода устроить скандал. Дети относятся к ней настороженно, для них она строгая мать. У Татьяны мало подруг, в отношениях с окружающими преобладает прагматичный подход.

Большое внимание уделяет внешнему виду, тратит много денег на понравившуюся одежду Любит заниматься домашним консервированием. В старшем возрасте становится более терпимой, семейные отношения становятся главными в жизни.

Наибольшие шансы на удачный брак с Анатолием, Валерием, Иваном, Олегом, Сергеем. Маловероятен удачный брак с Вячеславом, Геннадием, Кириллом, Станиславом, Филиппом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Тимофей

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Тимур

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ульяна

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Вадим

О происхождении этого имени не существует какого-то сложившегося мнения. По одной из версий, оно произошло от древнерусского слова "вадити", что означает "спорить", "сеять смуту", "обвинять". По другой версии, "Вадим" -- это вариация древнерусского "Владимир", что означает "водит мир".

В детстве Вадим очень непоседливый. Он постоянно находится в движении, любит побегать и поиграть, давая при этом выход своим эмоциям. Взрослым постоянно приходится просить его вести себя потише. В основе такого беспокойного поведения Вадима лежит огромная внутренняя энергия, требующая выхода. На замечания родителей Вадим старается отреагировать правильным образом, так как отношения с матерью и отцом значат для Вадима очень много. Он любит родителей и не хочет их огорчать. В школе Вадим учится хорошо, хотя могут быть и жалобы на его неусидчивость.

Вадим может стать хорошим руководителем. Он неплохо понимает людей, проявляет о них заботу, выполняет данные обещания. Очень трудолюбив и. целеустремлен. Взявшись за какое-то дело, всегда доводит его до конца. Вадим расчетлив и обладает немалой хитростью. Не совершает непродуманных поступков и не говорит ничего лишнего. Вадим способен установить контакт с нужными людьми и добиться от них необходимого сотрудничества. Отношения с деловыми партнерами для Вадима иногда превращаются в своего рода состязание, в котором он старается обязательно победить. Вадим -- легко увлекающаяся натура. Он легко может пристраститься к картам, другим азартным играм. У него есть склонность к риску. За праздничным столом главный принцип Вадима "гулять, так гулять", что иногда приводит к неприятным последствиям. "Зимние" Вадимы не сразу определяются в выборе специальности, друзей, жены. "Летние" Вадимы более мягкие по натуре, иногда даже несколько ленивы.

Отношения с женщинами у Вадима складываются непросто. Встречаясь продолжительное время с одной девушкой и подумывая даже о женитьбе на ней, он вдруг увлекается другой. Но если Вадим влюбляется по-настоящему, то это серьезно и надолго.

Вероятность счастливого брака у Вадима велика с женщинами, которых зовут Александра, Вера, Екатерина, Светлана. Малоудачным может оказаться браке Аллой, Еленой, Анной, Майей, Ольгой, Полиной, Тамарой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Валентин

Имя происходит от латинского слова "валео", означающего "быть здоровым". Получило широкое распространение среди славянских народов.

Валентин -- послушный и прилежный ребенок. В школе у него много друзей. Валентин -- хороший товарищ, на которого всегда можно положиться. Защищает девочек от обидчиков. Не лишен волевых качеств. Любит наблюдать за поведением животных и птиц. Серьезным увлечением могут стать аквариумные рыбки. Валентин склонен к созерцательности и покою. Он проявляет больше интереса к гуманитарным наукам, чем к естественным. В юношеском возрасте Валентин может увлечься такими предметами, как философия или психология, и он вполне может стать хорошим врачом психиатром или психотерапевтом. Может добиться успехов и в других сферах деятельности.

Свободное время больше посвящает спокойным занятиям. Любит почитать книгу, посидеть за шахматами или кроссвордом. Валентин предпочитает спокойную прогулку не слишком далеко от дома и не отправится а туристический поход с возможными приключениями.

В женщине в первую очередь ценит скромность, ровный характер. Быстро сходится с родителями жены. В семье старается избегать конфликтов. Не будет ссориться из-за наспех приготовленного обеда. Равнодушен к алкоголю и не увлекается другими женщинами.

Удачно сложится брак с Анжелой, Валентиной, Викторией, Дарьей, Марией, Мариной. Вызывает сомнение брак с Антониной, Елизаветой, Надеждой, Тамарой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Валерия

Это женская форма имени Валерий.

Маленькая Валерия обладает непредсказуемым характером. Поведение ее зависит оттого, с какой ноги она встала. Без видимой причины может обидеться на что-то и долго быть не в духе. Спустя какое-то время она станет веселой и беззаботной, и трудно понять, отчего произошла такая перемена.

Взрослея, Валерия остается все такой же сложной и малопредсказуемой. Постоянно меняет свои планы, по-разному оценивает через некоторое время одних и тех же людей. К такому характеру трудно приспособиться. В основе такого изменчивого поведения Валерии лежит легкая ранимость и повышенная чувствительность. Мужу Валерии достаточно мимолетно взглянуть на проходящую мимо женщину, и у Валерии уже может испортиться настроение, она начнет совершать малопонятные поступки. С незнакомыми людьми держится настороженно и недоверчиво. Но человек, который будет терпеливо завоевывать ее расположение или неожиданно понравится ей, станет для нее преданнейшим другом, в котором Валерия будет видеть только хорошее, даже если он этого не заслуживает.

Валерия -- хорошая хозяйка, дома у нее все в полном порядке. Предпочитает домашнюю тихую обстановку, общение с родными и близкими. Не любит ходить в гости и на вечеринки. Ревнива, самое безобидное общение мужа с другой женщиной вызывает у нее множество подозрений.

Валерии наиболее способствует мужчина с именем Анатолий, Борис, Антон, Илья, Никита. А вот с Вениамином, Кириллом, Петром, Владиславом ей придется трудно.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Валерий

Имя происходит от латинского слова "валео", что означает "быть здоровым".

Характер Валерия с раннего детства доставляет родителям много волнений. Валерий любит подвижные игры, с удовольствием бегает, лазает по деревьям. Для остроты ощущений он может перебежать дорогу перед близко идущей машиной, ночью отправиться в какое-нибудь глухое место в надежде встретить там привидение. Такие забавы Валерия могут вызвать у родителей головную боль и учащенное сердцебиение. Книги Валерий любит читать соответствующие своей беспокойной натуре. Ему нравятся приключения и фантастика. Валерий - любимец отца. С матерью отношения ровные. Он выслушивает все ее наставления, не спорит, но наставления ее выполняет не всегда.

В более старшем возрасте Валерий настойчив, серьезно подходит к выбору специальности. Имеет склонность к профессиям, которые дадут ему возможность больше поездить по миру. Валерий легко вступает в контакт с незнакомыми людьми. У него крепкая психика и отсутствуют какие-либо комплексы в поведении.

Валерий увлекается спортом. Предпочитает единоборства. Ему нравятся работы в огороде и саду. Не откажется от возможности иметь дачный участок, чтобы можно было вырастить что-то своими руками. Валерию нравится ходить за покупками по магазинам и на базар.

Тщательно подходит к выбору будущей жены. Валерию нужна женщина с богатым духовным миром, аккуратная и чистоплотная в быту. Поиски спутницы могут быть продолжительными. Не все девушки способны выдержать такой отбор, и сами отказываются от дальнейших встреч, не дождавшись быстрого предложения. В браке Валерий однолюб и сильно привязан к жене. С большой нежностью относится к детям. Не допускает к себе пренебрежительного отношения. Всегда рассчитывает хотя бы на небольшую долю искреннего внимания к себе.

Скорее всего удачен будет брак с Зоей, Викторией, Галиной, Надеждой, Олесей, Светланой, Татьяной. Маловероятен удачный браке Верой, Зинаидой, Ириной, Кларой, Ларисой, Маргаритой, Тамарой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Валентина

Женская форма имени Валентин.

С раннего детства в Валентине заметна доброта. Она способна поделиться с близкими всем, что у нее есть. Соглашаясь помочь, она может создать себе дополнительные трудности, но воспримет это как само собой разумеющееся. За свое бескорыстие она не ждет благодарности, и делает это не из расчета, а потому, что не может оставаться равнодушной к чужой беде.

Валентина вспыльчива, может поссориться с близкой подругой, но через несколько минут уже готова мириться. Ее нрав чем-то похож на изменчивое весеннее солнце. Близкие люди, хорошо знающие ее мягкий и отходчивый характер, без обиды прощают эти мимолетные всплески эмоций.

Замуж выходит по любви, но ее чувство рождается скорее как ответное на чувство другого человека, испытывающего к ней сильную любовь. Она не может обречь человека на страдания и соглашается связать с ним свою судьбу. Валентина полностью окунается в семейную жизнь. Все свое время она посвящает мужу и детям. Любит принимать гостей и сама легка на подъем. Придя в гости в чужой дом, обязательно постарается оказать помощь хозяйке дома. Любит азартные игры, при этом теряет над собой контроль и может крупно проиграть. К спиртным напиткам относится равнодушно, но бокал шампанского выпьет с удовольствием.

Удачным брак будет с Валентином, Владимиром, Глебом, Иваном, Сергеем, Семеном, Александром. Непростыми отношения будут с Борисом, Георгием, Леонидом, Николаем, Станиславом, Юрием.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Варвара

Имя имеет древнегреческое происхождение и означает "дикарка, варварка".

Девочка Варя -- это добрый, улыбчивый ребенок. Больше всего она похожа на отца и наследует во многом не только его внешность, но и черты характера. Она скромна, трудолюбива. У нее есть много способностей для занятий музыкой, хореографией. рисованием.

Рожденные зимой Варвары часто увлекаются спортом. Рассудительны и замкнуты. Начав какое-нибудь дело, неторопливо доводят его до конца. "Летние" Варвары умеют подать себя в выгодном свете, одеваются со вкусом. Обидчивы и требовательны. По профессии Варвары чаще всего бывают медсестрами, педагогами, библиотекарями, бухгалтерами, продавцами.

Варвара влюбчива, но несколько нерешительна и поэтому в отношениях с мужчинами проявляет излишнюю робость и нерешительность. Первый брак не всегда бывает удачным. Неплохая хозяйка, умеет создать дома комфортную обстановку. Время любит проводить в семейном кругу и с неохотой принимает участие в вечеринках с малознакомыми людьми.

Наиболее подходят в мужья мужчины, имеющие имя Александр, Алексей, Борис. Владимир, Георгий, Михаил, Петр, Федор. Менее подходят Андрей, Олег, Семен, Иван, Егор, Евгений.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Василий

Имя происходит от древнегреческого слова, означающего "царский, царственный".

Василий в детстве очень любит возиться со зверюшками и птичками, никогда не обидит беззащитное существо. Вася -- любимчик бабушек и дедушек. Ему постоянно необходимо находиться в обществе сверстников. Общение с друзьями у Василия на первом месте. Он может вступить в конфликт с женой, чтобы не допустить ущемления интересов товарища. Василию нравится его работа, но он не будет стремиться к первенству в своем деле, чтобы не задеть честолюбивые помыслы своих друзей. Одно из немногих отрицательных качеств Василия -- это пристрастие к спиртному. На работе это увлечение ему прощается, так как он добросовестно относится к своим обязанностям и обладает хорошими профессиональными качествами. Василий любит футбол и хоккей, но сам не играет, а предпочитает поболеть на трибуне в компании друзей.

В отношениях с женщинами Василий стремится продемонстрировать рыцарские качества, и ему приятно, если его стремления будут отмечены. Василий -- человек долга. У него даже мыслей не будет о разводе, если окажется, что у жены не самый приятный характер или она плохая хозяйка. Василий безропотно примет все бытовые неудобства и не станет жаловаться на свою судьбу. Рождение ребенка для Василия -- огромное событие. Он испытывает к своим детям самые сильные чувства, в чем-то сравнимые с материнскими. У Василия не бывает проблем в отношениях с тестем, а вот к теще от носится с опаской.

Хорошую жену Василий найдет среди женщин с именами Маргарита, Олеся, Юлия, Анна. Неудачный брак скорее всего сложится с Лидией, Инной, Екатериной, Любовью, Еленой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Венедикт

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Вениамин

Это имя имеет древнееврейское происхождение, означает "сын любимейшей из жен".

В детстве важно заметить одаренность Вениамина. Родителям и учителям нужное особым вниманием отнестись к таланту мальчика и создать ему необходимые условия для развития. Вениамин упорен в достижении поставленных целей и поэтому нередко добивается очень больших профессиональных успехов. Немного романтичен, может писать стихи, но земные дела в итоге берут верх и поэзия для Вениамина остается лишь увлечением. Увлекается коллекционированием.

В жизни Вениамина ждет немало трудностей. Чтобы не обидеть другого, он готов отказаться от своей выгоды. Вениамин уступает не только в мелочах, но и в более серьезных вещах -- более высокая должность, очередь на квартиру. Теща легко добивается от Вениамина исполнения своих капризов.

Удачно сложится брак с Анной, Верой, Натальей, Полиной. Неудачен брак вероятнее всего будет с Екатериной, Анджелой, Зинаидой, Аллой, Ольгой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Вера

Это русское имя, оно имеет то же значение, что и слово "вера".

Вера в детстве уравновешенная девочка, с логическим складом ума. Любит самые разные безделушки, и все ненужные в доме вещички, в конце концов, оказываются среди ее игрушек. Избегает шумных компаний, капризов за ней не водится. Учится прилежно, охотно ухаживает за младшим братиком или сестренкой. Близких подруг у Веры немного. Не спешит пораньше выйти замуж.

Вера имеет хорошо организованный практический ум. Она способна трезво оценивать обстановку и проявляет сообразительность в конкретных делах. У Веры есть музыкальные способности. она способна научиться хорошо играть на каком-нибудь музыкальном инструменте.

Имеет в жизни конкретные цели и старается добиться их. Деловитость и целеустремленность преобладают в ней над эмоциональным и сентиментальным началом. Вера не согласится на рай с милым в шалаше. Предпочтение отдает реальным вещам на земле.

Мужа выбирает среди мужчин старшего возраста. Имеет чаще всего одного ребенка, но отдает ему всю себя. Воспитывает в строгости, не допускает вольностей. Со свекровью отношения нормальные, потому что Вера считает, что другими они и не могут быть. При этом не теряет своего достоинства и удовлетворяет все претензии свекрови. Со временем Вера завоевывает к себе расположение всех родственников мужа. Она вкусно готовит, заботливо относится к мужу.

Счастливый брак состоится с Александром, Вадимом, Егором, Евгением, Захаром, Михаилом, Павлом, Яковом. Лучше воздержаться от брака с Анатолием, Вячеславом, Владиславом, Олегом, Филиппом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Вероника

Вероника -- библейское имя, это имя женщины из Иерусалима, которая, согласно преданию, вытерла пот с лица Иисуса, когда он нес крест.

Вероника в детстве -- робкая, застенчивая и нерешительная девочка. Обладает слабым здоровьем и чрезмерной чувствительностью -- от вида крови может даже упасть в обморок. С возрастом в характере Вероники появляется раздражительность и упрямство. В общении с окружающими становится более раскованной и чувствует себя более свободно в незнакомой обстановке. Основные черты характера заимствует у матери, а внешне она больше похожа на отца. Предпочитает мужское общество. Вероника -- общительная женщина. Внешне она привлекательна, одевается ярко и броско. Среди поклонников она становится особенно оживленной, ее переполняют эмоции. Вероника хорошо танцует, любит петь под гитару.

Чрезвычайно влюбчива и пользуется у мужчин ошеломляющим успехом. Но чувства ее непостоянны, и она без сожаления может порвать все отношения со своим возлюбленным. В браке стремится верховодить, и если муж не может с этим смириться, то скорее всего брак распадется.

Наиболее вероятен удачный брак с Александром, Борисом, Владимиром, Игорем, Леонидом, Петром, Станиславом. Мало ей подходят Виктор, Владислав, Виталий, Константин, Николай, Семен, Эдуард.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Виктор

Имя происходит от латинского слова "Виктор", означающего "победитель".

Виктор -- доверчивый мальчик, верит всему, что говорят ему взрослые. Узнав об обмане, он сильно огорчается, Виктор не злопамятен, быстро забывает обиды и снова с доверием относится к людям.

Можно пытаться заставить Виктора заниматься музыкой, например, обучать игре на пианино или скрипке, но маловероятно, что из Виктора получится профессиональный музыкант. Искренний интерес у мальчика будут вызывать книги об индейцах и фильмы о разведчиках. Опасные приключения вызывают у него больше чувств и эмоций, чем абстрактные музыкальные образы.

Став взрослым, Виктор будет выбирать профессию, больше связанную с чем-то конкретным и осязаемым. Из него получится хороший электрик или шофер. Он может стать профессиональным футболистом, добиться больших успехов в стрельбе из лука. Если же Виктор станет художником, то скорее всего он отдаст предпочтение графике.

Виктор -- борец за справедливость. Узнав о неблаговидном поступке родных или близких, будет долго взывать к их совести и благоразумию. Для брака Виктор обладает такими необходимыми качествами как терпение, основательность, неторопливость, способность заниматься кропотливым и монотонным трудом. Он способен выполнить дома любую работу -- от починки крана до мытья посуды. Если жена пытается командовать им, то он относится к этому снисходительно и не пытается делать из этого проблему. У Виктора сильно развито чувство долга. Виктор -- хороший, но строгий отец. Его детям придется постоянно придерживаться составленного распорядка дня и выполнять все запланированные дела.

Наиболее счастливый брак ждет Виктора с Валентиной, Галиной, Зоей, Инной, Клавдией, Кларой, Ларисой, Любовью, Майей, Марией, Ниной, Оксаной, Ольгой. Трудно рассчитывать на хороший брак с Вероникой, Евгенией, Екатериной, Зинаидой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Виктория

Это имя в переводе с латинского означает "победа".

Виктория чаще всего похожа на отца. В детстве она несколько медлительна и в детских играх редко бывает заводилой. Любит, когда родители читают ей книжки, но сама долго не хочет учиться читать. Внешне спокойна, уравновешена, болтливостью не страдает, иногда замыкается в себе. В молодости Виктория становится более оживленной, начинает следить за собой. Из-за застенчивости и внутренней неуверенности ее попытки самоутвердиться принимают иногда причудливые формы. Она может сделать очень яркий макияж, одеть слишком короткую мини-юбку, чрезмерно вызывающе вести себя на танцах. Такая демонстративность станет одной из основных черт характера взрослой Виктории. Среди сослуживцев, при появлении начальства она может проявлять активность и деловитость, но получив отпор, быстро теряет боевитость с становится такой, как обычно.

Профессию Виктория выбирает такую, где не требуется общения с людьми и где результат зависит только от нее самой. Она может стать манекенщицей, фотомоделью.

Мужа выбирает особенно тщательно. Это связано с очень высокими требованиями к будущему мужу. К тому же Виктория проявляет нерешительность, когда речь заходит о каком-то важном шаге в ее жизни. Даже выйдя замуж, продолжает сомневаться-правильно ли она поступила. Уверенность в себе ей поможет обрести муж, после чего Виктория неузнаваемо преобразится. Она станет доверчивой, откровенной, будет сильно любить и будет готовой на любые жертвы ради мужа.

Благоприятен брак с Владимиром, Михаилом, Львом, Сергеем, Семеном, Эдуардом. Брачные отношения скорее всего не сложатся с Александром, Виталием, Дмитрием, Григорием, Юрием.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Виталий

Имя происходит от латинского слова "виталис", что означает "жизненный".

Маленький Виталий -- типичный "маменькин сынок". Он ласковый и послушный мальчик, всегда старается быть поближе к матери. Если он младший в семье, то с опаской относится к старшим братьям и сестрам. В обществе более младших по возрасту, чем он сам, уверенно возьмет на себя роль заботливого и доброго покровителя. Виталий прилежен, умеет освоиться в незнакомой остановке. Он умен, целеустремлен, до некоторой степени упрям.

Виталий интересуется музыкой, шахматами, к азартным играм равнодушен, но может составить компанию для игры в карты.

Может завести породистую собаку и участвовать на выставках. Среди увлечений может быть и автомобиль, которому будет посвящать очень много времени. С удовольствием будет сам заниматься ремонтом машины. В Виталии преобладает склонность к технической деятельности и точным наукам. Он будет хорошим инженером, конструктором, учителем математики или физики. Преуспеет и в бизнесе. В женщине Виталий в первую очередь очень хочет найти замену своей матери, Она должна стать ему верным другом. На второй план отступают любовные чувства и страстные переживания. На людях не демонстрирует никаких признаков супружеского расположения к жене, но верен в браке и дорожит любовью жены.

Хорошую жену Виталий найдет среди женщин с именами Екатерина, Зинаида, Антонина, Клара, Лидия, Ника, Мария, Надежда, Полина, Тамара. Трудным будет брак с Зоей, Анастасией, Вероникой, Викторией, Майей, Маргаритой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Вячеслав

Имя происходит от древнерусских слов "вяче", означающее "больше", и "слав" (слава).

Вячеславы -- крепкие мальчики, обладают выносливостью и хорошей силой воли. Родителям нужно отдать Вячеслава в спортивную секцию. Обладая физической силой, он всегда будет бороться с несправедливостью, защитит слабого. Вячеслав вспыльчив, может мгновенно вспыхнуть, склонен к импульсивным поступкам. Может дать волю приступам гнева. Также быстро остывает и, испытывая чувство вины, становится более покладистым. Жениться старается на умной девушке. В будущей жене будет ценить красоту, индивидуальность, отсутствие комплексов. В семье надежен, оказывает помощь полому, занимается с детьми. Вся домашняя работа для него одинакова. Он может приготовить обед, сам смастерить полки. Отношения в семье строит на доверии, но если будет обманут, то откажет а доверии навсегда.

Важное место в жизни занимает работа, Все дела доводит до конца. Ответственно относится к любым поручениям. Одинаково преуспевает в любых профессиях. Если у Вячеслава есть автомобиль, то ремонтные работы будет стараться сделать сам. Любит принимать гостей, спиртным не злоупотребляет.

Удачным будет брак с Анной, Еленой, Ириной, Ларисой, Маргаритой, Марией, Эльвирой, Юлией. Трудными будут отношения с Беллой, Зинаидой, Оксаной, Татьяной, Юлией.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Владимир

Это имя имеет славянское происхождение, состоит из двух корней: "влад" (владеть) и "мир", то есть имя может иметь смысл -- "владеющий миром".

Владимир с раннего детства проявляет любознательность и стремится проверить свои знания на практике. Он склонен к риску и в некоторой степени даже к авантюрам. Стремится в компании сверстников занять ведущее положение. Прислушивается к советам родителей. В учебе лучше всего ему даются технические науки, но ставку в своем продвижении по служебной лестнице Владимир в первую очередь делает на общественную деятельность. Не вступает в конфликты, избегает прямого столкновения при обсуждении спорных вопросов.

В быту Владимир особенно ценит комфорт. Он любит красивую мебель, дорогую фарфоровую посуду, ковры, картины. Стремится к идеальной чистоте и порядку, поэтому является противником содержания в доме кошек, собак и всякой другой живности. Максимум, на что он может согласиться -- это какое-нибудь небольшое растение в цветочном горшке. В людях прежде всего ценит ум и силу. Обладает быстрой реакцией на происходящие события, способен принять самостоятельное решение. Испытывает слабость к похвалам в свой адрес. Для Владимира очень важно мнение о нем окружающих.

Владимира больше интересуют женщины с преобладанием романтических качеств, и в меньшей степени его волнует, способна ли женщина организовать праздничный ужин. Владимир верен в браке, но не из-за личной привязанности к жене, а скорее в силу большой занятости и нежелания испортить свою хорошо налаженную жизнь. Перекладывает на жену повседневные заботы, связанные с воспитанием детей, но с охотой поможет разобраться в домашнем задании.

Удачным брак будет с Аллой, Анджелой, Валентиной, Зинаидой, Варварой, Вероникой, Евгенией, Инной, Ириной, Любовью, Натальей, Раисой, Светланой, Софьей. Мало шансов на удачный брак с Майей, Елизаветой, Лидией, Надеждой, Ниной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Владислав

Имя происходит от славянских слов "влад" (владеть) и "слав" (слава) -- "владеющий славой".

Владислав с детства очень привязан к матери. Любит, чтобы она читала ему сказки, а потом обсуждать с ней прочитанное. Если Владислав замечает, что его мать чем-то расстроена, обязательно постарается ее утешить, отвлечь от неприятных мыслей. Бережное отношение к женщине остается у Владислава на всю жизнь. В школе он тактичен в обращении с девочками, никогда их не обижает. Объектом повышенного внимания становится самая красивая девочка в классе.

Среди любимых занятий Владислава в детстве -- разведение маленьких костров. Он испытывает магическое влечение к огню. Взрослым надо постоянно следить за мальчиком, чтобы он не наделал большого пожара. У Владислава сильно развито чувство прекрасного. Он может стать музыкантом, художником, писателем. Он добьется больших успехов в профессиях, где требуется умение общаться с людьми - это врач, учитель, тренер. Владислав трудолюбив, ответственен.

Среди девушек Владиславу нравятся утонченные натуры, которым необходимы защита и поддержка в повседневной жизни. И наоборот -- резкие и грубые черты характера в женщине Владиславу особенно неприятны. Не выносит он также запаха табака и алкоголя, исходящих от женщины. Владислав сильнее любит дочь, чем сына. Предпочитает спокойную, домашнюю обстановку. Оказывает всяческую помощь в ведении домашнего хозяйства.

У Владислава будет счастливый браке Галиной, Клавдией, Ириной, Любовью, Софьей, Мариной, Ольгой, Юлией, Тамарой. Сложным может оказаться брак с Анджелой, Зинаидой, Валерией, Маргаритой, Верой, Вероникой, Майей, Натальей, Татьяной, Риммой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Всеволод

Это нечасто встречающееся сейчас славянское имя означает "властелин".

Всеволоды обладают упорным характером. Талантливы, сильно развито чувство собственного достоинства. По своей натуре они карьеристы, для своих целей используют иногда не вполне честные средства. Среди Всеволодов встречаются врачи, математики, спортсмены, служащие. Среди коллег по работе всегда на хорошем счету. Общительны, но нанесенную им обиду подолгу не забывают. "Зимние" Всеволоды склонны к обострению отношений и стремятся подчинить людей своей воле. Не очень доверчивы, настаивают всегда на своем способе решения вопроса. Стараются не прибегать к чужой помощи. Всеволоды имеют очень широкий круг интересов, любознательны. "Летние" Всеволоды спокойны и терпеливы. Обладают повышенной чувствительностью, иногда им изменяет чувство юмора. Расчетливы и любят давать советы.

В семейной жизни Всеволоды стремятся к лидерству. Поэтому у них часты разводы и повторные браки. Отношения в семье складываются трудно, не всегда жены находят общий язык со свекровью. Одной из главных, сдерживающих семью причин, являются дети. На них направлены самые сильные родительские чувства.

Более удачен будет брак с верой, Вероникой, Клавдией, Полиной, Элеонорой. Вызывают большие сомнения отношения с Евгенией, Жанной, Аллой, Мариной, Оксаной, Риммой, Светланой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Яков

Имя представляет собой русскую форму от древнееврейского имени Иаков, перевод которого в переносном смысле можно понимать как "второй по рождению".

Яков с раннего детства демонстрирует практичность и расчетливость. Он медленно приспосабливается к новой ситуации и новым людям, ему необходимо время, чтобы тщательно все обдумать. Отдает предпочтение старым и проверенным друзьям С особым уважением относится к своему отцу. Считает его главным образцом для подражания. Любит читать приключенческие и научно-фантастические романы. Выбирает профессию, связанную со спокойной и основательной работой. Может быть писателем, портным, пастухом. Трудолюбив и любое дело старается довести до логического завершения. В важных делах будет настаивать на своем, но доводить дело до серьезных конфликтов не будет.

Яков выбирает в жены умную и деловую женщину, которая может создать дома уют и теплые отношения в семье. В общении деликатен, мягок, постарается никогда не нанести случайную обиду. Яков с трудом может отказать людям в чем-то, поэтому его жене надо вовремя вмешаться в события и воспрепятствовать возможным негативным последствиям. Яков любит свой дом, любит принимать друзей. Пьет в меру, предпочитает легкие вина. Много времени уделяет детям.

Счастливый брак будет с Галиной, Инной, Клавдией, Людмилой, Полиной, Тамарой, Сложными отношения будут с Диной, Екатериной, Людмилой, Раисой.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Яна

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Ярослав

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Юлия

Женская форма имени Юлий, происходит от латинского слова "юлиус" - "кудрявый, пушистый".

В детстве Юлия - очень ранимый и обидчивый ребенок. Настроение у нее может меняться мгновенно. Из веселой и жизнерадостной девочки она превращается в обиженную и вялую. Когда она не в духе, лучше ее не трогать, она обладает способностью сама восстанавливать свое хорошее настроение. Заядлая спорщица, очень неохотно признает свое поражение в споре. Очень чувствительна- плохо переносит чужие страдания и вид крови. Не любит оставаться одна а темноте и в обстановке, вызывающей чувство тревоги.

Юлия удачно выходит замуж и сложностей с мужем у нее обычно не бывает Увлечена домашним хозяйством. Для нее это самая главная работа, где она старается проявить все свои самые лучшие качества и чему посвящает все свое время. Она хорошо готовит, умеет создать запасы солений, варений, консервов. Всегда рада принять гостей, и не только вкусно накормит, но и даст возможность выговориться. Она радуется успехам друзей и не завистлива. Среди увлечений главное у Юлии - это книги. Она сама много читает и приобщает к чтению мужа и детей. Не позволит никому в семье скучать и всегда придумает какое-нибудь развлечение.

Прочным будет союз с Василием, Владиславом. Евгением, Кириллом. Эдуардом. Часто не складывается брак с Анатолием, Андреем, Николаем, Федором, Филиппом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Юлий

нет сведений, посмотрите в других разделах:


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Юрий

Это имя представляет собой славянскую форму имени Георгий, означающего "земледелец".

Юрий - это спокойны и, сосредоточенный на своем внутреннем мире человек. В детстве он любит смотреть на облака, проплывающие по небу. Трогательно относится к животным, может подобрать бездомную собаку и ухаживать за ней, Его внешний облик находится в противоречии со сдержанным поведением и философским складом ума. Жесты, манера говорить отличаются у Юрия некоторой артистичностью. В школе и институте учится хорошо, усидчив и настойчив в достижении поставленной цели. Успешно может работать инженером, штукатуром, электриком, тренером. В коллективе пользуется уважением сослуживцев, но большие и шумные компании предпочитает избегать.

Юрий не заботится о том. чтобы обратить на себя внимание женщин. Они сами обращают на него внимание. Его природная артистичность сразу же вызывает у женщин расположение к нему. Юрий занимает чуть пассивную позицию, и женщине приходится брать инициативу в свои руки. В семейной жизни аккуратен. Проявляет заботу о детях, помогает жене по хозяйству. Жена Юрия должна уметь поддерживать ровные отношения со свекровью.

Счастье в браке обретает с Анджелой, Антониной, Галиной, Дарьей, Зинаидой, Ларисой, Лидией, Любовью, Натальей, Ольгой, Полиной, Раисой, Светланой, Софьей, Тамарой. Мала вероятность удачного брака с Аллой, Вероникой, Елизаветой, Зоей, Татьяной.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Зинаида

Имя имеет древнегреческое происхождение, означает "рожденная Зевсом".

Зинаида в детстве несколько высокомерна и холодновата. Любит быть первой во всем, часто ссорится со сверстниками. Доставляет м нота беспокойства своим непростым характером родителям, дедушкам и бабушкам. Капризна и нетерпелива. В школе стремится быть на виду у учителей, заискивает перед старшими. Учится хорошо, и ей нравится, когда ее хвалят и ставят в пример другим детям.

С возрастом появляется способность делать усилия над собой, учится скрывать острые углы своего характера. Из Зинаид выходят неплохие бухгалтеры, продавцы, секретарши. Учителя Зинаиды отличаются излишней придирчивостью.

Зинаида редко имеет красивую внешность, но от природы наделена обаянием, умеет эффектно и в выгодном свете преподнести себя. Как правило, очень страстные натуры, Любят всяческие вечеринки, танцы, дискотеки. Мужчины всегда обращают на нее внимание. Умело скрывая свои лидерские наклонности, демонстрирует готовность подчиняться мужчине, но в браке мужу придется согласиться с командирской натурой Зинаиды. В семье заведует всеми финансами и определяет, что лучше всего делать мужу и детям в данную минуту. Много внимания уделяет благоустройству квартиры. Прекрасно ей удается приготовление домашних вин и настоек.

Больше всего шансов на счастливый брак с Владимиром, Захаром, Павлом, Степаном, Юрием. Менее благоприятен брак с Дмитрием, Денисом, Иваном. Станиславом. Яковом.


Значение имени . Происхождение, портрет, психоанализ

Что значит имя

Последнее
обновление
30.08.2005г.

Зоя

Зоя в переводе с древнегреческого означает "жизнь".

Девочка Зоя -- это послушный и приветливый ребенок Родители балуют ее, она их любимица. Верит сказкам и сильно огорчается, когда узнает, что Деда Мороза на самом деле не бывает, а вместо него приходит переодетый дядька. Дружит больше с девочками, мальчишек сторонится из-за их беспокойного характера и драчливости. Часто придумывает всякие страшные истории и рассказывает их своим подружкам с большой убедительностью. Рано начинает помогать матери по хозяйству. Больших успехов добивается в изучении гуманитарных наук, любит разводить цветы. Какое-нибудь серьезное событие в жизни может привести Зою к религии. Она будет верить в Бога, но в церковь ходить не будет. Может выбрать профессию ботаника, животновода, учителя.

Зоя обладает способностью сразу различать хороших и плохих людей. Для нее разговоры окружающих о близком человеке не имеют никакого значения, она не верит слухам. В первую очередь она доверяет своему внутреннему чувству, интуиции. Способна улавливать малейшие изменения в душевном состоянии близкого человека. У нее не бывает конфликтов с мужем и близкими. Способна поддерживать хорошие отношения с коллегами по работе и соседями. Зоя плохо переносит быструю перемену обстановки, связанную с переездами. Частые смены впечатлений и новые люди ее утомляют. Зоя преданная жена, любящая мать.

Будет жить в согласии с мужем по имени Александр, Борис, Валерий, Виктор, Иван, Семен. Следует остеречься замужества с Виталием, Евгением, Ильёй, Кириллом, Юрием.


Значение имени Августа, Августина.

Что значит имя

Последнее
обновление
30.08.2005г.

Августа, Августина

женское
лат. - величественная, священная

Упрямые, себялюбивые женщины. Эти качества проявляются в них чуть ли не с пеленок. Августа - маленькая вредина: если задумала'что-то, сделает назло, даже зная, что ей грозит наказание. Она из тех детей, которые могут упасть на пол в людном месте, колотить ногами и требовать от родителей новой игрушки. Растут девочки болезненными, постоянно подвержены инфекциям, простудам, и родители стараются "не нервировать" свое чадо.
Такое же стремление любой ценой добиться своего свойственно и взрослой Августе. Это женщина с наступательной манерой поведения: она любит навязывать окружающим свое мнение и ведет себя так, будто создана для какой-то великой миссии. Обидчива; повздорив, может долго дуться и не разговаривать. Августа с отчествами Николаевна, Дмитриевна или Иосифовна, да еще рожденная зимой, - особенно эмоциональная особа. Эти дамы горячо вступают в спор, но выслушать собеседника не умеют, дискуссия для них превращается в исключительно собственный монолог.
"Осенние" Августы - люди иного плана. Это уравновешенные, спокойные, "домашние" женщины, немного ленивые и болезненные. Они осторожны в поступках и сдержанны относительно оценки собственных достоинств. Умеют контролировать себя и не склонны искать приключений.
Однако есть черта, которая отличает почти всех женщин с подобным именем, - расточительность. Независимо от месяца рождения, чуть ли не все Августы - транжирки.

Список имен


Значение имени Аврора.

Что значит имя

Последнее
обновление
30.08.2005г.

Аврора

женское
др.грецю - от имени древнегреческой богини утренней зари

Аврора - человек сложный, непредсказуемый. В раннем детстве эти малышки доставляют много хлопот и родителям, и воспитателям. Они раздражительны, капризны и упрямы. Похожи на отца, характером же-в мать. Подвержены простудным заболеваниям, у них уязвимая нервная система. Учатся неплохо, их влекут музыка, танцы, а также чтение.
Взрослея, остаются настойчивыми и упрямыми.
"Зимние" иногда так и не выходят замуж, поскольку склонны к слишком высокой самооценке. Нужно отдать должное - они и вправду талантливы. Стремятся любой ценой блистать в обществе. Авроры, рожденные зимой, - мотовки, охотно Путешествуют, если представляется такая возможность, по городам и странам.
"Осенние" - рассудительны и не совершают необдуманных поступков. В их жизни не случится неожиданностей - они все просчитают заранее. Эти женщины терпеливы и чувствительны. В браке вполне счастливы, в семье стремятся лидировать, хотя на работе предпочитают держаться в тени. Им не свойственно хвастовство.
Авроры любое дело доводят до конца. У них неординарное мышление, и одеваются они нестандартно. Любимые цвета: фиолетовый, коричневый и голубой.
"Летние" - натуры увлекающиеся, романтичные. Из литературы предпочитают поэзию, нередко сами пишут стихи.

Список имен


Значение имени Агата, Агафья.

Что значит имя

Последнее
обновление
30.08.2005г.

Агата, Агафья

женское
др. -греч. - добрая, хорошая

Характер этой женщины отнюдь не такой мягкий, как можно предположить, судя по переводу ее имени.
Она достаточно настойчива, тверда в желаниях, не любит плакать и жаловаться на свою жизнь, стремится к независимости. Характер Агат трудно охарактеризовать в общих чертах. В данном случае, как никогда, очень многое зависит от отчества и времени рождения. Одни Агаты открыты миру, наблюдательны и восприимчивы, другие, напротив, равнодушны к окружающим, их интересует только собственное состояние.Агата обычно сдержанна, умеет скрыть и радость, и горе, по внешним проявлениям трудно определить, какие чувства владеют ею. Вместе с тем Агата, рожденная в январе, не по-зимнему эмоциональна, ее эмоции буквально написаны на лице. Однако бурный темперамент нередко служит защитной маской, призванной скрыть нерешительность и обуревающие ее сомнения."Февральские" Агаты нелегки в общении. С ними тяжело дружить - они слишком прямолинейны и неуступчивы. Эти качества нередко служат причиной семейных неурядиц.Что объединяет всех Агат, так это любовь к собственному очагу, стремление обустроить дом, свить уютное гнездышко. Они в гости ходят с явным неудовольствием, предпочитая принимать гостей у себя.

Список имен


Значение имени Агнесса.

Что значит имя

Последнее
обновление
30.08.2005г.

Агнесса

женское
лат. - непорочная

Агнессы - живые, добрые и смелые девочки: маленькие без робости и с удовольствием выступят перед гостями. В школе учатся хорошо, особенно им даются математика и русский язык. Занимаются спортом, но без заметных результатов. Среди сверстников они лидеры. Честны, принципиальны и справедливы, часто вступают в спор, чтобы доказать свое.
С возрастом характер их почти не меняется, разве что становится более покладистым. Бывает, что некоторые так и не выходят замуж, но замужние Агнессы - хлебосольные и гостеприимные хозяйки.
Эти женщины весьма проницательны, ввести в заблуждение их трудно, если же уличат кого-то в обмане, то порвут с таким человеком все отношения. Внутренний мир Агнессы - духовный, светлый. "Летние" - способны к самопожертвованию. Очень преданы работе.

Список имен


Значение имени Агния.

Что значит имя

Последнее
обновление
30.08.2005г.

Агния

женское
лат. - непорочная

Женщины с таким именем весьма принципиальны, со сложным характером. Очень талантливы, прагматичны и осмотрительны в поступках, ничего не делают, не подумав. Обычно лучшие ученицы - из тех, кого всегда ставят в пример другим. Внешне похожи на мать. Домоседки. Увлекаются симфонической музыкой, много читают. Наделены утонченным вкусом.
\'Зимние\' - с противоречивым характером, спорщицы, любят настоять на своем. В личной жизни им часто не везет, и жизнь свою они заканчивают в одиночестве. В старости много болеют, особенно их беспокоят сердце и больные ноги.
Это люди с богатым духовным миром, тонкие и чувствительные. Своим присутствием такие женщины могут украсить любое общество. Они прекрасные рассказчицы, гостеприимны и общительны. Агнии быстро сходятся с людьми, однако расстаются с ними нелегко.

Список имен


Значение имени Ада.

Что значит имя

Последнее
обновление
30.08.2005г.

Ада

женское
др.-евр. - украшение

В детстве эти малышки доставляют много беспокойства родителям и воспитателям: они импульсивны и упрямы, часто болеют - у них слабые легкие и горло, неустойчивая нервная система. Учёба им даётся нелегко. Несколько мужской характер Ады с возрастом почти не меняется: она так же импульсивна, упряма и смела. Добивается своих целей не только пробивной способностью, но и большим трудолюбием. Пользуется успехом у молодых людей. С собственной матерью у Ады отношения не складываются.
Судьба нередко бывает трудной. Несмотря на явный успех у мужчин, с которыми она дружит охотнее, чем с женщинами, замуж ей выйти нелегко, и брак чаще всего оказывается неудачным.
\'Зимние\' - весьма чувственны. Первый брак у них недолговечен, в браке рождаются девочки (у рожденных в марте - обычно мальчики). Это не \'домашние\' женщины. Они терпеть не могут и не умеют готовить, зато живут богатой духовной жизнью, любят театр, сами очень пластичны. Часами могут болтать по телефону, утром не прочь подольше поваляться в постели.
\'Летние\' - не столь чувственны, как их \'зимние\' тезки, но судьба их тоже не балует.
Женщины с именем Ада любят одеваться необычно, экстравагантно, любят навешивать на себя блестящую бижутерию, предпочитают черный и оранжевый цвета. Они непоседливы, охвачены \'страстью к перемене мест\', не прочь покомандовать другими. В целом же это добрые люди.
По профессии они - адвокаты, музыканты, парикмахеры, тренеры, бухгалтеры.

Список имен


Значение имени Адель, Аделия.

Что значит имя

Последнее
обновление
30.08.2005г.

Адель, Аделия

женское
"благородная" -

В раннем детстве неспокойная, только к концу первого года жизни становится более спокойной, хорошо развивается, рано начинает ходить.
"Июльская" Адель - угодливая, ласковая, но очень ранимая девочка. Немного сторонится сверстников, боится, что ее обидят. Умеет сама себя чем-то занять: охотно помогает маме по хозяйству, играет с куклами, рано начинает учиться рукоделию. Очень любит читать, в подростковом возрасте отдает предпочтение фантастике или научно-популярной литературе. Обожает маленьких детей, с удовольствием возится с соседскими малышами. В школе учится неплохо, но скромность и некая скованность не дают ей возможности проявить себя в полной мере. У нее чаще всего хороший музыкальный слух, неплохой голос, она может успешно закончить музыкальную школу. Но такой девочке очень нужна помощь старших, и особенно родителей, самой ей трудно достичь больших успехов. Важно, чтобы родители обратили внимание на ее способности, помогли ей развить их. Адель может быть хорошей спортсменкой: теннисисткой, пловчихой, гимнасткой. У нее от природы есть характер, а вот бойцовские качества нужно в ней воспитать.
Взрослая Адель не становится более смелой без посторонней помощи. Онаможет остаться такой же скромной, застенчивой, спокойной настолько, что кажется инфантильной.
В работе Адель очень аккуратна, обязательна, пунктуальна. Никогда не подведет коллег. Она великолепный работник, профессионал в своем деле, но может навсегда остаться лишь хорошим исполнителем. Она не стремится сделать карьеру, а другим и в голову не приходит ей помочь, а напрасно. Адель может быть прекрасным руководителем, ее умение ладить с людьми, спокойный характер, способность расположить к себе коллег могли бы сослужить хорошую службу ей и всему коллективу. Ее обычно все уважают, считаются с ее мнением. В экстремальных условиях Адель умеет максимально собраться, сосредоточиться на главном и спокойно принять единственно правильное решение. Ошибки допускает крайне редко. Адель бывает очень твердой, настойчивой, если знает, что она права.
"Летняя" Адель трудно сходится с людьми из-за неуверенности в себе, "декабрьская" или "февральская" - не со всеми находит общий язык, ей легче общаться с мужчинами, чем с женщинами.
Замуж Адель выходит так же спокойно и незаметно для окружающих, как и живет всю жизнь. Она долго встречается со своим избранником, и их дружба перерастает в семейный союз. Характер этой женщины меняется, когда у нее появляются дети. Спокойная и уравновешенная, она может быть "львицей", если нужно защитить детей. В семейной жизни Адель терпелива, вынослива, способна поддержать мужа в трудную минуту.
Она нежная и верная подруга для своей "половины". Адель домоседка, не любит бывать в людных местах. Имеет одну-две преданные подруги в личной жизни, в которых она принимает активное участие: помогает по хозяйству, остается с их детьми, мирит с мужьями. Подруги ее просто боготворят. Адель нравится готовить, она любит гостей, принимает их с большим удовольствием, щедро накрывает стол.
В интимных отношениях Адель мягкая, уступчивая, нежная. Охотно идет навстречу всем желаниям супруга, но не с первых дней. Мужу следует проявить большое терпение, приложить массу усилий, чтобы она убедилась в искренности его чувств, а Адель умеет быть благодарной и вознаграждает его с лихвой за терпение и ожидание. Она не признает секс без любви, чувствам отдается полностью, без остатка, никогда не изменяет мужу. Неверность супруга может на всю жизнь испортить отношения в семье, хотя на развод она может не решиться.
Адель очень любит животных, в ее доме часто обитает кошка или собака некрупной породы.

Список имен


Значение имени Аза.

Что значит имя

Последнее
обновление
30.08.2005г.

Аза

женское
др. -евр. - "сильная", "крепкая"

Это болезненная, неспокойная в детстве девочка с плохим аппетитом, неустойчивой нервной системой. В семье ее балуют, уделяют много внимания. Аза капризна, знает слабости родителей и умеет этим пользоваться. Может закатить истерику, если ей что-то запрещают, но своего добьется. В играх с детьми она лидер, на другую роль не соглашается. Если встречает сопротивление подруг, может все бросить, забрать свои игрушки, расстроить компанию и уйти. Настойчивая и эксцентричная девочка. Любит действовать неординарно, рассчитывая на эффект, показывая свое явное превосходство. Очень музыкальна, рисует, рано проявляются ее способности и в хореографии.
В школьные годы вспыльчива, упряма, перечит учителям, часто все делает назло взрослым. Ее необходимо побудить заниматься спортом, более других видов ей подойдут плавание или теннис.
По характеру Аза похожа на' мать, но взаимопонимания с ней дочь так и не находит. По духу ей ближе отец, на которого она очень похожа внешне.
В зрелом возрасте у Азы много друзей, она предпочитает дружить с мужчинами или женщинами с мужским складом характера. Ей чужды сплетни и пересуды, она. не терпит болтунов. Сама немногословна, однако обожает приятное общество.
"Зимняя" - с нелегким нравом, способна на необдуманные поступки, слишком принципиальна. Мужественно переносит неудачи, умеет держать себя в руках. Каждая преодоленная неудача делает ее сильнее и решительнее. Любит власть, способна управлять людьми. Руководство коллективом ей дается намного легче, чем иным мужчинам.
"Осенняя" любит внимание, не терпит одиночества, ибо она непременно должна кому-то демонстрировать свои способности и таланты. Считает себя непревзойденной женщиной, на голову выше остальных. Веселая и обаятельная, никогда не забывающая, в каком "ракурсе" выглядит наиболее эффектно.
"Весенняя" Аза легковозбудима, очень влюбчива. Часто меняет возлюбленных, но со всеми остается в хороших отношениях. Хитра и ловка. Талантливая актриса. Рачительна в трате денег, но и скупой ее не назовешь. Не любит слабых, жадных и беспомощных мужчин. Пренебрежительно относится почти ко всем женщинам и предпочитает дружить с сильным полом.
"Летняя" Аза наиболее мягкая из всех представительниц прекрасного пола с таким именем. Она весела и беззаботна. Несколько строптива, но совершенно бескорыстна. Не слишком любит заниматься чужими делами и не бросается на помощь каждому; истинные же друзья ее всегда могут на нее рассчитывать.Аза имеет влиятельные связи, и если и может помочь многим, то не считает это удобным для себя, а заводить выгодные знакомства она умеет.
Аза - прекрасная хозяйка, чистоплотна, в ее доме все блестит, как в хирургическом кабинете. Некоторых это сильно раздражает. Она может пригласить гостей, а сама, заметив какие-то неполадки, ходить вокруг них с мокрой тряпкой и вытирать полы, стряхивать крошки со стола: не каждый будет чувствовать себя удобно в такой обстановке. Сама же Аза делает это не специально: не терпит грязи.
Замуж Аза не спешит, но если выходит, то обязательно за того, о ком мечтала. Любит детей и мужа, пользуясь взаимностью.

Список имен


Значение имени Азиза.

Что значит имя

Последнее
обновление
30.08.2005г.

Азиза

женское
араб. - "могущественная", "носящая бога"

В раннем детстве очень неспокойная девочка, трудно поддается влиянию. Воспитывать ее нелегко и в школьном возрасте. Она лидер среди сверстников, не дает спуску мальчишкам. Смелая и решительная. Подвержена заболеванию фарингитом. Нервная система Азизы неуравновешенна. Следует обратить на это внимание, в дальнейшем могут быть нервные срывы.
Азиза недисциплинированна, не умеет рассчитывать свое время и силы. Часто берет на себя непосильный труд, потом на полпути бросает начатое.
"Зимняя" - очень упряма, характер наследует отцовский. Мечтает о рыцаре, который покорит ее сердце. Однако разочарования подстерегают ее на каждом шагу. Она фантазерка и не может примириться с тем, что реальная жизнь отлична от ее идеалов. Азиза неосторожна в воде, следует присматривать за ней в детстве, ненавязчиво предостерегать и в более взрослом возрасте.
Азиза предпочитает иметь друзей из числа мужчин, которые так и вьются вокруг нее. Она привлекает представителей сильного пола с характером более мягким, чем у нее самой. А вот Азизе больше нравятся сильные духом. У нее хорошая память, она все быстро схватывает. Не любит повторять одно и то же несколько раз, это ее раздражает. Не терпит флегматичных, медлительных людей. У нее все горит в руках, и она не понимает, как можно быть другой.
"Осенняя" Азиза, особенно "ноябрьская", слишком осторожна, рассудительна и расчетлива. Она спросит совета у нескольких людей, будет сравнивать мнения, анализировать, но поступит в конце концов так, как ей выгодно. Небескорыстна, охотно делает одолжение, если знает, что это ей принесет пользу. В противном случае будет долго колебаться: стоит ли обременять себя.
"Летняя" Азиза - нетерпелива, может в разговоре перебивать собеседника, досказывать за него мысль, однако не всегда удачно. Такое общение усложняет ей жизнь, поэтому многие избегают дискуссий с Азизой, пренебрегая ее мнением.
"Весенняя" обладает изысканным вкусом. Прекрасно разбирается в моделировании одежды, интерьере, кулинарии. За что ни возьмется, ей удается все. Она музыкальна, хорошо поет, танцует. Увлекается живописью, архитектурой. Хорошо знает историю.
Азиза обладает большим интеллектуальным потенциалом, стремится развивать и оттачивать его. Любит путешествовать, легко знакомится с людьми.
Рожденная в августе не ладит с матерью, вспыльчива, не может найти с ней общий язык. Однако Азиза добрая и очень любит свою мать, а из-за отсутствия взаимопонимания с ней очень страдает. Азиза чистоплотна, в ее доме - ни пылинки. Любит красивую посуду, умеет обставить квартиру. Сама водит машину. Когда Азиза вспылит, ее урезонивать небезопасно. Но через минуту она отходит и сама смеется над своей несдержанностью. Корить себя она не будет.

Список имен


Значение имени Аида.

Что значит имя

Последнее
обновление
30.08.2005г.

Аида

женское
араб. - "польза", "вознаграждение"

Аида представляет тот тип женщин, которые восприимчивы ко всему, что касается духовных сторон жизни. Наделена врожденным чувством прекрасного, природа щедро одарила этих женщин и привлекательной внешностью, и многими талантами - они музыкальны, неплохо рисуют, не лишены поэтического дара; их привлекает все исключительное, не связанное с обыденностью. Аида мечтает стать актрисой, художницей, певицей, и, надо сказать, у нее для этого есть все данные. Однако жизнь распоряжается по-своему, и, получив образование, Аида чаще всего не работает по выбранной специальности. Из этой женщины мог бы выйти прекрасный педагог: она наблюдательна, тактична, умеет найти подход к любому человеку и с большой ответственностью относится к тому, что делает.
"Зимняя" Аида смела в поступках, раскованна, умеет красиво говорить, способна без внутренней робоcти выступить перед большой аудиторией. Это уверенный в своих силах и в своем обаянии человек.
"Летняя" (особенно "июльская") Аида обладает богатым воображением. Она мечтательна и в мечтах способна уноситься так далеко, что долго не может потом опуститься на грешную землю. Ее занимают вопросы философии, религии, мироздания.
Аида не торопится замуж, это весьма темпераментная особа и мужа себе выбирает такого, чтобы соответствовал ей и в этом плане. В семье стремится верховодить и мужем, и домочадцами. Ей противопоказано жить вместе даже со своей матерью, а тем более со свекровью. Любит выделяться в обществе и питает пристрастие к долгим разговорам по телефону.
Именем Аида в наше время называют все реже, а ведь, надо сказать, оно приносит удачу.

Список имен


Значение имени Алана.

Что значит имя

Последнее
обновление
30.08.2005г.

Алана

женское
женская форма мужского имени Алан -

Эта женщина доброжелательна и улыбчива. Она неравнодушна к искусству, особенно к музыке, и одновременно практична. Внешне может быть холодна, даже груба, но в ее мягком и любящем сердце всегда найдется место состраданию, сочувствию. Очень обидчива, порой даже трудно определить, что послужило поводом для ее обид. Эта женщина не так проста, как кажется. Чтобы по-настоящему узнать ее, с ней надо съесть не один пуд соли.
Она производит впечатление легкомысленной и ненадежной, в то время как на самом деле Алана - верный и преданный человек. В душе она романтик, но в повседневной жизни проявляет удивительную практичность.
Алана обладает независимым характером, выйдя замуж, пытается командовать мужем (особенно это касается "зимних" женщин), со свекровью по этой причине у нее отношения не самые лучшие. У Аланы мужской склад ума, который она умело скрывает за обаятельной внешностью. Алана не прочь прикинуться слабой и беззащитной, но не каждый сильный мужчина способен подчинить ее себе.
Не выносит одиночества, она быстро привязывается к людям и к месту, любит во всем стабильность и без крайней необходимости не меняет места работы. Алана влюбчива, но, быстро воспламеняясь, горит ровным пламенем, и очень скоро ее чувства затухают, будто их и вовсе не было.
В наше время это довольно редкое имя.

Список имен


Значение имени Алевтина.

Что значит имя

Последнее
обновление
30.08.2005г.

Алевтина

женское
др.-греч. - "натирающая благовониями" или "чуждая дурного"

Алевтина - милая, хотя и нервная девочка, подверженная тонзиллиту и фарингиту. Похожа на отца и внешне, и характером, поэтому, возможно, привязана к нему больше, чем к матери. Не лишена талантов: неплохо рисует, обладает прекрасным слухом, и родители рано отдают дочь в музыкальную школу.
С возрастом Алевтина становится категоричной в суждениях, нетерпимой к мнению других. Окружает себя множеством друзей, но никому из них не доверяет. Ей сложно угодить, она всем недовольна. Ценит себя чрезвычайно высоко, поэтому спутника жизни выбирает очень долго.
Она не лучший тип руководителя. Однако ее высокомерие и властность нередко ошибочно принимаются окружающими за самостоятельность, уверенность в себе, силу воли, твердость, так необходимые руководителю качества. Конфликты в коллективе, возглавляемом Алевтиной, неизбежны, даже если она будет рачительно заботиться о подчиненных.
Трудно с Алевтиной и в браке, хотя она домоседка, экономная хозяйка, неплохая мать. Она строго следит за своим внешним видом, не выйдет на улицу непричесанной. И все же редкий мужчина выдерживает ее командирский тон. Только строгое воспитание с раннего детства может несколько смягчить подобный характер.

Список имен


Значение имени Александра.

Что значит имя

Последнее
обновление
30.08.2005г.

Александра

женское
др. -греч. - "защитница людей"

Если Сашенька в семье единственный ребенок - она будет упряма и капризна. Не очень любит играть с другими детьми. Обладает хорошим здоровьем. В школьном возрасте с удовольствием посещает спортивные секции, в спорте проявляет целеустремленность и может добиваться хороших результатов. Скрытна, редко находит общий язык с матерью. Учится хорошо, если сама решит, что это нужно. Домашние дела ее не привлекают; когда в доме начинается генеральная уборка, Саша предпочитает "заболеть", но, находясь в гостях или там, где ее мало знают, способна поразить своим трудолюбием. Несколько замкнута, производит впечатление нелюдимой, хотя, по существу, очень доверчива. Не пытайтесь с ней хитрить: принципиальная во всем, она не понимает и не прощает малейшего обмана, и вы навсегда утратите ее расположение. Сама она кристально чиста и требует такой же правдивости от других.
Рано начинает дружить с мальчиками, она и позже чувствует себя лучше в обществе мужчин, которые с нею охотно дружат. В юности становится более открытой, появляется откровенность в отношениях с матерью. Саша имеет четкое представление о своем месте в жизни, она обязательно попытается получить высшее образование, поступить в институт. Из Александр получаются хорошие врачи, бухгалтеры, их привлекает вождение автомобиля. Любят смотреть хоккей и футбол. Замуж выходят, как правило, поздно, муж Александры находит в ней не только хорошего друга и помощника, но и прекрасную хозяйку, заботливую мать. Любовь преображает Александру, избавляет от присущей ее натуре праздности. Очень любит путешествовать, жить в палатке, проводить время за городом. В браке постарается завести двоих-троих детей, будет строгой матерью, для своей семьи способна сделать многое. Со свекровью отношения сложные.

Список имен


Значение имени Алико.

Что значит имя

Последнее
обновление
30.08.2005г.

Алико

женское
имя грузинское -

Несет в себе эмоциональные черты - такие, как упрямство, настойчивость. В школе больше друзей мальчишек, чем девочек. В детстве подвижные, любознательные; занимаются спортом только "зимние". Они великие спорщики, но им можно доверять всегда: никогда не подведут. Обладают скрытным характером, похожи на отца - внешне, любят всегда и везде быть первыми. Утром поднимаются тяжело (они - "совы"); у них хорошо развита фантазия, любят рисовать.
Взрослые - скромны. "Летние" - нерешительны и замкнуты. Предпочитают находиться в тени. Если что-то делают, то не спеша, хорошо продумывая каждую деталь. Из-за своей доброты страдают, принимая все близко к сердцу.
Они трудолюбивы, всегда безвозмездно помогают всем. В браке им не очень везет, но они терпеливы, хорошие хозяйки и вкусно готовят. Гостеприимные, больше любят принимать гостей, чем ходить в гости. Брезгливы.
Становятся певицами, драматическими актрисами, модельерами, преподавателями музыки, воспитателями в детсаду, переводчицами, продавцами, бухгалтерами, парикмахерами. Любят одеваться неординарно и быть непохожими на других.
"Зимние" предпочитают фиолетовые и оранжевые тона, ходят на высоких шпильках, несмотря на то что некоторые и так высоки.
Алико никому не навязывает своих идей, она терпелива, сентиментальна. И если "осенней" поведать однажды историю, связанную с тяжкой смертью человека, она сразу расплачется.
Женщины по имени Алико любят ходить на концерты популярной музыки. Имеют успех у своих коллег по службе - бухгалтеров, экономистов. Они расчетливы, умеют вести серьезные дела, обожают передвигать мебель, любят красивую посуду, антиквариат, собак, прогулки с ними. Брак у Алико удачен, и живет она со свекровью спокойно, никогда не ругается с нею. Рождаются мальчики.
Алико сама водит машину, любит долго разговаривать по телефону.

Список имен


Значение имени Алина.

Что значит имя

Последнее
обновление
30.08.2005г.

Алина

женское
др. -герм. - "благородная"

Алина - болезненная в детстве девочка, очень раздражительная, упрямая и дерзкая, не терпящая никаких замечаний. Часто воспитывается в неполной семье, одной матерью, а вот характер наследует от отца, да и внешне похожа на него. У нее хорошая память, она быстро схватывает услышанное, и в школе Алина учится хорошо. Она любит рисовать и читать исторические романы. Самолюбива, стремится всеми командовать, конфликтна и умудряется в школе испортить отношения едва ли не со всеми учителями, да и с матерью постоянно ссорится из-за пустяков. Предпочитает дружить с мальчикам!
С возрастом характер подобных женщин несколько смягчается, становится более спокойным, хотя упрямство, нетерпимость, способность переходить и одной крайности в другую остаются. Окружающие иногда находят ее хитрой однако в отношениях с мужчинами ей недостает гибкости: обязательно скажет что-то себе во вред, о чем следовало бы умолчать.
Замуж Алины выходят поздновато, у них рождаются девочки, похожие на отца, но с характером матери. Они неплохие хозяйки, очень гостеприимны однако со свекровью ужиться не могут: характер этих женщин таков, что им лучше жить врозь не только со свекровью, но и со своими родителями.
Алина умеет себя подать, старается всегда выглядеть привлекательной. Она - модница с хорошим вкусом. Умудряется буквально из ничего сделать оригинальный туалет и не забудет заставить окружающих обратить на него внимание. И вообще любит похвастаться.
Алины - способные люди. Работают они в разных областях, есть среди них инженеры и художники, врачи и продавцы, журналисты и архитекторы, музыканты и педагоги, хотя последняя профессия, учитывая невыдержанный характер таких женщин, им противопоказана.

Список имен


Значение имени Алиса.

Что значит имя

Последнее
обновление
30.08.2005г.

Алиса

женское
др. -англ. - "благородное сословие"

Алиса - обаятельная девочка и, несмотря на некоторую леность, всеобщая любимица. Внешне похожа на отца,
Это покладистые и прагматичные люди, они очень чистоплотны, бережливы, не любят бросать деньги на ветер. Брезгливы.
Мужья им почему-то попадаются с непростым характером, и Алисе приходится приложить немало усилий, чтобы в семье царил мир. У них, как правило, один ребенок, чаще всего сын.
"Зимние" - с противоречивым характером; настойчивы до упрямства, принципиальны, но справедливы. Они решительны в поступках и не жалеют о том, что сделали. В коллективе больше дружат с коллегами мужского пола, но стараются держаться в тени, ничем не выделяясь. Делают свое дело спокойно и обязательно доводят до конца.
"Летние" - мягче, они сентиментальны и совершенно лишены чувства зависти. Замуж выходят поздно, но со свекровью им удается найти общий язык, и часто они живут вместе. Гостеприимны, умеют хорошо принять и развлечь гостей. Любят красивую антикварную посуду.
По профессии Алисы врачи, архитекторы, художники, конструкторы, филологи, журналисты.

Список имен


Значение имени Алла.

Что значит имя

Последнее
обновление
30.08.2005г.

Алла

женское
др.-греч. - "воскресение"

В Аллочке уже с детства можно заметить, что она очень ценит и любит себя. Выделяется среди детей не только тем, что всегда чуть в стороне от их шалостей и проделок, но и тем, что непременно постарается обратить на себя внимание новым платьицем, куклой, манерой себя вести. Аллочка может доводить маму до слез, требуя, чтобы та по-другому завязала ей бант.
Учится обычно хорошо, усидчива и терпелива, с хорошей памятью, но звезд с неба не хватает - чересчур много сил уходит на то, чтобы в быту, в мелочах быть не такой, как все, выделиться из общей массы. Подруги недолюбливают Аллу за ее высокомерие, а мальчики не замечают, так как чувствуют, что они для нее пустое место. В юности дружит с матерью.
Первые поклонники появляются в студенческие годы, часто это или иностранцы, или молодые люди из полууголовного мира, в которых ее привлекает их непохожесть на окружающих. Первые браки часто неудачны. Между первым и вторым браком проходит обычно длительное время. Алла знает себе цену, она требовательна, капризна и так любит себя, что у нее остается мало этого чувства для других. Нередко красива, но Алла даже со скромными внешними данными тем не менее о себе тоже весьма высокого мнения. Не прочь прихвастнуть. С возрастом особенно проявляется свойственная Алле и ранее деспотичность. Любого человека, попавшего в ее окружение, она пытается подчинить себе. Высокомерие, способность злиться по пустякам, в том числе и на себя, - все это создает серьезные проблемы в ее жизни. К тому же ей свойственно вначале что-то делать, а потом уже думать, что неминуемо приводит ко многим ошибкам, хотя у нее есть и хватка, и настойчивость. Ей никогда не изменяет чувство уверенности в себе, в своих силах. И в быту, и на производстве она стремится командовать.
В молодые и зрелые годы Алла обладает хорошим здоровьем, очень энергична, никогда не теряет зря времени, все ее мечты и планы реальны, рассчитывает она только на свои силы. Вкусно готовит, среди близких и знакомых славится репутацией хорошего кулинара. Она могла бы стать идеальным партнером в браке, если бы у нее было побольше чувства юмора и поменьше расчетливости. Алла может добиться неплохих успехов, занимаясь, в частности, бизнесом. Замечено, что Аллы, бывшие любимицами всей семьи, менее счастливы во взрослой жизни.
Алла делает много доброго для близких или просто импонирующих ей людей, особенно мужчинам, с которыми она в дружеских отношениях. Она не ждет благодарности, не ищет выгоды для себя. Много работает, желая достичь независимости как материальной, так и личной. Многие благодаря Алле находят свое место в жизни, но быстро забывают, что она стояла у истоков их становления. Однако Алла не держит зла, хотя ее иногда просто обуревают неприятные ощущения.

Список имен


Значение имени Альберта.

Что значит имя

Последнее
обновление
30.08.2005г.

Альберта

женское
ст.-нем. - "благородная", "знаменитая"

Альберта - "папина дочка", она очень похожа на отца и поэтому особенно любима им. Многие же черты характера у девочки - материнские. Она подвижна, неусидчива, изобретательна в шалостях и большая выдумщица. Маленькая Аля не только любит слушать сказки, но и сама сочиняет их. В ней рано начинают появляться проблески того деспотизма (если уж выберет себе подружку, то будет требовать, чтобы та не смела больше ни с кем "водиться"), который позже будет сводить с ума ее близких. Особенно непростые отношения складываются у нее с матерью.
"Зимние" Альберты упрямы, возбудимы и капризны, без особых на то причин могут "стать в позу". Обостренное чувство справедливости доставляет им массу хлопот. В этих на вид слабых женщинах таится непреклонная воля. Пользуются успехом мужчин и в девицах долго не засиживаются. По утрам любят понежиться в постели (они "совы").
"Летние" Альберты, напротив, ранние пташки, они мягкосердечны, покладисты, очень чувствительны и эмоциональны. Незначительный успех приводит их в бурный восторг, а пустячная неудача буквально повергает в траурное настроение. Но обычно это жизнерадостные, легкие в общении женщины.
У "весенней" Альберты в жизни нет почти никаких проблем, кроме одной - выйти замуж. Это мечтательная, непостоянная в своих желаниях женщина, которая рисует в своем воображении прекрасного принца и пытается найти ему подобие в жизни. Большую часть времени она проводит дома, в бесконечных разговорах по телефону с многочисленными друзьями.
Выйдя замуж, эти женщины целиком посвящают себя семье. Пытаются вдять бразды правления в свои руки, но, как правило, эти попытки ничем не кончаются. Питают слабость к гаданию и ворожбе. Любят красивую посуду.

Список имен


Значение имени Альбина.

Что значит имя

Последнее
обновление
30.08.2005г.

Альбина

женское
лат. - "белая"

Альбина очень похожа на своего отца, в связи с этим о ее характере лучше судить по отчеству. Правда, у нее почти всегда есть такие черты, как принципиальность, упрямство и высокомерие, которых может не быть у отца. Тем не менее Альбины - папины дочки, ив таковом качестве их воспринимают с самого детства.
Принципиальность Альбины-подростка может стать причиной школьного конфликта или семейной ссоры, когда она "из принципа" не уступит всему классу или решит надуться на маму. В школе Альбина стремится держаться мальчиков, ей больше по душе их интересы, чем чисто девчоночьи радости и проблемы. С возрастом эта черта сохранится, и в семье Альбины всегда будет царить атмосфера взаимопонимания: ради обожаемого мужем футбола она вполне может пренебречь любимой передачей.
В выборе специальности Альбина исходит из того, что нравится ей, соображения престижности и выгодности профессии стоят у нее обычно на втором плане.
Присущие Альбине упрямство и высокомерие не понравятся свекрови, и, если Альбина не постарается хоть в чем-то измениться после замужества, конфликты неминуемы. А постараться нужно, так как со "своими мужьями Альбины, как правило, общий язык находят. Они живут их интересами, перенимают их привычки и вкусы, требуя взамен одного - поклонения. На худой конец это может быть просто обычное внимание, .но его должно быть много и оно должно быть постоянным. Альбины аккуратны в ведении домашнего хозяйства, вкусно готовят. Любят наводить порядок в комнате и шкафах. Способны легко забыть недавнюю обиду. Ревниво относятся к женскому окружению мужа. Дети у Альбины обычно посещают престижные спортивные секции, школы и кружки. Альбины не переносят пьянства мужей, сами алкогольных напитков практически не употребляют.

Список имен


Значение имени Альжбета.

Что значит имя

Последнее
обновление
30.08.2005г.

Альжбета

женское
польское или словацкое имя от ст. -фр. - "сверкающее острие меча"

Характер с детства импульсивный, девочка часто болеет фарингитом. Внешне похожа на отца, темпераментом в мать. Больше любит быть среди взрослых, чем среди своих сверстников, больше дружит с отцом, чем с матерью. В школе учится хорошо, успевает еще и по музыке. Некоторые занимаются балетом, теннисом. Предпочитают виды деятельности, связанные с движением. Имея холерический характер, всегда спорят с матерями, стремясь доказать свою правоту. Одежду носят яркую и в любой компании любят быть на виду у всех. Смелы, артистичны - обожают выступать, петь, танцевать. В жизни тяжело только "зимним" -они нетерпеливы и раздражительны, к тому же отъявленные спорщицы, склонные переливать из пустого в порожнее.
Еще в школе за ними начинают ухаживать сверстники; они авторитетны, добры, любят помогать беззащитным людям. В жизни их ждет немало сложностей и неудач, однако в такие моменты они способны собраться, что бы ни происходило, и не очень огорчаться.
В брак вступают некоторые восемнадцатилетними, а иные поздно находят свое счастье.
Альжбеты любят путешествовать. Хозяйки они отменные, вкусно готовят, умеют шить. Обожают долго болтать по телефону. Кофеманки. Друзей у них больше мужчин. Не любят мыть посуду. Могут бесконечно двигать мебель, пока не установят по своему вкусу. Любят ходить на концерты популярной эстрадной музыки.
У "летних" - повышенная сексуальная возбудимость, и это влечет за собой немало сложностей. Они по нескольку раз вступают в брак, но не жалеют об этом. Мужей выбирают спокойных. Любят жить отдельно от свекрови. Рождаются разнополые дети. Альжбеты любят собачек мелких пород, из цветов - тюльпаны и астры. Не терпят писать писем друзьям и близким.

Список имен


Значение имени Амелия (Амалия).

Что значит имя

Последнее
обновление
30.08.2005г.

Амелия (Амалия)

женское
нем. - "усердная"

Амелия дисциплинированна, умеет организовать свой день так, что все успевает. Обладает врожденным чувством долга. Исполнительна и обязательна. Однако заставить ее что-то делать трудно, ее можно только убедить, что это необходимо. У нее много друзей, большинство из них - мальчики. Она ни в чем им не уступает. Любит спорт, обладает борцовскими качествами, может стать профессиональной спортсменкой. Много читает, предпочитая научно-фантастическую литературу. Она отзывчива и добра, сверстники тянутся к ней.
Внешне похожа на отца, а внутренний генотип наследует от матери. С удовольствием помогает ей, много времени проводит на кухне. Благодаря этому рано учится готовить и уже в шестнадцать лет вполне может начать самостоятельную жизнь. В семье она любимая дочь.
Амелия - открытый, честный человек, не способна к мелочности и лицемерию. Не терпит сплетен и злословия, никогда не поддерживает разговора, если говорят об отсутствующем, да еще не слишком приятные вещи. Слишком доверчива, ее легко обмануть, хотя наивной ее не назовешь. Просто она хочет верить людям, хочет думать о них хорошо. Стремление к совершенству делает Амелию требовательной как к себе, так и к другим. Амелия практична и предприимчива, особенно "осенняя". Ее советы всегда полезны, и многие ее друзья к ним прислушиваются; ошибается Амелия редко.
"Весенняя" Амелия - неудержимый энтузиаст, легко увлекается, энергична и стремительна в действиях. Старается помочь всем, ее душевного тепла хватает на многое и многих. Умеет расположить к себе, влиятельна и великодушна одновременно.
"Летняя" Амелия - врожденная интеллигентка. Ее манеры поведения безупречны, общение с ней настолько приятно, что она редко бывает одна; умеет создать благоприятный климат в любом коллективе, ее авторитет неоспорим.
Амелия - оптимист: излучая постоянную жизнерадостность, она вселяет веру в хорошее. Никогда не сдается без боя, знает, как добиться поставленной цели.
Замуж выходит поздно, честна в отношениях, не может выйти замуж по расчету, ждет своего принца. Прекрасная хозяйка, очень Любит готовить, чистоплотна, иногда чрезмерно. Все это по заслугам оценивает ее свекровь. Для Амелии она как родная мать. Амелия умеет избегать конфликтов, в ее доме царят счастье и спокойствие. Рождается у нее мальчик.

Список имен


Значение имени Амина.

Что значит имя

Последнее
обновление
30.08.2005г.

Амина

женское
араб. - "находящаяся в безопасности"

Эти женщины словно стремятся всю жизнь оправдывать значение собственного имени. Если потребовалось бы определить их характер одной фразой, она звучала бы так: люди, на которых можно положиться.
Они верные друзья, заботливые дочери, надежные работники. Отзывчивы к чужому горю и всегда готовы первыми броситься на помощь, не заботясь о последствиях.
Амина - своего рода палочка-выручалочка, и ее близкие нередко злоупотребляют этим ее качеством.
У нее незаурядный интеллект, нередко это европейски образованная женщина, начитанная, остроумная, понимающая юмор. Отличают ее также необычайная работоспособность и беззаветная преданность делу. Не лишена честолюбия, но карьеру делает исключительно благодаря собственным способностям, упорству и трудолюбию.
Отдаваясь полностью делу, она забывает о своей личной жизни, которая в результате может не сложиться.
Эти женщины, как никто, нуждаются в любви и понимании. Они вспыльчивы, чрезвычайно ранимы и обидчивы, однако совсем не злопамятны и умеют прощать. Очень привязаны к семье, друзьям и приспосабливают свой образ жизни к тем, кого любят. Коммуникабельны, в обществе сердечны и просты.

Список имен


Значение имени Анастасия.

Что значит имя

Последнее
обновление
30.08.2005г.

Анастасия

женское
др. -греч. - "воскрешенная", "возвращенная к жизни"

Настенька - имя, нередко встречающееся в русских сказках. Девочке, так названной, как бы предопределено быть самой красивой, самой умной, самой нежной. Ее все любят в детстве, и Анастасия не обманет ожиданий - она никогда не будет ни злобной, ни мстительной, напротив, беззащитной перед хитрыми, злыми людьми, ее легко обмануть или обидеть. Растет мечтательной, любит сказки, у нее хорошо развито воображение. А вот ест плохо, чем частенько расстраивает родителей. Придется родителям приложить немало усилий и к тому, чтобы научить Настеньку убирать за собой игрушки, складывать книги, наводить в комнате порядок. И в дальнейшем, повзрослев, она будет выполнять домашнюю работу только по настроению, хотя с юности научится и шить, и готовить. Любит украшать комнату цветами, обожает изящные веши.
Доверчивая, с тонким душевным устройством, Анастасия может стать хорошей актрисой, воспитателем детского сада, психологом. Имеет дар предсказания и предвидения благодаря тонко развитой интуиции. Замуж выходит рано, мужчин предпочитает сильных, мужественных, часто выбирает в мужья военного. Мужу Анастасии нелишне знать, что она очень внушаема и ее легко растрогать. Если тот, кому она понравится, решит завоевать ее сердце, он в состоянии сделать это - достаточно умело сыграть на развитом у девушки чувстве жалости.
Она преданная и заботливая жена, кокетство и поиски приключений на стороне ее не привлекают. Отдает всю себя детям, прекрасно ладит со свекровью и другими родственниками мужа. Обладает хорошим вкусом. Любит делать оригинальные подарки. Врагов предпочитает превращать в друзей. Живет в ожидании радости, каждый день для нее - праздник.

Список имен


Значение имени Ангелина.

Что значит имя

Последнее
обновление
30.08.2005г.

Ангелина

женское
др. -греч. - "вестница"

Часто рождается в семье, где родители не ладят друг с другом и нередко расходятся. В какой-то степени это накладывает отпечаток на характер девочки, больше похожий на характер матери.
Она раздражительна, упряма, любит командовать другими детьми, ни в чем не уступит матери. В школе занимается неважно, ходит туда неохотно. Можно сказать, эти девочки из тех, о которых говорят, что они сами себя воспитали. Ангелины не рассчитывают ни на чью помощь, во всем полагаясь только на себя. Они хорошие, гостеприимные хозяйки, предпочитают принимать гостей дома, чем самим ходить в гости, поскольку тяжеловаты на подъем.
"Зимние" - с несколько мужским характером; если им будет выгодно, могут и обмануть; упрямы, переубедить их в чем-то очень трудно.
"Летним" свойственна доверчивость, которая порой оборачивается им во вред. Они рано выходят замуж, но часто не очень удачно. Таким же неудачным бывает брак и у "осенних" Ангелин.

Список имен


Значение имени Анжела, Анжелика.

Что значит имя

Последнее
обновление
30.08.2005г.

Анжела, Анжелика

женское
лат. - "ангельская"

Анжела в семье чаще всего не единственный, но последний ребенок.
Взрослая Анжела, как правило, привлекательная и даже обаятельная женщина. Только сама она не делает ставку на свою красоту и не стремится подчеркнуть ее. У нее в почете иные ценности - ум, знания, успех в профессиональной сфере. Тут она старается себя показать. Это сильная, себялюбивая личность, умеющая добиваться своего.
Анжела для многих мужчин остается навсегда неразгаданной тайной. Когда все будут смеяться удачной шутке, она отреагирует лишь улыбкой. Не откажется провести вечер в кругу сотрудников, но будет вести себя не так, как все, и наверняка не обратит никакого внимания на самого интересного из мужчин. Человек, ведущий двусмысленные разговоры, вмиг почувствует, как между ним и всегда приветливой Анжелой вдруг выросла стена. Но Анжела станет совсем другой, когда встретит того, кто соответствует ее идеалу. В браке она оттает, станет чрезвычайно откровенной, будет посвящать мужа в тончайшие нюансы своих, переживаний. Однако духовная черствость мужа, грубость, постоянное равнодушие к тому, чем живет Анжела, могут надолго заставить ее замкнуться. Однако ее характер находится в зависимости от отчества. Николаевна - более эмоциональна, Владимировна - рассудительна и упряма, Борисовна - способна сочувствовать и сопереживать.

Список имен


Значение имени Анисья.

Что значит имя

Последнее
обновление
30.08.2005г.

Анисья

женское
др. -греч. - "исполнительная"

Анисья - умная, талантливая девочка. Она очень подвижная, спортивная, неконфликтная. У нее много друзей и подруг. Анисья отлично учится, занимается спортом, любит ходить в походы. Девочка с этим именем часто проявляет особые способности к естественным, гуманитарным наукам. После школы старается поступить в институт, а потом нередко и в аспирантуру.
Взрослая Анисья - общительная, жизнерадостная и покладистая женщина. У нее, как и в детстве, много друзей и подруг. Она отзывчива, всегда готова прийти на помощь, причем не только к друзьям. Покладистая и доброжелательная, у нее, как правило, не бывает врагов. Вообще у Анисьи складываются хорошие отношения с окружающими.
Работает она всегда с полной отдачей, даже если то, что она делает, ее не очень устраивает, ибо женщина с этим именем обязательна и ответственна. Но все же она всегда старается найти работу, которая ей нравится. Анисья не честолюбива и карьеру сделать не стремится, но благодаря своему отношению к работе, а также тому, что она нередко вносит рационализаторские предложения, она быстро получает повышение. Женщина с этим именем пользуется любовью и уважением коллег.
Анисья очень интересуется историей, этнографией и археологией, много читает. Ей нравятся детективы. Часто ходит в театр, любит музыку, бывает на концертах. Эта женщина неплохо разбирается в искусстве, постоянно посещает выставки. Она занимается альпинизмом, ходит в походы, нередко имеет удостоверение инструктора горного туризма.
Домашнее хозяйство - не для нее, Анисья неплохо готовит, хотя и не любит это делать.
Замуж выходит поздно, несмотря на то что пользуется успехом у мужчин. В брак Анисья вступает по любви и бывает счастлива, очень много времени посвящая своим детям.
Женщина с этим именем очень привязчива и верна в любви. Она тяжело переживает измену партнера или мужа, но простит его, если он вернется к ней.
Анисья влюбчива. Ей не надо много времени, чтобы завязать интимные отношения, однако она не признает секс без любви или хотя бы взаимного влечения партнеров.
В интимных отношениях Анисья активна, раскованна, инициативна, но не пытается брать на себя ведущую роль, охотнее подчиняясь мужчине. Для женщины с этим именем важны стабильность отношений, понимание и верность. Она редко изменяет партнеру и только после полного разрыва отношений ищет нового.
Анисья, родившаяся зимой, - сложная и противоречивая женщина. Обычно очень способная, причем во многих областях, и, возможно, поэтому долго не может найти применение овью им удаетостям. Часто она еще и застенчива, что очень мешает ей. Но она прекрасный работник, у Анисьи постоянно рождается множество самых неожиданных, но вполне реально выполнимых идей. Этой женщине редко везет в личных отношениях, обычно не попадается мужчина, способный по-настоящему оценить ее.

Список имен


Значение имени Анита.

Что значит имя

Последнее
обновление
30.08.2005г.

Анита

женское
-

Нервные, раздражительные и упрямые девочки, подверженные инфекционным болезням. В школе учителя часто жалуются на нее - Анита строптива, любит настоять на своем, перечить по любому поводу, не признавая авторитетов. Вообще характер у Аниты скорее мужской, хотя наследует она его от матери. Внешне девочка похожа на отца и привязана к нему сильнее, чем к матери, относится к нему с большой нежностью.
Анита по натуре лидер и требует, чтобы ей безоговорочно подчинялись во всем. Если же это не удается, выходит из себя. Она очень самостоятельна и независима, в любой сложной жизненной ситуации сумеет постоять за себя. Не из робкого десятка. Много занимается спортом, но заметных успехов не добивается. Некоторые из Анит одарены музыкальными способностями, и им удается преуспеть в этой области. Замуж выходят поздно. Мужа выбирают спокойного, покладистого и основательного. Наиболее сложный и неуживчивый характер у "зимних" Анит.
Выбирают себе профессии архитектора, музыканта, певицы, художника, медсестры, журналиста, но не всегда работают по избранной специальности.

Список имен


Значение имени Анна.

Что значит имя

Последнее
обновление
30.08.2005г.

Анна

женское
др. -евр. - "милость божья" или "миловидная"

Растет артистичным ребенком, любит все красивое. С удовольствием ухаживает за щенками, котятами, приносит в дом выпавших из гнезда птенцов. Доброта Аннушки, кажется, не знает границ. Если кто-то рядом плачет - лучшей утешительницы не найти. Анна покладиста, врагов у нее практически не бывает. Рукодельница, шьет куклам платья, а позже, став взрослой, шьет себе, не отказывает и подругам. Анна из тех людей, кто никогда не забудет навестить в больнице заболевшего знакомого или родственника, сходить в магазин за хлебом старенькой соседке. Живет не только своими, но и чужими заботами. Окружающие нередко этим злоупотребляют, но Анна не обижается, хотя и видит все это.
Анна никогда не забывает о своей внешности - с присущим ей вкусом она умеет красиво одеться, вовремя посетить парикмахерскую. Она органически не выносит неряшливости, ее не увидишь в стоптанных туфлях или грязном халате. По своему складу Анна вполне могла бы работать сестрой милосердия, врачом, быть утешительницей и жертвенной помощницей. Но где бы она ни работала, она отдает себя работе целиком; материальная компенсация, вознаграждение для нее не главное.
Это кроткий человек с сильно развитой интуицией. В жизни безропотной Анны хватает страданий, но иногда складывается впечатление, что она и не пытается их избежать. Так, Анна вполне может полюбить человека больного или пьющего, явного неудачника или психопата и нести свой крест в течение всей жизни, ничуть не сожалея о Такой доле. Преданные жены, любящие матери и хорошие свекрови - все это нередко Анны. Они доверчивы, бескорыстны и доброжелательны. Семья, в которой оценят такие качества, будет счастливой. Анна не способна к активной защите своего "я". Сталкиваясь с грубостью, хамством, придирками, она замыкается в себе и терпеливо ждет лучших времен.
В любви Анна верна, в браке терпелива, но измен не переносит. Неверность супруга для нее - тяжелейшая травма. Простить она может, но забыть - никогда. Однако испытание разводом и грядущие тяготы одинокой жизни для Анны не всегда предпочтительнее попранного достоинства.

Список имен


Значение имени Антонина.

Что значит имя

Последнее
обновление
30.08.2005г.

Антонина

женское
лат. - "противница"

Антонина - добрый человек, но доброта ее несколько иная, не такая, как у Анны. Идет'она не столько от сердца, сколько от осознанного понимания: как ты сама относишься к людям, так они тебе и отплатят взамен.
Маленькая Тонечка ведет себя в детском коллективе как воспитательница. Ей с ранних лет нравится руководить и командовать. При этом она добра и как бы не замечает проделок - дети ей охотно подчиняются, и настоящая воспитательница всегда может оставить ее на минутку присмотреть за группой.
Дома Тоня - мамина помощница; если в семье есть младшие братишка или сестренка, она охотно возится с ними. Антонина в школьные годы шефствует над младшими школьниками, и хотя учеба дается ей не без труда, она пользуется авторитетом благодаря своим неплохим организаторским способностям. Она ответственна, на нее во многом можно положиться. Незаменима на работе, но в роли начальника несколько деспотична.
До свадьбы у Антонины достаточно поклонников. Она не особенно церемонится с ними, совсем не заботится о том, чтобы хранить верность кому-то одному. Выйдя замуж, преображается: вчерашняя беззаботная девушка превращается в хранительницу семейного очага. Вся деятельность Антонины, ее помыслы и планы направлены на то, чтобы обеспечить семье достаток и счастье. Она не транжирит денег, расчетлива в покупках, прежде чем что-то купить, обойдет весь базар и поторгуется с каждым продавцом. Она отзывчива и добра, у нее много подруг и случайных знакомых, и хотя все они знают, что дружба Антонины не лишена прагматизма, продолжают любить ее. Ради сохранения семьи готова терпеть выходки мужа-пьяницы, мириться с неверностью супруга.

Список имен


Значение имени Анфиса.

Что значит имя

Последнее
обновление
30.08.2005г.

Анфиса

женское
др. -греч. - "цветущая"

В детстве Анфиса - спокойная, застенчивая, болезненная девочка. Похожа на отца и внешне,и характером.
С возрастом характер меняется. Она становится более решительной и упрямой. Нередко Анфиса растет в зажиточной семье, не знает ни в чем отказа и, став взрослой, пытается жить так же широко и так же легко распоряжаться деньгами. Это эмоциональная и чувственная женщина, себялюбивая и высокомерная. Она хитра и злопамятна, мужчин выбирает с большим разбором, любит настоять на своем. Брак ее зачастую бывает недолговечен, хотя Анфиса - домоседка, хорошая хозяйка, охотно принимающая гостей в своем доме.
У "зимней" Анфисы особенно строптивый характер, она не может ужиться со свекровью, пытается подмять под себя мужа. "Осенние" - очень расчетливы, никогда не совершают необдуманных поступков, однако коммуникабельны, не станут спорить по мелочам и очень ценят тех, кто их понимает.

Список имен


Значение имени Анэля.

Что значит имя

Последнее
обновление
30.08.2005г.

Анэля

женское
др.-греч. - "светлая"

Характер в раннем детстве сложный, импульсивный, внешне и внутренне похожа на отца. Часто болеет фарингитом, очень любит мороженое. Доставляет много проблем родителям. У нее неустойчивая нервная система, Анэля очень обидчива. Вырастая, "зимняя" Анэля любит властвовать над мужчинами. "Летняя" менее импульсивна, хорошая хозяйка, вкусно готовит, не транжирка. Одевается нестандартно, больше любит общаться с мужчинами, очень себялюбива, за словом в карман не лезет. Любит кошек, собак. Требует повышенного внимания и вообще больше заботится о себе, чем о других. Анэля - умная, покладистая, настойчивая, легко покоряет мужчин, отдавая предпочтение сильным, настойчивым и гордым. Анэли - терпеливые, преданные жены и матери. Конечно, многое зависит от месяца рождения, поэтому не все они одинаковы. "Весенние" могут быть добродушными и заслуживающими доверия. У них живое воображение, богатая фантазия. Они не любят навязывать свои идеи близким и вообще кому бы то ни было. Некоторые внешние события заметно влияют на их жизнь. Анэли подолгу любят разговаривать по телефону. В их манере поведения заметны естественность, симпатия к людям знакомым и даже малознакомым. Анэле иногда трудно разобраться в своих чувствах, нередко она ошибается. Для Анэли Дмитриевны, рожденной, скажем, в октябре, очень важно, чтобы муж был рожден в июле, тогда в браке она будет счастлива; если он рожден в том же месяце, что и она, - брак окажется сложным, и каждый будет жить своей жизнью. У нее рождаются разнополые дети. Она прислушивается к
советам своего мужа, окружает его заботой и вниманием, готова ему все отдать. Секс имеет серьезное значение для морального состояния Анэли, она старается удовлетворить своего мужа. И самое главное - она не боится трудностей в семейной жизни.

Список имен


Значение имени Ариадна.

Что значит имя

Последнее
обновление
30.08.2005г.

Ариадна

женское
др. -греч. - "та, которая очень нравится"

В греческой мифологии Ариадна - дочь критского царя, которая помогла афинскому герою Тесею, убившему Минотавра (полубыка-получеловека), выбраться из лабиринта, снабдив его клубком ниток, конец которого был закреплен при входе.
Это тип тех скромных, излучающих мягкий свет женщин, на которых держится мир. Они не любят больших компаний, где много незнакомых людей, чувствуя себя комфортно только в кругу близких. Друзей у них немного, скорее всего это еще школьные приятели, проверенные и надежные. Ариадны нерешительны, не уверены в себе, за исключением "зимних", которые в этом смысле отличаются от всех прочих.
Ариадна рано выходит замуж и с головой погружается в семейную жизнь. Своей терпеливостью и уступчивостью она очень близка к Анне. С мужем Ариадна не всегда находит общий язык, случается, что, выйдя замуж, она обнаруживает, что из всех его пристрастий самое сильное - пристрастие к рюмке. Но и тогда терпению Ариадны можно позавидовать. Она не будет никому жаловаться и рассказывать о своих трудностях.
Ариадна необычайно бескорыстна: она делает добро даже тогда, когда знает, что не дождется в ответ никакой благодарности. Несмотря на кажущуюся застенчивость и робость, она мало считается с мнением кумушек. Есть в ней некая внутренняя независимость, скрытый от постороннего глаза барьер, через который не каждому дано перешагнуть.
Врагов у этих женщин практически нет, они никогда не торопятся с выводами и не спешат осудить людей, даже если так называемое общественное мнение против них.
Эти женщины с богатым внутренним миром не перестают мечтать о красивой жизни, но мечты их, увы, редко сбываются.

Список имен


Значение имени Арина.

Что значит имя

Последнее
обновление
30.08.2005г.

Арина

женское
др. -греч. - "мир"

Арину с детства отличает самостоятельность. Она сама решит, ходить ей в музыкальную студию или лучше записаться в хореографическую, сама научится вязать и вышивать. Эту самостоятельность, как и остальные черты характеpa, девочка унаследовала от матери, а вот привлекательную внешность, пластичность - от отца.
Женщины с таким именем несколько замкнуты (особенно "зимние") и себе на уме. Кажутся простушками, что, однако, далеко не соответствует действительности. Обладают удивительной интуицией, могут мгновенно схватить подоплеку любого дела, но реакция у них немного замедленная.
В личных делах Арины нерешительны, даже боязливы, и это не позволяет им выражать свои чувства в сердечных делах. Из них получаются хорошие хозяйки и преданные жены - преданные, но ревнивые.
Они никогда ни на кого не надеются - только на свое трудолюбие, упорство и хозяйскую сметку. Никогда не действуют наобум, предварительно все не разузнав.
С удовольствием принимают гостей, но сами наносить визиты не любят, предпочитая уютную семейную атмосферу. Обожают сладкое.
У "зимних" Арин сложные взаимоотношения с родителями.

Список имен


Значение имени Архелия.

Что значит имя

Последнее
обновление
30.08.2005г.

Архелия

женское
др. -греч. - "начальница людей"

В детстве очень подвижная, ей трудно усидеть на одном месте. Все неизвестное манит ее, любопытство не дает покоя. Она эмоционально реагирует на происходящее вокруг, поэтому трудно предугадать ее действия. За Архелией-малышкой нужен внимательный присмотр. Нередко она рождается слабым ребенком, но быстро набирается сил, становится крепкой. Ей нравятся подвижные игры, она быстро бегает, ни секунды не посидит спокойно. Родители очень устают с ней, непоседой, она изматывает бабушек и дедушек своим озорством и непослушанием. Ближе к школе становится более спокойной, внимательной: любит, когда ей читают, просит домашних рассказывать ей всевозможные истории, засыпает родителей вопросами. И это тоже немало всех утомляет. Архелия обладает прекрасной памятью, блестяще декламирует стихи, без всякого стеснения и с удовольствием делает это в любом окружении. Когда приходят в дом гости, она столь же раскованно поет для них, подготовив небольшой концерт. Хорошо танцует, обладает чувством ритма. Девочка открытая, легка в общении.
Взрослая Архелия жизнерадостная, веселая, такая же общительная, как в детстве. Она смелая, решительная, быстро находит общий язык со всеми, но дружбе с женщинами предпочитает дружбу с мужчинами. Имеет одну-две близкие подруги, но со многими поддерживает приятельские отношения. С мужчинами ей общаться легче, они ближе ей по духу. Архелия несколько хвастлива, неуравновешенна, очень энергична. Любит многообразие жизни, полной неожиданностей. Однако обязательна, не дает невыполнимых обещаний, пользуется уважением и авторитетом у окружающих. Настойчива, умеет добиваться намеченного.
В работе старательна и исполнительна, хотя не всегда инициативна: когда работа ей не нравится, она просто будет выполнять ее. Однако когда работа по душе, она становится лидером в коллективе, у нее появляются интересные идеи. Умеет увлечь коллектив делом, повести за собой, взять на себя ответственность за последствия. Она обладает хорошими организаторскими качествами талантливого руководителя.
Архелия, как правило, если и не очень красива, то обаятельна, привлекает к себе мужчин и всегда окружена вниманием. Она знает не только свои недостатки, но и достоинства и умело пользуется этим. Добиться ее внимания трудно: она капризна и требовательна. Но если мужчина сумеет тронуть ее сердце, то узнает, как эта женщина умеет любить. Она ласковая, раскованная в интимных отношениях, лишена всяческих предрассудков, не терпит запретов.
Однако ее возлюбленному следует помнить, что она очень привязчива и тяжело переживает разрыв. Может досаждать мужчине, оставившему ее, добиваться встречи с ним, часто названивать ему, пока не свыкнется с мыслью, что былого не вернуть.
"Январская" Архелия - загадочная женщина. Она немногословна, редко проявляет свои чувства открыто, всегда что-то недоговаривает, лукаво улыбаясь. Поклонников держит, как говорится, на расстоянии и в постоянном неведении, неуверенности в ее чувствах. Мужчины от этой женщины без ума, многие побаиваются ее острого язычка. Полюбить она может партнера интеллигентного,, энергичного, интеллектуального. Умеет стать хорошей подругой, преданной женой. В интимных отношениях она страстна, прекрасная партнерша для темпераментного и сексуального мужчины.
"Летняя" Архелия - более мягка по характеру и первенство в семье охотно уступает супругу, но всегда держит его под своим пристальным вниманием. Иногда даже бывает навязчивой, нудной.
"Осенняя" Архелия - само совершенство: с сильным характером, смелая, решительная, она умеет и уступить, когда это нужно, никогда не будет накалять отношения в семье. Дает возможность супругу почувствовать себя хозяином в доме, хотя всем заправляет сама. В молодости умеет манипулировать мужчинами и пользуется их особым расположением в своих интересах. Она может быть резкой в случае необходимости, упрямой и настойчивой, а может быть и милой, и уступчивой.
"Декабрьская" Архелия чаще сама оставляет своих возлюбленных. Она повышенно эмоциональна и сексуальна. Часто меняет партнеров, ищет сильного мужчину, способного удовлетворить все ее требования. Такая Архелия - сильная женщина, имеет характер мужского склада, вынослива физически, спортивна, обладает борцовскими качествами. Мужчинам трудно общаться с нею: она любит командовать всеми, все и вся должны крутиться вокруг ее, исполнять ее желания. Навязывает свое мнение другим, не терпит возражений. В семье - беспрекословный лидер и, хотя предпочитает общаться с мужчинами с сильным характером, замуж выходит за слабохарактерного, покладистого партнера. В ином случает брак обречен на развод. С уступчивым мужем она вполне счастлива, конфликтов в семье почти не бывает, и к тому же ее самолюбие и тщеславие удовлетворено - она глава семьи.

Список имен


Значение имени Астра.

Что значит имя

Последнее
обновление
30.08.2005г.

Астра

женское
др.-греч. - "звезда"

Очень оригинальное и редкое имя, придуманное, очевидно, человеком, влюбленным в этот осенний, похожий на звезду, непритязательный на вид, но удивляющий своей неяркой броскостью цветок.
Астры встречаются самых разных цветов, таким же разаTdоцветием отличается и характер девочки - обладательницы этого имени. Она вспыльчива, но отходчива, несколько высокомерна и заносчива, но добра. Влюбчива, пользуе_f1я успехом у мужчин, окружена поклонниками, но замуж выходит поздно. Не умеет приспосабливаться, всегда выскажет свою точку зрения и одновременно легко поддается постороннему влиянию.
Она вся на виду: если случается неприятность, скрыть свое плохое настроение Астра не в состоянии и "заведет" всех домашних. Сама очень живая, быстрая и решительная, не любит медлительных людей. В руках у нее все так и горит - возьмется за любое незнакомое дело и непременно доведет его до конца.
Гостеприимная и хлебосольная хозяйка, в доме у нее обязательно живет собака или кошка. Друзей у Астры много, однако ей ничего не стоит без сожаления порвать даже самую старую дружескую связь. Со свекровью ужиться не может. Астра несколько экзальтированна, увлекается предсказаниями астрологов. Чтобы узнать свою судьбу, может пойти к гадалке. Любит дальние поездки.

Список имен


Значение имени Ася, уменьш. от Аста.

Что значит имя

Последнее
обновление
30.08.2005г.

Ася, уменьш. от Аста

женское
"горожанка" -

Тип возбудимых и восприимчивых женщин. Они чувствительны ко всему, что их окружает. Их интерес к миру поистине не знает границ. Пожалуй, они слишком серьезно относятся к жизни и несколько идеализируют ее. Сталкиваясь с суровой прозой жизни, они теряются, но в конце концов извлекают из своих разочарований полезные уроки.
Эта женщина - неутомимая выдумщица, монотонность жизни раздражает ее, однако оригинальные идеи, которыми полна хорошенькая головка Аси, чаще всего не обретают реальности. Что касается конкретных действий, то тут Ася нетороплива, она не умеет схватывать все на лету, и если вы попросили ее о чем-то, то дайте ей все обстоятельно обдумать.
Ася, несомненно, творческая личность, человек, который прокладывает в жизни собственный путь. В сочетании с завидной работоспособностью и изобретательностью это качество открывает перед ней все двери. Другое дело - сможет ли она воспользоваться предоставленным ей шансом.
Она добра, любит делать маленькие подарки, сама больше радуясь им, чем те, кому они предназначены. В семье она не лидер, но у нее достаточно ума и здравого смысла, чтобы не позволить домашним сесть себе на голову. Ей вообще присуще чувство меры, она хорошо ощущает тот предел, где нужно притушить свои эмоции. Эмоциональность этих женщин - одновременно и их cлабость, и их очарование. Любовь занимает у них не последнее место в жизни, и при сильной сердечной привязанности они не будут считать зазорным отбросить строгие нравственные принципы.др. -греч.

Список имен


Значение имени Аурелия.

Что значит имя

Последнее
обновление
30.08.2005г.

Аурелия

женское
лат. - "золотая"

Рождается в семье деловых людей. В раннем детстве болеет и капризна, создавая немало сложностей для родителей. Наблюдая ее, можно заметить, что она эмоциональна, у нее неустойчивая нервная система. Пытается везде и во всем быть лидером. Внешне похожа на отца, по характеру - в мать. Сами по себе Аурелии - экстраверты, талантливы в музыке, обладают хорошей пластикой.
"Зимние" могут утром и проспать, потому что они "совы", а вечером долго не засыпают. Обладают хорошими внешними данными. В свободное время любят рисовать - раскрашивать картинки.
Весьма интересно и существенно, что в психологическом плане "весенние" весьма ранимы; они не лидеры, а ведомые. Больше предпочитают быть в стороне, но притом любознательные, читают много духовной литературы, любят прозу, стихи, в свободное время сочиняют сами. У них развита фантазия, но больше предпочитают слушать, чем говорить. Когда приходится выступать перед друзьями, всем нравятся рассказы Аурелии: они с юмором.
"Осенние" выделяются своими творческими достижениями, любят подшутить, находчивы, постоянно ищут развлечений, разнообразия, они оптимистки. Нетерпеливы.
"Декабрьские", чувствуя необходимость в поддержке, идут навстречу друзьям и помогают безвозмездно, сопереживая их трудностям. Они смелы, чрезвычайно деятельны, живут преимущественно в мире восприятии, легко устанавливают контакт с другими. У некоторых существует особый дар действовать на собеседников располагающей манерой общения, чутко понимать тончайшие оттенки их чувств и настроения.
Аурелии - хорошие хозяйки, могут вкусао готовить, но не любят мыть посуду и просят это сделать других. Немалых успехов достигают благодаря своему упорству. Способны "видеть" хитрецов и прямо высказывают им, что думают о них. Любознательны, ходят к гадалкам, однако в их предсказания не верят.
"Декабрьские" в брак вступают трудно из-за своего упрямого характера, подчас не понимая, какой муж им нужен для семьи. Аурелии бывают настолько ревнивые, что сами этому не рады; все ими переносится болезненно, близко принимается к сердцу. В брачном союзе их привлекает уравновешенность мужа, потому что они сами очень эмоциональны. У Аурелии, рожденной в декабре, взрывной характер, она не идет на компромиссы и из-за этого всегда страдает. У нее много друзей, однако по своему характеру ей ближе люди с открытой душой, добрые и отзывчивые.
Находят себя как музыкальные работники, могут стать художницей по росписи, детским педиатром, а также артисткой драмтеатра, библиотекарем, водителем трамвая, бухгалтером, машинисткой, артисткой балета, программисткой, журналисткой, архитектором, искусствоведом, педагогом, логопедом, инженером-конструктором. К работе, которую выбирают, относятся добросовестно, но на поклон к начальству ходить не любят.
В жизни Аурелии происходят события, которые приносят ей и разочарования, но она не мнительная, а очень стойкая женщина, гордая, поэтому все переносит спокойно.

Список имен


Значение имени Беатриса, сокр. Беата.

Что значит имя

Последнее
обновление
30.08.2005г.

Беатриса, сокр. Беата

женское
лат. - "приносящая счастье"

Натура противоречивая: творческая, но инфантильная. Женщины с этим именем очень привлекательны, пользуются большим успехом у мужчин и умеют прекрасно завлекать их в свои сети. Все, что они делают, получается очень ненавязчиво, женственно и сексуально. Но эти "мягкие кошечки" при первой же возможности выпустят свои коготки. Их творческие усилия в основном направлены на себя: заботе о собственной внешности и уютном окружении. Очень ревнивы. В детстве ревнуют родителей (к младшим братьям и сестрам), в юности - свою первую любовь ко всему миру. Успокаиваются, выйдя замуж. Когда же взрослые дети разлетаются, могут разойтись с надоевшим мужем и превратиться в женщин неопределенного возраста, обожающих легкий флирт и способных кокетничать напропалую.
Решительная, обладающая ясным, практичным умом, обязательная сама и уважающая людей только обязательных; больше всего ей дорога честь ее имени. Не прощает предательства, но старается делать все для того, чтобы избежать скандалов и иных интриг с коллегами. В целом заботится о том, чтобы выглядеть привлекательной. Часто бывает в мужских компаниях, не любит говорить о себе и считает ниже своего достоинства использовать свой шарм, чтобы добиться чего-либо.
О рожденной в феврале можно сказать, что она противостоит трудностям и ситуациям, не ведает усталости в поисках моментальных решений или старается одолеть проблему, упорно ища правильное окончательное решение.
Она очень любопытна, ее влечет все новое - и так, пока не надоест, пока не постигнет истины. Редко бросается ради чего-то головой в омут. Любит созерцать жизнь, но может быть щедра душой, может быть тонкой, нежной.
Рожденная в июле вежлива, проста, чрезмерно доверчива, иногда слишком, поэтому карьеру делать ей трудно. Но среди своих коллег она имеет успех, многие ее любят и ценят как специалиста и как человека. Она не завистлива и не расчетлива, готова всегда принять более разумную точку зрения другого. У нее кроткий нрав и отличные взаимоотношения с вышестоящим начальством. Способна находить путь, с помощью которого можно осуществить свои собственные идеи, но из-за своей нерешительности и ненастойчивости она не доводит дело до конца.
Некоторые Беатрисы долго не выходят замуж из-за своей нерешительности и чрезмерной воспитанности. Ей лучше себя посвятить искусству, кино, телевидению, театру. Заработать деньги для себя - эта цель не является для нее главной, ей редко хочется большой роскоши, она предпочитает во всем простоту, даже умеренность.
Когда Беатриса выходит замуж, рождаются разнополые дети. Она хорошая хозяйка, вкусно готовит, если блюда не предназначены для приема гостей. Любит читать, в основном книги из интересующей ее области.
Для Беатрисы Дмитриевны, рожденной в ноябре, чтобы семейный союз был прочен, лучше выйти замуж за "летнего" мужчину; если же она выходит за "зимнего", брак может быть недолговечным. Умеет ухаживать за мужем, внимательная, продумывающая в доме каждую мелочь. У нее хороший вкус, умеет создать уют. Мужа выбирает под стать себе, ибо секс для нее немаловажен, она опытная в этом деле женщина. В семье она лидер, поэтому ей нужно иметь мужа, который будет понимать ее во всем. Она очень гордая женщина и не потерпит плохого отношения со стороны мужа.

Список имен


Значение имени Белла.

Что значит имя

Последнее
обновление
30.08.2005г.

Белла

женское
лат. - "прекрасная"

Белла внешне похожа на отца, а упрямым характером пошла в мать. Она принципиальна и рассудительна, хотя часто действует импульсивно. Разговорчива и общительна, быстро завязывает знакомства. Хозяйка из нее получается неважная, утром она любит поспать подольше, а обед готовить будет только в случае крайней необходимости. Она чувствительна и эмоциональна, мужа выбирает долго, но первый брак ее бывает недолговечен. Белла часто бездетна, либо у нее рождается только один сын.
Она нетерпелива, для нее стоять в очереди - хуже каторги. Это тип деловых женщин, с хорошей практической сметкой. Среди них много торговых работников, педагогов, экономистов. Судьба таких не балует, но они не падают духом и справляются с жизненными невзгодами. Белла не добивается больших успехов и довольствуется малым.

Список имен


Значение имени Береслава.

Что значит имя

Последнее
обновление
30.08.2005г.

Береслава

женское
др.-слав. - "благая весть"

Растет тихой и спокойной девочкой. Охотно ходит в детсад, любит общество детей. В играх уступчива, добродушна ко всем. С детства стоит обратить внимание на ее способность к рисованию, хорошо у нее получаются и поделки из пластилина, особенно зверюшки. Рано начинает шить одежду куклам. Любит крутиться перед зеркалом в мамином платье и туфлях на каблуках. Знает много стихотворений, песен. В школе на уроках внимательная, все схватывает на лету. Участвует во всех школьных праздниках, посещает кружок художественной самодеятельности. Однако у Береславы слабое зрение, ей подолгу не следует смотреть телевизор. Обожает цирк, старается попасть на каждую новую программу, особенно если в ней принимают участие звери.
Взрослая, становится несколько эгоистична, вспыльчива. Но она настолько естественна и искренна во всех своих проявлениях, что негативные качества характера несколько смягчаются. В Береславе нет хитрости, она слишком доверчива. Часто ошибается в людях, разочаровывается и снова верит. Любые обиды забывает мгновенно, стоит только обидчику признать вину и попросить прощение. Многие это знают и пользуются умением Береславы прощать. Береслава слишком открыта для окружающих - вся как на ладони. Она не защищена от превратностей жизни, однако жизнерадостна, излучает оптимизм.
"Декабрьская" наиболее приспособлена к жизни, к борьбе за достижение цели. Она решительна, упряма, ничто не может сбить ее с выбранного пути. Вокруг нее собираются люди, которым необходимы общение, бескорыстная поддержка. Ее все любят, стараются попасть в круг ее друзей.
Несмотря на излишнюю доверчивость и некоторую наивность, Береславе удается сделать неплохую карьеру. Она пользуется доверием и авторитетом коллег, нередко именно ей предлагают возглавить коллектив. Береслава легко обезоруживает даже самых злостных своих противников, завистники бессильны перед ее искренностью.
Береслава совершенно не выносит боли, особенно зубной, панически боится бормашины.
Будучи бесхитростной по натуре, она, однако, способна на всяческие дипломатические уловки и ухищрения. Ей удается без конфликта и особого труда добиться того, что другим не под силу. Обладает природной интуицией, однако редко пользуется этим даром. Береслава уверенно продвигается по жизни, заботясь об интересах других, не ущемляя ничьих достоинств. Способна достичь вершины сама и тащить за собой всех, кто ее окружает.
Береслава вспыльчива, но вспышки гнева ее молниеносны и совершенно безобидны. Через минуту она забывает о причине взорвавшихся эмоций. Ее не интересуют сплетни, никогда Береслава не берется судить других и способна оправдать поступок любого.

Список имен


Значение имени Берта.

Что значит имя

Последнее
обновление
30.08.2005г.

Берта

женское
др. -герм. - "яркая", "светлая", "великолепная"

Это неспокойные, капризные и болезненные девочки. В кругу сверстниц верховодят, с большим удовольствием находятся среди взрослых. Берта - любознательная девочка, хорошо учится в школе, любит читать, предпочитая сказки. Очень похожа на отца - и внешне, и внутренне. Рожденные зимой - с нелегким характером, настойчивы и конфликтны. Они знают себе цену и не прочь прихвастнуть. Ярко одеваются и обожают быть на виду. Берты влюбчивы, но, выйдя замуж, становятся примерными женами. Правда, пытаясь подчинить себе супруга, в семье частенько создают конфликтные ситуации. Нередко выбирают в спутники жизни военного. Если у Берты появится возможность, она обязательно будет иметь прислугу и всласть покомандует ею. И тем не менее она - добрый человек.
По профессии эти женщины врачи, библиотекари, секретари-машинистки, продавцы.

Список имен


Значение имени Биргит.

Что значит имя

Последнее
обновление
30.08.2005г.

Биргит

женское
-

В раннем детстве подвижная, смелая, дружит в основном с мальчиками, во всем стараясь подражать им. Биргит старательна, трудолюбива, все продумывает. Заканчивает хорошо школу. Среди друзей имеет успех, среди близких ее любят за честность и справедливость; она педантична, но не дипломат. Среди друзей отличается оптимизмом, быстро говорит. Ориентируется на любой местности. По сравнению с подругами реже болеет разными болезнями. Взрослая замуж не спешит, с матерью бывают сложности. Любит одеваться неординарно, в яркие тона - фиолетовый, красный. Обижает долго разговаривать по телефону. Не заставишь сидеть дома, читает только то, что нравится. Любит ходить в драматический театр.
В замужестве лучше жить отдельно, чем со свекровью. Замуж выходят в двадцать - двадцать три года, долго выбирая; предпочитают высоких и спокойных мужчин. Работают врачами-стоматологами, парикмахерами, поварами, модельерами, закройщиками, кондитерами, контролерами-продавцами, художниками по росписи, переводчиками, искусствоведами.
"Зимние" - сложные, любят проявлять характер, спорить о чем угодно и доказывать свою правоту. Могут водить машину, но это касается только "осенних" и "зимних"; "весенние" это не умеют.
Редко, но у них бывает по два брака, развод в основном случается из-за свекрови.
Биргиты умеют вкусно готовить, они рациональны, гостеприимны, могут развлекать друзей, держат только сиамских котов. В свободное время любят мастерить безделушки из всего, что попадется ненужное в доме под руку, и пекут вкусный "Наполеон".
"Осенние" предпочитают больше слушать, нежели говорить, не перебивая;
им интересно скорее наблюдать за спорящими; любят читать исторические романы; они натуры сильно увлекающиеся, причем увлекаются чем угодно. По гостям ходить не любят, предпочитают принимать у себя. Весьма трудолюбивые и верующие.

Список имен


Значение имени Богдана.

Что значит имя

Последнее
обновление
30.08.2005г.

Богдана

женское
женская форма мужского имени Богдан -

Богдана - послушный, добрый, покладистый и ненавязчивый ребенок. Ни родителям, ни воспитателям она не доставляет хлопот. Такой же остается и в школьные годы, вокруг нее всегда много друзей и подружек.
"Зимние" - с противоречивым характером, упрямы и настойчивы. Они ближе к отцу, чем к матери, да и вообще Богданы целиком в отца. Рожденные зимой - весьма активные особы, это тип "студентки-общественницы". Они рассудительны: сначала все тщательно продумают, а потом уже сделают.
"Летние" - мягче, намного добрее, но их доброта нередко доставляет им неприятности. Любят животных: собачек, кошечек, голубей. Они трудолюбивы, хорошо шьют и вяжут. Замуж выходят удачно. Трудно сходятся с новыми людьми и так же нелегко расстаются.
"Весенние" - ранимы и чувствительны, подвержены респираторным заболеваниям. У них развито чувство прекрасного, они умеют со вкусом одеваться. В доме у этих женщин всегда опрятно и уютно.
Богданы успешно работают врачами, инженерами, бухгалтерами, воспитателями, поварами, парикмахерами, портнихами, среди них встречаются актрисы, художницы, музыканты.

Список имен


Значение имени Божена.

Что значит имя

Последнее
обновление
30.08.2005г.

Божена

женское
др. -слав. - "божья"

Божена - звучит мягко, почти лирически. Но девочки с таким именем совсем не ангелочки: они упрямы, по-мальчишески смелы, задиристы. Свою правоту могут доказывать не только словами, но и кулаками.
Повзрослев, Божена может с улыбкой вспоминать о своем "буйном" прошлом. Взрослая Божена - совсем другая женщина: настойчивая, но умеющая уступить, когда нужно, независимая, но способная прикинуться слабой, нуждающейся в твердой мужской руке, чувственной, но скрывающей свою чувственность под маской холодности.
Божена не любит, чтобы на нее оказывали грубое давление, тут она может поступить наоборот. При умелом подходе ее легко склонить на свою сторону, даже если поначалу она будет казаться непреклонной. Она не слишком амбициозна, не пытается любой ценой брать инициативу в свои руки, умеет адаптироваться к любым условиям жизни.
"Летняя" Божена с немного заторможенным сознанием. Долго не выходит замуж, не решаясь остановить на ком-то свой выбор.
Божена - обычно изящная, привлекательная женщина, не обойденная мужским вниманием. Ей присущи художественное чутье, тонкий вкус, любовь к домашнему уюту. В выборе друзей осторожна, в делах расчетлива - обмануть ее трудно. Это трезвый, уверенно чувствующий себя в жизни человек, способный сдерживать свои эмоции. У нее сильная воля - случайные неудачи и поражения только удесятеряют усилия этой женщины.

Список имен


Значение имени Борислава.

Что значит имя

Последнее
обновление
30.08.2005г.

Борислава

женское
др. -слав. - "борющаяся за славу"

Девочка с этим красивым и достаточно редким именем - любимица мамы, хотя больше привязана к отцу.
В детстве капризна, с плохим аппетитом, часто болеет и пропускает уроки в школе. Много читает, посещает школьные кружки - хоровой и драматический. Она скромна, нерешительна и несколько застенчива. С возрастом характер Бориславы меняется, она становится обидчивой, упрямой, злопамятной. Многие считают ее хитрой и слишком расчетливой - ни шагу не ступит, всесторонне все не обдумав.
У "зимних" судьба складывается трудно, тем не менее они добры и охотно приходят на помощь. Талантливы, но талант часто так и остается нереализованным. Они не любят быть в гуще событий и стараются держаться в тени. Гостеприимные хозяйки и примерные жены, хотя со свекровью не ладят и стараются жить вдали от нее.
По профессии Бориславы обычно педагоги, врачи, портнихи, художницы, инженеры.

Список имен


Значение имени Бронислава.

Что значит имя

Последнее
обновление
30.08.2005г.

Бронислава

женское
др. -слав. - "славная защитница"

Бронислава - девочка домашняя, она часто болеет, поэтому родители не отдают ее в детский сад. Ранима и застенчива, очень похожа на отца, характером же-в мать. Бронислава добра, любит животных, может принести домой бездомного щенка или котенка, за что ей частенько достается от родителей. Она не по-детски обязательна и честна; в школе учится хорошо. Занимается музыкой, балетом, свои детские игрушки трогательно хранит до совершеннолетия.
Взрослея, девушки остаются такими же кроткими, добрыми, ранимыми, но несколько мнительными (последнее касается только "летних").
"Зимние" - более импульсивные натуры, они настойчивее своих "летних" тезок, способны отстаивать свою точку зрения, аккуратны и пунктуальны. Не терпят обмана и сами никого не обманут.
Брониславу отличает требовательность к себе и к окружающим, потому она долго не выходит замуж. Однако, выйдя, превращается в гостеприимную, умелую хозяйку, преданную жену и хорошую мать. Она и дочь неплохая - предана своим родителям и заботится о них до самой старости.
По профессии эти женщины чаще всего педагоги, инженеры, учителя музыки, продавцы, бухгалтеры.

Список имен


Значение имени Валентина.

Что значит имя

Последнее
обновление
30.08.2005г.

Валентина

женское
лат. - "здоровая"

Валентин отличает большая доброта. Это заметно и в раннем детстве. Валюша поделится игрушкой, отдаст последнюю конфету, разделит на всех яблоко. Доброта Валентин жертвенная. Часто, соглашаясь помочь, Валентина создает себе дополнительные трудности и проблемы, хотя сама в данный момент нуждается, может быть, в большей помощи. Она не ждет награды за свой альтруизм, она делает это не из расчета или корыстных побуждений, а потому, что совершенно не в состоянии переносить чужого горя. Просьба для нее - сигнал о помощи, она же сама - как дежурный поста Доброты, готовый всегда эту доброту проявить.
У нее легкий, похожий чем-то на изменчивое весеннее солнце нрав. Она может легко вспылить, рассориться с лучшей подругой, но не проходит и двух минут, как она уже готова идти на примирение. И многие из тех, кто ее хорошо знает, безо всяких обид прощают эти мимолетные вспышки, зная ее мягкий, отходчивый характер.
Валентина - гостеприимный человек, легка на подъем, приходя в гости, одной из первых бросается помогать хозяйке дома. Она проста в общении, чаще всего весела, очень гостеприимна и сама любит ходить в гости.
Валентина любит азартные игры, при игре очень увлекается, болезненно переживает проигрыш.
Замуж выходит по любви, но любовь ее часто вторична - возникает в качестве ответного чувства к человеку, который вызывает у нее сострадание к себе своей отчаянной любовью к ней. В семейную жизнь Валентина окунается с головой. Почти все свободное время она посвящает мужу и детям, не отказывается и от заботы о старых людях. Врагов у Валентины, можно сказать, нет, есть завистники, но и их она часто обезоруживает своей добротой. И все же личная жизнь Валентин складывается не всегда удачно. В этом виноваты главным образом их мужья.

Список имен


Значение имени Валерия.

Что значит имя

Последнее
обновление
30.08.2005г.

Валерия

женское
лат. - "сильная", "крепкая"

Валерия непредсказуема. Порой ее поведение буквально зависит от того, с какой ноги она встала. Если маленькая Валерия надуется, то это надолго. Вроде бы и повода никто для этого не давал, а она не в духе. Так же, без видимой причины, через какое-то время опять станет веселой и ласковой, и опять не стоит ломать голову над тем, почему это произошло, - все равно не отгадаете.
Повзрослев, Валерия продолжает оставаться сложной и малопредсказуемой. Она противоречива в оценке событий и людей, непостоянна в своих намерениях. Естественно, что такой характер не очень-то располагает к себе. Впрочем, если у вас хватит терпения завоевать ее расположение или просто повезет ей понравиться, вы будете иметь преданнейшего друга, который упрямо будет видеть в вас только хорошее, даже если вы этого и не заслуживаете. Тот, кто сможет проникнуть в характер Валерии глубже, увидит, что в основе несколько взбалмошного поведения Валерии лежит ее ранимость, повышенная чувствительность. Мимолетный взгляд, брошенный мужем Валерии на проходящую женщину, не заметит никто, а она приметит обязательно. И следствием этого может стать непонятный многим поступок, решительно испортившееся настроение.
К незнакомым людям у Валерии преобладает настороженно-недоверчивое отношение. В безобидных замечаниях свекрови она может усмотреть предвзятое к себе отношение, хотя другая невестка в подобной ситуации отнеслась бы к словам той вполне спокойно.
Валерия - заботливая, хозяйственная жена, дома у нее во всем порядок. Не любит ходить на вечеринки, в гости, предпочитает домашнюю тишину и общение в кругу семьи. Ревнива, каждая новая женщина в окружении мужа вызывает у нее множество страхов и подозрений, унизительных для мужа допросов. Ревность Валерии нередко разрушает удачно складывающийся поначалу брак.

Список имен


Значение имени Ванда.

Что значит имя

Последнее
обновление
30.08.2005г.

Ванда

женское
др.-слав. - "из германского племени вандалов"

В детстве эти малышки доставляют немало проблем своим родителям и воспитателям - плохим аппетитом, неспокойным нравом, чрезмерной эмоциональностью.
Упрямые и решительные, похожие больше на отца, они и друзей себе чаще выбирают среди мальчиков.
В школе и в институте учатся неплохо, занимаются спортом (теннисом, волейболом). Любят "наводить порядок" и искать справедливость. В особенности это касается Ванд, рожденных зимой: они конфликтны, пытаются всеми командовать, навязывать свое мнение и спорить по пустякам; в жизни им приходится трудновато. "Летние" Ванды добрее, но с хитринкой.
Среди женщин с этим именем есть художники, инженеры, продавцы, портнихи, архитекторы, врачи, воспитатели детских садов, скорняки.
Брак у Ванды, как правило, удачен, и обычно рождаются сыновья (за исключением "осенних"). Эти женщины всего добиваются в жизни собственными силами: они и мужа выберут себе такого, какой соответствует их идеалу мужчины. Ванда - прекрасная хозяйка, хотя и любит по утрам поспать подольше и не терпит мытья посуды. Дом у нее тем не менее всегда в полном порядке, и вкусный обед приготовлен. Она экономна в домашних тратах, действует не спеша, продумывая каждый шаг. Ванда - не деловая женщина, карьере она предпочитает домашний круг общения, роль хранительницы домашнего очага. У нее много друзей, которых она охотно принимает. Имя Ванда часто встречается в Польше и на Украине.

Список имен


Значение имени Варвара.

Что значит имя

Последнее
обновление
30.08.2005г.

Варвара

женское
др. -греч. - "чужеземка", "негречанка", "варварка"

Девочка Варя - безмятежное, доброе и улыбчивое создание. Это "папина дочка", похожая на отца как внешне, так и повадками. Она скромна, покладиста, трудолюбива, но несколько нерешительна и остается такой же, став взрослой.
"Зимние" - неплохие спортсменки, увлекаются лыжами. Рассудительны и замкнуты, свои обиды держат в себе. Неторопливы - начав дело, не будут спешить с ним, пока не обдумают все обстоятельно.
"Летние" - обидчивы и требовательны (не столько к окружающим, сколько к себе самой), они умеют подать себя, со вкусом одеться.
Варя - большая домоседка, возможно, поэтому замуж выходит поздно и часто неудачно. Однако присущая ей терпеливость помогает сохранить брак.

Список имен


Значение имени Василиса.

Что значит имя

Последнее
обновление
30.08.2005г.

Василиса

женское
др. -греч. - "царица", "царственная"

Девочки с таким именем часто рождаются слабенькими, растут болезненными, стеснительными и робкими - кажется, ничто не предвещает, что из этих малышек вырастут властные, не терпящие возражений особы.
В характере Василисы наиболее ярко выделяются две черты: нетерпимость и необычайно развитое чувство справедливости. Несовместимость этих качеств особенно заметна, когда Василиса пытается навести порядок "по справедливости" - так, как она ее понимает. Ее побуждения всегда благородны, но результат их часто оказывается плачевным - в прямом значении этого слова.
Особенно конфликтны "зимние" женщины. Они весьма высокого о себе мнения и желают, чтобы окружающие оценивали их персону столь же высоко. Семейная жизнь их складывается трудно, первый брак чаще всего распадается. Василисы буквально взрываются при одном лишь намеке на то, что не мешало бы им быть более терпимыми. Эти женщины любят ходить в гости - продемонстрировать свои наряды, а принимать друзей у себя - чтобы Показать, например, только что купленный сервиз.
В глубине души Василиса чувствует свои недостатки, но признать их выше ее сил. Несколько отличается от других Василиса, рожденная в сентябре: она дипломатичнее, мягче, не обидчива и не будет "лезть на рожон", не соглашаясь в чем-то с мужем. Она тоже нелегко сходится с незнакомыми людьми, но глубоко переживает их отчуждение.
Однако не все так плохо в этой женщине. Есть в ней одно неоценимое качество: искренняя, бескорыстная участливость. Разумеется, и здесь не обходится без поучений, но если уж Василиса взялась вызволить человека из беды, она сделает это непременно. У этой женщины какая-то внутренняя потребность восстанавливать справедливость, однако выдержать ее альтруистические побуждения бывает порою нелегко.

Список имен


Значение имени Венера.

Что значит имя

Последнее
обновление
30.08.2005г.

Венера

женское
-

Венера с латинского переводится как "любовь". В древнеримской мифологии Венера - дочь Юпитера, богиня весны, красоты и любви, в древнегреческой мифологии - Афродита.
Растет слабой, неспокойной и болезненной девочкой, подвержена частым респираторным заболеваниям. Она внешне похожа на отца, характер же наследует материнский и проявляет его уже в раннем детстве. Родители Венеры не ладят между собой, атмосфера в семье - не из лучших, и девочка очень рано на собственном опыте усваивает сложности жизни.
Венера - способна, музыкальна, пластична и спортивна. В школе у нее не было бы проблем, если бы не вечные споры с учителями.
"Зимние" Венеры - красивы, предпочитают женскому обществу мужское. У них нелегкий характер, и зачастую не удается найти общего языка даже с собственной матерью.
"Летних" отличают доброта, заботливость и легкое отношение к деньгам, им свойственно также бросаться из одной крайности в другую.
Венеры влюбчивы, первый брак у них не всегда удачен, да и они склонны совершать в жизни множество ошибок, чему обязаны именно этим своим качествам. Во втором браке - счастливы. Они неплохие хозяйки и преданные матери (чаще - дочерей и редко - сыновей). Любят одеваться несколько экстравагантно, отдавая предпочтение красным и фиолетовым тонам.

Список имен


Значение имени Вера.

Что значит имя

Последнее
обновление
30.08.2005г.

Вера

женское
рус. - "вера"

Это имя имеет то же значение, что и слово "вера"'.
Вера с детства поражает взрослых своей рассудительностью и меркантильностью. Это всегда уравновешенная девочка, с логическим складом мышления, любительница всяческих копилок. Потерянную мамой бусинку всегда можно найти в ее игрушках. Это не шумная, не капризная девочка. Она прилежно учится, не откажется понянчить брата или сестренку, старшие для нее - всегда авторитет. Не скандальная, не склочная по натуре, Вера тем не менее редко имеет близких подруг. Не стремится рано выйти замуж.
У Веры хорошо организованный практический ум, сообразительность в конкретных делах, трезвость в оценке происходящего. Вера не лишена творческих способностей, зачастую она музыкальна, но тот, кто, увидев ее за роялем, решит, что перед ним создание, живущее исключительно духовной жизнью, глубоко ошибается. Вера прекрасно знает, чего она хочет от жизни, и никогда не упустит своего. И это качество в ней явно превышает эмоциональное восприятие мира, преобладает над мечтами и фантазиями.
Вера трезво смотрит на все, ей и в голову не придет, что с милым может быть рай в шалаше. Она считает, что для земного рая необходимы вполне реальные вещи. Если эмоции мешают вам подчинить рассудок логике, почаще советуйтесь со знакомой Верой - она постарается вернуть вас на грешную землю.
Будущего мужа Вера редко выбирает среди сверстников, предпочитая им мужчин постарше. Имеет чаще одного ребенка, в котором души не чает, а если этот ребенок - девочка, то Вера заранее начинает копить для нее приданое. Детей воспитывает в строгости, сторонница пуританской морали. Вера ладит со свекровью, потому что знает: со свекровью надо ладить. Делает это она мастерски - не теряя своего достоинства и удовлетворяя претензии самой придирчивой свекрови. Ее вкусные обеды и накрахмаленные салфетки, заботливое отношение к детям, преданность мужу приводят к тому, что ее начинают любить даже те родственники мужа, кто поначалу был против брака.
Брак, как правило, у Веры удачен.

Список имен


Значение имени Вероника.

Что значит имя

Последнее
обновление
30.08.2005г.

Вероника

женское
др.-греч. - "несущая победу"

В детстве робки, застенчивы и нерешительны, подвержены простудным заболеваниям. С возрастом в характере этих чувствительных крошек становятся заметны такие черты, как раздражительность, и особенно упрямство. Кроме того, у некоторых из них возникает аллергия на запахи, они могут упасть в обморок даже от одного вида крови.
Характер у Вероники материнский, хотя внешне она очень похожа на отца. Женскому обществу предпочитает мужское и в браке бывает не один раз; рождаются у нее обычно девочки. Вероника - общительная и живая, можно сказать, искрометная женщина и свою живость сохраняет до старости.
Она чрезвычайно влюбчива и пользуется ошеломляющим успехом у мужчин. Однако быстро вспыхнувшее чувство может у нее так же быстро улетучиться, и тогда она безо всякого сожаления порвет все связи с бывшим возлюбленным. Непривлекательная черта Вероники - упрямство (особенно характерна она для "зимних" Вероник), причем часто она действует просто назло кому-то. Любимые цвета - красный, фиолетовый и черный.

Список имен


Значение имени Веселина.

Что значит имя

Последнее
обновление
30.08.2005г.

Веселина

женское
болг. - "веселая"

Веселина - жизнерадостный ребенок, у нее ясный взгляд, ослепительная улыбка, кудрявая головка. Она любит везде быть первой. Не стремится руководить, теряет всякий интерес к любому занятию, ищет другое, где сможет себя проявить.
У Веселины легкий характер, но при всем том ей хватает упорства в достижении цели. Она очень чувствительна к похвале, это ее подстегивает, придает уверенности, и силы - Веселину хвалить необходимо. Она избирательна в своих увлечениях, ей нравятся не все книги, фильмы и даже игры. Она любит приключенческие романы, фантастические фильмы, подвижные игры. Часто приглашает к себе друзей, сама с удовольствием ходит в гости. Открытое пространство на нее действует не так благоприятно, как замкнутое: в квартире ей уютнее, она чувствует себя здесь более защищенной.
Веселина обладает лучшими человеческими качествами: верностью, честностью, справедливостью. Внушает доверие окружающим, умеет хранить тайны. Не всех близко подпускает к себе, но немногочисленным друзьям предана бесконечно, никогда не оставит в беде. Хоть Веселина и жизнерадостна, болтушкой ее не назовешь. Она изучает человека, присматривается к нему, прежде чем ответить на его приглашение к беседе. Веселина бывает вспыльчивой, но умеет справляться со своими эмоциями, никогда не доводит разногласия до ссор. Не терпит длительных размолвок с друзьями или близкими, сама идет на примирение, не разбираясь, кто был виноват.
В экстремальных ситуациях Веселина может действовать под влиянием сиюминутных чувств, но, зная за собой такой недостаток, старается выслушать мнение друзей, отложить принятие решения, чтобы серьезно все обдумать.
Веселина очень гостеприимна, что, однако, хорошо сочетается в ней с бережливостью. Из самых обыкновенных, казалось бы, продуктов она может приготовить что-то невероятно вкусное. Кулинария ей с детства дается легко. Еще девочкой она помогает маме печь пироги, блины. Любит делать творожную начинку. Замуж Веселина выходит рано, однако жизнь ее складывается не так, как ей хотелось бы. Только благодаря терпению ей удается сохранить семью. Она очень любит детей и готова ради них на самопожертвование.
Веселина любит цветы, любимый ее цветок - хризантема.

Список имен


Значение имени Веста.

Что значит имя

Последнее
обновление
30.08.2005г.

Веста

женское
от имени древнеримской богини Вести - дочери Сатур -

Стремление командовать всеми и всюду проявляется у этих женщин с детства. Маленькая Веста непременно добьется своего, любой ценой заставит родителей выполнить ее желание, может и истерику закатить в магазине, если ей не купят игрушку. Похожа скорее на отца и привязана к нему больше, чем к матери (любопытно, что у "зимней" Весты характер материнский, а у всех остальных - отцовский).
"Зимняя" Веста общительна, любит шумное общество и не переносит одиночества; "летняя", напротив, застенчива, нерешительна и несколько замкнута. Тем не менее у той и другой много друзей, они добры, не завистливы и никогда не откажутся помочь другому. Правда, немного неловки, поэтому, помогая, часто только мешают.
Женщины с таким именем внешне привлекательны и обращают на себя внимание мужчин; одеваются ярко, броско. Весты не лишены талантов: многие из них неплохо рисуют, танцуют, пишут стихи. В семье эти женщины верховодят, и мужьям их придется смириться с этим обстоятельством. Хозяйки они неплохие, жены - внимательные и матери - заботливые. К сожалению, у "осенних" Вест - слабые легкие, ранней весной и осенью болезнь дает о себе знать.

Список имен


Значение имени Вета, Иветта.

Что значит имя

Последнее
обновление
30.08.2005г.

Вета, Иветта

женское
фр. - "трилистник"

Это подвижные и озорные девочки, их слабое здоровье - предмет особой заботы родителей. С возрастом благодаря занятиям спортом становятся крепче. Но судьба не балует этих женщин, хотя они и наделены многими способностями. У них неустойчивая нервная система, они слишком восприимчивы и впечатлительны, принимают все близко к сердцу и отчаянные спорщицы. Вета недоверчива, даже мнительна, не доверяет она и собственному мужу, и в браке ей приходится нелегко.
Стремление руководить мужем часто заканчивается тем, что брак Веты распадается, и от этого характер ее не становится мягче.
"Зимние" - сложные, противоречивые натуры, не лишенные талантов, в том числе кулинарных.
"Осенние" - расчетливы и экономны; предпочитают ходить в гости сами, чем принимать гостей у себя (не любят мыть посуду!). В компании - незаменимы.
"Летние" - ранимы, добры и слишком доверчивы, последнее нередко подводит их. Хотя они домовиты, аккуратны, что называется, "домашние" женщины, спутника жизни находят себе с трудом.

Список имен


Значение имени Вида, Видана.

Что значит имя

Последнее
обновление
30.08.2005г.

Вида, Видана

женское
лат. - "видящая"

Воспитывать эту девочку очень трудно, так как ею почти невозможно руководить. Взрослая Вида все так же не поддается влиянию - она как кошка, гуляющая сама по себе.
У нее гибкий ум, склонный к обобщениям, прекрасная память, но она не слишком любознательна, живо воспринимает только то, к чему прикипела душой, и не склонна расширять круг своих интересов.
Ей свойственно чувство собственного достоинства, она верна слову и тяжело переживает измену или нечестный поступок. У нее нет недостатка в поклонниках, но в отношениях с ними она весьма осторожна, опасаясь, что может сделать неправильный выбор. В выражении чувств сдержанна, что вовсе не исключает порыва чувственности, если ей удастся встретить идеального партнера.
Если эта женщина задумает что-то сделать, бесполезно заставлять ее изменить решение. Взгляды ее очень субъективны, и полагается она только на свои суждения. Вида живет своей внутренней, скрытой от посторонних взоров жизнью. Круг ее друзей весьма ограничен. Случается, что, выходя замуж, она уезжает в другой город и тогда вовсе замыкается в себе. С собственной матерью тоже не всегда находит общий язык, между ними как будто существует невидимый барьер. Гораздо ближе ей по духу отец.
Вида - домоседка и предпочитает проводить время за чтением или рукоделием.
"Летние" Виды склонны к лености.

Список имен


Значение имени Виктория.

Что значит имя

Последнее
обновление
30.08.2005г.

Виктория

женское
лат. - "победа"

Виктория часто похожа на отца. Ленива и несколько медлительна. В играх с детьми редко бывает заводилой - довольствуется обычно пассивной ролью. Долго не хочет осваивать азбуку, поэтому просит родителей почитать ей. Вместе с тем она спокойна, уравновешенна, скорее молчунья, чем говорунья, может иногда без видимой для окружающих причины замкнуться в себе. В юности Виктория становится более оживленной, начинает следить за собой, но внутренняя неуверенность, застенчивость живут в ней, и часто попытки самоутвердиться проявляются в довольно своеобразной форме. То юная Виктория сразит окружающих крепким запахом духов, то наденет неприлично короткую юбку, то на вечеринке будет вести себя чрезмерно вызывающе. Эта демонстративность, напористость, проявившиеся в более, чем того требует ситуация, экстравагантной форме, будут характеризовать Викторию и в будущем, На работе она деловита, при начальстве даже пытается форсировать события, поучать окружающих, но, получая отпор, мгновенно теряет боевитость и становится такой, какая она всегда.
Из всех профессий Виктория выберет ту, что не требует общения с людьми и где конечный результат зависит исключительно от нее самой. С удовольствием принимает на себя роль домохозяйки, хотя при соответствующих внешних данных вполне может стать фотомоделью или манекенщицей.
Виктория долго выбирает мужа. Причиной тому не дурной характер Виктории, как это можно подумать, и не ее высокие требования к будущему мужу, а нерешительность. Она, Виктория, такая всегда, когда речь идет о значительном шаге в ее жизни. После замужества, еще не веря в свершившееся, Виктория продолжает испытывать сомнения по поводу правильности своего шага. Чуткий, внимательный муж поможет обрести ей уверенность в себе, после чего она буквально преобразится. Станет доверчивой, откровенной, будет безоглядно и сильно любить, жертвовать ради любимого многим. Однако один вероломный поступок мужа - и душевное равновесие вновь нарушено. А жаль! Виктория достойна настоящей любви и счастья в браке: она заботлива и верна.

Список имен


Значение имени Вилора.

Что значит имя

Последнее
обновление
30.08.2005г.

Вилора

женское
др. -герм. - "воля", "желание", "сила"

Женщина с таким именем всегда любит быть в гуще событий. Она с детства обладает неусидчивым, беспокойным характером, который не меняется, несмотря на возраст. Вилора из тех, у кого хватает терпения только на ту работу, которую можно сделать быстро. Они легко зажигаются, однако действуют всегда с расчетом. Выбор профессии для них непростое дело, но, получив образование, они все-таки работают совершенно по другой специальности.
В этой женщине вы найдете верного друга. Но дружить она предпочитает с мужчинами. Она чрезвычайно влюбчива, но быстро остывает к предмету своей страсти. Что касается нравственности, то Вилора просто не успевает вспомнить о ней, переживая очередное увлечение. Но если ей выгодно, она может изменить свои моральные принципы.
Замуж Вилора выходит, разумеется, по страстной любви, но первый брак ее бывает чаще всего недолговечным, второй раз выходит замуж не скоро.
"Зимние" женщины эгоистичны и честолюбивы, эгоизм подавляет в них малейшее проявление альтруизма. К тому же они еще и ревнивы. Этот "букет" оказывается для иных мужей тяжелой ношей.
Женщины с подобным типом характера всегда пытаются жить полнокровной жизнью.
Одно из увлечений этих беспокойных особ - перестановка мебели в квартире.

Список имен


Значение имени Виолетта.

Что значит имя

Последнее
обновление
30.08.2005г.

Виолетта

женское
лат. - "фиалочка"

Виолетта - смелая и мужественная женщина, эти черты проявляются уже в маленькой девочке. Она неусидчива, упряма и решительна. Если обидит кого-то - ни за что не попросит прощения, даже если будет понимать, что не права. Она рано становится самостоятельной.
Взрослая Виолетта - эмоциональная, но такая же прямая и решительная, как в детстве. Любит утром подольше поспать, для работы у нее - поздний вечер ("сова"). Она старательна, но хорошо делает только то, к чему у нее лежит душа. У нее отменный вкус, она всегда нестандартно одета, фасоны своих туалетов часто придумывает сама.
Виолетты - внешне очень привлекательные женщины, и мужья не без основания ревнуют их. Они влюбчивы, а "летние" Виолетты в браке бывают дважды. Очень общительны, любят шумное общество и всегда в курсе дел своих многочисленных друзей, близких и родных. Предпочитают жить врозь со своими родителями, а тем более - со свекровью, отношения с которой складываются весьма непросто.
"Летние" Виолетты увлекаются симфонической музыкой и питают пристрастие к сладкому. Среди женщин с таким именем есть архитекторы, преподаватели музыки и иностранных языков, инженеры, спортивные тренеры.
Это сильные личности, лидеры, но в жизни им чаще не везет.

Список имен


Значение имени Виргиния.

Что значит имя

Последнее
обновление
30.08.2005г.

Виргиния

женское
лат. - "девственная", "целомудренная"

Эмоциональная, общительная, веселая, но упрямая девочка. Часто болеет респираторными заболеваниями. Учится хорошо, но шумная и непоседливая на уроках. Не всегда может сдержать эмоции, энергия ее неиссякаема. Больше дружит с мальчиками, любит играть в хоккей или футбол. Хозяйственные дела ее не привлекают.
Взрослая остается такой же общительной, очень самостоятельной. Слишком независима, не терпит давления со стороны, но если увлечена чем-то сама, сделает все безупречно. Может быть покладистой, и приветливой, но только с теми, кто не давит на ее психику, не старается подчинить ее волю. Легко раздражается, выходит из себя. Редко кто служит для нее авторитетом. Никогда не меняет убеждений, стабильна во взглядах, поэтому переубедить ее бывает трудно. Во всем полагается исключительно на свой опыт, мало кому верит на слово, старается все перепроверить сама.
Виргиния обязательна и пунктуальна, не любит, когда кто-то опаздывает на встречу, сильно злится, может не дождаться и уйти, а может нарочно дождаться и устроить выволочку. Самокритична, требовательна к себе. Предпочитает в кругу своих знакомых иметь таких людей, которые близки ей по духу и складу характера.
Часто бывает слишком принципиальна и нетерпима к ошибкам других. Не хочет понять кого-то или войти в положение другого, не принимает оправданий. Однако яростно борется с несправедливостью, не замечая, что сама часто бывает несправедливой. Безжалостна с лгунами, интриганами, склочниками.
Виргиния покоряет мужчин своей непокорностью. Она и не задумывается над тем, что можно вести себя как-то по-другому, чтобы кому-то понравиться. Это натура увлеченная, и ей некогда остановиться и поразмыслить над такими мелочами.
Ей нравятся мужчины сильные, обладающие интеллектом. А вот рафинированных интеллигентов она не любит: слишком сложно с ними общаться,того и гляди ненароком обидишь.
Замужем Виргиния бывает несколько раз, но только последний брак обычно оказывается более удачным.
Умная, скрытная, самолюбивая женщина, хотя это не мешает ей быть со всеми в ладу. Поступая так или иначе, она никогда не забывает о своих интересах, однако и не в ущерб другим.
В семье Виргиния - лидер, но умеет построить отношения с супругом так, что, находясь у нее под каблуком, он считает себя главой семьи. Нужно отдать ей должное - она не ущемляет достоинств мужа, всячески поощряет его инициативу, но если ей что-то не нравится, умеет его отговорить от задуманного. Дети маму обожают, но и отец для них - неоспоримый авторитет. Рождаются у Виргинии разнополые дети. Дочь бывает точной копией матери.

Список имен


Значение имени Виталина, Виталия.

Что значит имя

Последнее
обновление
30.08.2005г.

Виталина, Виталия

женское
лат. - "жизненная"

Редкое имя, но, дав его дочери, вы подарите ей удивительную судьбу. Мягкость и обаяние женщины дополнят такие качества, как решительность и смелость. Девочка с таким именем - любимица подружек и в то же время пользуется авторитетом у приятелей-мальчишек. Она очень самостоятельна. Знает, чего хочет, самолюбива, но учебе внимания уделяет немного. В детские годы любит читать сказки и приключенческие романы.
Взрослея, как бы изучает мир вокруг себя и пытается найти среди окружающих ту, на кого ей хотелось бы быть похожей. Но идеал обычно найти нелегко, и она замыкается в себе. В этом же возрасте начинаются недоразумения с родителями, чаще с мамой.
Виталина обычно рано выходит замуж, но почти никогда ее избранником не станет ровесник. Ее взрослому уму импонируют образованность и умение основательно устроиться в жизни. Редко находит общий язык со свекровью.
Типично женские уловки и хитрости, чтобы удержать возле себя мужчину, ей малоинтересны. Да их в ее арсенале, можно сказать, нет. И не беда! Они с лихвой компенсируются практическим умением владеть ситуацией и подчинять ее своим желаниям. Однако Виталину легко обмануть, в некоторых вопросах она очень доверчива, но не дай бог ей узнать об обмане. Реакция будет невероятно бурной, а горе безутешным.
Виталина - экономная хозяйка, заботится о детях и муже, однако редко взваливает на себя все домашние хлопоты. Муж Виталины в фартуке, за мытьем посуды - обычная картина в доме. Вообще она тяготеет больше к мужским занятиям, и если муж ее - деловой человек, то хороший помощник ему гарантирован. Она уверена в себе, энергична, решительна. Женщины, носящие имя Виталия или Виталина, комфортнее чувствуют себя в мужской компании, в женском обществе играют исключительно роль лидера.

Список имен


Значение имени Владислава.

Что значит имя

Последнее
обновление
30.08.2005г.

Владислава

женское
др. -слав. - "владеющая славой"

В раннем детстве болезненна, боится незнакомых людей, не ко всем идет на руки. В детском саду застенчива, молчалива, но играет со всеми, кто подойдет к ней первым. В школе учится хорошо, одновременно успешно занимаясь музыкой. Пластична, неплохо танцует и поет. Много читает, в раннем возрасте постоянно просит родителей почитать ей. Имеет много приятельниц, но настоящая подруга одна. Повзрослев, становится менее замкнутой, покладистой, даже покорной. Похожа на отца внешне, но характер наследует от матери. Домоседка. Без особого труда поступит в университет, может серьезно заняться музыкой и учиться в консерватории.
Владислава обладает оптимистическим характером, где бы ни училась - она лидер и хороший организатор, ее многие любят и прислушиваются к ее советам. Если она родилась в январе, то положительно настроена к окружающим, обладает, как правило, глубокими знаниями, одаряет окружающих теплотой и вниманием, ожидая аналогичного отношения к себе. Владислава не любит размениваться на мелочи, старается избегать сложных жизненных ситуаций и конфликтов. "Осенняя" Владислава расчетлива, тщательно все продумывает. По утрам любит поспать; считается, что она "сова", поэтому ищет работу преимущественно во второй половине дня.
Брезглива, из-за чего редко бывает в гостях, но сама очень гостеприимна. В личной жизни не слишком счастлива. Вкусно готовит и любит это делать. Испытывает необходимость менять обстановку, часто переставляет мебель, пока не расставит по своему вкусу. Обладает хорошо развитой интуицией. "Летняя" не слишком приветлива, неласкова с супругом. С матерью отношения складываются сложно. После рождения ребенка часто не работает, занимается воспитанием детей. Ей снятся цветные сны, нередко вещие. Щедра душой. В семье всегда лидер. В любви искренна, несколько'импульсивна. Не терпит каких-либо сердечных осложнений, очень ревнива. Не капризна, но очень противоречива. Осмотрительна, осторожна в отношениях с людьми. Семейную жизнь устраивает на свой лад, обычно ей это удается. Более надеется на свою интуицию, чем на умозаключения. В любви много дает супругу, но еще больше требует от него. Слишком чувствительна к внешним воздействиям. Она лояльна, приветлива, надежна. Работать может врачом, педагогом, бухгалтером, медсестрой, преподавателем музыки, архитектором, модельером, инженером, продавцом.
"Зимняя" Владислава более энергична и решительна, чем та, которая рождена в иные времена года.

Список имен


Значение имени Галина.

Что значит имя

Последнее
обновление
30.08.2005г.

Галина

женское
др. -греч. - "спокойствие", "безмятежность"

С детства растет папиной дочкой, предпочитает общество мальчиков. Хорошо сознает, что она принадлежит к прекрасной половине рода человеческого, а потому любит наряжаться, повертеться перед зеркалом (кружева, бантики - все это ее стихия!), но в среде мальчишек чувствует себя комфортнее. И взрослой Галине чужды извечные женские проблемы, интриги: кто как посмотрел, кто что сказал...
В юности любит читать о путешествиях, исторические романы. Активная по натуре, она любит ходить в походы, посещает различные кружки, секции. Пользуется авторитетом у ребят, которые считают ее "своим парнем".
Галина - истинная труженица. Она успевает везде: на работе, в огороде, развлечениях и вместе с тем остается привлекательной и обаятельной. Из всего, что жизнь дает женщине, большинство Галин выбирает дело. В них она расчетлива, заранее знает свой интерес и то, как его реализовать. Ей интересны люди постольку, поскольку могут принести какую-то выгоду. С нужным человеком Галина - сама доброжелательность и предупредительность; с ненужным же, исчерпавшим свои возможности, она поразительно быстро превращается в холодно-вежливую и даже несколько грубоватую женщину. Свекровь, которая знает об этой черте Галины, никогда не поспешит с завещанием.
У Галины быстро меняется настроение, а вместе с ним и отношение к окружающим.
С поклонниками проблем обычно не бывает. Выбирает она сама. И часто ее мужем становится красивый, умелый и хозяйственный парень, признающий превосходство Галины не только над остальными женщинами, но и над собой. В браке он довольствуется положением подчиненного, такая позиция в конечном итоге оказывается выгоднее затяжной войны за власть. Однако встреча с женщиной, противоположной по характеру и темпераменту Галине, нередко провоцирует ее мужа на решительные шаги.

Список имен


Значение имени Гаянэ.

Что значит имя

Последнее
обновление
30.08.2005г.

Гаянэ

женское
возможно, от др.-греч. Гея - "земля", "земная"

Характер Гаянэ в общих чертах напоминает характер Галины. Схожи и их судьбы. Как у Галины, у женщины с таким именем чаще рождаются сыновья.
Гаянэ совершает в жизни много ошибок, ибо импульсивна, действует по внезапному побуждению и, как впоследствии оказывается, опрометчиво. Внешне привлекательна, не лишена обаяния, но оценивает себя гораздо выше, чем того заслуживает. Очень похожа на отца - и внешне, и характером; с матерью не может найти общий язык, больше привязана к отцу.
Гаянэ вообще предпочитает мужское общество, хотя работает в женском коллективе. Она любит обратить на себя внимание или экстравагантным поведением, или ярким оригинальным туалетом. Долго не выходит замуж.
Особы очень эмоциональные, с завышенной самооценкой, особенно o"зимние", хотя часто бесхарактерные. Способность бросаться из одной крайности в другую может завершиться депрессией. Сложное восприятие окружающего мира, и, несмотря на многие положительные качества - трудолюбие, верность, гостеприимство, - большинству в жизни не везет.
"Летние" Гаянэ - добры и слабовольны, хитроваты, не столь эмоциональны.

Список имен


Значение имени Гелена.

Что значит имя

Последнее
обновление
30.08.2005г.

Гелена

женское
полъск. вариант имени Елена -

Девочки эти рождаются очень слабыми, иногда с физическими недостатками. Растут болезненными, с плохим аппетитом. Однако в школе учатся хорошо, продолжая затем учебу в вузах. Они добры и доброжелательны к людям, хотя жизнь их не балует. У некоторых Гелен не складывается первый брак, а иные вообще так и не выходят замуж. А ведь они прекрасные хозяйки, любящие дом, умеющие создать вокруг себя атмосферу теплоты и уюта. Гелена гостеприимна и хлебосольна, экономна и запаслива, ее кладовые полны всевозможных солений и варений.
"Зимние" - с тяжеловатым характером, упрямые и недоверчивые, необыкновенно трудолюбивы и добиваются всего собственным трудом. Очень наблюдательны.
"Осенние" - расчетливы, с коммерческой жилкой. Не терпят необязательных людей и сами являют собой пример обязательности и порядочности. Добиваются определенного положения в обществе, несмотря на то что лишены карьерных устремлений.
Гелены наделены логическим складом мышления и не совершают необдуманных поступков, неплохо разбираясь в людях.
По профессии они врачи, художники, педагоги, психологи, искусствоведы, актрисы, юристы.

Список имен


Значение имени Гелла.

Что значит имя

Последнее
обновление
30.08.2005г.

Гелла

женское
др.-греч. - "сияющая"

Это красивое имя было модно в России в начале века.
Гелла - девочка со своеобразным характером, смелая и настойчивая. Похожа на отца и тяготеет больше к мужскому обществу. Очень трудолюбива, занимается спортом, но без ощутимых результатов. У нее много друзей, которые любят ее за искренность и доброту, за умение выслушать чужое мнение и не навязывать собственного.
Женщины с этим именем - однолюбки, к тому же ревнивы и не способны прощать измен. Семейная жизнь их складывается не слишком удачно, а некоторые так и остаются одинокими. Те же, кто выходит замуж, обычно верховодят мужьями. Это живые, непоседливые люди, часто глубоко верующие.
Выбирают себе профессии спортивных тренеров, продавцов, портних, бухгалтеров, медсестер, врачей, педагогов, инженеров.
"Зимние" - более импульсивны и настойчивы. Очень трудолюбивы и работают до глубокой старости. Старость же у них нелегкая, часто они доживают жизнь в одиночестве. Несмотря на все невзгоды, это сильные и стойкие натуры, не умеющие и не желающие приспосабливаться. Они горды и никогда ни о чем никого не попросят. Любят животных, особенно кошек.
"Летние" - мягче и уступчивее, как правило, это одаренные люди.

Список имен


Значение имени Генриетта.

Что значит имя

Последнее
обновление
30.08.2005г.

Генриетта

женское
др. -герм. - "богатая", "могущественная" женская форма имени Генрих

Генриетта в детстве - настоящий мальчишка. Родителям придется смириться с тем, что их дочь то придет домой с разбитым носом, то залезет на дерево, то окажется вратарем дворовой футбольной команды. И характер у нее мужской - ей не свойственна мнительность, она тверда, упряма, решительна, легка на подъем и долго не усидит на месте.
Бесхарактерных мужчин и женщин Генриетта не любит и не понимает - по-настоящему ей интересно только с равными себе сильными людьми. Все, за что бы она ни принялась, в ее руках спорится и горит. Любые вопросы решает спонтанно, неудачи недолго ее огорчают. С хозяйством управляется просто, не делая события из мытья окон или полов. Так же без проблем, но заботливо воспитывает детей.
Нередко Генриетта - творческая личность, ей знакомы все муки и сомнения творчества. Ее пристрастия - книги, театр, кино. Из этих женщин получаются хорошие юристы, врачи, журналисты.
К своим родителям Генриетта относится с уважением, но с матерью искренней не бывает.

Список имен


Значение имени Георгина.

Что значит имя

Последнее
обновление
30.08.2005г.

Георгина

женское
-

В жизни женщин, названных в честь этого яркого, но холодного цветка, очень многое зависит, образно говоря, от погодных условий. Природа отпустила им достаточно способностей, не забыв позаботиться и о внешней привлекательности, но уж слишком сильно влияние на их жизнь случая, везения, чтобы она могла выйти гладкой. Той же из них, которой посчастливится не упустить свой шанс, удастся стать знаменитой личностью.
У "осенней" Георгины трезвый, практический мужской ум - недаром она понимает мужчин лучше, чем женщин. Она смела, когда нужно принять важное решение, но не безрассудна - не поступает очертя голову, ее смелость основана на трезвом расчете.
У "зимней" Георгины характер не из легких. Она эгоистична и властна, пытается подмять всех под себя. Особенно достается мужу, и это является причиной ее плохих отношений со свекровью. Она честолюбива и болезненно обидчива.
Полной противоположностью ей служит ее "летняя" тезка. "Летние" женщины открыты и приветливы, лишены амбиций, нередко просто легкомысленны - но зато как очаровательны! Они редко принимают взвешенные решения, действуют, движимые каким-нибудь сильным чувством, и часто обжигаются. Как цветок, в честь которого она названа, "летняя". Георгина расцветает в семейной жизни.

Список имен


Значение имени Гера.

Что значит имя

Последнее
обновление
30.08.2005г.

Гера

женское
др. -греч. - "охранительница", "госпожа"

Это женщины с твердым характером, способные доводить до конца самое трудное и непосильное дело. Но, как правило, это еще и женщины с добрым сердцем, вызывающие симпатию у окружающих. Они слабо поддаются влиянию и в то же время сами способны положительно воздействовать на людей.
В детстве эти девочки конфликтны, рядом с ними обязательно зреет какой-нибудь скандал; Гера беспрестанно ссорится с матерью, хотя беззаветно любит ее. Дружит преимущественно с мальчиками, что не всегда нравится родителям.
"Зимние" женщины достигают неплохого положения в обществе - они больше преуспевают в делах, чем в личной жизни. Многие из них бывают замужем неоднократно.
Гера может посвятить себя любому делу, и благодаря таким своим качествам, как трудолюбие, упорство, умение ладить с людьми, она всюду добьется успеха. Надо сказать, что Гера умеет обеспечить себе и своим близким вполне сносную жизнь: она умна, знает, как обращаться с деньгами, и провести ее в чем-либо трудно, хотя в ней нет хитрости в бытовом понимании этого слова. В экстремальных ситуациях Гера никогда не теряется, не посылает сигналов SOS, а сама в случае надобности "вытаскивает себя за волосы".
Дом Геры всегда открыт для гостей, она любит одаривать друзей милыми подарками, которые мастерит сама.

Список имен


Значение имени Гертруда.

Что значит имя

Последнее
обновление
30.08.2005г.

Гертруда

женское
др.-герм. - "могучее копье"

В детстве болезненны, слабы, страдают отсутствием аппетита, несколько боязливы, сторонятся незнакомых людей. Стараются держаться поближе к матери. Очень осторожны в общении, особенно пугают их люди эмоциональные, с бурным темпераментом. Это прилежные девочки, они учатся в музыкальной школе, иногда - в балетной. Несмотря на свой, казалось бы, "тихий" характер, больше дружат с мальчиками и пользуются в их среде авторитетом.
"Зимние" - с твердым, целеустремленным характером. Гертруда - вообще имя твердое, жесткое. Рожденная зимой Гертруда - борец за справедливость и на этом поприще часто разбивает себе лоб. Она хорошо воспитана и строга, внешне похожа одновременно и на мать, и на отца, но в характере ее больше мужского. Несмотря на внешнюю жесткость, это добрый человек.
"Летние" - гостеприимные хозяйки, они решительны, трудолюбивы и талантливы. В их характере не хватает мягкости, но это не мешает им быть чуткими и добрыми.
Среди женщин по имени Гертруда есть педагоги, инженеры, переводчики, психологи, литературоведы.
Некоторые Гертруды не выходят замуж, а те, кто выходит, становятся верными и преданными женами.

Список имен


Значение имени Глафира.

Что значит имя

Последнее
обновление
30.08.2005г.

Глафира

женское
др. -греч. - "утонченная"

Глаша обычно рождается в большой семье, у нее много братьев и сестер. Во всем похожа на отца, она с детства строга и неулыбчива. Это скрытная натура, погруженная в себя, с ней бывает нелегко найти общий язык.
Глафира - большая рукодельница, очень деловита, ее дом всегда в идеальном порядке и открыт для друзей. В гостях и в кругу близких друзей скованность Глафиры исчезает, она может и спеть, и станцевать.
"Зимние" - настойчивы и упрямы, любят поспорить и всегда поступают по-своему. Они гостеприимны и сами не откажутся пойти в гости. В семье они лидеры, верховодят мужьями и держат в строгости детей, которых у них обычно много.
"Осенние" - очень "домашние" женщины, они и в гости ходят неохотно. Однако жизнь "осенних" Глафир складывается нелегко.
Женщины с этим редким сегодня именем достигают определенных жизненных успехов исключительно благодаря своему необыкновенному трудолюбию.

Список имен


Значение имени Глория.

Что значит имя

Последнее
обновление
30.08.2005г.

Глория

женское
лат. - "слава"

Характер этих подвижных, всюду успевающих девочек - материнский, хотя внешне они похожи на отцов.
В детстве часто болеют, у рожденных весной слабые легкие. Глория талантлива, любознательна и начитанна, не лишена она и поэтического дара, с удовольствием посвятит подруге или другу стихотворение ко дню рождения. Она общительна, но для общения чаще выбирает мужчин и пользуется у них успехом. Глория уверена в себе, возьмется за любое незнакомое дело, что еще вовсе не значит, что она доведет его до конца.
"Зимние" - с несколько неустойчивой психикой, вспыльчивые; некоторые из них подвержены инфекционным болезням. Они хорошо сходятся с людьми, а вот с собственной матерью не могут найти общий язык. Любят дальние командировки, очень легко относятся к деньгам. Одеваются модно и броско.
"Осенние" - расчетливы, все делают без лишней спешки, так же обстоятельно, не торопясь, выбирают себе спутника жизни. Это легкие и приятные в общении люди, необидчивые, умеющие оценить тонкую шутку и отреагировать на нее.
Выбирают профессии архитектора, педагога, журналиста, юриста, телефонистки, переводчика, актрисы, гримера, искусствоведа.

Список имен


Значение имени Гражина.

Что значит имя

Последнее
обновление
30.08.2005г.

Гражина

женское
полъск. вариант имени Грация - от др. -греч. названия благодетельных богинь, воплощающих доброе, радостное и вечно юное начало жизни

У Гражины нелегкий характер. Это неуравновешенная, эмоциональная и подчас просто непредсказуемая особа. По характеру она ближе к отцу, но он мало занимается воспитанием дочери, с матерью же отношения напряженные.
Гражина очень чувствительна и восприимчива: если верит во что-то, может свернуть горы, если терпит разочарование, впадает в уныние.
Она пользуется успехом у мужчин, однако, сотворив себе идеал мужчины, не может найти человека, который отвечал бы ее запросам. Всю жизнь эта женщина что-то ищет, и чувство неудовлетворенности не покидает ее. Она не любит учиться и делает это только по необходимости. Гражина либо предпочитает лишь одну роль хранительницы домашнего очага, и тогда ей удается отлично вести дом, принимать гостей, поддерживать умную беседу, либо совмещает эти обязанности с профессией педагога, стюардессы, журналистки, врача-стоматолога, парикмахера и т.п.
Гражина часто сама создает себе сложности в жизни, часто попадает в разные неприятные ситуации, но преодолевает свои проблемы самостоятельно.
"Осенние" женщины подвержены стрессам, у них неустойчивая нервная система. Они преданные подруги, но попасть в число их друзей нелегко. Эти женщины хорошо воспитанны, с утонченными манерами, неповторимым, шармом.
"Зимние" - тяжелы в общении. Прямолинейны и могут рубить сплеча. В то же время они отзывчивы к чужому горю, а некоторые - настоящие альтруистки.
Гражина не торопится связать себя брачными узами, выходит замуж в 25- 26 лет. В семье пытается лидировать, и это нередко имеет свои последствия. В браке Гражина бывает дважды. Любит одеваться ярко, броско, однако это не исключает хорошего вкуса и элегантности. Она прекрасная собеседница, умеет хорошо излагать свои мысли, в том числе и на бумаге, иногда пишет небольшие рассказы.

Список имен


Значение имени Грета.

Что значит имя

Последнее
обновление
30.08.2005г.

Грета

женское
др. -герм. - "жемчужина"

Этим именем скорее всего назовет свою дочь мечтательная интеллигентная женщина, поклонница неповторимой Греты Гарбо - кинозвезды 30-х годов. Родители стремятся дать девочке хорошее образование, всесторонне развить ее способности: она и музыке учится, и спортом занимается, и уроки иностранного языка берет. Растет артистичным ребенком, любит все красивое. Почти во всем похожа на отца, это папина дочка. У самостоятельной девочки на все есть свой взгляд.
Грета вырастает доброй и сердечной, но доброта ее не безгранична, она достаточно умна, чтобы не позволить эксплуатировать свое мягкосердечие. Она ревнива, но, стыдясь этой своей слабости, страдая в душе, пытается играть роль эмансипированной женщины, которая предоставляет полную свободу своему партнеру. Грета может стать актрисой или исследователем, сотрудником музея. Женщины с таким именем добиваются успеха везде, где необходимы женский такт, осторожность и решительность. Они дипломатичны, не любят действовать в лоб, предпочитая обходные пути.
Жизнь "зимних" женщин складывается нелегко, хотя они талантливее прочих. Они несколько прямолинейны, поступают, не считаясь с чужим мнением, могут не заметить, что задевают чьи-то интересы, или просто не посчитаться с ними. Если им попадаются мужья с аналогичным характером, ничего хорошего из брака не получается.
Но в принципе Грета умеет владеть своими чувствами, и в любой ситуации она не расстается с улыбкой. Ей удается долго сохранить как психическое, так и физическое здоровье. Друзей у этих женщин немного. Грета мало кого впускает в свой внутренний мир.

Список имен


Значение имени Гюзель.

Что значит имя

Последнее
обновление
30.08.2005г.

Гюзель

женское
тюрк. - "красавица"

Маленькая Гюзель вполне оправдывает значение своего имени - это красивая смышленая девочка, всеобщая любимица. Часто поздний ребенок в семье, поэтому не знает ни в чем отказа ни у родителей, ни у многочисленных тетушек.
Женщины с таким именем сильновозбудимы, и за сильными эмоциями скрывается ясный и логичный, но холодный ум. Они ироничны и злы на язычок, избалованы мужским вниманием и умело используют сильный пол в своих целях. Способны даже разбить чужую семью.
Это очень деятельные женщины, преуспевающие в разных областях: науке, медицине, музыке. Среди них есть прекрасные организаторы производства. Но пика карьеры они, как правило, не достигают - для этого слишком независимы, не привыкли ни перед кем кланяться и питать иллюзии насчет высшей справедливости.
Гюзель - натура чувственная, однако при немалых сексуальных запросах умеет хранить верность. Семья, брак - для нее вещи святые. Из этих женщин выходят отличные хозяйки, у которых на кухне все блестит, дети ухоженны и муж всегда накормлен вкусным обедом. Что еще немаловажно - у них прекрасные отношения со свекровью. А вот с матерью они не всегда находят общий язык.
В доме Гюзель непременно держит кошку и выращивает цветы.

Список имен


Значение имени Дайна.

Что значит имя

Последнее
обновление
30.08.2005г.

Дайна

женское
возможно, вариант имени Дина: - др.-евр.

Эмоциональные, импульсивные особы. Действуют по внезапному побуждению и нередко совершают ошибки. Тем не менее благодаря трудолюбию и упорству доводят начатое дело до конца. Вспыльчивы, в пылу гнева могут наговорить обидных вещей, но быстро отходят. Прекрасные хозяйки. Отменно готовят, консервируют. Как правило, у них несколько детей, которых обожают. Фантазерки. Видят необычные сны, обожают рассказывать забавные, интересные истории, сказки. Часто неплохо продвигаются по служебной лестнице благодаря усердию и настойчивости. Оптимистки, неудачи их не смущают, возможно, поэтому они в конце концов добиваются желаемого.

Список имен


Значение имени Дана.

Что значит имя

Последнее
обновление
30.08.2005г.

Дана

женское
от славянского "данная" -

В детстве неспокойная, плохо спит. Пока научится ходить, часто падает, однако упряма и никогда не плачет: поднимается и опять идет. Среди детей - лидер, придумывает новые игры, сверстникам с ней интересно. Нежадная и очень удивляется, когда кому-то жалко подарить ей любимую игрушку. Может отнять ее и надавать тумаков, если непокорный сопротивляется. Эмоционально реагирует на всякого вида наказания: если мать ее ударит, может ответить тем же или укусить ее. Смелая девочка, предпочитает дружить с мальчиками. Расположена к развитию сколиоза, поэтому ей хорошо заниматься плаванием.
Взрослея, становится собственницей, но не потерпит этого по отношению к себе. Ревнива, ревнует подруг, любимого человека, должна быть всегда единственной подругой и возлюбленной. Для себя требует абсолютную свободу, не может быть от кого-то зависимой.
Дана - идеалистка и склонна подражать своему идеалу. Нередко вера в совершенство человеческой натуры разбивается о жизненную реальность. Дана не допустит пренебрежительного отношения к себе. Если кто-то осмелится читать газету во время обеда, который приготовила она, или забудет его похвалить, он рискует навсегда лишиться ее доброжелательного расположения. Дана не прощает невнимания, обид, зато сама даже не замечает, как обижает близких. Не слишком подбирает слова в общении с друзьями и недоумевает, когда кто-то обижается. Не мнительна, не верит в предрассудки. Бесцеремонна в беседе, может перебить собеседника, если разговор ее не интересует, переведет речь на что-то более привлекательное, даже не пытаясь соблюсти приличия. Однако Дана проявит максимум участия, если кто-то из друзей болен, навестит его, приготовит еду, сбегает в аптеку, разыщет и вызовет хорошего врача.
Дана совершенно бесхитростна, лишена дара высокой дипломатии. О ее неудаче легко узнать по ее внешнему виду и настроению. Но увидеть Дану в плохом настроении можно редко. Она неспособна долго унывать. Недостатком ее характера является то, что она считает себя неоспоримым лидером, убеждена, что лучше ее никто не сможет возглавить коллектив, справиться с порученным делом. Предпочитает держать инициативу в своих руках, даже в отношениях с мужчиной не выпускает ее. Сама может сделать любимому предложение, назначить свидание, первая поцеловать его. Болезненно переносит поражения, не допускает мысли, что ее чувства могут быть безответными. Не выносит критику, но и сама редко кого критикует.
Очень предана семье, готова на любые жертвы ради мужа и детей. Не пасует перед трудностями, никогда не теряет веры в себя. Дана способна совершить безнравственный поступок, оправданием этому в ее глазах является объяснение о том, что не было другого выхода.

Список имен


Значение имени Даниэла.

Что значит имя

Последнее
обновление
30.08.2005г.

Даниэла

женское
др. -евр. - "бог мой судья"

Женщины с таким именем импульсивны, их привлекает все новое. Ограничивать их физическую активность нежелательно.
В школе Даниэла любит заниматься спортом, ее всегда стимулирует атмосфера состязания. Предпочитает быть первой; если ей не удается это - она может потерять интерес к данному роду деятельности и ищет другую, где она смогла бы преуспеть. При ее энергии ей хватает упорства в достижении цели. Даниэла пытается развить в себе недостающие качества, приводит в дом друзей, с которыми учится в школе. Ей никогда нельзя отвечать агрессивностью на ее агрессивность, жестокостью - на жестокость, иначе в ней вырабатывается неправильный подход к другим людям. Ее вспыльчивость можно решительно пресечь, обращаясь с ней спокойно и ласково. Для этого ее следует окружить привлекательными для нее книгами, привлечь внимание к мультфильму, идущему по ТВ. Пусть эти книги и фильмы рассказывают о благородных героях - Даниэла будет впитывать их доброту и добреть сама, а в характере ее будет вырабатываться упорство, настойчивость, жизнерадостность и доброжелательность к окружающим. Она неравнодушна к искусству, особенно к музыке.
Даниэла утром пробуждается тяжело, поэтому ее нужно в детстве приучать рано ложиться спать. Взрослая Даниэла, приняв однажды решение, будет настойчиво проводить его в жизнь. Но ее основная трудность в том, что она любит хвататься сразу за два дела и ни одно не доводит до конца. Ей придется проявлять немало терпения, чтобы научиться не разбрасываться и завершать начатое. Даниэла способна к изучению иностранных языков, но из-за несобранности изучение их идет медленно, несмотря на то что память у нее отличная и она все быстро схватывает.
В жизни Даниэлы чередуются периоды неудач и успехов, но честолюбия ей не занимать: обладая силой воли, она добивается больших успехов. Иногда на ее дела влияют отрицательные высказывания коллег: она импульсивна, поэтому остро реагирует на это.
Заканчивая институт, она не всегда работает по избранной специальности. Из нее получается хороший педагог дошкольных классов, программист, экономист, диктор телевидения, архитектор, дизайнер, искусствовед, экскурсовод, продавец, фотомодель, манекенщица, секретарь-референт, актриса театра.
Даниэла обладает хорошими организаторскими способностями и не выносит подчиненного положения. Если бы она целенаправленно применила свои силы и способности, то смогла бы добиться грандиозных успехов в работе.
Даниэле Альбертовне, рожденной в феврале, подойдет муж, который рожден в июне. Если же она выйдет замуж за "ноябрьского", то брак может оказаться сложным во всех отношениях. Для Даниэлы Альбертовны секс очень важен, поэтому она долго перебирает партнеров, пока не встретит себе подобного. Она может заниматься любовью в любое время, когда у нее есть желание, - это может случиться и днем. Поэтому, создавая семью, она желает, чтобы муж был очень нежный и ласковый, чтобы обладал красивой фигурой. Ей лучше жить отдельно от родителей, она должна быть в семье лидером. У нее хороший вкус, она умеет создать уют в квартире, умеет вкусно готовить и очень гостеприимна, но при всех ее положительных качествах она очень ревнива.

Список имен


Значение имени Данута.

Что значит имя

Последнее
обновление
30.08.2005г.

Данута

женское
-

Именем Данута называют девочек в Польше, Чехии, Белоруссии.
В раннем детстве Дана часто болеет (особенно рожденная весной), у нее слабое горло, бесконечные болезни делают девочку раздражительной. Своим озорством родителям Дана доставляет немало хлопот - это настоящий сорванец, недаром она дружит, как правило, с мальчиками, даже стрижка у нее альчишеская; косички, бантики - не ее стиль. Она смела, спортивна, бывает резкой, не прочь зло подшутить над тем, кто ей не по душе. Быстро и легко сходится с людьми и без сожаления расстается.
"Зимние" - упрямы, решительны, умеют постоять за себя; большие сластены. Они чувственны и влюбчивы, под влиянием эмоций часто поступают опрометчиво, но никогда ни о чем не жалеют. Долго перебирают женихов и в результате часто выходят замуж неудачно. Впрочем, в браке везет только тем, кто родился летом, - они терпимее и мягче. "Осенние" же очень расчетливы и прагматичны и делают неплохую карьеру.
Данута любит большие веселые компании, она, что называется, душа общества, заводила, но в застолье крепким спиртным напиткам предпочитает вино и шампанское.
Среди тех, кого зовут Данутой, можно встретить программистов и бухгалтеров, следователей и кулинаров, учителей музыки и парикмахеров.

Список имен


Значение имени Дарина.

Что значит имя

Последнее
обновление
30.08.2005г.

Дарина

женское
вариант имени Дарья -

Милая, но беспокойная девочка, доставляющая' родителям массу хлопот и волнений своими бесконечными простудами и плохим аппетитом. В школе учится неважно, за уроками долго не засиживается - быстро утомляется. Однако когда дело касается развлечений - тут Дарина не знает удержу. Повзрослев, начинает заниматься спортом - теннисом, плаванием, и проблем со здоровьем у нее нет.
К восемнадцати годам она превращается в очаровательную девушку с превосходной фигурой, которая является предметом ее собственной гордости, умненькую и хитроватую. Знает себе цену, требовательна и капризна. Дарина ревнива, способна злиться по пустякам, и когда у этой женщины плохое настроение, лучше ее не трогать. Быть ее близким другом довольно непросто, в отношениях с ней лучше всегда сохранять некоторую дистанцию. С возрастом начинает проявляться свойственное Дарине и раньше упрямство: сбить ее с пути - дело безнадежное.
Дарина умеет великолепно начать дело, но довести его до конца не всегда хватает ее способностей. Однако при благоприятном стечении обстоятельств эта женщина может весьма преуспеть в жизни - благодаря своему обаянию и умению использовать людей, особенно мужчин, в своих целях.
Дарины экстраверты, живо откликаются на все события и любят делиться новостями с коллегами. Они искренне хотят помочь другим, особенно заботливы по отношению к старым людям. Коммуникабельны, в обществе приветливы и просты, но лишить их душевного равновесия ничего не стоит.

Список имен


Значение имени Дарья.

Что значит имя

Последнее
обновление
30.08.2005г.

Дарья

женское
др.-перс. - "повелительница"

Смышленая и несколько импульсивная девочка Даша всегда руководит сверстниками в играх. Обидчика может быстро поставить на место, пустив в ход кулачки. Не приемлет одиночества, любительница шумных, веселых игр;
где все дети - там обычно и Даша. Любимица мамы, она не приучена с детства к ведению хозяйства, но позже присущее Дарье стремление к организованности и чистоте формирует соответствующий тип характера. На письменном столе у Даши обычно порядок, ей не приходится часами искать потерявшуюся авторучку. Даша не из тех, кто будет корпеть над домашним заданием, хотя учится она, как правило, неплохо - выручает свойственная ей сообразительность, усидчивости же и трудолюбия ей явно не хватает. Ребята в классе побаиваются ее острого язычка, учителя видят в ней своего помощника, да и сама Дарья не прочь поруководить детьми, хотя в принципе общественная работа - не ее стихия, от нее она всегда постарается увильнуть.
Хорошо вяжет, любит одеваться со вкусом. Умеренно пользуется косметикой. Большая фантазерка. Влюбчива. Справится с работой страхового агента, журналиста, психолога.
Дарья живет настоящим и устремлена в будущее. Прошлое мужа, его добрачные увлечения, привязанности, страсти и романы Дарью интересуют мало. Энергичная, активная, наделенная способностями, она менее всего склонна оглядываться на прошлое и придерживается мнения, что жизнь надо начинать "с нуля". Дарья и начинает ее именно так - вычеркнув из своей жизни все, что так или иначе может травмировать ее мужа. В настоящее берет лишь то, что позволит ей и мужу чувствовать себя счастливыми. Дарья сразу устанавливает хорошие отношения с родственниками мужа, приглашает их в гости, старается встретить так, чтобы понравиться. Любит консервировать. Домашнее хозяйство ведет экономно. Оберегает самолюбие мужа, в присутствии посторонних избегает делать ему замечания.

Список имен


Значение имени Дебора.

Что значит имя

Последнее
обновление
30.08.2005г.

Дебора

женское
др.-евр. - "пчелка"

Эти женщины противоречивы, как сам мир, поэтому точно оценить их характер - задача непростая. Дебора чрезвычайно добра, несет тепло людям, но может, подобно пчеле, и больно ужалить, если вторгнешься в ее мир; она способна блистать в обществе - и превратиться вдруг в "серую мышку"; быть доверчивой, открытой - и без видимой причины воздвигнуть преграду, выпустив коготки. Однако в основном это неконфликтные, уравновешенные, в чем-то мудрые люди, с которыми всегда можно договориться.
Они несколько суетливы, вечно обеспокоены тем, чтобы угодить мужу, детям (обычно у Деборы сыновья), родственникам. Малейшая напряженность в семейных отношениях ранит их. Они малоразговорчивы и трудолюбивы, как пчелки. Лишены амбиций, похвала приводит их в смущение (за исключением разве что "январских" - это искрометные, умеющие преподнести себя женщины). У "зимних" вообще характер более твердый, им бывает сложнее выйти замуж.
Дебора получает хорошее воспитание и образование, она начитанна, сама нe прочь побаловаться рифмой и сочинить стихотворное поздравление близкой подруге. Любит вкусно поесть, особенно сладкое, и предрасположена к полноте. Хозяйка она рачительная и экономная, на пустяки тратить деньги не станет, и бюджет у нее в полном порядке.
Женщины с именем Дебора хотят, чтобы их любили и изредка говорили бы об этом. Они не терпят одиночества, обожают прогулки, теплые застолья за семейным или дружеским столом.

Список имен


Значение имени Джемма.

Что значит имя

Последнее
обновление
30.08.2005г.

Джемма

женское
лат. - "драгоценный камень"

Джемма прекрасно развивается в детстве, очень любознательная, достаточно уравновешенная. Однако слишком чувствительная, у нее нервная система ослаблена. Она непостоянна, склонна многое преувеличивать. Действия ее непоследовательны, а зачастую и необоснованны, вызваны сиюминутным состоянием.
Джемма очень энергична, может делать несколько дел одновременно, и нельзя сказать, что ей -это не удается. Она практична и предприимчива. Но в характере присутствуют эгоизм и некая корыстность. Она не станет вредить ближнему ради своей выгоды, но и своего не упустит.
"Летняя" Джемма несколько безалаберна. Может терпеть неудачи из-за нежелания приложить необходимые усилия и отсутствия нужного контроля. Проявив упорство и настойчивость, может добиться больших успехов.
"Зимняя" Джемма интеллектуально мыслит, она стремится к знаниям, не останавливается на достигнутом. У нее переменчивое настроение, а натура тонкая и ранимая. Однако не может долго держать за душой зла, быстро забывает обиды.
Джемма способна жить двойной жизнью. Она всеми любима - в интеллигентном обществе, обществе высокопоставленных людей; но иногда ей необходимо побыть в более простом окружении, но она и там находит свое место. Джемма не пренебрегает дружбой простых людей, наоборот, именно в этом обществе черпает потенциал для деятельности в привычном круге знакомых.
По характеру Джемма дружелюбна, редко бывает в плохом настроении, а если такое и случается, то не переносит своего плохого настроения на окружающих. Джемма не всегда способна рассчитать свое время, она может опоздать даже на деловое свидание. Однако не терпит подобного отношения к себе. Ради достижения поставленной цели способна скрыть свое недовольство, притвориться послушной.
Джемма обладает ораторским даром, любит демонстрировать свои способности, особенно в кругу нужных людей.
Она прекрасный знаток человеческих душ, неплохой психолог. Если человек не поддается ее очарованию, она может заговорить его так, что и в этом случае успех будет ей обеспечен.
В отношениях с мужчинами смела и решительна. Умеет повернуть дело так, что мужчина будет только рад тому, что она делает ему предложение связать с ней свою судьбу. Мало того, будет уверен, что инициатива исходила от него самого.
С наибольшей силой Джемма раскрывается в любви. Она умеет выбрать себе супруга, и такого, который всю оставшуюся жизнь будет смотреть на нее с открытым ртом и большими глазами. Он никогда не сможет разгадать тайны ее обаяния и всю жизнь будет жить под впечатлением первой встречи.
Джемма - прекрасная мать и супруга, заботится о семье. У нее все накормлены и одеты, обогреты ее душевным теплом.

Список имен


Значение имени Джулия.

Что значит имя

Последнее
обновление
30.08.2005г.

Джулия

женское
лат. - "из рода Юлиев"

Джулия по натуре экстраверт. Она красива, обольстительна, и ее красота носит ярко выраженный характер. Самоуверенна и горда. Однако добра ко всем. Обладает мужским складом характера: властная, настойчивая, неуступчивая в принципиальных вопросах.
"Зимняя" Джулия стремится к лидерству, с некоторой долей презрения относится к представительницам своего пола, предпочитая общество мужчин. Не терпит малодушных и нерешительных, способных унижаться или позволяющих унижать себя. В основном, с ее точки зрения, такими являются все женщины. Сама Джулия никогда не унизится, всякому даст отпор.
Джулия - неплохой психолог, ей достаточно один раз пристально посмотреть на человека, заглянуть в глаза, чтобы дать ему оценку. Она прекрасно знает силу своего обаяния, умеет им пользоваться. Манипулирует мужчинами как хочет, играя на их чувствах. Никогда не помчится к своему возлюбленному со всех ног по первому его зову, не кинется на шею. Всегда держит дистанцию, даже если очень влюблена, и ее выдержка всегда вознаграждается сполна. Джулия знает, что может себе это позволить. Она презирает слабых и трусливых мужчин, ей нравятся сильные, гордые и мужественные личности.
Джулия независима, лишена предрассудков. Трудно решается на брак. Она крепче привязывается к мужчине, когда свободна, однако повседневность и однообразие семейной жизни быстро остужают ее пыл. Ей безразлично мнение окружающих, прислушивается она только к своему сердцу.
Несмотря на сильно развитый индивидуализм, Джулия может позволить мужчине главенствовать в их отношениях, чтобы посмотреть, как это будет проявляться в жизни, во что выльется.
К близким Джулия внимательна, отзывчива. Никто не сможет понять их гак, как она, не окажет такой деятельной помощи, как может это сделать Джулия.
Женщина с таким именем способна признавать ошибки, знает, как их исправить, однако редко прибегает к посторонней помощи. В работе энергична, деятельна, в решениях стремительна. Ей по плечу решение любой проблемы.

Список имен


Значение имени Джульетта.

Что значит имя

Последнее
обновление
30.08.2005г.

Джульетта

женское
уменыи. от Джулия -

Многим это имя знакомо по драме Шекспира.
Нелегкий характер маленькая Джульетта унаследовала от матери, а внешние данные - от отца. Она больше привязана к отцу, с матерью же почти до самого замужества не находит общего языка. В школе учится неплохо, успевая заниматься и музыкой, и танцами. Любит читать романы "про любовь", иногда ведет дневник. Джульетта добра и незлопамятна, хотя порой бывает непредсказуема - может внезапно, без видимой причины разорвать с человеком все отношения. Некоторые Джульетты поздно выходят замуж, хотя пользуются успехом у мужчин, а возможно, именно поэтому - они разборчивые невесты. Любят общество, охотно ходят в гости - охотнее, чем принимают их у себя. Хорошие кулинарки и большие сластены.
"Зимние" - нервны, раздражительны и очень независимы. Не выносят ни малейшей критики в свой адрес и поступают всегда по-своему. Они наделены богатым воображением и порой чрезмерной эмоциональностью: события в каком-нибудь понравившемся кинофильме или спектакле Джульетта будет переживать так, как если бы это происходило с нею в ее собственной жизни. Излишняя эмоциональность, граничащая с экзальтированностью, мешает наладить добрые отношения со свекровью. Это тип женщин, которые любят быть на виду.
"Летние" Джульетты - общительны, гостеприимны и очень чувственны.
"Осенние" - прагматичны и рассудительны, обдумывают каждый свой шаг; так же, взвесив все за и против, выходят замуж. Они контактны, легки на подъем, просты в общении, умеют выслушивать мнение другого. Рожденные осенью Джульетты по характеру оптимистки и не выносят людей мнительных, вечно ноющих.
Женщин с таким именем можно встретить среди актеров и экскурсоводов, учителей иностранного языка и инженеров, продавцов и манекенщиц, программистов и врачей.

Список имен


Значение имени Диана.

Что значит имя

Последнее
обновление
30.08.2005г.

Диана

женское
от имени древнеримской богини Луны и охоты, в древ -

Растут спокойными, добрыми и послушными детьми. Они покладисты, чутки к чужому горю и очень жалостливы. Маленькой Диане не раз достается от мамы за то, что приносит домой бездомных котят. Имя это звучит твердо, и в характере девушки действительно достаточно прагматичности, твердости и даже упрямства. Благодаря этим качествам Диане удается добиться жизненного успеха. Вместе с тем она добрый человек, как и в детстве, отзывчива и всегда готова бескорыстно помочь попавшему в беду человеку. Однако обмануть Диану нелегко - она наделена прекрасной интуицией. Участливая к судьбе других, она не терпит людей холодных, безразличных, считающих себя "уравновешенными". Диана - хорошая хозяйка, гостеприимная и хлебосольная. Ее любимые цвета голубой, фиолетовый, черный.
"Зимние" - с трудным, несколько мужским характером; упрямы, всегда делают по-своему, даже если понимают, что не правы; с собственной матерью не ладят. Они бесспорные лидеры и в доме, и на работе, где у них много друзей, в основном мужчин. Решительны и уверены в себе - возьмутся за любое дело и выполнят его. Умеют быстро расположить к себе людей, но так же быстро и без сожаления расстанутся, если потребуют обстоятельства. Часто бывают в браке дважды.
По профессии Дианы - инженеры, чертежницы, актрисы, балерины, парикмахеры, педагоги, портнихи, искусствоведы, модельеры.

Список имен


Значение имени Дина.

Что значит имя

Последнее
обновление
30.08.2005г.

Дина

женское
др.-евр. - "отомщенная"

Часто резкая, вспыльчивая по пустякам девочка, Дина доставляет много хлопот родителям. Она то весела и безмятежна, то угрюма и замкнута. Причина столь резких перемен состоит в ранимом душевном складе, и родителям об этом нельзя забывать. Дина в детстве любит заботиться о ком-то, неплохо, если у нее есть собачка с добродушным, незлым характером. Самоотверженная, придет на помощь любому, кто в ней нуждается, даже если ее об этом и не просят. Но и за себя может постоять, и тому, кто ее обидит, не захочется этого делать еще раз.
"Летние" Дины рано влюбляются, близко к сердцу принимают превратности и разочарования первой любви. Максималистки. Обожают умных, эрудированных людей, сами любят читать. Глотают книги увлеченно - от детективов до кулинарных рецептов. У Дины хорошая память и быстрая реакция, она легко усваивает навыки вождения автомобиля. Общительна.
Невезуча в первом, а иногда и в последующих браках. Нередко Дины - матери-одиночки. Не последняя причина этого - ее характер, который со временем делается все более колючим. Она становится упрямой, категоричной и резкой в высказываниях, не щадит авторитетов, легко может обидеть. Как сжатая пружина - любой пустяк выводит ее из себя. Дина трудолюбива и практична. Уж она-то точно знает, что ей выгодно, и не преминет поступить именно так. Окружающие нередко находят ее хитрой и, следует признать, не ошибаются в своей оценке. Дина умеет приспосабливаться. И все же в жизни, особенно в личной, ей частенько не везет. Боевой характер Дины, ее прямота и жесткость отпугивают мужчин, в особенности тех, кто мечтает о спокойном браке с чаепитиями по воскресеньям и вяжущей шерстяные носки женой. Но в сущности она совсем неплохой человек и обладает множеством чисто женских достоинств. Хорошо и на редкость изобретательно готовит. Гостям нравится ее стряпня, и, прощаясь, они непременно просят "дать рецептик". За прямотой Дины чаще всего стоят не меркантильные соображения, а искренняя уверенность, что она сражается за правду. Она самоотверженна в своих заботах о членах семьи, верна в браке, хороший работник.

Список имен


Значение имени Динара.

Что значит имя

Последнее
обновление
30.08.2005г.

Динара

женское
от названия золотой монеты - "динар" -

В детстве очень чувствительна. Расположена к инфекционным заболеваниям, особенно связанным с болезнью почек и мочевого пузыря. С плохим аппетитом, вялая, слабенькая девочка. "Летняя" расположена еще и к заболеванию ларингитом и фарингитом. Из-за частого недомогания Динара растет нервным и капризным, однако очень способным ребенком: все предметы в школе ей даются без труда. Охотно помогает маме по хозяйству, вместе с ней готовит еду. В свободное время любит рассматривать фотографии любимых артистов, которые она собирает не один год. Заканчивая школу, становится слишком самостоятельной, сама выбирает профессию, не нуждается в советах родителей. Предпочитает дружить с мальчиками, легче находя с ними общий язык, нежели с девочками. Однако пользуется авторитетом и у тех, и у других.
Динара обладает развитой интуицией, но совершенно не умеет ею пользоваться. Сдержанна в общении и слишком принципиальна. Всегда говорит правду в глаза, не умеет врать или льстить. Плохо приспосабливается к обстоятельствам, с трудом меняет место работы или квартиру. Обладает хорошей памятью, острым умом.
"Зимняя" Динара - реалистка и материалистка. Любознательна, однако мало во что верит, пока не убедится во всем сама. Непоседа по натуре, не терпит одиночества, особенно "декабрьская". Любит приятное общество, охотно посещает вечеринки.
"Осенняя" Динара обладает хорошими организаторскими способностями, может руководить коллективом, является инициатором многих нововведений. Избегает частого общения с начальством, но на конфликт не идет.
"Летняя" - несколько нерешительна, замкнута. Долго не выходит замуж, тщательно выбирает друзей. Очень боится разочарований, долго переживает неудачи, не прощает измены и предательства. Требовательна к окружающим, из-за чего часто не находит понимания с их стороны.
Динара не любит поверхностности, халатности в работе. Очень чистоплотна, брезглива. В коллективе лидер. Полагается только на себя, редко прибегает к помощи посторонних, даже друзья не всегда знают о ее проблемах. Динара не терпит пустых разговоров, не может долго говорить по телефону. Ее раздражают мужчины-болтуны.
У "весенней" Динары неуравновешенная психика, настроение быстро меняется. Ей необходимо быть внимательной к своему здоровью, не переутомляться, как следует высыпаться. Подвержена нервным срывам и депрессиям. Очень чувствительна к неудачам, у нее больное самолюбие. Но в силу своего характера Динара может быть прекрасной актрисой, разбирается в музыке, в произведениях искусства. Обладает хорошим вкусом. Чья-то безвкусица ее раздражает. Замуж выходит за давнишнего друга, убедившись, что это именно гот мужчина, с которым она хотела бы быть всегда рядом.

Список имен


Значение имени Диодора.

Что значит имя

Последнее
обновление
30.08.2005г.

Диодора

женское
др. -греч. - "дар Зевса"

Диодора обладает сильной волей, решительна и непоколебима в своих убеждениях с раннего детства. Ее трудно уговорить или переубедить. Авторитетом для нее являются немногие и совершенно неожиданные люди. Она часто гуляет во дворе одна, и ее самый близкий друг - дворник. Если девочка посещает детский сад, то больше всего дружит с тетей Машей - уборщицей. Она тянется к простым людям, от них ей легче узнать интересующую ее правду.
Диодора хорошо разбирается в людях, ей достаточно заглянуть человеку в лаза, чтобы оценить его. Она боится своего первого впечатления, старается проверить и перепроверить его, будучи не склонной думать о людях плохо. если впечатление складывается с первого взгляда в пользу этого человека, то старается сохранить отношения с ним, не слушая мнения других.
Диодора очень упряма; если ей что-то нужно, она обязательно этого добъется. Добродушна ко всем, но к некоторым питает особые чувства. Это те люди, которые не могут найти своего места в жизни. Она может быть воспитателем в колонии несовершеннолетних, заняться проблемами беспризорников. Ей легко удается установить хорошие отношения со всеми, ибо ей доверяют, верят в ее силы.
У Диодоры много приятелей, но друзей, которым она доверяла бы полностью, немного. Главная цель Диодоры - добиться признания среди коллег и друзей, найти твердую почву под ногами, стать независимой.
В личной жизни Диодора так же практична и прагматична. В мужья выбирает мужчину, который мог бы не только отвечать всем ее требованиям, но и стать помощником во всех делах. Если она чувствует, что не может завоевать такого мужчину или просто такого пока не оказывается в ее ближайшем окружении, она не расстраивается и с головой уходит в работу:
значит, еще не пришло ее время. Диодора не стремится выйти замуж за обеспеченного мужчину, чтобы уже ни о чем больше в жизни не думать. Она сама должна добиться сначала положения в обществе, приобрести профессию, чтобы не зависеть от супруга.
Став женой и матерью, Диодора начинает понимать, что главное в ее жизни - семья. Ничто не дает ей такого удовлетворения и душевного спокойствия, как стабильность и удачный брак.
К стабильности Диодора стремится всю жизнь. Она не любит менять привычную обстановку, место работы, друзей. Даже место ежегодного отдыха она выбирает один раз и навсегда. Не любит уезжать далеко, старается выбрать место вблизи от города, в котором живет. Даже перемена климата для нее проблема.
Диодору не назовешь писаной красавицей, но ей присущи особая, неуловимая обаятельность, необычайное очарование. Она женственна и обольстительна. Природа наделяет ее неувядаемой молодостью: даже в преклонном возрасте она выглядит гораздо моложе своих сверстниц. На ее щеках всегда горит румянец, глаза живые, полные любопытства и огня. Диодора - счастливая мать, дети ее обожают.

Список имен


Значение имени Дионисия.

Что значит имя

Последнее
обновление
30.08.2005г.

Дионисия

женское
др.-греч. - "посвященная Дионису"

В детстве спокойная, послушная, но очень чувствительная. Обаятельна, доброжелательна к окружающим. В играх с детьми покладиста, миролюбива. Мечтательная девочка, обладает развитой фантазией, своими вопросами ставит взрослых в затруднительное положение. Предпочитает дружить с более старшими детьми, с ровесниками ей неинтересно. Не следует ее расстраивать:
у нее слабая нервная система, она слишком впечатлительна, тяжело переносит ссоры и размолвки с родителями. Следует оберегать ее от простуд, у нее слабые легкие. Нежелательно, чтобы она смотрела перед сном страшные фильмы, читала страшные сказки. Обстановка в доме у девочки должна быть спокойной, образ жизни - размеренный, желательно соблюдение ею режима. Дионисия избегает шумных и неуравновешенных детей, играть предпочитает со спокойными.
"Июльская" Дионисия чрезвычайно застенчивая и нерешительная. Во всем похожа на отца. К сожалению, совершенно равнодушна к спорту, однако ей нравится танцевать, рисовать, лепить из пластилина. С ней чаще нужно играть в подвижные игры, заставлять больше быть в движении.
Если между родителями девочки возникают ссоры, Дионисия это близко принимает к сердцу и может с вечера долго не засыпать. В школе хорошо учится по тем предметам, которые ведет понравившийся ей педагог: этот предмет она будет знать лучше других. Повзрослев, Дионисия становится общительной, доброжелательной девушкой, является душой компании. Родители могут за нее не волноваться, она очень строга в поведении, большую часть времени проводит дома, может с подругой пойти в театр, музей, на концерт, не любит шумные компании. Она целеустремленна, читает серьезную литературу, увлекается историей. Не любит, когда ее подгоняют, не терпит чьей-то власти над собой. Утром трудно поднимается, но и ложится спать очень поздно. По натуре "сова". Тяжело сходится с людьми, расстается с болью в душе. Друзей имеет немного, но если с кем-то подружится, то на всю жизнь.
Дионисия не слишком уверена в себе, постоянно задает себе вопрос, правильно ли она поступает, справедлива ли с окружающими, - искренна настолько, что обезоруживает этим своих недоброжелателей. Она умна и бесхитростна. Постоянна в своих привязанностях. Не любит менять места работы, но если приходится менять профессию, она легко осваивает другую: благодаря настойчивости добивается успеха и становится стоящим специалистом. Успешно может работать стюардессой, экскурсоводом, переводчицей, педиатром, журналисткой, закройщицей детской одежды, педагогом, художницей, лаборанткой, биологом, гримером. В коллективе уважаема коллегами, неконфликтна, надежный работник. Обязательна, пунктуальна.
Дионисия Степановна, рожденная в декабре, - хорошая хозяйка, самостоятельна, недоверчива, строга. Прекрасно готовит, обладает хорошим вкусом. Гостеприимна, умеет развлечь гостей. Замуж ей предпочтительнее выйти за "летнего" мужчину.

Список имен


Значение имени Доля.

Что значит имя

Последнее
обновление
30.08.2005г.

Доля

женское
от имени славянской богини хорошей судьбы -

Доля - не правда ли, редко встречающееся, оригинальное имя?
Своим детским упрямством, настойчивостью и плохим аппетитом девочки с таким именем приносят немало огорчений родителям. Однако в школе учатся хорошо. Много читают, особенно исторических романов. Спортом почти не занимаются. Их увлечение - коллекционирование (открытки, марки), любят домашних животных и держат в доме собаку.
У взрослой Доли характер становится более покладистым и менее раздражительным. Она любознательна и целеустремленна, расчетлива и часто завистлива, продумывает каждый шаг (это больше касается "осенних"). В ней очень развито чувство справедливости; уличив кого-то во лжи, она переживает это как сильное потрясение.
ДОЛЯ очень домашняя, для нее нет лучше занятия, чем обустраивать собственное жилье. Это добрый человек, особенно по отношению к старым людям. Со свекровью живет в полном согласии. У нее обычно рождается дочь - в большинстве своем единственный ребенок в семье.

Список имен


Значение имени Доминика.

Что значит имя

Последнее
обновление
30.08.2005г.

Доминика

женское
лат. - "госпожа", "дань богу"

Маленькая Доминика - здоровый и безмятежный ребенок. Она с детства смела, упряма и обидчива. Характер у нее независимый, коллективных игр не переносит, скорее будет возиться с куклами в собственном углу, никого не приглашая в компанию. Внешне похожа на отца, а все повадки - материнские. К школе привыкает трудновато. Освоившись, начинает делать успехи. У нее хорошая память, знает много стихов наизусть и охотно читает их в кругу знакомых. К шестнадцати годам характер девочки меняется: становится более трудным, отношения с матерью совершенно разлаживаются, между ними возникает полное непонимание. Позже, выйдя замуж, они так же не могут найти общий язык со свекровью и пытаются жить с ней врозь.
Доминика стремится утвердиться в жизни, она обладает хорошей интуицией, ее трудно провести, к тому же она мнительна.
Гостеприимна и сама с удовольствием ходит в гости.
"Зимние" - влюбчивы и импульсивны: сначала совершают поступок, а потом запоздало начинают понимать, что поступили опрометчиво.
"Летние" - чрезмерно добры и бесхарактерны, эти качества не приносят им ничего хорошего. Брезгливы.
"Осенние" - модницы, одеваются несколько необычно, их цвета - фиолетовый и красный. Они правдолюбки, и "борьба за правду" часто не кончается для них добром.
Выбирают профессии медсестры, педагога, художника, врача, журналиста, вагоновожатой, парикмахера, продавца, экскурсовода, телефонистки, повара, певицы.

Список имен


Значение имени Ева.

Что значит имя

Последнее
обновление
30.08.2005г.

Ева

женское
др. -евр. - "живая", "жизнь"

Так звали библейскую прародительницу, жену Адама.
Добрым характером маленькая Ева пошла в отца, хотя упрямство унаследовала от матери. Настойчивость, принципиальность отличают и взрослую Еву. Но главная черта, которая выделяет ее среди многих других, - чувственность,ею предопределяются и многие другие качества Евы: ревность, непредсказуемость, некоторая конфликтность. Мужчины любят этих живых, подвижных женщин за то, что с ними, как говорится, "не соскучишься", хотя они никогда не прощают мужских измен. Ева ищет себе мужа с таким же темпераментом, как у нее самой; холодный мужчина - не для нее. В поисках достойного партнера некоторые из них так и не выходят замуж. Замужние Евы - хорошие кулинарки, им удаются сладкие блюда. Они гостеприимны,любят общество, особенно мужское, не последнюю роль в жизни отводят своей внешности и одежде; предпочитают черный и красный цвета. У Евы, как правило, один ребенок (у "зимних" - девочки, у "летних" и "осенних" - мальчики).
"Зимние" - с противоречивым, неуживчивым характером (со свекровью им лучше жить врозь!). Многие из них выходят замуж дважды..
"Осенние" - спокойнее, мягче и терпимее.
Ева из тех женщин, что не в состоянии усидеть долго на месте: дальние поездки, лыжные прогулки, плавание - для. них "именины сердца". Обладательница этого имени обычно живая худощавая блондинка (нередко крашеная, поскольку считает, что мужчины предпочитают блондинок).
Выбирают себе работу секретаря-машинистки, врача, переводчика, портного, парикмахера, педагога.

Список имен


Значение имени Евгения.

Что значит имя

Последнее
обновление
30.08.2005г.

Евгения

женское
др. -греч. - "благородная"

Маленькая Женя живет в придуманном ею мире, где свои законы и правила. Интересуется жизнью Иисуса Христа, в то время когда ее сверстники читают сказки о Красной Шапочке. У маленькой Евгении спокойный, ровный и вдумчивый характер, она легко поддается влиянию. Проявляет склонность к рукоделию, вышивке, может часами в одиночестве играть, придумывая разные истории. Ей не чужды и общие детские интересы - беганье по двору с подругами, "скакалочки" или сани зимой, но она не так самозабвенно отдается этим забавам по сравнению с другими детьми.
В школе тянется к учителям, задает дополнительные вопросы, слывет любознательной девочкой. Одноклассники ценят Женю за ее справедливый характер, готовность к оказанию помощи. С родителями обычно не конфликтует, строго относится к дружбе с мальчиками. Об интимной стороне отношений между полами предпочитает узнавать из специальной литературы, избегая разговоров на эту тему с подружками.
С возрастом у Евгении проявляются неуживчивость и упрямство. Ей ничего не стоит кого-то обидеть. С нею достаточно просто в чем-то не согласиться, чтобы эта упрямица уже надулась, а то и вспылила. Между тем поводы для конфликтов чаще всего подает она сама, так как легко раздражается порой по пустякам.
Именно из-за частых ссор обычно и рушится семейная жизнь Евгении - немногие выдерживают характер такого человека, к тому же претендующего на абсолютное лидерство в семье.
Пунктуальна. У родившихся зимой и поздней осенью пунктуальность проявляется особенно заметно, вплоть до того, что может вызвать раздражение у близких. Евгении - хорошие домохозяйки, врачи, юристы.
Строгость нравов, присущую им, любители легких и быстрых побед над женщинами почувствуют с первых часов знакомства. Им по душе мужчины с чуть старомодными манерами, обходительные и сдержанные.
Евгения гостеприимна, приветлива, удивит гостей красиво накрытым столом и изящно сервированными блюдами, правда, при условии, что будет знать об их визите заранее. Экспромтов она не любит никаких. Запаслива, денег по пустякам не тратит, не выбрасывает старых вещей. Дети любят ее, но одновременно и побаиваются ее строгого нрава.

Список имен


Значение имени Евдокия.

Что значит имя

Последнее
обновление
30.08.2005г.

Евдокия

женское
др. -греч. - "благоволение"

В раннем детстве Евдокия озорная и упрямая, мать и бабушку обычно не слушается, только отца, которого побаивается и уважает. Эта девочка легкоранима, легко обижается, капризничает, и успокоить ее трудно. Маленькая Евдокия очень любознательна, даже любопытна, ей все надо знать, все увидеть. Она хитра и изобретательна, у этой девочки постоянно рождаются какие-то идеи. Евдокия способная, учится легко и с интересом, но неусидчива и поэтому не всегда среди первых.
Взрослая Евдокия самостоятельна и решительна, и хотя ее по-прежнему легко обидеть, теперь она умеет постоять за себя. В жизни ей часто приходится трудно, но она учится преодолевать сложности и добиваться своего. Рано или поздно эта женщина начинает понимать, что от капризов проку мало и что она сама должна за все бороться. Постепенно становится практичной, учится трезво подходить к жизни. Однако нередко Евдокия замыкается в себе, перестает доверять людям и сильно страдает от этого.
У нее обычно бывает одна подруга, к которой Евдокия очень привязана и потому ревнует ее. Ссоры она переживает тяжело, но ни за что не сделает первого шага к примирению. Работать эта женщина не любит, но свои обязанности выполняет.
Евдокия не просто привлекательна - она красива и отлично сознает это. Женщина с таким именем обаятельна, нравится мужчинам, всегда имеет несколько поклонников. Но выбрать из них мужа не торопится. После замужества Евдокия обычно увольняется с работы, однако она не очень любит заниматься домашними делами, не очень аккуратна, но неплохо готовит. Часто отдает детей в детский сад или на "продленку" в школе, но выходные проводит с ними.
Много времени уделяет своей внешности, следит за модой. Любит ходить с мужем в гости, в театр, на концерты, на приемы - короче, туда, где может продемонстрировать свои туалеты. Редко изменяет мужу.
Это гордая, неприступная женщина, не терпящая замечаний в свой адрес. Евдокия очень ранима и обидчива, но скрывает это и именно поэтому нередко держится высокомерно. Ей нравится быть в центре внимания. Женщина с этим именем долго не подпускает мужчин близко, ограничивая отношения короткими встречами. Евдокия не отделяет любовь от секса и поэтому никогда не вступит в интимные отношения с мужчиной, которого не любит.
В отношениях с мужчинами Евдокия стремится руководить. Она берет инициативу на себя, поэтому старается выбирать мягких, податливых, но чувственных и ласковых партнеров. Женщина с этим именем страстна, но она больше берет от партнера, чем отдает ему. Способна во время близости полностью погрузиться в свои ощущения и не очень заботится об удовлетворении партнера. Но если мужчина не способен доставить ей сексуального удовольствия, Евдокия охладевает к нему, рвет отношения: не терпит дисгармонии в отношениях. Она способна увлечь мужчину, и ей нужно либо все, либо ничего.
"Зимняя" Евдокия упряма, практична, скрытна. Она самостоятельна и не любит зависеть от кого-либо, всего добивается сама, никогда не принимает ничьей помощи, но и сама редко помогает окружающим. Она считает, что каждый человек должен сам справляться со своими трудностями и никого не обременять ими. Евдокия сдержанна в проявлении своих чувств к близким людям, но на самом деле она очень нуждается в любви и страдает от невнимания. У нее почти не бывает подруг, потому что Евдокия необщительна. Она ищет себе мужчину, который дал бы ей любовь, ласку и полностью удовлетворял как партнер, но редко находит такого. Поэтому и замуж выходит поздно или не выходит совсем.
"Весенняя" Евдокия спокойна, застенчива, ласкова. Она приветлива, общительна, имеет много друзей. Любит принимать гостей у себя и сама ходить в гости. Прекрасная хозяйка, умеет и любит готовить. Эта Евдокия нравится мужчинам, но ей часто не везет с партнерами, поэтому она становится придирчивой и капризной. Эта женщина тяжело переживает свои неудачи, стараясь найти свой идеал, перебирает множество поклонников. Но в брак вступает все же по любви и счастлива в семейной жизни.

Список имен


Значение имени Екатерина.

Что значит имя

Последнее
обновление
30.08.2005г.

Екатерина

женское
др. -греч. - "чистая", "непорочная"

В представлении большинства людей "царское" имя. Кажется, даже в его звучании заключены определенная величавость и властность.
Увы, характеры обычных женщин, названных этим именем, почти ничего общего с этим представлением не имеют.
Екатерина уже ребенком себе на уме. Она запаслива и чуть жадновата. Если Катенька побывала в гостях, в ее карманах обязательно по возвращении домой окажутся конфета или яблоко - наверняка найдется кто-то, кто умилится ее умом и смышленостью.
Девочка самолюбива, болезненно переносит чье-то превосходство, в школе одна из лучших учениц и стремится дружить с теми, кто составляет "элиту" класса, пользуется силой или авторитетом.
Обладает нерешительным характером, сказанное в особенности касается "весенних" Екатерин. Бравада, экстравагантность в поведении и одежде - не такое уж редкое явление у Кати, особенно это проявляется в экстремальных ситуациях.'
Она долго не выходит замуж, хотя поклонников хоть отбавляй. Свое внимание остановит на том, кто близок ей по психологическому складу. Тревожность Екатерины, ее внутреннее беспокойство усиливаются по самым незначительным поводам, что может послужить причиной ее импульсивных, на первый взгляд, поступков. Ей нужен муж, который помог бы ей чувствовать себя в жизни уверенно. Екатерины фантазерки, у них хорошо развито воображение. Обычно неплохо устраиваются в жизни, правда, хозяйки они далеко не образцовые. Им также не всегда удается правильно воспитывать своих детей.
Достаточно хорошо успевают в любом виде деятельности, предпочтения в выборе профессии чему-то одному не отдают. Верят предсказаниям астрологов и хиромантов, могут обращаться к экстрасенсам. Имеют предрасположение к легочным заболеваниям.

Список имен


Значение имени Елена.

Что значит имя

Последнее
обновление
30.08.2005г.

Елена

женское
др. -греч. - "светлая", "сияющая"

С раннего детства любит сказки, немного замкнута в своем внутреннем мире, всегда немного в стороне от детского коллектива. Доверчива, но, встретившись с обманом, особенно зиждющимся на использовании ее доверчивости, постарается непременно наказать обманувшего ее человека, проявив при этом незаурядную изобретательность. Елена добра, но доброта ее в детстве редко бывает деятельной. Так, она может принести в дом грязного уличного котенка, напоить его молоком, поплакать над его горькой судьбой, но не проявит твердости, когда родители выдворят "новосела" на ночную улицу в тот же вечер.
Увлекается всем понемногу. И вязать пытается, и шить, и вышивать - ее привлекает все красивое. Уроки учит время от времени. В школе успевает неплохо, по некоторым предметам даже отлично, благодаря главным образом хорошей памяти и понравившемуся учителю.
Елена чаще похожа на отца. Во всяком случае, характер его она наследует в точности. Елены эмоциональны, категоричны. Эмоций в жизни Елены вообще играют большую роль.
В юности производит впечатление замкнутой и застенчивой, но при близком знакомстве становится ясно, что она - жизнерадостный человек, большая фантазерка и оптимистка. Более всего Елены преуспевают в сферах, требующих общения.
Любовь как чувство у Елены вторична, она появляется как следствие сострадания. Елена скорее всего не выйдет замуж за богатого и красивого, благополучного во всех отношениях человека, а предпочтет ему человека, которого пожалеет. Не щадя себя в своей жертвенной любви, Елена ожидает такого же отношениями к себе. Она болезненно относится ко всему, что отнимает у нее мужа, - к его друзьям, увлечениям и привязанностям. Погруженная в мир своих душевных переживаний, она равнодушна к несовершенству быта, легко обходится малым, непривередлива. Дома у Елены обычно царит мир и покой. Она домоседка, заботливая мать. Хорошей хозяйкой бывает только по настроению. В остальное время относится к кухне как к скучному, но необходимому элементу бытия.

Список имен


Значение имени Елизавета.

Что значит имя

Последнее
обновление
30.08.2005г.

Елизавета

женское
др. -евр. - "божья помощь", "божья клятва"

Первое впечатление о Лизе - шаловливое и непоседливое существо, этакий шустрый и милый чертенок, чье послушание исчисляется минутами. Все ей нужно, все она должна знать!
В классе Лизу любят за веселый нрав и умение дружить. Вместе с подружками, за компанию, Лиза будет посещать кружки кройки и шитья, вязания, полученных знаний хватит на то, чтобы одеть свою куклу. Впрочем, во взролой жизни Елизаветы тоже с удовольствием вяжут.
Ей очень хочется казаться лучше, чем она есть, и это толкает ее на экстравагантные поступки, о которых она сама вскоре сожалеет. Себялюбивая, импульсивная. Ей также постоянно кажется, что люди к ней относятся хуже, чем она того заслуживает, поэтому нередко вступает с иными из них в конфликты. Бывает несколько суетлива.
Отдает предпочтение точным наукам, в женском коллективе пытается лидировать, но с друзьями и близкими мягка и отзывчива.
Для душевного благополучия Елизаветы очень большое значение имеет мир в семье. Ради этого она готова на многое. Ее не раздражают родственники мужа, она спокойно выносит их частые визиты, живет в мире с соседями. Она запаслива - из опасения, что муж однажды будет недоволен тем, что на столе нет любимого салата. Работа, подруги, развлечения стоят у Елизаветы на втором плане. В юные годы невезуча в любви, счастье приходит с возрастов, в повторном браке.

Список имен


Значение имени Жанна.

Что значит имя

Последнее
обновление
30.08.2005г.

Жанна

женское
др. -евр. - "милость божья"

Растет своеобразной девочкой. Своим характером напоминает отца, наследует от него чаще такие черты, как упрямство, настырность, себялюбие. Общительна в меру, в детстве любит настольные игры, охотно участвует в мальчишеских забавах. В детском коллективе дружна со всеми, однако обид не прощает, может и поколотить обидчика. Много времени уделяет занятиям спортом, любит лыжи, баскетбол, плавание. Успешнее даются точные науки.
У Жанны складываются дружеские отношения с мальчиками. Дружить она умеет, друг для нее - ее второе "я". Не подведет друзей, старается не ссориться с ними по пустякам.
Профессию выбирает мужскую, например, может быть отличным автомехаником. В одежде тоже прослеживается "мужской" вкус - спортивный костюм, куртка, джинсы. А вот в женском нарядном платье Жанну можно увидеть только в торжественных случаях. Она умеет быть неотразимой, но редко этим пользуется. Нрав у этой девушки "заводной". За словом в карман не полезет, сплетничать не любит.
К раннему замужеству не стремится. До замужества обычно успевает закончить институт и поработать. Выходит замуж за того, кого знает давно и хорошо, часто это давняя, чуть не со школы, дружба. В браке - лидер, муж почти во всем полагается на ее энергию и интуицию. Готовит Жанна по настроению, чаще этим занимается муж. Дети Жанны получают спартанское воспитание, четко знают свои обязанности по дому.
Многие Жанны курят, не прочь повеселиться в компании, выпить. Нередко выходят замуж дважды.
Трудолюбие Жанны позволяет ей неплохо зарабатывать, она может успешно реализовать себя в бизнесе.

Список имен


Значение имени Зара.

Что значит имя

Последнее
обновление
30.08.2005г.

Зара

женское
перс. - "золото"

Зара внешне очень похожа на мать, но на этом их сходство и кончается. Характер у нее как две капли воды похож на отцовский, возможно, поэтому девочка больше тянется к отцу, ближе ему по духу, а взаимопонимания с матерью не находит, хотя по-своему и любит ее.
"Зимних" природа наделила особенно непростым характером. Они упрямы, вспыльчивы, некоторые даже скандальны. Жить с ними под одной крышей требует определенной доли стоицизма. Зара расчетлива, продумывает каждый свой шаг и скуповата. Прежде чем созвать гостей, долго будет анализировать семейный бюджет и, если окажется, что это нанесет ему заметный ущерб, откажется от своей затеи и сама отправится в гости со скромным подарком. Она необыкновенно чистоплотна, аккуратность - ее "пунктик", порог квартиры этих женщин просто боязно переступить из страха нарушить что-то в этом царстве чистоты. Обладают прекрасной интуицией и живым воображением, но это может лишь усилить их постоянную нервозность.
"Летние" женщины эгоистичны, тщеславны и падки на лесть. Втереться к ним в доверие ничего не стоит, хотя сами они считают, что умеют распознавать людей с первого взгляда. Бурно реагируют на происходящее, но быстро остывают.
Зара обладает артистическим талантом и умеет пользоваться им в повседневной жизни. Способна на притворство и ложь. Однако не карьеристка, во всяком случае, не пойдет по трупам ради достижения собственной цели, не интриганка, хотя и способна сделать мелкую ответную пакость. Зара предана своей семье, служение домашнему очагу ставит выше всякой служебной карьеры, и, если обстоятельства позволят, она всю себя посвятит мужу и детям.

Список имен


Значение имени Земфира.

Что значит имя

Последнее
обновление
30.08.2005г.

Земфира

женское
лат. - "непокорная"

Земфира - истинная дочь Востока. Она красива, полна обаяния, несколько медлительна, склонна к лености, все делает неспешно. Производит впечатление избалованной, капризной, углубленной в себя. На самом же деле она все подмечает и всем интересуется. Земфира остра на язычок и, если не взлюбит кого-то, будет зло вышучивать. Она весьма чувствительна, переживает, когда к ней плохо относятся, и буквально расцветает в доброжелательной среде.
Эти женщины никогда не раскрывают перед окружающими своего внутреннего мира, в них всегда скрывается какая-то тайна, недоговоренность, оттого нередко тянется шлейф сплетен. Женщины часто недолюбливают ее, чувствуя в ней потенциальную опасность своему семейному благополучию. Мужчины заглядываются на нее, однако замуж Земфира выходит поздно, ищет свой идеал. Она с трудом прощает обиды, никогда не забывает нанесенных оскорблений.
Карьеры деловой женщины Земфира не делает, да и не стремится к ней; ее интересуют профессии, связанные с прекрасной стороной жизни: она становится танцовщицей, драматической актрисой, певицей (тем более что артистические и музыкальные данные у нее обычно есть) или работает, например, в цветочном магазине.
"Осенние" немного скованны, не могут чувствовать себя раскрепощено в незнакомом обществе. Они прекрасные рукодельницы. Любят фотографироваться. Выйдя замуж, живут в родительском доме.
"Зимние" женщины одеваются ярко, они тщеславны и импульсивны. Не выносят одиночества, их стихия - большие шумные компании, где можно проявить себя во всем блеске.

Список имен


Значение имени Зинаида.

Что значит имя

Последнее
обновление
30.08.2005г.

Зинаида

женское
др. -греч.ны сердца".нная", "из рода Зевса" -

Несколько высокомерная, холодноватая девочка. Часто ссорится с подружками, любит во всем быть первой. Тиранит родителей, в особенности бабушку и дедушку, не терпит ни в чем отказов. В школе стремится быть правой рукой учителя, несколько заискивает перед старшими, уважает силу. Не прочь посплетничать. Учится хорошо, не может скрыть радости, когда ее приводят в пример другим ученикам.
Повзрослев, обнаруживает неплохой вкус, у нее появляется кокетство, и она умело скрывает острые углы своего характера. В этом возрасте Зинаида - завсегдатай вечеров танцев и дискотек.
Редко бывает красавицей. Но обаятельна и умеет выгодно и эффектно преподнести себя. Если добавить к этому, что Зинаиды почти всегда страстные натуры, то можно понять, почему они не жалуются на отсутствие к ним внимания мужчин. Зинаида умна. Лидер по складу психики, она умело скрывает это, демонстрирует, напротив, подчиненность мужчине; позже, когда она уже связана с ним брачными узами, деспот, скрывавшийся в ней, вырывается наружу. Муж должен согласиться с этим, иначе семью ожидают затяжные ссоры и нестихающие скандалы. Или же, напротив, он должен сразу же решительно настоять на своем. В семье она заведует финансами, кроме того, лучше всех всегда знает, что в определенных ситуациях необходимо делать мужу и детям, как им следует поступать и что говорить.
Зинаида педантично занимается благоустройством квартиры, несколько скуповата, но, видя красивую вещь, денег на нее не пожалеет. Прекрасно готовит всякие домашние ликеры, наливки и вина, при случае не откажется выпить, иногда обнаруживает заметную склонность к спиртному.
Из Зинаид выходят неплохие бухгалтеры, фармацевты. Зинаиды-учителя отличаются придирчивостью.
"Летние" Зинаиды имеют более мягкий характер, Зинаиды с отчеством Олеговна, Александровна, Станиславовна, Карловна и Семеновна относятся к натурам с весьма сложным характером.

Список имен


Значение имени Злата.

Что значит имя

Последнее
обновление
30.08.2005г.

Злата

женское
общеслав. - "золотая", "золотко"

Злата растет не по-детски серьезным ребенком. Она удивительно правдива, не шаловлива, лишена детских хитростей, а ее высказывания порой просто ошарашивают взрослых.
С годами характер Златы мало меняется. Она довольно способна: звезд с неба не хватает, но все, что делает, делает основательно и с полной ответственностью - в этом она очень похожа на отца. Злата общительна, обожает развлечения, пикники, но держится несколько обособленно. Есть у нее одна особенность: она до неприличия брезглива и мало когда может есть в гостях. Поэтому праздники чаще всего проводит дома, в кругу близких. Она бережлива и экономна, не любит делать долги, как бы ни было у нее трудно с деньгами. Злата обладает врожденным тактом, никогда не обидит человека, не хвастлива и не тщеславна. Она всегда немного в тени и хорошо чувствует себя только в узком кругу давних друзей.
Эта женщина любознательна, если не сказать более точно - любопытна;
ей страстно хочется заглянуть в будущее, но перед гадалками она испытывает какой-то суеверный страх и к их помощи не прибегает из чувства суеверия. Умеет разгадывать сны.
Ее интеллект несколько угнетен из-за нерешительности, какой-то внутренней неопределенности. У Златы возникает чуть ли не панический страх перед трудностями и сложностями жизни - и она прилагает все усилия, чтобы избежать их, как-то обойти.
Брак у нее, как правило, удачен. Как хозяйке ей нет равных.

Список имен


Значение имени Зоя.

Что значит имя

Последнее
обновление
30.08.2005г.

Зоя

женское
др. -греч. - "жизнь"

Зоя растет послушным, приветливым ребенком. Родители называют ее "зайчонком", и действительно что-то есть в ней от этого тихого и безобидного зверька. Зоя не драчунья. Верит сказкам и очень расстраивается, когда узнает, что Деда Мороза на самом деле нет. Дружит в основном с девочками, мальчиков из-за их буйного нрава несколько побаивается. Любит рассказывать подружкам страшные истории, которые часто сама придумывает, и сама же часто начинает в них верить. Хорошая помощница матери.
Ей легче даются гуманитарные науки, она любит животных, увлекается разведением цветов. Если эти увлечения поддерживать в ребенке, то из Зои может выйти хороший ботаник, зоолог.
Тихий, мечтательный характер Зои позволяет ей ладить с большинством людей. У нее, можно сказать, не бывает конфликтов с мужем, как правило, устанавливаются хорошие отношения с коллегами и соседями. Зоя интуитивно чувствует хороших и плохих людей, для нее разговоры окружающих об ее избраннике, сплетни и слухи почти ничего не значат, главное - она сама, ее внутреннее восприятие, чувствование человека. Зоя моментально улавливает малейшие перемены в душевном состоянии человека, "читает" его мысли по голосу, интонациям, мимике. Интерес Зои к внутреннему миру человека увлекает ее в сферу разгадываний и предсказаний, и она нередко становится экстрасенсом, гадалкой, прорицательницей.
К любым поворотам судьбы она сумеет отнестись как к неизбежности, с которой остается только смириться. Зоя верит в бога, хотя может и не ходить oрегулярно в церковь. Вера приносит ей утешение в личной жизни, которая не всегда складывается удачно.
Бурная жизнь с переездами, быстрой сменой впечатлений, новыми людьми утомляет ее. Зоя обычно предана семье, самоотверженна. Тем не менее брак у нее не всегда бывает счастливым.

Список имен


Значение имени Иветта.

Что значит имя

Последнее
обновление
30.08.2005г.

Иветта

женское
фр. - "трилистник"

С детства неустойчивая нервная система. Вздрагивает от громких окриков, пугается во время ссор, боится наказаний. Охотно ходит в детсад, любит играть с детьми. "Декабрьская" Иветта - упрямая, но очень добрая девочка. Смелая, с сильным характером. Дружит только с мальчиками.
Наделена хорошей памятью, легко заучивает стихи, любит петь, декламировать. Участвует во всех утренниках. В школу идет уже подготовленной: умеет читать и писать. Много времени проводит среди взрослых. Нередко Иветта по уровню развития опережает сверстников, отлично учится. После школы обязательно получает высшее образование, однако не всегда сразу поступает в вуз. Может пойти работать, чтобы определиться с выбором профессии. Старается быть независимой, сама зарабатывает деньги на разные мелочи, необходимые девушке.
"Зимняя" - уверена в себе и своих силах, легко добивается того, чего хочет. Она честолюбива, успешно делает карьеру. Надежный и исполнительный работник, прекрасный специалист. Хорошо ладит с людьми, трудно теряет друзей. На разрыв идет только в том случае, если убедилась, что исправить уже ничего нельзя.
"Летняя" - хорошая хозяйка, искусная кулинарка. Настоящая хранительница домашнего очага - в ее доме всегда уютно. Она немногословна, но умеет утешить и поддержать в трудную минуту. Ненавязчива, деликатна, тактична. Легко отыскивает подход к людям, располагает к себе окружающих. Чаще выбирает профессии врача или педагога.
"Осенняя" - веселая и общительная, у нее много друзей. Отзывчива, всегда готова прийти на помощь. Активная, энергичная. Очень трудолюбивая. Занимается спортом: волейболом, греблей, бегом, может даже заняться борьбой. Пользуется успехом у мужчин. Долго не выходит замуж, не желая связывать себя семьей. В браке обычно счастлива.
"Весенняя" Иветта серьезно увлекается философией, интересуется политикой, однако терпеть не может митинги и собрания. Отпуск проводит в одиночестве, старается куда-нибудь уехать, сменить обстановку.
Мужа выбирает осторожно. В брак вступает не один раз, но редко в браке бывает счастлива. Иветта красива, знает себе цену. Восхищение поклонников принимает как должное. Просто относится к сексу, тщательно выбирает сексуального партнера. Выдвигает слишком высокие требования к будущему супругу, чем нередко отталкивает от себя. Однако кавалеров у нее всегда много.

Список имен


Значение имени Ивона.

Что значит имя

Последнее
обновление
30.08.2005г.

Ивона

женское
ст. -англ. - "лучница"

Женщины, которые носят это имя, всегда способны постоять за себя - и не только за себя!
Это необычайно целеустремленные люди: когда что-то у них не ладится так, как им хотелось бы, - они отходят в сторону и ждут своего часа. Их путь напоминает медленное, тяжелое, но упорное восхождение в гору: подъем, привал, опять подъем - и в результате вершина взята. Они плохо поддаются влиянию, редко доверяют другим, полагаясь во всем на себя, и часто переоценивают свои силы и способности, хотя эти женщины представляют собой просто сгусток энергии.
"Зимние" Ивоны легки на подъем, много путешествуют, им ничего не стоит принять решение тут же собраться в дорогу. Все свои дела они делают так же быстро и не любят людей медлительных. Они скоры на новые знакомства, разочаровываясь, расстаются легко, не делая из этого трагедии. "Весенние" Ивоны обязательно одарены каким-нибудь талантом, способностью к творчеству. Они чутки, заботливы, любимы друзьями.
Ивона - личность яркая, предпочитает быть на виду и греться в лучах всеобщего поклонения. Замуж выходит рано, зачастую вопреки желанию родителей, первый брак нередко оказывается неудачным. Когда речь идет о личной жизни, Ивону покидает свойственная ей рассудительность, она не способна обдумывать свои поступки (если любит - так в омут с головой!) и не слушает ничьих советов. Ее интимная жизнь поэтому полна беспокойства. Она упорно идет по жизни собственной дорогой, которую прокладывает без оглядки на авторитеты.

Список имен


Значение имени Изабелла.

Что значит имя

Последнее
обновление
30.08.2005г.

Изабелла

женское
исп. - "красавица", испанский вариант имени Елизавета

В детстве эти девочки смелы и упрямы, они строптивы, как необъезженные лошадки, родители и воспитатели не знают, с какой стороны к ним подойти. В школе дружат в основном с мальчишками, пытаются верховодить и ими. Несмотря на мальчишеские замашки, они очаровательны: музыкальны, пластичны, в меру кокетливы. Родители стремятся всесторонне развить способности своих дочек, иногда даже прибегая к принуждению. Изабелла не питает большого пристрастия к учебе, может прикинуться больной, лишь бы увильнуть от занятий. Если и закончит институт, то работает совершенно в другой области, не по специальности. Среди них есть актрисы, переводчики, парикмахеры, прекрасные портнихи.
"Зимние" совершают в жизни много ошибок, так как импульсивны, а порой просто вздорны, но об ошибках своих никогда не жалеют, неудачи недолго их огорчают. Бурный темперамент все время ищет выхода, и часто они находят его в сексе. Сексуальные запросы их достаточно велики, однако, выйдя замуж, они успокаиваются и являют собой пример верных жен и превосходных хозяек. Увы, со свекровью контакта не находят, зато мужья считают их образцом для других.
"Летние" долго не выходят замуж, а выйдя, не чувствуют себя счастливыми. Они не так общительны и эмоциональны, как "зимние", все чувства этих женщин как бы приглушены. Не любят в своей жизни никаких перемен, предпочитают уединение.
"Осенние" - принципиальны и рассудительны. Хозяйки из них неважные, единственное, что они делают с удовольствием, - это переставляют в квартире мебель. Удивительно расчетливы, из них выходят прекрасные бухгалтеры. Обожают сладости. Любят подолгу разговаривать по телефону.

Список имен


Значение имени Изольда.

Что значит имя

Последнее
обновление
30.08.2005г.

Изольда

женское
др. -герм. - "холодное золото" или "красивая", "прекрасная"

Рождается очень слабой, растет болезненной, с плохим аппетитом, сторонится сверстников, держится ближе к взрослым. С возрастом в характере этих робких крошек начинают проявляться такие черты, как независимость, строптивость, решительность.
Изольда пользуется ошеломляющим успехом у мужчин, сама чрезвычайно влюбчива и чувственна. Однако быстро вспыхнувшее чувство может так же быстро пройти, если ее избранник окажется не тем, каким она рисовала его в своих меч-riax, и тогда Изольда без всякого сожаления порвет с ним. Жалеть о чем-то и сокрушаться по поводу того, что можно было сделать иначе, не в ее правилах. Эта женщина воспринимает жизнь такой, какая она есть, не усложняя, но и не упрощая ее.
Дружить с Изольдой легко. Она щедра и хлебосольна; ей до всего есть дело, ей хочется все в жизни испытать. Любит, чтобы вокруг нее были красивые мужчины, но вполне искренне восхитится и красивой женщиной. Что касается учения, то нельзя сказать, чтобы это было ее любимым занятием. Пристрастия Изольды лежат в другой области: собственный дом, который должен быть полной чашей, избранный круг друзей, где, конечно же,, царит она, осыпаемая комплиментами, заботливый и верный муж. Реальная жизнь чаще всего оказывается далекой от той, которую рисовало ее воображение, - но кто же может помешать женщине предаваться мечтам? Возможно, именно поэтому женщина Изольда столь очаровательна?

Список имен


Значение имени Илзе.

Что значит имя

Последнее
обновление
30.08.2005г.

Илзе

женское
-

Характер в детстве живой и веселый, в школе учится хорошо, имеет много друзей. Любит всегда быть на виду, помогает сверстникам в учебе. Больше дружит с мальчиками, чем с девочками. У взрослой Илзе - сложности с матерью, спорит с нею по пустякам, не может добиться взаимопонимания. Увлекается спортом, любит плавание и занимается большим теннисом. "Декабрьская" Илзе - твердая. настойчивая, не всегда может выслушать собеседника, перебивает его. "Осенняя" добросовестна в работе, порученное дело доводит до конца; много читает и больше любит проводить время дома. Чувствует себя ответственной за дело, но поскольку себя знает, предпочитает работать на должностях с минимальной ответственностью. Она чрезмерно аккуратна, это выражается не только в быту, но и в работе. Влюбчива, но может и быстро остыть, ревнива и не всегда может контролировать себя. "Зимняя" - сексуальна, и для нее секс - первостепенное дело. Любит долгие телефонные разговоры.
Работают Илзе фотомоделями, актрисами, экскурсоводами, официантками, администраторами в гостиницах, парикмахерами, маникюршами. Одевается Илзе ярко, предпочитая красное, черное, голубое. Носит туфли на шпильках, походка медленная, гордая; из-за разборчивости долго не выходит замуж. Илзе почти всегда серьезна; чувства свободной, раскованной веселости вообще никогда по-настоящему не испытывает. Всегда хочет сделать больше, чем может, берется за задачи, превышающие ее силы, и когда ей не удается выполнить их хорошо, она очень огорчается. Она нелегко адаптируется к окружающим и обстоятельствам в другом городе. Достигает своих целей и избегает препятствия интуитивно, пользуясь благоприятными возможностями. Поставив себе цель в жизни, добивается всего собственными силами. Илзе непоколебима, следует к цели, пользуясь своим талантом. Она всегда планирует свое будущее и поэтому постоянно должна соизмерять свои планы с действительностью, при этом ей трудно поверить, что обстоятельства когда-нибудь могут измениться. Иногда ей будет казаться, что она может сломать на своем пути все мешающие ей препятствия. И если ей это будет нужно - она сможет.

Список имен


Значение имени Инара.

Что значит имя

Последнее
обновление
30.08.2005г.

Инара

женское
-

Эти женщины слишком прямолинейны, им явно не хватает в жизни гибкости и такта. Они влюбчивы и сексуальны. Из-за своих романтических фантазий иногда могут угодить в неприятную историю. Плохо понимают юмор. Нетерпеливы, им подай, непременно все сразу и сейчас. Любят опережать события. Инары - модницы с пикантным вкусом. Наделены многими талантами: пишут неплохие стихи, рисуют, разбираются в искусстве. Аккуратны, но хозяйки из них получаются неважные.
В раннем детстве болезненные, подвержены респираторным заболеваниям.

Список имен


Значение имени Инга.

Что значит имя

Последнее
обновление
30.08.2005г.

Инга

женское
др. -сканд. - "зимняя"

Тянется больше к отцу, признает его авторитет, заискивает перед ним. С детства, как губка, впитывает дурные примеры, поскольку не всегда способна отличить хорошее от плохого. Заметна склонность преувеличивать, говорить неправду, попытки родителей отучить ее от этого, наказывая, как правило, ни к чему не приводят. Чрезвычайно обидчива и злопамятна, склонна усложнять самые простые вещи.
Ревниво относится к появлению в семье младшего брата или сестренки. Ее натуре свойственно чувство противоречия, поэтому поступки Инги часто непредсказуемы. Что бы ей ни говорили и ни советовали, все равно поступит по-своему. Дружить с нею, да и просто общаться весьма непросто.
Хотя она начинает рано обращать на себя внимание противоположного пола, кокеткой назвать ее трудно. Многочисленные романы - не в ее духе. Обычно она долго встречается с избранником, как бы испытывая его. Если заметит, что родители против встреч с ним или активно препятствуют этим встречам, может пойти на решительные поступки. Например, скоропалительно выйти замуж, убежать из дому...
Инга - преданная жена, заботится о благополучии семьи, детей воспитывает в строгости. Стремится контролировать каждый шаг. Отношения со свекровью напряженные - Инга не терпит и малейшего замечания в свой адрес.
В принципе же это добрый человек, незаметно для себя легко поддающийся влиянию окружающих. Она совершает немало ошибок, в которых должна винить только себя и собственное чувство противоречия.
Немного суеверна, верит гаданию на кофейной гуще, картам, любит гадать сама, ради красного словца может и приврать. Нередко женщины с таким именем - матери-одиночки.

Список имен


Значение имени Инесса.

Что значит имя

Последнее
обновление
30.08.2005г.

Инесса

женское
лат. - "бурная"

Спокойное, безмятежное, улыбчивое существо. Позже у этих прелестных крошек характер меняется к худшему - становится упрямым и трудноватым.
Инесса учится хорошо, проблем в школе у нее вообще нет, много читает, увлекается спортом; некоторые "зимние" Инессы делают успехи в плавании. Они общительны, но предпочитают дружить с мальчиками.
Внешне Инесса больше похожа на мать, но наследует характер отца, и с возрастом это становится особенно заметно. "Зимние" Инессы - уверенные в себе женщины и, как правило, преуспевают в жизни; "летние", напротив, нерешительны и несколько неуверенны; и те и другие одинаково ранимы. Особенно чувствительна и погружена в себя Инесса с отчеством Михайловна, она к тому же очень добра и слишком доверчива, и это не делает ее жизнь легкой.
Инесса - независимый человек, она не любит жить вместе ни со своими родителями. ни с родителями мужа. Ее дом всегда открыт для гостей, хотя образцовой хозяйкой Инессу не назовешь. Семейная жизнь, однако, у нее складывается вполне удачно; в семье она лидер.
По профессии Инессы педагоги, журналисты, парикмахеры, кулинары, продавцы, инженеры, звукорежиссеры, гримеры, чертежники, музыканты.

Список имен


Значение имени Инна.

Что значит имя

Последнее
обновление
30.08.2005г.

Инна

женское
др. -греч. - "бурный поток"

Старорусское мужское имя, употребляемое в настоящее время как венское, так же, как и имя Римма.
Иннуся, Нюся - так обращаются к маленькой Инне родители. Может быть, преобладание звуков "ну", "ню" иди двойное "нн" делают эту девочку столь упрямой? Не знаю, но много раз обращал внимание на то, что Инны, став взрослыми, тоже отличаются тяжелым характером. Упрямство маленькой Инны почти всегда оборачивается слезами - ее собственными или, что тоже не редкость, мамиными. Повзрослев, Инна по необходимости уступит приятному ей человеку какую-то свою вещь, однако сделает это, преодолев внутреннее сопротивление. Она не мирится даже с маленькими слабостями своих друзей, а причиненное ей зло помнит всю жизнь, хотя сама и не мстительна. Она умна, поражает окружающих смелыми и оригинальными высказываниями. Независима, имеет свое мнение и не идет на поводу у подруг. Любит пробовать всевозможные рецепты, а так как с детства мамина любимица и много времени проводит на кухне, неплохо овладевает кулинарным искусством.
Инны могут быть хорошими журналистами, фоторепортерами, часто работают директорами магазинов, парикмахерами, инженерами. Многие пробуют себя в поэтическом творчестве.
Инна любит поспать по утрам, но с этой сладкой привычкой успешно борется, так как трудолюбива и не позволяет себе праздного времяпровождения.
Брак с Инной сложен - она к тому же ревнива. Только человек абсолютно честный и до конца откровенный может сделать ее счастливой. В преданности же самой Инны можно не сомневаться.
В браке у Инны рождаются чаще девочки. Детей любит, к их воспитанию относится вдохновенно, кроме школы, постарается водить их в престижные секции, дать музыкальное образование. Если она сама обладает талантом, то скорее всего посвятит ему свою жизнь, отказавшись от семьи, быта, удобств и денег. Если же талант придется совмещать с семейной жизнью, то муж и дети Инны будут на втором плане. Мужу придется безоговорочно внимать жене и хвалить ее, кроме того, выполнять по дому почти всю работу. Это не может нравиться свекрови, поэтому Инне лучше жить отдельно от нее.
Особенно сложные характеры у Инн с отчествами Борисовна, Дмитриевна, Владимировна, Вячеславовна, Николаевна.

Список имен


Значение имени Иоанна.

Что значит имя

Последнее
обновление
30.08.2005г.

Иоанна

женское
др.-евр. - "данная богом"

Женщин с этим именем отличает доброта, хотя они упрямы, несколько прямолинейны, порой задиристы - характер у них, надо сказать, такой, что приятным и легким его не назовешь. И все-таки ради их бесконечной доброты, граничащей с жертвенностью, этим женщинам можно многое простить. Они не ждут награды за свой альтруизм, более того, любят доставлять людям приятное и дарить маленькие радостные сюрпризы чуть ли не тайком - просто такова их внутренняя потребность; они приносят людям добро так же естественно и незаметно, как дышат. Но об этом удивительном качестве Иоанны знают только очень близкие люди. Со стороны же она производит впечатление малоразговорчивой, властной и даже несколько сварливой особы (особенно женщины "зимние").
Выйдя замуж, Иоанна чаще всего не работает, пытается стать образцовой женой, однако вести хозяйство не умеет, готовить не любит. В семейной жизни терпелива, свой строптивый нрав, как умеет, сдерживает, однако со свекровью не ладит. Первый брак ее может не сложиться, второй будет более удачным.
"Летняя" Иоанна недоверчива, в ее поведении всегда есть какое-то напряжение, она чувствует себя раскованно только с очень близкими людьми.
Иоанна способна нагрубить, в запальчивости обидеть человека, но потом будет казнить себя за это, хотя и не подаст виду, своей неправоты не признает.
Некоторые Иоанны посвящают свою жизнь служению богу.
У женщин с таким непростым характером тем не менее богатый выбор мужчин.

Список имен


Значение имени Иоланта.

Что значит имя

Последнее
обновление
30.08.2005г.

Иоланта

женское
лат. - "фиалка"

Психологию ее характера определить довольно трудно. Если девочка "декабрьская", она имеет обыкновение попадать в разные неприятные ситуации, из которых потом трудно выходит. Иоланта испытывает острую потребность в неограниченных контактах с окружающими. У нее хорошо развитое воображение. Ее напористости нет предела, она, подобно танку, крушит все на своем пути, чтобы достигнуть желаемой цели. Любая задержка для Иоланты подобна отступлению, а отступление - это поражение, и если ее кто-то подводит -опаздывает ли, не выполняет ли обещания, - с тем она старается не иметь больше никаких деловых отношений; и уж совсем беда тому, кто не поспевает за темпами Иоланты в серьезном деле. Она полностью контролирует себя, стремится к независимости, склонна к различного рода авантюрам. Трудолюбива, талантлива, добивается успеха благодаря своей работоспособности. В ней удивительно сочетаются дружелюбие и чувствительность, однако она не бросается в объятия к первому встречному. Случается, бывает возбудимой и неуравновешенной, в ее характере есть предрасположенность к нервным срывам. Иногда Иоланта оказывается в тупике перед проблемой, которая, на ее взгляд, абсолютно неразрешима. Но ее необыкновенно развитая фантазия уравновешивается не менее развитой интуицией, что позволяет ей избежать многих неприятностей.
В течение недолгого времени ее взгляды, вкусы и желания могут быстро измениться. Родители Иоланты не должны позволять ей быть рассеянной и разбрасываться, ибо такое непостоянство может войти в привычку. Иоланта чувствительна, ревнива, поэтому нельзя позволять ей замыкаться в себе. Она обаятельна, привлекательна, но ее обворожительные глаза ничего не выпустят из поля своего зрения. Благодаря внешним данным девушка способна склонить на свою сторону любого неприятеля. Иоланта, слишком разборчиво выбирая себе приятелей, любит, чтобы инициатива принадлежала ей, и все должны нуждаться в ее обществе. Она воспитана в строгости, но ей кажется, что она может по своему усмотрению менять свои нравственные принципы. Для Иоланты секс - это или все, или ничего: все - когда она сильно любит, ничего - когда любви нет. Принимает у себя гостей Иоланта только тех, кто ей импонирует.
"Июльская" Иоланта слишком возбудима и ранима, излишне впечатлительна, особенно когда дело касается интимных сторон ее жизни. У нее врожденное чувство любви к прекрасному. Она не откладывает дела в долгий ящик. С женщинами отношения складываются нелегко, относится она к ним без особой приязни, больше дружит с мужчинами, они ее меньше раздражают. Иоланта своенравна и капризна, что одновременно является ее слабостью и очарованием. Поражение переносит как личное оскорбление, с трудом прощает обиды и никогда не забывает о причиненном зле.
"Ноябрьская" Иоланта Александровна очень разборчива в партнерах по сексу, сначала привлекает, а потом доводит до отчаяния своих поклонников. Обладает способностью использовать их в корыстных целях. Замуж выходит после двадцати лет, рождаются разнополые дети.

Список имен


Значение имени Ираида.

Что значит имя

Последнее
обновление
30.08.2005г.

Ираида

женское
др. -греч. - "дочь героя"

В детстве Ираида часто озорная, дерзкая и непослушная. Правда, учится девочка обычно хорошо, даже отлична, но нередко из желания быть первой. Сверстники не любят Ираиду за ее высокомерие. Она мало помогает родителям по дому. После школы старается поступить в престижное учебное заведение.
Взрослая Ираида - женщина строгая, иногда высокомерная. Порой даже производит впечатление холодной и бесчувственной, но это обманчивое впечатление, просто она очень сдержанна. Пунктуальная, обязательная и аккуратная женщина, она не любит, когда кто-то опаздывает или не выполняет своего обещания. Но и сама Ираида самокритична и строга к себе.
Женщина с этим именем не очень общительна, старается ни с кем особенно близко не сходиться, и .у нее мало подруг. Часто держит окружающих на некотором расстоянии. Но к своим многочисленным друзьям очень внимательна. Отношения с ними поддерживает постоянно, приглашая их к себе в гости, охотно помогая им.
Ираида брезглива, но чистоплотна, аккуратна, поддерживает дома порядок и чистоту. Рабочее место у нее тоже в идеальном порядке. Женщина с этим именем требовательна. Но она не эгоистична, хотя и мало заботится об окружающих, и ее не интересуют переживания, радости и беды тех, кто находится рядом с ней. В стремлении сделать карьеру или достичь какой-либо своей цели Ираида зачастую не останавливается ни перед какими трудностями, стоящими на ее пути, и обязательно добивается цели. Она высокого мнения о себе, но порой сильно переоценивает свои способности.
Ираида следит за собой, одевается модно, иногда не совсем обычно. Любит обращать на себя внимание. Женщина с этим именем имеет успех у мужчин, но долго не выходит замуж, потому что ее не привлекает семейная жизнь. В брак Ираида вступает и по любви, и по расчету. Она обожает приглашать гостей, умеет выходить сухой из воды даже в самых неприятных ситуациях. И уж никогда/ничего не сделает в ущерб себе.
Ираида, которая родилась летом, наиболее приятная из всех носительниц этого имени. Она мягче, добрее, нередко отзывчива, охотно приходит на помощь. Эта женщина больше времени уделяет дому и особенно детям. Занимается рукоделием, хорошо вышивает и вяжет. Любит животных, особенно кошек, у нее много друзей.
Родившаяся осенью экономна, расчетлива и бережлива, но не скупа. Она много работает, честолюбива и делает карьеру. Нередко становится руководителем. Эта женщина не очень общительна и часто производит впечатление слишком строгой, но с близкими людьми весьма приветлива. Редко завязывает контакты с коллегами по работе и предпочитает разговаривать с ними исключительно по служебным делам. У этой Ираиды мало близких друзей. Ее внешняя холодность часто отпугивает мужчин, отчего Ираида очень страдает, но никогда не признается в этом. По этой причине у Ираиды часто совсем портится характер. Она боится остаться одна и старается выйти замуж, часто вступая в брак после недолгого знакомства. Бывает замужем несколько раз, но не всегда ее семейная жизнь удается.

Список имен


Значение имени Ирина.

Что значит имя

Последнее
обновление
30.08.2005г.

Ирина

женское
др.-греч. - "мир", "покой"

Ирину с детства отличают самостоятельность и решительность. Больше тянется к отцу, чем к матери. Способна хорошо учиться, это не требует от нее особых усилий. Трезво подходит к оценке окружающего мира. Любит читать детективные романы, фантастику, посещает спортивные секции. Не сентиментальна, напротив, несколько жестковата. Увидеть Ирину плачущей над страданиями героев "мыльной оперы" - редкость. Коммуникабельна, легко находит общий язык с незнакомыми людьми. В компании ведет себя раскованно, охотно выпьет, иногда чуть больше, чем того требуют приличия. Уютнее и проще чувствует себя в мужской компании, среди женщин быстро скучнеет. Пряма и резка в суждениях и высказываниях. Ревнива.
По натуре Ирины влюбчивы. Однако они всегда сохраняют независимость. Женщины с этим именем практически никогда не растворяются в любимом человеке, семье, не подчиняют свою жизнь только домашнему очагу. Приобретение профессии, а затем профессиональный рост - для нее важный и обязательный момент. И это, как правило, ценные работники.
Ирина всегда знает, чего хочет. Замужняя Ирина легко завоевывает авторитет не только мужа и детей, но и коллег по работе и соседей. Не менее основательно подходит она и к выбору мужа. Последний может не сомневаться в ее преданности, но только при условии, что постоянно будет давать ей чувствовать ее значительность. Недооценка мужем Ирины опасна - это может подтолкнуть ее к измене, хотя на развод она вряд ли решится - из-за любви к стабильности и покою.
Ирина хорошо готовит, увлекается новыми системами воспитания детей, любит читать специальные журналы. Чаще всего склонна к полноте. Свекровь обычно недолюбливает Ирину за ее самостоятельность.

Список имен


Значение имени Сабина.

Что значит имя

Последнее
обновление
30.08.2005г.

Сабина

женское
лат. - "сабинянка"

Произошло имя от названия племени сабинян.
Сабина чаще всего единственная дочь состоятельных родителей, растет, ни в чем не зная отказа. Характер этой очаровательной и одаренной девочки доставляет немало хлопот близким, больше всего в этом смысле достается матери, с которой у взрослой Сабины складываются довольно напряженные отношения.
Особенно непростой характер у "зимних" Сабин. Природа не обошла их ни талантом, ни привлекательной внешностью. Всегда много поклонников. Но общаться с этими женщинами совсем нелегко. Они капризны и властны, приближают к себе людей мягких, уступчивых, тех, кого больше привлекают в жизни не первые роли. Не выносят большого шумного общества, обычно имеют узкий круг приятелей, с которыми и проводят время. Избалованы родителями и часто зависят от них материально.
"Летние" женщины застенчивы, скромны и нерешительны. Излишняя осторожность мешает им в отношениях с мужским полом, в котором они склонны видеть одних коварных соблазнителей, ждущих случая,чтобы воспользоваться доверчивостью и скромностью девушки. Последнее качество свойственно многим Сабинам, в результате замуж они выходят довольно поздно, так и не встретив своего принца.
"Осенние" себялюбивы и расчетливы. Вместе с тем они добры, покладисты и неконфликтны. Если их расчет и направлен себе на благо, то он все же никогда не бывает во зло другому. Они хороши собой и любят, когда им говорят об этом. Не прочь схитрить, но хитрость их часто заметна невооруженным глазом. В семейной жизни они вполне счастливы, чаще у них рождаются дочери (сыновья очень редко).
Имя Сабина - красиво, но давать его лучше девочкам, родившимся осенью и летом.

Список имен


Значение имени Санта.

Что значит имя

Последнее
обновление
30.08.2005г.

Санта

женское
др. -евр. - "светлая"

Очень живая, эмоциональная девочка. Независимая, борец за справедливость. Среди сверстников - лидер. Никогда не упустит первенства. "Декабрьская" Санта очень смелая, но болезненная: в зрелом возрасте могут возникнуть проблемы с желудком. Внешне очень обаятельна, ее любят дети, обожают взрослые. Она заводила в играх, детвора ждет с нетерпением, когда она выйдет гулять. Обидеть ее трудно: у детей не хватает смекалки, а взрослые нередко попадают при таких попытках впросак. Она знает, кому и что ответить, но сама специально обижать никого не станет: в подобных случаях срабатывает инстинкт самозащиты. Взрослые могут считать ее невоспитанной, но у постороннего невольно возникает вопрос: "А судьи кто?.."
Сложновоспитуемая девочка. К ней нельзя подходить с позиции силы, можно только уговаривать, убеждать. У нее слабая нервная система, поэтому она не терпит разговора на повышенных тонах: на нее более производит впечатление серьезный взрослый разговор. В дружбе очень избирательна, старается дружить только с теми, кто ей симпатичен. Нервная система ее придет в норму, если она будет чувствовать себя необходимой окружающим.
Санта обладает необычайными способностями к танцам, очень пластична, но совершенно не любит танцевать, родителям следует обратить внимание на ее неординарные способности и исподволь привить любовь к хореографии.
Повседневная борьба за лидерство отвлекает девочку, не дает сосредоточиться на главном. Период от семи до тринадцати лет - наиболее трудный в ее воспитании, но все проблемы решаются именно в этот период.
"Ноябрьская" Санта требовательна к друзьям, всегда имеет свое мнение, предпочитает общество мальчиков; с ними она легче находит общий язык. Очень чувствительна, восприимчива к неудачам. Любит животных, поэтому желательно завести в доме собачку. Растет жизнерадостной девочкой, умеет развлечь друзей, всегда придумает что-то оригинальное. Взрослея, становится еще более принципиальной в серьезных вопросах. Заканчивая вуз, старается вопреки всему работать по специальности. Однако предпочитает трудиться без выездов в командировки. В коллективе ненавязчива, не вмешивается в чужие дела, в работе надежна. В ней развито чувство уважения к окружающим, она почитает старших, уважает стариков. По натуре - актриса, может сыграть влюбленную, может завлечь мужчину.
При случае проявит свой твердый и упрямый характер. Обладает прекрасным вкусом, хорошо одевается, знает, что ей идет. Привлекает внимание мужчин.
Санта Богдановна в браке сложная. Если она рождена в декабре, то замуж не стоит выходить за "февральского" мужчину: менее других ей подойдет именно такой муж, и брак будет недолговечен. Более других ей повезет с "июльским". Она прекрасная хозяйка, умная женщина. Не торопится с выводами, трезво оценивает ситуацию. В семье лидер, не действует необдуманно. В ее доме всегда чистота, она не терпит беспорядка, халатности, необязательности. Часто переставляет мебель, стремясь к уюту в доме.

Список имен


Значение имени Сарра.

Что значит имя

Последнее
обновление
30.08.2005г.

Сарра

женское
др.-евр. - "властная","владычица", "родоначальница"

Сарра наследует характер и способности своей матери: она так же добра, но несколько нервна, общительна и отзывчива, но не любит, чтобы ей что-то навязывали, у нее неплохие музыкальные задатки, она пластична. Обликом же своим Сарра больше похожа на отца и очень привязана к нему.
"Зимние" женщины своенравны, вспыльчивы и излишне впечатлительны. В пылу гнева могут быть неуправляемыми, в такие минуты лучше держаться от них подальше. Они с рождения обладают волей и не выносят никакого диктата. У женщин этого типа сильный интеллект, они остроумны, ироничны. По служебной лестнице продвигаются ступенька за ступенькой и не успокоятся, пока не взберутся наверх. Любят вести долгие беседы по телефону. Гостей принимают с шиком, но после их ухода попытаются увильнуть от мытья посуды.
"Осенние" - мудры и неторопливы. Все их поступки отличаются взвешенностью и осмотрительностью. Продумывают каждый свой шаг. В оценках людей так же осторожны, иногда складывается впечатление, что эти женщины сами не знают, чего хотят. Угодить им трудно.
"Летние" Сарры - сама доброта и мягкость, но они и самые невезучие, их мягкосердечие нередко доставляет им массу неприятностей. Семейная жизнь их также терниста: замуж выходят хотя и по любви, но, увы, неудачно. Среди женщин с таким именем немало людей творческих профессий: музыкантов, художников, певиц, но есть и бухгалтеры, повара, педагоги. Коллеги обычно хорошо уживаются с ними, потому что у этих женщин при многих недостатках есть одно несомненное достоинство: они не терпят злословия.

Список имен


Значение имени Светлана.

Что значит имя

Последнее
обновление
30.08.2005г.

Светлана

женское
слав. - "светлая", "чистая"

С детства проявляется противоречивый, сложный характер. Так, она вроде бы всегда пытается настоять на своем, но вместе с тем, не замечая того, часто плывет по течению. У нее завышена самооценка, но учится средне, больше, чем учебе, уделяет времени общественной работе. Активна, любит командовать, добивается своего, но в то же время бездумно и легко принимает на веру сказанное людьми. Одновременно с этим Светлана - человек добрый, не нахальна, может совершенно бескорыстно помочь человеку, иногда даже в ущерб себе. Аккуратна, следит за своей внешностью. В молодые годы ей нередко отказывает чувство меры, и, следуя моде, она может носить одежду, в которой выглядит нелепо. Она кокетлива, любит мужское общество, поскольку с женщинами часто просто не находит общего языка.
Если Светлану начинают преследовать неудачи, она способна критически переосмыслить свою жизнь, отношение к людям. Решается сменить работу, становится более коммуникабельной и уступчивой. В целом же, несмотря на многие недостатки характера, Светланы хорошо приспосабливаются к обстоятельствам, самостоятельны и трудолюбивы, и про них можно с уверенностью сказать, что все, что с ними происходит в жизни, - дело их собственных рук. Мягки и женственны Светланы с отчествами Андреевна, Ивановна, Алексеевна.
Счастье Светланы почти всегда зависит от нее самой. Она никогда не выйдет замуж, если не уверена, что избранник достоин ее и чувство его истинное. Светлане дано умение быть гибкой и дипломатичной. Поэтому и муж, и свекровь довольны ею: первому не приходится менять своих привычек, а вторая по-прежнему чувствует себя хозяйкой, хотя фактически таковой не является.
Светлана очень привязана к детям, старается дать им хорошее образование. С возрастом она превращается в образцовую хозяйку, добрую, любящую бабушку.

Список имен


Значение имени Северина.

Что значит имя

Последнее
обновление
30.08.2005г.

Северина

женское
лат. - "строгая", "серьезная"

От этого имени веет холодком, но ее обладательницу не назовешь холодной или безразличной, хотя в характере ее больше от мужской твердости и принципиальности, чем от женской мягкости.
Северина умеет хорошо выполнять только ту работу, которая ей нравится. Делать то, что ей не по душе, она скорее всего не станет - найдет способ увильнуть от неприятной работы.
У нее достаточно сильная воля, она редко испытывает муки сомнения, и если у нее есть ясная и реальная цель - будет неуклонно двигаться к ней. Все помехи на своем пути она буквально сметает, и вряд ли стоит становиться у нее поперек дороги! К сожалению, здоровье у этих женщин не самое хорошее (слабые легкие и ослабленная вегетативная нервная система), иначе они могли бы добиться большего. Правда, сами они на здоровье никогда не жалуются и работают, не щадя себя. Испытывают потребность в дружеском общении, тянутся к людям, но трудно сходятся с ними и очень боятся разочарований.
Северине бывает трудно выбрать профессию, которая могла бы по-настоящему ее увлечь. Заканчивая институт, она преимущественно работает не по специальности, хотя и пытается сделать карьеру. В семье она лидер, ведет хозяйство очень экономно, прежде чем тратить деньги (особенно на свои туалеты), сто раз подумает. Она отлично готовит, в доме у нее лад и согласие, хотя для общения с ней ее близким необходимо вооружиться изрядной долей терпения и уступчивости.

Список имен


Значение имени Серафима.

Что значит имя

Последнее
обновление
30.08.2005г.

Серафима

женское
др. -евр. - "огненная", "пламенная"

Серафима - не модное нынче имя. Между тем оно дарит человеку прекрасный характер. Это ласковые, добрые люди, не способные причинить боль другому, никогда не повышающие голоса. Не случайно окружающие зовут их не иначе как ласково: Симочка.
Внешне они похожи на отцов, но, как правило, бывают невысокого роста, полноватые, что в молодости не мешает им быть очень подвижными.
Серафимы - великие труженицы, отличные кулинарки и очень заботливые матери. Крайне редко выходят замуж второй раз, прежде всего из-за детей, опасаясь, что отчим, каким бы он ни казался хорошим, все же внесет диссонанс в уютный семейный мир. В то же время Серафимы необычайно доверчивы и потому нередко оказываются обманутыми и не слишком счастливыми в браке.
Выбирая в жены Серафиму, следовало бы помнить, что с ней надо обращаться бережно, как с ребенком, ибо у нее легкоранимое сердце.
На старости лет у Серафимы частенько возникают проблемы с поджелудочной и щитовидной железами.

Список имен


Значение имени Сильва, Сильвия.

Что значит имя

Последнее
обновление
30.08.2005г.

Сильва, Сильвия

женское
лат. - "лесная"

Тип независимых, сильных, несколько авантюристичных женщин, открытых для дружбы, умеющих дружить как с женщинами, так и с мужчинами. Скорее это холерики, обладающие быстрой реакцией. Они подвижны, испытывают тягу к общению, причем это те редкие женщины, которые не любят разговаривать по телефону, предпочитая живое общение. Подруг они выбирают под стать себе - таких же быстрых и открытых, не терпят людей заторможенных и углубленных в себя.
У Сильвы масса близких друзей, приятелей и просто знакомых, она умеет легко находить их, привязываться, а потом забывать и искать новых знакомств. Ее активность в этом смысле может быть просто ошеломляющей. Она способна влюбиться без памяти, но обычно эта любовь быстро проходит, но не всегда бесследно. Замуж Сильва выходит рано, однако привычек своих не меняет. Ее дом всегда полон приятелей, она ведет довольно бурную жизнь и способна на сомнительного свойства поступки. И лишь после рождения ребенка Сильва остепеняется, становится более спокойной, вспоминает, наконец, и о своих семейных обязанностях. Темперамент ее, однако, с возрастом не остывает, и жены других мужчин в связи с этим никогда не должны терять бдительность. Она ищет в мужчине опору, и, если находит, устоять перед Сильвой бывает невозможно.
Сильва щедра, сердечна, лишена хитрости, и эти ее качества очень привлекают людей. В быту она немного безалаберна, деньги у нее, что называется, проходят сквозь пальцы, поэтому семейный бюджет находится в ведении мужа.
Сильва представляет тот тип женщин, жить с которыми беспокойно, но без них жизнь кажется скучной и неполной.

Список имен


Значение имени Сима.

Что значит имя

Последнее
обновление
30.08.2005г.

Сима

женское
др.-евр. - "услышанная богом"

Характер спокойный, настойчивый; "летние" уступчивы в деле и очень преданные люди. Сима трудолюбива, обязательна, всегда выполняет данное слово. Читает много исторических романов и зарубежных классиков. Похожа на отца, очень жертвенна, преданна. Больше дружит с мужчинами, чем с женщинами. Она всегда радостна и никогда не сожалеет о сделанном. Может работать поваром, парикмахером, инженером, продавцом, буфетчиком. В замужестве очень постоянна, однако первый брак недолговечен, и больше замуж она не выходит, посвящая жизнь дочери.
"Зимние" Симы более строги и принципиальны, но не жестоки. При всей невезучести, они всегда добры и не завидуют другим. Любят животных, кормят птичек, им всегда всех жаль.
Сима Михайловна, рожденная в октябре, расчетлива, упряма, отлично знает, что, где и когда надо скрыть или, наоборот, обнародовать, подчеркнуть, запомнить. Она начитанна, знает бесконечное множество полезных вещей, постоянно в курсе всего, что происходит в мире. Сима изобретательна до крайности и способна с удивительной быстротой разрешить самые трудные проблемы на работе. Будучи очень дипломатичной и гибкой, всегда может найти выход из самых трудных ситуаций. Сима Михайловна по природе независима, индивидуалистка, ей ничего нельзя навязывать, внушать, потому что она экстрасенсам не верит и старается с ними не встречаться. Она не щепетильна, поэтому не станет колебаться, если почему-либо потребуется быть недобросовестной, солгать в личных интересах.
Сима - великолепный работник, она талантлива; многие коллеги идут к ней за консультацией, и она всегда старается, все не спеша выслушав, дать разумный и полезный совет.
Замуж выходит не всегда удачно, рождается девочка. В квартире у нее всегда порядок, она хорошая, гостеприимная хозяйка, любит чистоту, вкусно готовит и сама любит ходить на разные торжества к друзьям. Привыкла довольствоваться малым, приспосабливаться к условиям сложившейся жизни, не ропща и не сетуя.
Ее внешность производит на многих мужчин благоприятное впечатление. Особа мечтательная, Сима Абрамовна, рожденная в ноябре, выходит замуж, испытывая с будущим супругом взаимное влечение. Она может положиться на свою интуицию; почувствовав в потенциальном муже взаимопонимание, не упустит и слабые стороны его характера. Благодаря этому она сможет удовлетворить свою "лидерскую" потребность и стать в их отношениях хозяйкой положения. К тому же все пойдет как по маслу, поскольку отпадает надобность в борьбе за разделение ролей в доме - муж полностью согласен с этой своей зависимой ролью.
Для Симы Абрамовны сексуальная жизнь очень важна, поэтому она старается подобрать себе подходящего в этом отношении мужа. И еще очень важно, чтобы он был рожден в июле: это принесет ей спокойствие в браке; если же в декабре - союз может сложиться не совсем удачным.

Список имен


Значение имени Симона.

Что значит имя

Последнее
обновление
30.08.2005г.

Симона

женское
см. Сима -

Внешне Симона спокойна и даже безразлична ко всему происходящему, но это не более чем манера ее поведения. Она интересуется абсолютно всем, очень любознательна. У нее хорошая память: даже занимаясь своими делами и услышав что-то краем уха, она через какое-то время может все это досконально восстановить в своей памяти. У Симоны необыкновенно нежное, бережное отношение к близким; она охотно помогает всем, кто в этом нуждается, никогда не утруждая окружающих собственными просьбами.
"Зимняя" Симона - хороший психолог, с первых минут знакомства может определить, подходит ли ей этот человек по духу, станет ли ее единомышленником или нет.
"Весенняя" немного ленива, хитровата. Может весьма правдоподобно сказаться больной, если ей не хочется что-то делать или куда-то идти. Выглядит женщина всегда блестяще, подтянута, стройна, элегантна,
"Осенняя" настолько практична и трезво мыслит, что даже когда влюбляется, в первую очередь старается узнать, кто ее обожатель, кто его родители, какое у него образование и положение. Часто охладевает сразу после того, как узнает о мужчине что-то неприятное или ее не устраивающее.
Симона прекрасно знает свои достоинства и недостатки, умеет пользоваться преимуществами, хорошо скрывает негативные качества. Легко располагает к себе окружающих, интересный собеседник.
"Летняя" Симона - мечтательница, часто выглядит настолько романтично, что кажется, будто только что спустилась с небес. Она непредсказуема, и самое интересное - сама не знает, что ей взбредет в голову через минуту. Такая Симона нередко раздражает окружающих, ее трудно понять, а терпеть ее выходки порою просто невыносимо. Однако "летняя" Симона участлива, способна к состраданию. Нередко приносит ощутимую пользу больным и нуждающимся, работая патронажной сестрой или санитаркой.
Симона обязательна и пунктуальна. Если руководит коллективом, то слишком требовательна к подчиненным.
К старости она становится ворчливой, раздражительной, постоянно чем-то недовольной. У нее развивается варикозное расширение вен, и ей трудно передвигаться на больных ногах. Поэтому она старается жить с кем-то из детей, слишком опекает внуков, чем нередко докучает им. Очень предана семье, но чересчур навязчива.

Список имен


Значение имени Снежана.

Что значит имя

Последнее
обновление
30.08.2005г.

Снежана

женское
-

Женщины с этим поэтическим именем - хрупкой душевной организации. Они восприимчивы и чувствительны к людской черствости и несправедливости. Им не хватает стойкости и уравновешенности.
Внутренний мир их исполнен любви, они остро ощущают недостаток внимания и чуткости, в отношениях с этими женщинами требуется много такта.Их душевное равновесие легко нарушить грубым словом - они теряются и могут даже заплакать.
Снежана чаще погружена в свой внутренний мир, хотя любит принимать гостей, посидеть в кругу приятелей. Она искренне стремится помочь другим, быть полезной, но собственные переживания не делает предметом обсуждения посторонних. Семейная жизнь этой обаятельной, тактичной женщины редко бывает безоблачной, муж чаще всего не может понять ее душевных устремлений, со свекровью отношения складываются сложные.
"Летняя" Снежана может выйти замуж за военного и упорхнуть из отчего дома. Для нее характерны резкие смены настроения, она импульсивна, принимает необдуманные решения и делает в жизни немало ошибок.
Наиболее уравновешенный характер у "зимних" Снежан. Это деловитые, целеустремленные женщины, менее, чем другие, подверженные внутренним метаниям. Они энергичны, всюду успевают и мало поддаются влиянию окружающих.

Список имен


Значение имени Софья.

Что значит имя

Последнее
обновление
30.08.2005г.

Софья

женское
др. -греч. - "мудрость"

Нежная, утонченная девочка. Не плакса, не рохля. Добра, в доме у нее часто можно обнаружить попавшую в беду собаку или кошку. С незнакомыми людьми держится стесненно, недоверчиво. Хотя с близкими и друзьями она тоже не очень откровенна, они знают, что на Софью всегда можно положиться, если надо - поделится последним.
Софья усидчива и педантична, что способствует ее успехам в учебе. Принципиальна, всегда готова постоять за свои идеи. Ценит хорошие отношения с родственниками, которые всегда занимают важное место в ее жизни. Рукодельница, любит кропотливую мелкую работу, часто наделена музыкальными способностями, увлекается театром.
Где бы Софья ни работала, ее всегда замечают и ценят за добросовестность и уживчивость. Быстро продвигается по службе в своей специальности. Жизнь устраивает сама, не оглядываясь ни на кого, не пытаясь угнаться за кем-то или кого-то превзойти.
Софья деликатна. Даже зная, что ей должен вот-вот позвонить муж, она не всегда может оборвать телефонный монолог обиженной жизнью подруги. Нуждающиеся в помощи у нее никогда не встретят отказа. Она способна приютить в своем доме чужого ребенка или одинокую старушку и будет заботиться о них. Супруг Софьи сможет убедиться, что она замечательный кулинар и любит принимать гостей. Жизнь у нее проходит спокойно и размеренно, и все-таки Софья далеко не монашка - ее можно уподобить тлеющему угольку: истинная любовь легко может заставить ее порушить налаженную жизнь.
Софья щедра во всем. Прекрасно относится к родителям мужа. Следит за модой, но не любит экстравагантности. В старости Софьи нередко остаются в одиночестве. Жалуются на ноги, стойко переносят операции.

Список имен


Значение имени Станислава.

Что значит имя

Последнее
обновление
30.08.2005г.

Станислава

женское
др.-слав. - "стать славной"

Стася - не всегда сдержанная, нервная девочка, подверженная респираторным заболеваниям: у нее слабые легкие. Она недисциплинированна и ленива, учится под нажимом родителей, хотя девочка не без способностей. Среди сверстников Стася заводила, может постоять за себя, защитить слабых.
У этих женщин легкий характер: они коммуникабельны, в общении просты и сердечны, с ними приятно иметь дело. Они не принимают близко к сердцу неприятности и не приходят в бурный восторг от случайной удачи, рассматривая жизнь как игру: повезло - хорошо, выпал пустой номер - нет причин для уныния, повезет в следующий раз.
Станислава добросовестно работает лишь для себя. Загораясь идеей, она способна перевернуть горы, но только если это можно сделать быстро; на долгий, кропотливый труд ее не хватает. Упорство - не сильная сторона ее характера. Она женщина в полном смысле слова - ей необходимы доброжелательная семейная атмосфера, нежный и любящий муж, за которым чувствуешь себя как за каменной стеной. К сожалению, ее собственная семейная жизнь оказывается далеко не такой, какой она рисовалась ей в мечтах. Первый брак Стаси обычно кончается разводом - как выясняется, муж ее питает большее пристрастие к рюмке водки, нежели к тихим семейным радостям. Развод Стася переживает тяжело, но проходит год-другой, и она как птица Феникс возрождается из пепла.
Стася легка на подъем, не любит одиночества, любознательна. Если ей доведется оказаться в незнакомом городе, обязательно пойдет в местный музей, на экскурсию или в театр.

Список имен


Значение имени Стелла.

Что значит имя

Последнее
обновление
30.08.2005г.

Стелла

женское
лат. - "звезда"

Это женщина со сложным и упрямым характером, всегда следующая своим принципам. Она общительна и любознательна, много читает, живо интересуется политикой. Гостеприимна - самую большую радость ей доставляет общение с друзьями, близкими по духу. В большинстве случаев женщины эти талантливы и необыкновенно трудолюбивы - могут работать в нескольких местах одновременно. Они не привязаны к месту, любят путешествовать, любят дальние командировки, в любом месте быстро заводят друзей, и если расстаются с ними, никогда о том не жалеют и никогда не возвращаются к прежним отношениям. Стеллы обязательны, верны данному слову, но открытыми их не назовешь, к людям относятся скорее несколько настороженно. Они вспыльчивы, но отходчивы, добры и бескорыстны. Любят веселые и шумные компании. От любой хандры их излечит умное мужское общество.
"Зимним" Стеллам не хватает гибкости, они слишком независимы, и это часто осложняет жизнь им самим. В замужестве редко бывают счастливы, хотя и преданные жены, рачительные хозяйки.
У "весенних" слабые легкие и бронхи, неустойчивая нервная система.
"Летние" - мнительны, их отличает робость, даже какая-то покорность. Поздно выходят замуж, но брак бывает удачным - "летние" Стеллы более покладисты и терпимы. Едят много сладкого и питают особое пристрастие к кофе. "Осенние" - рассудительны, с развитым логическим складом мышления. Несколько въедливые.
Стеллы, как правило, - материалистки, не верящие в мистику, твердо стоящие на земле независимые женщины. Умеют со вкусом одеться, предпочитая теплые тона. У них обычно рождаются дочери, но в браке им чаще всего не везет.

Список имен


Значение имени Стефания.

Что значит имя

Последнее
обновление
30.08.2005г.

Стефания

женское
др.-греч. - "увенчанная"

Стефания, Стефа - женщина с чрезвычайно сложным характером. Она упряма, злопамятна, не терпит ни малейшего давления и способна поступать назло (последнее особенно касается "зимних" женщин). Она строптива и превращает свою независимость в некий культ.
Эти женщины обладают аналитическим складом ума и завидной памятью, которая позволяет им хорошо усваивать учебный материал, хотя особого стремления к наукам у них не наблюдается.
Они мечтают быть любимыми, но часто выбирают мужчин, далеких от своего идеала. Семейная жизнь их складывается по-разному, наиболее удачно - у "осенних" женщин. Большей же частью, выйдя замуж, Стефания в душе остается одинокой.
Она лишена честолюбия, не суетлива. Нередко девочка с таким именем появляется в семье глубоко верующих людей и воспитывается в духе строгой религиозной морали. Производит впечатление неулыбчивой, замкнутой, малоразговорчивой, но под внешней угрюмостью скрывается очень чувствительная натура. Эта женщина обладает незаурядной интуицией и способна безошибочно оценивать людей.
Стефы - прекрасные рукодельницы кулинарки, особенно удаются им первые блюда. Дом, семья, дети - это то, что они ценят выше всего.
В пожилом возрасте многие из них подвержены сердечным заболеваниям и нервным стрессам.

Список имен


Значение имени Сусанна.

Что значит имя

Последнее
обновление
30.08.2005г.

Сусанна

женское
др.-евр. - "лилия"

Сусанна похожа на отца и внешне, и упрямым характером. Самостоятельна с пеленок и наделена многими способностями, родителям нужно лишь вовремя дать им развиться. Хорошо учится в школе, много читает, занимается музыкой, танцами. Чувствительна и ранима, нелегко сходится с незнакомыми людьми и очень тяжело переносит разрыв с друзьями.
Наиболее упрямы "зимние" Сусанны, их упрямство и строптивость - причина многих осложнений в отношениях с людьми, досадная помеха в семейной жизни. Очень трудолюбивы - до одержимости - "осенние" Сусанны. Они расчетливы и рассудительны, не совершают необдуманных поступков. Хорошие хозяйки, их дом - полная чаша. Умеют ладить с людьми.
"Весенним" обладательницам этого имени нередко не везет в первом браке, хотя, прежде чем выйти замуж, они успевают всесторонне изучить своего избранника. Они раздражительны и неразговорчивы, не могут постоять за себя. По утрам любят понежиться в постели. Домоседки и сластены.
Личная жизнь женщины с таким именем всегда несколько закрыта для постороннего глаза: она не станет делиться с подругой интимными переживаниями, не поведет разговоров на сексуальные темы. Любвеобильна, но когда дело доходит до постели, оказывается фригидной. Обладает высокой степенью чувствительности, особенно если это касается уязвленного самолюбия. Обиду сдерживать не умеет.
Сусанна стремится утвердить себя, добиться высокого положения в обществе, чаще ей это удается благодаря необыкновенному трудолюбию, хотя ее место на служебной лестнице не всегда соответствует уровню полученного образования.

Список имен


Значение имени Таира.

Что значит имя

Последнее
обновление
30.08.2005г.

Таира

женское
перс. - "чистая"

Настойчивая, несколько упрямая девочка, очень похожа на отца не только внешне, но и многими чертами характера. Незакомплексована и независима, любит свободу действий, легко сходится с людьми, может так же легко разорвать отношения, если разочаруется в человеке. Впоследствии будет жалеть об этом, но из гордости не сделает первого шага к примирению. Маленькую Таиру отличает честолюбие: в школе всегда стремится к высоким оценкам и остро переживает, если ее ожидания не оправдываются. В ней очень развито чувство справедливости - если знает, что права, будет решительно отстаивать свою точку зрения. Между тем она уживчива, не создает конфликтных ситуаций ни дома, ни на работе, однако приспосабливаться к начальству не в ее правилах.
"Зимние" - серьезны и рассудительны, хотя и склонны действовать под влиянием внезапного побуждения; позже, поостыв, могут принять разумное решение или успокоить человека, которого обидели своей импульсивностью. Обладают большой силой воли, добиваясь задуманного. Это женщины, если можно так выразиться, "положительного" типа. У них золотые руки, они "компанейские", дом их всегда открыт для друзей, но со свекровью им лучше жить врозь. "Зимние" Таиры - обычно матери сыновей.
"Летние" бывают дважды замужем или остаются одинокими. "Осенние" - расчетливы, трудно сходятся с людьми и не менее тяжело расстаются. Рукодельницы, любительницы смотреть многосерийные телевизионные фильмы (в такие моменты их лучше не трогать!), едят много сладкого; часто жалуются на горло. Их пристрастие - красивая посуда и всевозможные безделушки.
По профессии Таиры врачи, педагоги, программисты, портные, продавцы, парикмахеры.

Список имен


Значение имени Таисия.

Что значит имя

Последнее
обновление
30.08.2005г.

Таисия

женское
др.-егип. - "богиня плодородия"

Спокойная, добродушная девочка, ко всем идет на руки. Серьезно изучает незнакомых людей, долго присматривается к ним. Легко поддается воспитанию, послушная и уступчивая. Среди сверстников ничем особенно не выделяется. Умеет ладить со всеми, контактна с другими детьми. Без слез расстается с игрушками, может подарить подруге все что угодно из ей принадлежащего. Хорошо учится в школе, рассудительна и любознательна. Охотно помогает старшим, активно участвует в жизни класса. Любит животных, может иной раз превратить квартиру в зоопарк: у нее есть и птицы, и рыбки, и кошка с собакой. В семье она не одна - обычно растет с младшей сестрой, рано становится самостоятельной, воспитывая ее. Расположена к заболеванию фарингитом, слабая нервная система. Дружит с мальчиками, среди ее друзей их больше.
"Зимняя" Таисия обладает острым умом. Смелая; умеет постоять не только за себя, поэтому к ней тянутся более слабые. Обмануть ее невозможно, она продумывает все на несколько ходов вперед. Наделена хорошей памятью, очень внимательна, способна подмечать и запоминать надолго мельчайшие подробности происходящего.
"Весенняя" Таисия романтична и несколько сентиментальна. Уже в зрелом возрасте способна читать любимые в детстве сказки, коллекционирует красивые куклы, плюшевые игрушки, долго их храня. С матерью отношения складываются очень сложно, к отцу - духовно ближе.
"Осенняя" - прирожденный педагог. Любит поучать, советовать, иногда, правда, слишком назойливо. Обожает возиться с детьми, очевидно, потому, что они терпеливо ее слушают. Именно здесь она может воспользоваться своей прекрасной памятью и любовью к сказкам. Таисия знает множество интересных историй, захватывающе артистично их рассказывает.
"Летняя" Таисия не только помнит сказки и рассказы, она сама пишет их: у нее великолепно развиты фантазия, дар воображения. Она умеет подражать голосам знакомых, похоже передает их жестикуляцию, походку, манеру поведения. Юмор ее искрометен, на каждую реплику у нее найдется в запасе анекдот. Любит шумные компании, не может жить без общения, приятного окружения, где можно продемонстрировать свои способности.
Таисия очень музыкальна, может и в этой области стать прекрасным педагогом. Она человек прямой, не терпит лжи, сама врать не умеет. Не любит жаловаться на судьбу, хотя жизнь ее не балует. Умело гасит конфликты, не любит пересудов, сплетен. Постоянно пополняет свои знания, охотно делится ими с ближними.
У Таисии всегда много поклонников, но замуж она не торопится, стараясь сначала чего-то достичь, проявить себя как личность.
В семейной жизни Таисия, как правило, счастлива, только "зимняя" может быть дважды замужем. Таисия любит готовить, с удовольствием проводит время на кухне. Очень гостеприимна. Любит сладости, однако старается ограничивать себя. Аккуратна и чрезмерно чистоплотна.

Список имен


Значение имени Тала.

Что значит имя

Последнее
обновление
30.08.2005г.

Тала

женское
др. -евр. - "теплота"

Девочка неспокойная, эмоциональная. Совершенно бесстрашная, охотно идет на руки к незнакомым. Любознательна, везде сует свой носик. Из-за такого поведения подвержена травматизму. За ней нужен строгий глаз. Расположена к инфекционным заболеваниям. Похожа на отца.
В школе успевает по всем предметам, но слишком неусидчивая, чтобы быть первой. Натура увлекающаяся, духовная. Имеет много друзей, лидер в кругу сверстников. Охотно помогает матери, но только тогда, когда захочет этого сама, заставить ее что-либо делать трудно.
"Летняя" Тала - натура замкнутая, упрямая в своих действиях, нерешительная, но талантливая в области искусства, музыки, хореографии. Увлекается спортом - большим теннисом, прекрасно играет в шахматы. Среди ее друзей больше девочек. Тала осторожна, а "июльская" - трусишка. Боится собак, брезгливо относится к бездомным кошкам. Она их любит, но на руки не берет.
Тала умеет расположить к себе ближнего, вызвать на доверительный разговор, но сама не откровенничает, редко кому доверяясь целиком. Она наблюдательна и любознательна. Создается впечатление, что она порою невнимательна, даже зевака, однако впечатление это обманчиво. Тала отзывчива, готова всем помочь.
"Зимняя", особенно "декабрьская", имеет характер мужского склада, настойчива и упряма. Обладает в то же время веселым нравом, любит шутку, розыгрыши. Ее фантазия неистощима. Транжирка, легко расстается с деньгами. Любит хорошо одеться, неравнодушна к драгоценностям.
"Весенняя" ранима, впечатлительна, мнительна. Обладает литературным даром, хорошо пишет стихи. Прекрасный оратор с артистическими данными. Увлекается историей, много читает. По натуре перестраховщица, но добивается жизненной цели.
"Осенняя" - слишком практична, что проявляется буквально во всем. Покупает только дорогие вещи, добротные, но не для того только, чтобы получать удовольствие от них, а скорее, чтобы через неделю, когда вещь надоест, продать ее своим же подругам по той же цене или даже дороже. Делает это она без всяких угрызений совести. Благодаря таким операциям Тала одевается всегда ультрамодно. Такая преуспевает в коммерции, может быть художником-модельером, фотомоделью. Ей все дается легко, она баловень судьбы. Несмотря на чрезмерную практичность, Тала имеет много друзей. Она просто объясняет подругам, что дружба дружбой, а деньги врозь. Многие приятельницы не считают это ее недостатком и даже завидуют подобной изворотливости.

Список имен


Значение имени Тамара.

Что значит имя

Последнее
обновление
30.08.2005г.

Тамара

женское
др.-евр. - "финиковая пальма"

С детства девочка не выносит однообразия. Не способна надолго увлечься игрой, чтением, хотя по натуре своей любознательна, любопытна, всем интересуется, до всего ей есть дело. Артистична, с явным удовольствием выступает перед гостями, чуть повзрослев, участвует в театрализованных представлениях. Она постоянно играет какую-то роль: то послушной и прилежной девочки, то взрослой женщины, то персонажа понравившегося ей фильма. Мила, приветлива с хорошо знакомыми людьми, к незнакомым отношение настороженное. Обязательна, старательна, склонна делать критические замечания ровесникам.
В семье Тамара - почти всегда лидер. Она самостоятельна, привыкла рассчитывать только на свои силы. Попытки мужа изменить ее приводят к трениям, и, если он продолжает упорствовать, дело может закончиться разводом. Поэтому часто муж Тамары моложе ее. Бюджетом семьи также распоряжается она сама, делает это довольно умело, упрекнуть ее в неразумных тратах почти невозможно, исключая случаи, когда речь идет о покупках для детей, - здесь она не останавливается перед ценой. Ревнива, поводов ей лучше не давать - испортит настроение и себе, и другим. Вспыльчива, но, повздорив, накричавшись и наплакавшись, быстро успокаивается. Хорошо готовит, любит наводить порядок в квартире, привлекая к делу мужа и детей. Большая любительница путешествий, охотно знакомится с новыми людьми. Любит во всем новизну: не устает переставлять мебель в квартире, меняет шторы и обои.
Работает в разных отраслях; из Тамары получается неплохой руководитель.

Список имен


Значение имени Татьяна.

Что значит имя

Последнее
обновление
30.08.2005г.

Татьяна

женское
др. -греч. - "устроительница", "учредительница"

С детства отличается эмоциональностью и одновременно умением постоять за себя, прагматичностью и принципиальностью, правда, принципы ее могут меняться в зависимости от настроения, В кругу сверстниц старается быть лидером. В школьные годы посещает спортивные секции, танцевальный кружок; танцы - слабость многих Татьян. Тяготится однообразием.
Взрослая Татьяна достаточно упряма и властна, знает, чего хочет, не любит возражений и всегда постарается настоять на своем. Хорошо справится с любой работой, особенно если это происходит на глазах непосредственного начальника; будучи нередко сама руководителем, имеет привычку одергивать подчиненных, ставить их на место.
Артистична, особенно на людях, эгоцентрична, предпочитает мужское общество. Дома несколько деспотична, покрикивает на домашних. В семейной жизни нередко бывает несчастна, так как стремится руководить мужем и одновременно хочет, чтобы рядом с ней находился сильный, мужественный человек. Дети немного побаиваются Татьяны: она строга и вспыльчива, может без особого повода накричать на них. У нее не очень много подруг, ей чужда сентиментальность; в отношениях с окружающими, в том числе со свекровью, доминирует прагматичный подход.
Любит модно одеваться, но, не обладая в этой области фантазией, платит, как правило, немалые деньги за готовую одежду. Любительница домашнего консервирования, запаслива. В семье часто выступает инициатором ремонтов, переделок, перестановки мебели.
С возрастом в характере этих женщин появляется больше терпимости, что благоприятно сказывается и на семейных отношениях. Не любит жаловаться подружкам на жизнь. Ревнива, но упрямо скрывает свою ревность. Не выносит однообразия; ее страсть - дальние поездки, путешествия.
Среди всех Татьян самая спокойная - с отчеством Михайловна, одаренная и довольно спокойная - Владимировна, очень упрямая - Николаевна.

Список имен


Значение имени Тереза.

Что значит имя

Последнее
обновление
30.08.2005г.

Тереза

женское
др. -греч. - "охрана", "защита"

Очень конкретные, уверенные в своих силах женщины, однако, когда дело не касается повседневности, проявляют нерешительность и робость. Уверенно чувствуют себя в той области, которая им хорошо знакома. Великолепно держат себя в руках и, если в чем-то не уверены, не знают, как поступить, тень сомнения, как говорится, никогда не омрачит их чело.
У них несколько мужской склад ума, из любой ситуации они самостоятельно найдут выход.
Тереза темпераментна, вспыльчива (особенно "весенние" женщины), обладает быстрой реакцией и не терпит медлительных людей, они раздражают ее. Бурно увлекается новыми идеями, но редко осуществляет их на практике. Постоянно ищет новые занятия, порывы вдохновения находят на нее волнами, нередко после периодов депрессии и безделья. Сфера деятельности этих женщин очень разнообразна. Они стремятся к признанию и успеху, хотят быть лучшими в своей профессии - в честолюбии им не откажешь. Их привлекают медицина и все профессии, имеющие отношение к общению с людьми; среди них есть стюардессы, сестры милосердия, воспитатели, детские врачи. Однако истинное их призвание - призвание хранительницы домашнего очага. Они очень серьезно относятся к браку, не позволят себе флиртовать и играть чувствами. Из этих женщин .получаются любящие и верные жены. Их жизнь полностью ориентирована на ближнего. Замуж они выходят поздно, но, как правило, удачно.

Список имен


Значение имени Томила.

Что значит имя

Последнее
обновление
30.08.2005г.

Томила

женское
др. -русск. "томити" - "мучить", "терзать"

Это тип увлекающихся, но удачливых женщин, они могут добиться в жизни многого, если правильно выберут род своей деятельности.
Томила Погружена в мир фантазии: мечты часто уносят ее далеко от прозы жизни, и, сталкиваясь с ней, она нередко бывает обескуражена. Ей часто недостает трезвого взгляда на вещи. Она доверчива и открыта, рано начинает проявлять интерес к противоположному полу, и родителям девочки надо быть особенно внимательными.
Взрослая Томила ведет себя с мужчинами весьма осмотрительно, что не мешает ей тем не менее переживать бурные романы. Однако ее сексуальность всегда подчинена рассудку.
Томила - впечатлительная натура, легко поддается влиянию и внушению, большое значение придает всевозможным предметам, верит в сны и умеет их разгадывать. Все это прекрасно сочетается с такими ее качествами, как деловая хватка, обязательность, дальновидность. Она способна весьма точно анализировать ситуацию и принимать быстрые решения. Когда речь заходит о деле-женщину будто подменяют: она способна быстро спуститься с облаков на грешную землю. Деловой успех Томилы объясняется не только ее собранностью и организованностью. Вынашивая план действий, она умеет видеть проблему целиком и вдохновенно отдается воплощению идеи в жизнь.
Томилы - приятные собеседницы, отлично чувствуют себя в интересном обществе, купаясь в новых впечатлениях, мужском внимании, комплиментах. Любят также вкусно поесть в кругу друзей, сами неплохо готовят и с удовольствием принимают их у себя дома. Квартира у Томилы всегда со вкусом обставлена, в ней немало красивых безделушек.
Этим женщинам многое дается природой, и большинство из них стараются не упустить свой шанс.

Список имен


Значение имени Ульяна, Юлиана.

Что значит имя

Последнее
обновление
30.08.2005г.

Ульяна, Юлиана

женское
лат. - "из рода Юлиев"

Сегодня очень редко встречается это красивое звучное имя. Ульяна с раннего детства болезненна, раздражительна. Слабая, нерешительная, всего боится. Любит детей и умеет играть с ними. Похожа на отца. Взрослые Ульяны, если они "зимние", очень сложны, упрямы, трудолюбивы, не боятся трудностей в жизни. Честно выполняют свой долг, никогда не ищут спасения в иллюзиях. В отношениях с коллегами проявляют порядочность и честность, но редко привязываются к кому-либо по-настоящему. Некоторые имеют прекрасный голос и становятся профессиональными певицами. Не терпят зависимости. В семье лидеры, любят командовать. У "летних" бывает два брака; если Ульяна выходит замуж второй раз - рождаются мальчики. Хорошие хозяйки, вкусно готовят. Любят путешествовать, гостеприимны. Никогда не прячутся за спину других. Любят быть на виду. Не склонны вертеться перед зеркалом.
"Зимние" - сложные, но добрые и отзывчивые люди, борются за справедливость и часто страдают из-за этого. Больше любят бывать дома, чем ездить в командировки. В свободное время вяжут на спицах и крючком. Просты в общении, иногда чувствительны до наивности. Некоторые могут отдать жизнь вере, богу и посвящают себя до последнего дыхания служению монастырям.
Ульяна не очень самокритична и потому всегда будет считать, что ей просто не повезло и только поэтому она не кинозвезда.
У "зимних" первый брак складывается тяжело, возможен развод, если она выйдет за мужчину, родившегося зимой, но с "летним" брак будет удачным.
Ульяны - материалистки. "Осенние" расчетливы - из них выходят хорошие бухгалтеры. Любят коллекционировать различные сувениры. Одежду носят яркую, обладают хорошим вкусом. Чистоплотны.

Список имен


Значение имени Устина.

Что значит имя

Последнее
обновление
30.08.2005г.

Устина

женское
лат. - "справедливая"

В детстве часто болеет респираторными заболеваниями. По характеру похожа на мать, внешне - на отца. Очень упряма, настойчива и противоречива. В школе учится хорошо, успевает заниматься музыкой, хорошо поет. "Зимние" Устины занимаются спортом, но просто для здоровья.
Взрослая Устина прямолинейна и ревнива. Она привязана к семье, и ее следует отнести к однолюбам. Ей свойственна эксцентричность - она непременно совершает поступки, приводящие окружающих в изумление. В юности она, вполне возможно, может огорошить родителей каким-нибудь неординарным сообщением. У нее горячий и вспыльчивый характер, живой ум, она моментально может ориентироваться в обстановке, нетерпелива в мелочах, не расположена к длительным объяснениям, умеет быстро и правильно схватывать главное. Устина, прежде чем сделать что-то, может долго думать, но если в ней возобладает чувство реальности и практичности, если уж она решится, то многих удивит сделанным или сказанным. Иногда ей бывает трудно сосредоточиться на чем-то одном, трудно принять определенное решение. Несмотря на ее внешнюю мягкость и податливость, ее бывает очень трудно отучить от плохой привычки. Поэтому сердиться не стоит, просто родители Устины должны следить за тем, чтобы у нее не проявлялись эти дурные привычки. Она не выносит бурной и мрачной музыки, лучше воспринимает тихую, мелодичную.
Устина, которая родилась в декабре, в любой компании хочет быть самой лучшей, самой главной, а если ей это не удается, то предпочитает проводить время перед телевизором, рисовать или читать. Постарайтесь ее убедить, что если сегодня в игре она была главной, то завтра очередь ее товарища. Устина чутка к похвале, если вы заметили успехи в чем-то, непременно постарайтесь ее похвалить. Устина все время ищет себе товарищей, которыми можно командовать, и чаще всего находит. Но если у нее отношения с друзьями не складываются, она очень переживает. С возрастом у нее проявляется способность к анализу, она обладает тонкой интуицией, трудолюбива, добра и благородна, искренна в своих побуждениях, добивается победы благодаря своему трудолюбию и необыкновенному терпению, очень настойчива. Устина не отказывается от задуманных дел, по возможности воплощает их в жизнь. Работает инженером, врачом, преподавателем, воспитателем, программистом, бухгалтером, художницей, искусствоведом.
Хорошая хозяйка, внимательна к мужу, но лидер во всем: и в постели, и в обычной жизни. Секс для нее важен, поэтому мужа выбирает сообразно своему темпераменту. Старается относиться к супругу как можно внимательнее и не подавляет его действий и побуждений в постели. В доме Устины всегда порядок, она старается создавать уют для мужа и по возможности советоваться с ним. Дети у нее рождаются разнополые.

Список имен


Значение имени Фаиза.

Что значит имя

Последнее
обновление
30.08.2005г.

Фаиза

женское
араб. - "излучающая свет"

Растет непоседливой, своенравной девочкой, похожей на отца. По характеру напоминает мать: так же упряма, любит настоять на своем, импульсивна. Любопытна, предпочитает находиться среди взрослых, прислушивается к их разговорам, как губка впитывает информацию.
Подвижность, интерес к жизни Фаиза сохраняет независимо от возраста навсегда. Она из тех женщин, которые не стареют душой, выглядят всегда бодрыми, энергичными и моложавыми. С детства несколько склонна к лени, любит подольше поспать - не ждите от нее, чтобы она поднялась ни свет ни заря для приготовления завтрака семье, а затем побежала на службу. Однако медлительность ее кажущаяся. У этой женщины удивительно твердая воля, и к цели она движется хоть медленно, но верно.
Фаиза стремится всеми силами выделиться из толпы - экстравагантной одеждой, нестандартным поведением, безудержной веселостью. Она хитра, видит людей насквозь, и обвести ее вокруг пальца не так-то просто. К мужскому полу весьма неравнодушна и сама пользуется его повышенным вниманием. В компании незаменима, ее зажигательный характер никого не оставит равнодушным. Не любит физической работы и умело переложит ее на других.
Фаиза ревнива и обидчива, никогда не забывает о нанесенных оскорблениях. Вместе с тем у нее мягкое сердце, она не корыстолюбива, лишена мелочного расчета. Если эта женщина любит кого-то - она готова ради этого человека на любые жертвы, даже если не пользуется взаимностью.
Ей ничего нельзя навязать, она слишком субъективна и выбирает свой путь, не считаясь с чужим мнением. Фаиза по-женски чувствительна, порой сентиментальна. Обожает смотреть "мыльные оперы", читать романы про любовь, воображать себя их героиней и мечтать о драгоценностях, пышных приемах, дворцах и элегантных кавалерах.

Список имен


Значение имени Фаина.

Что значит имя

Последнее
обновление
30.08.2005г.

Фаина

женское
др. -греч. - "сияющая"

Фаина чаще всего - крупная женщина, похожая внешне на отца, а импульсивным характером - на мать. Производит втая"тление малоподвижной, инертной, с несколько заторможенной реакцией. Однако впечатление это обманчиво: Фаина, несмотря на полноту, живая, быстрая в движениях женщина, энергичная и увлекающаяся (за исключением "летних", которые отличаются ленцой). Она несколько нервна и мнительна, часто действует под влиянием внезапного внутреннего побуждения и затем сокрушается по поводу сделанного. Рассказывая о чем-то, начинает издалека, с деталей, не имеющих никакого отношения к делу так что у слушателей часто просто не хватает терпения выслушать ее до конца. Хорошая хозяйка, вкусно готовит. Брезглива, и это тем более удивительно, что сама она большой чистоплотностью и аккуратностью не отличается. Замуж выходит поздновато - после двадцати пяти лет. Но это не мужененавистница, скорее наоборот: она обожает мужское общество. В женском же чувствует себя неуютно, замыкается. Она незлобива, даже добра, всегда готова прийти на помощь, но в браке часто несчастлива. Очень любит своих детей, сыновья Фаины обычно похожи на отца, а дочери наследуют внешность матери. Скромна, в какой-то степени даже пуританка, разговоров на интимные темы вести не будет, как и выставлять свою личную жизнь на всеобщее обозрение. Любима друзьями, хотя и не поддается их влиянию.
Большей частью Фаины работают в торговле (нередко на руководящих должностях), бухгалтерами, поварами, парикмахерами, воспитателями детских садов.

Список имен


Значение имени Фаня, Фанни.

Что значит имя

Последнее
обновление
30.08.2005г.

Фаня, Фанни

женское
др.-евр. - "умная", "умница"

Девочки с этим именем натуры спокойные, но упрямые, похожие на отца. Очень трудолюбивы. Заботливы. Любят вышивать, шить. Любят животных, особенно кошек. Чрезмерно щепетильны, мнительны, брезгливы. Фантазерки. К людям очень внимательны. Подвержены постоянным стрессам. К старости общение с ними осложняется - они упрямы, конфликтны, ворчливы. В молодости честные, порядочные. Судьбы складываются очень сложно, порою драматично, но жизненные невзгоды эти женщины переносят стойко. Воспринимают же обстоятельства и окружающий мир достаточно сложно. Хорошие руководители, эрудированны, к коллегам относятся хорошо, очень уважаемы всеми. Нравятся мужчинам, но избранное дело для них важнее. Не любят суетливых и неаккуратных людей.
"Летние" - высокие и полные, но это им не мешает быть весьма подвижными.
Муж попадается нередко с тяжелым характером, и все же Фани стараются избегать конфликтных ситуаций в семье. Работают в разных сферах: инженерами, парикмахерами, кассирами, закройщиками, библиотекарями, преподавателями иностранного языка, портнихами, поварами, кулинарами, телеграфистками. Где бы они ни работали, везде их сопровождает успех в работе. "Зимние" - сложные, любят спорить, но отходчивы.
В гости ходить не очень склонны, но зато сами гостеприимны. В доме всегда держат какую-нибудь живность - собачку или кошечку, поглощают много сладкого, хорошо пекут "Наполеон", вкусно готовят, любят консервировать, солить впрок. Не просиживают подолгу перед зеркалом. Некоторые поздно выходят замуж, рожают одного ребенка - девочку.
У Фани золотые руки, она умеет и вязать, и шить. Женщины с таким именем очень верные в браке, они рассудительные, духовные. Любят читать романы советских и зарубежных классиков.

Список имен


Значение имени Фая.

Что значит имя

Последнее
обновление
30.08.2005г.

Фая

женское
араб. - "очень щедрая"

Это имя нередко бывает у представительниц восточных наций.
Характер у девочки с таким именем спокойный, упрямый, но особых трудностей у родителей с нею не бывает, она развивается, как все дети. Занимается музыкой - для своего удовольствия. Похожа на отца - и лицом, и сложением. В школе учится хорошо. Трудолюбива, в семье растет, как правило, одна. Любознательна, читает романы, имеет много друзей. Фаи - общительные, добрые, помогают подружкам в классе, если у тех возникают какие-то трудности с учебой. Взрослые - скромны, нерешительны.
"Зимние" - сложные по характеру, импульсивны, любят навязывать свои идеи. Работают кассирами, медсестрами, в торговле, швеями, поварами, врачами, инженерами, педагогами, бухгалтерами, стоматологами-протезистами, преподавателями музыки.
В браке спокойные, однако не навязывают привычно своих идей, только замуж выходят поздно. Рождаются мальчики. Любят животных, но не держат их у себя в квартире. Хорошие хозяйки, вкусно пекут, готовят, гостеприимны. Успешно трудятся на производстве, за свой добрый характер любимы коллегами.
Фая желает обеспечить себе продвижение по службе, получить хорошую должность. В жизни у нее больше друзей-мужчин. Фая обязательна, не любит опаздывать, на службе всегда ставится в пример ее дисциплинированность.
"Зимняя" Фая сложная, обладает драгоценным качеством - умеет сопереживать своим друзьям и знакомым. Однако к людям тщеславным она недобра, и это их раздражает.
Женщина с таким именем будет верной женой и другом; с ней можно делиться откровенно всем, и она никогда не предаст. Справедливая во всем, она не терпит, когда люди обманывают ее, она этого выдержать не может. Не любит жаловаться, когда ей плохо. Она не мнительна.
"Декабрьская" Фая - женщина мужественная и смелая, настойчивая в работе. Любит смотреть телевизор. В командировки ездить не желает и находит работу без выездов. Считает последним делом сплетничать с соседями, одалживать деньги, хлеб.
"Летним" замуж выйти тяжело, они не уверены в себе и большие скромницы. Читать предпочитают приключенческую литературу, обожают людей с юмором, но сами не обладают этим чувством.

Список имен


Значение имени Фелиция.

Что значит имя

Последнее
обновление
30.08.2005г.

Фелиция

женское
лат. - "счастливая"

Девочка очень подвижная, непоседа. Рано начинает ходить. Расположена к заболеванию легких, боится сквозняков. Желательно отдать ее в спортивную секцию, и не только ради ее здоровья, но для того, чтобы избыточная энергия Фелиции нашла применение. В школе она лидер, дружит преимущественно с девочками, но и в обществе мальчишек в обиду себя не даст. Может играть с ребятами в футбол иди хоккей и ни в чем не уступает им. Любит проводить время на кухне рядом с мамой, интересуется всем, что связано с приготовлением еды. Не терпит гостей, когда они приходят, закрывается в своей комнате и терпеливо ждет, когда уйдут: общество взрослых ее утомляет. Со сверстниками совершенно другая. Ходит в походы, редко пропускает в кинотеатре новый фильм. Собирает гербарий из редких растений, любит животных. С детства не боится собак, смело подходит к ним. Нередко приносит в дом больного щенка или кошку, лечит поврежденные лапы или от лишая.
Фелиция обладает оригинальным складом характера: никогда не станет делать то, что делают все. У нее обо всем есть собственное мнение. Очень изобретательна, фантазерка. Упорна в поиске новых истин. Может стать профессиональной спортсменкой, лучших результатов добивается в плавании, велоспорте.
"Декабрьская" Фелиция - взбалмошна, излишне эмоциональна. Добродушна, душа любой компании. Умелый рассказчик, она обладает тонким чувством юмора, знает много анекдотов.
В зрелом возрасте у нее появляется больше друзей из числа мужчин. Она не выносит сплетен, пересудов, и мужчины ближе ей по складу характера. Фелиция хороший дипломат, знает, с кем и как себя вести. Может быть любезной и предупредительной, а может и резкой, категоричной. Высокий интеллектуальный потенциал позволяет ей легко усваивать любые знания, информацию она впитывает моментально, все помнит. При случае может блеснуть своими обширными познаниями. Она знает бесконечно много, в курсе всего происходящего в мире искусства, политики, спорта. Увлекается историей, ей легко даются и точные науки.
Фелиция независима, по натуре индивидуалистка, в какой-то степени и эгоистка. Не терпит давления, навязать ей чье-то мнение невозможно. Правильно выбирает профессию, как правило, добивается значительных успехов. Предана своему делу, в какой-то мере - фанат. Легко находит единомышленников, ей каждый рад помочь. Работать с ней интересно и перспективно.
В личной жизни Фелиция слишком влюбчива, легко знакомится с мужчинами, быстро идет на близкие отношения. Моментально зажигается, но вскоре ей все приедается и она ищет новых развлечений и ощущений. Замуж выходит после двадцати пяти - тридцати лет. Плохо ладит со свекровью, старается жить отдельно от родителей - как своих, так и супруга.
Фелиция умеет быть терпеливой, когда это необходимо, но сносить обиды без всякой причины не станет: всегда даст отпор. В любой ситуации умеет владеть собой, всегда очаровательно улыбается, считая бессмысленным портить себе настроение и нервную систему. Обладает способностью передавать свое состояние покоя окружающим - с ней всегда легко и свободно. Она относится к числу тех людей, которые всегда оставляют о себе добрую память.

Список имен


Значение имени Флора.

Что значит имя

Последнее
обновление
30.08.2005г.

Флора

женское
от имени древнеримской богини цветов и весеннего ц -

Флора - вдохновенная натура, с богатым духовным миром. Она интересуется серьезной литературой, например, по античной истории, философии, нередко ведет дневник, пишет стихи, увлекается музыкой. Театралка. Прочитанное и увиденное воспринимает чрезвычайно эмоционально, "проживает" вместе с героями их жизнь, в особенности если речь идет о героях любовных романов. Быстро находит общий язык с любым человеком, в школьные годы больше дружит с мальчиками - те обожают ее.
Флора очень проста в общении, не выносит людей высокомерных, заносчивых, хвастливых. Умеет выслушивать чужую точку зрения и обладает даром убеждения; ее мнение всегда имеет вес у окружающих.
Замуж выходит поздно: создав в своем воображении идеал мужчины, долго не может найти его. Выйдя замуж, пытается подчинить мужа себе - часто вполне успешно. Образцовой хозяйкой Флору не Назовешь, она бывает ею "по вдохновению". Она - человек способный и неплохо продвигается по служебной лестнице. К сожалению, это имя, которое может украсить любую женщину, сегодня встречается крайне редко.

Список имен


Значение имени Франсуаза.

Что значит имя

Последнее
обновление
30.08.2005г.

Франсуаза

женское
-

Маленькая девочка больше привязана к отцу, чем к матери, похожа на отца внешне и повторяет его характер. В детстве часто болеет бронхитом, но не замыкается в себе, как другие болезненные дети, а, наоборот, становится общительной болтушкой, причем эту привычку сохраняет на всю жизнь.
Утром любит понежиться в постели, весь заряд энергии расходует вечером.
Это весьма экспрессивная особа. Выпив вина, может шуметь, даже хулиганить, приставать к мужчинам. Из породы развратниц. Расточительна, не знает счета деньгам. Обожает производить эффект дорогими подарками. Долго не выходит замуж, но, построив семью, охраняет ее всеми доступными средствами и становится превосходной хозяйкой.

Список имен


Значение имени Фрида.

Что значит имя

Последнее
обновление
30.08.2005г.

Фрида

женское
ст.-нем. - "мир", "покой"

Тип умных, независимых женщин, скромных с виду, одновременно сдержанных и желающих нравиться.
Фрида - человек с богатым внутренним содержанием, непокорна и властолюбива; эти черты ее характера особенно проявляются в отношениях с мужчинами. Желание приучить мужа ходить по струнке иногда кончается тем, что Фрида остается одна. Эта женщина знает себе цену, остроумна и иронична, ее язычка побаиваются многие, в споре за словом в карман не лезет. Ее ум, начитанность, независимость суждений покоряют мужчин и вызывают неприязнь у женщин.
Фрида - впечатлительная натура: слушая рассказ о постигших кого-то бедах, она может расплакаться и долго переживать в душе эту историю. Она очень чувствительна ко всему, что касается вопросов добра и зла, и может часами обсуждать с друзьями эти вечные проблемы. Фрида нуждается в общении с близкими по духу людьми и/тянется к ним, пытаясь преодолеть в себе тупую удовлетворенность примитивной бытовой повседневностью.
Это правдивая натура, не терпящая лжи и обмана, излишняя прямота мешает ее служебной карьере, да она мало и стремится к ней.
Если этой женщине встретится мужчина, способный обуздать ее гордыню и одновременно равный ей по интеллекту, Фрида может стать преданной женой, терпеливой и любящей матерью.

Список имен


Значение имени Хильда.

Что значит имя

Последнее
обновление
30.08.2005г.

Хильда

женское
-

Звук этого имени - сложный, как бы непредсказуемый. В раннем детстве ребенок с таким именем доставляет много хлопот, он раздражителен, упрям, смело идет ко всем на руки, не боится ничего. Похожа внешне на отца, характером - в мать. Часто болеет фарингитом и респираторными заболеваниями. Учится неплохо, занимается музыкой, танцами. Много читает произведений классиков, как зарубежных, так и русских.
Взрослая Хильда мало отличается от девочки - по-прежнему импульсивна, настойчива. Некоторые "зимние" не выходят замуж из-за своего характера - они талантливы и транжирки, любят быть на виду у близких и родных. Подвержены стрессам. Обожают путешествовать по городам и весям.
"Осенние" расчетливы, сначала думают, потом делают, гостеприимны, продумывают все, что касается общения со знакомыми и незнакомыми людьми. Терпеливы и в меру чувствительны; их никогда не подстережет что-то непредвиденное, у них все продумано, даже запрограммировано, однако они верующие. Браки их довольно неудачны. Они лидеры в браке, но не на производстве; не любят хвастаться, если что знают, умеют хранить тайну; помогают людям, заступаются за обиженных. Любят животных, но только собачек. Предпочитают любое дело доводить до конца; например, если Хильда встала в очередь, то будет стоять до конца и терпеливо ждать. Но многие женщины с этим именем неординарны в своем мышлении, одеваются нестандартно, отдают предпочтение цветам фиолетовому, коричневому, голубому. Способны сочинять стихи - это могут только "летние". Работают инженерами, врачами-хирургами, руководителями, программистами, журналистами, мужскими парикмахерами, переводчиками, секретарями-референтами.
"Декабрьские" занимаются спортом, в котором активно принимают участие, всей душой отдаются спортивным зрелищам. Во время путешествия жаждут прежде всего занимательных приключений, а вовсе не обогащения знаниями и впечатлениями. При некоторой неуверенности и поверхностности мышления все подвергают анализу.
"Мартовские" Хильды особые, подвержены влиянию, легковерны. Любое сообщение, последовавшее в категорическом тоне, для них целое собы

Список имен


Значение имени Устина.

Что значит имя

Последнее
обновление
30.08.2005г.

Устина

женское
др.-герм. - "битва", "сражение"

Вих сразу меняется настроение. События же в их жизни случаются часто, ибо они ориентированы на восприятие сугубо внешних ситуаций. Вот откуда импульсивность, нередкое расстройство нервной системы. У Хильды сильная натура, она увлекающаяся, импульсивная; никогда не остается в тени, в ней заложено немало деловых качеств. Не замыкаясь в собственных ощущениях, она не ограничивается лишь собственными восприятиями чего-либо, прислушивается к мнению других. Ей присущи великодушие, гордость, стремление творить что-то новое, например, придумать какое-нибудь ажурное платье совершенно невероятного фасона. Ее физическая и духовная сила, авторитет, стремление к власти над мужчиной, инициативность, чувство ответственности и справедливости, практичность приводят ее в конце концов к успеху в жизни.
У "ноябрьской" Хильды складываются гармонические отношения с коллегами и с теми, кто ее окружает. Присмотревшись к изменениям в ситуации и в жизни, она становится осторожной и внимательной. Если Хильда приняла какое-либо решение, ничто ее не может остановить, помешать.
У женщины с таким редким именем рождаются разнополые дети.

Список имен


Значение имени Христина.

Что значит имя

Последнее
обновление
30.08.2005г.

Христина

женское
др. -греч. - "христианка", "посвященная Христу"

Маленькая Христина доставляет родителям много волнений своим плохим здоровьем. Она похожа на отца (папина дочка), ни в чем не знает у него отказа и привязана к нему больше, чем к матери. Проблем с учебой у девочки нет, она трудолюбива, добра, общительна, но слишком обидчива, потому у нее мало друзей, в основном - одна подружка. Обидчивость, настойчивость и непримиримость, отличающие Христину с детства и особенно заметные у "зимних", ярко проявляются у нее в зрелом возрасте. Это экстравертивный тип личности.
"Зимние" Христины обладают сложным характером. Любят спорить по незначительному поводу, плохо уживаются не только со свекровью, но и с собственной матерью. Вспыльчивы, могут зря обидеть человека, накричать на него;
с этими женщинами трудно общаться. Предпочитают общество мужчин, хотя, несмотря на сложный характер, у "зимней" Христины в зрелом возрасте недостатка в подругах нет. Рано выходит замуж, часто неудачно: к сильному, авторитарному характеру Христины добавляется еще и ревность, что никак не способствует безоблачной семейной жизни. Любит ярко и оригинально одеваться, надевать на себя множество побрякушек, обожает новые впечатления и дальние поездки. Из Христин получаются хорошие, в меру расточительные хозяйки, аккуратные, чистоплотные.
Характер этих женщин во многом определяется .ее отчеством и месяцем рождения.

Список имен


Значение имени Христя.

Что значит имя

Последнее
обновление
30.08.2005г.

Христя

женское
вариант имени Христина - "золотая"

В детстве девочка ничем не отличается от других, у нее много друзей, и она похожа на мать. Занимается спортом, фигурным катанием, но не достигает высоких результатов; занимается также музыкой. Помогает по хозяйству, любит в свободное время посмотреть мультипликационные фильмы, почитать сказки, собирает открытки артистов кино.
Характер уравновешенный, Христя никогда не спешит с работой, ее выполнением. Это случается и в детстве, и когда она становится взрослой.
Одевается аккуратно, со вкусом, ходит медленно, спокойно, любит меха, цвета - голубой и сиреневый. Испытывает колебания и неуверенность, знакомясь с новыми людьми. При этом имеет значение, где это происходит - на улице или в компании, дома. Поступает всегда нерешительно, относится с недоверием к людям.
"Декабрьские" - смелые, настойчивые, упрямые, строгие, проявляют понимание в отношении к человеку, которого не знают. "Июльские" больше предпочитают сидеть дома, чем ходить в гости или гулять по улице. Они ревнивы, но чувства свои проявлять не склонны. Если же Христя кого обидит, может тайком расплакаться, уткнувшись в подушку, чтобы никто не видел. Не любит хвастаться, скромна, застенчива. Брезглива, тщательно моет посуду. Если Христя убирает квартиру, то обязательно наводит блеск. Не переносит резких запахов, обострено чувство обоняния.
"Ноябрьские" настойчивы в выполнении данного обещания, того же требуют и от других. Некоторые по многу лет страдают неврозом. В основном же здоровы, в раннем детстве болеют фарингитом. Могут быть врачом санэпидстанции, программистом, бухгалтером, медсестрой, педагогом, журналистом.
"Зимние" обычно дважды выходят замуж, однако в брак вступают поздно - из-за нерешительности и неуверенности в избранном на роль мужа человеке.
Как правило, Христя злопамятна, никогда не забывает нанесенных обид, носит их в себе, скрывая от других. Мучается от того, что задето самолюбие, гордость и честь.
Имя Христя сегодня редко услышишь, оно забыто людьми, поэтому, думается, было бы неплохо возвратить его в мир, нарекая им новорожденных девочек.

Список имен


Значение имени Цветана.

Что значит имя

Последнее
обновление
30.08.2005г.

Цветана

женское
болг. - "цветущая"

В грудном возрасте - неспокойный ребенок, особенно "декабрьская", ее ни на минуту нельзя оставить одну. Требует повышенного внимания взрослых, не терпит одиночества. К восьми-девяти месяцам становится более спокойной, отвлекается на исследование все новых и новых предметов, ее теперь легче чем-то отвлечь. Ко всем идет на руки, ничего не боится. Очень любит общаться с родителями. Девочку следует оберегать от простуды, она подвержена заболеванию фарингитом, бронхитом.
Растет Цветана очень любознательной, всем интересуется, имеет слабость ко всему прекрасному. Следует обратить на это внимание родителей, внимательно понаблюдать за ней, дать возможность развиться ее способностям и наклонностям. Она любит рисовать, и у нее это хорошо получается; ребенок очень музыкален, любит цирк, кукольный театр. С первого класса ей неплохо бы заняться художественной гимнастикой. В школе она больше дружит с девочками, чем с мальчиками. Очень отзывчива, всегда откликается на призыв о помощи. Авторитетна у сверстников.
"Июльская" Цветана - тихая, нерешительная девочка, любит заниматься рукоделием, домоседка. Рано начинает нравиться мальчикам, но очень стеснительна. Такая Цветана, и повзрослев, остается слишком спокойной, нерешительной и боязливой. Ей трудно принимать решение самостоятельно, поэтому она всегда ищет поддержку у родителей, заводит дружбу с более бойкими девушками. В работе может быть только исполнителем, не в состоянии обходиться без четких указаний руководителя.
"Зимняя" Цветана - добрая и отзывчивая, но более решительная, даже проявляет твердость в характере, упрямство и настойчивость в достижении цели. У нее много подруг и друзей среди мужчин. Она искренне привязывается ко всем, с трудом переносит разочарования. Она бескорыстна, надежна в дружеских отношениях. Совершенно не обидчива, легко прощает друзьям их недостатки, незлопамятна. У нее много поклонников, и ей трудно выбрать одного из них. Ей не хочется обижать других отказом, поэтому ее любовь нужно завоевывать.
Замуж Цветана выходит, как правило, удачно, и развод у нее бывает крайне редко. Она умеет создать уют'в доме, муж гордится ее кулинарными способностями, гостеприимством и щедрой натурой. Часто приглашает в дом друзей, которые обожают Цветану и завидуют ее супругу.
Цветана чистоплотна, хорошая хозяйка. Но больше всего муж ценит в ней незаурядное чувство юмора; она умеет рассказывать смешные истории, приврав так, что никто и не заметит. Цветана верная жена, нежная и заботливая мать. Единственная черта ее характера, с которой супругу придется мириться, - это то, что она обожает часто переставлять мебель. Особенно если у нее плохое настроение, она обязательно должна сделать перестановку в доме. Супруг, придя с работы, может долго искать свои вещи на'привычных местах и не найти; не найти своих старых и любимых тапочек - вместо них будут стоять новые и неудобные, но спорить с Цветаной, устраивать ей скандалы бесполезно. Она и в следующий раз все равно сделает по-своему.
У Цветаны хорошо развита интуиция, которой она всегда пользуется; хорошая память. Она горда и независима, не любит одалживать что-либо, не утруждает близких, своими просьбами. Если ей кто-то понравился, она может сама проявить инициативу и познакомиться с приятным ей человеком, даже если это мужчина, к которому у нее не простой интерес. Но касается это только "зимней" и "осенней" Цветан.
"Летние" не способны на такие поступки. "Весенние" - романтичны, задумчивы, любят искусство, хорошо в нем разбираются. Общению с людьми мало придают значения. Прекрасно чувствуют себя в одиночестве, среди любимых книг, дорогих сердцу вещей, своих увлечений.
В интимных отношениях Цветана достаточно темпераментна. Самая сексуальная "зимняя" Цветана, особенно - "декабрьская". "Летняя" же - более умеренна в своих сексуальных фантазиях и требованиях. Но поговорить о сексе Цветана любит, может расспрашивать подруг, советоваться с ними.
Цветана редко о ком-либо плохо отзывается, она любит всех.

Список имен


Значение имени Чеслава.

Что значит имя

Последнее
обновление
30.08.2005г.

Чеслава

женское
слав. - "честь и слава"

В раннем детстве болезненный ребенок, с неуравновешенной нервной системой. Девочка раздражительна и капризна. Упряма и настойчива, плохо поддается воспитанию.
Повзрослев, становится замкнутой, нерешительной, но все же остается упрямой. Внешне похожа на отца, по характеру - в мать. С детства любит общество старших, со сверстниками ей неинтересно. Могут возникнуть проблемы с молодыми людьми из-за чрезвычайной скромности девушки, ее застенчивости. Ее внутренний мир недоступен даже тем, кого она считает друзьями. Она медлительна в действиях, долго принимает решение.
"Зимняя" - более расторопна и решительна. Очень трудолюбива. Отзывчива и участлива, старается совершенно бескорыстно всем помочь. У нее всегда хорошее настроение, а плохое не любит показывать. Однако легкоранима. Если кто-то ее обидит, потеряет шанс быть в числе ее приятелей. Чеслава никогда не пойдет на примирение, даже если виновата.
Она всегда борется за справедливость, честна и принципиальна. Очень любит животных. Обожает детей, и не только своих.
"Осенняя" Чеслава спокойная, уравновешенная, но не такая жизнерадостная, как "зимняя". Расчетлива, серьезна, рассудительна. Ненавязчива. Ей хорошо дается рисование, увлекается лепкой, прекрасно вяжет. Гостеприимна, любит устраивать вечеринки. В браке рождаются разнополые дети.
"Летняя" добра, покладиста, но несколько импульсивна. Может совершить необдуманный поступок и лишь потом анализировать свои действия. Беспечна и легкомысленна. Обожает путешествовать, не может долго усидеть на одном месте. Медленно продвигается по службе, не умеет приспосабливаться к сложившимся обстоятельствам, конфликтует с начальством. У "летней" Чеславы чаще рождаются мальчики.
"Весенняя" - неисправимая фантазерка. Обладает талантом актрисы, литературными способностями. Ей легко даются иностранные языки.
Утром Чеславу лучше не будить - ее реакция может быть слишком неожиданной.
"Декабрьская" слишком общительна, испытывает острую необходимость во внимании ближних, ежедневном общении с друзьями. Стремится ко всеобщему признанию, но в то же время не терпит пустой похвалы, необъективной оценки своих способностей.

Список имен


Значение имени Эдда.

Что значит имя

Последнее
обновление
30.08.2005г.

Эдда

женское
сканд. - сокращенное от Хедвиг

Женщины со спокойным, добрым и доверчивым характером. Это мудрые люди с чрезвычайно богатым и ярким внутренним миром, где находится место и раздумьям, и состраданию, и сомнениям, и фантазиям.
Эдда - творческая личность, часто прекрасно владеет пером и обладает писательским даром. Эти женщины наделены гибким, незашоренным интеллектом и живым воображением. Они полны ярких нестандартных идей и замыслов и, хотя способны заниматься любым видом деятельности, наибольших успехов достигают в искусстве.
Эдда принадлежит к числу людей, приносящих окружающим радость, доброе отношение. Она всегда привлекает к себе внимание, хотя и не стремится никогда быть на виду. Люди тянутся к ней сами - к ее теплу, интеллигентности.
Вместе с тем у Эдды трезвый взгляд на вещи, она обладает хорошими организаторскими способностями и может быть полезной людям не только советом, но и реальным делом. Тонкий психолог, она всегда находит подход к человеку, никогда не давит на него, не навязывает своего мнения. Ранима и брезглива.
Скромный и деликатный характер Эдды определяет и ее склонность к любви ровной, без потрясений и бурных взрывов. Она боится чувств ярко выраженных, чрезмерно страстных. Ее доверчивостью нередко злоупотребляют. Случается, что Эдду предают в любви, и это никогда не проходит для нее бесследно: обжегшись раз, она может больше никогда не выйти замуж.
Эдда - гостеприимная и хлебосольная хозяйка, вкусно готовит, умеет создать в доме атмосферу уюта и тепла. Лишена чувства самолюбования, относится к себе достаточно критично, осторожна в обещании: не будучи уверенной в своих возможностях, не станет раздавать авансы. "Летние" женщины любят поворчать.

Список имен


Значение имени Эдита.

Что значит имя

Последнее
обновление
30.08.2005г.

Эдита

женское
ст. -англ. - "владение боем"

Характер в раннем детстве непростой. Болезненна. Некоторые страдают гепатитом, фарингитом. Учатся неплохо, любят поспорить с учителями, занимаются спортом и добиваются успехов. Духовный мир многообразен, но немногим удается достичь своей цели, стать кем-то значительным. С возрастом характер становится более сложным. "Зимние" - очень противоречивы, конфликтны, делают много глупостей и ошибок. "Летние" - более теплые, серьезно обдумывают свои действия. Работают машинистками, секретарями, крановщицами, медсестрами, продавщицами, портными, выращивают цветы.
Эдиты - хорошие, трудолюбивые хозяйки, очень вкусно готовящие; деньги не транжирят, тратят рационально. Ревнивые, скованные, но в обществе могут себя в определенных обстоятельствах и показать. В браке терпеливы, создают хорошую семью. Сложно уживаются со свекровью. Рождаются у них девочки.
Любят путешествовать, любознательны. К старости становятся ворчливыми, скупыми.

Список имен


Значение имени Элеонора.

Что значит имя

Последнее
обновление
30.08.2005г.

Элеонора

женское
др. -евр. - "бог - мой свет"

Сложный, упрямый характер маленькой Эли стоит родителям многих волнений; ее неустойчивая нервная система даст о себе знать позже, когда девочка повзрослеет и превратится в стройную и очень красивую девушку. Внешние данные Элеоноры обращают на себя внимание, а она сама не прочь эксплуатировать их, когда нужно добиться чего-то. Выходит замуж за состоятельного человека, занимающего прочное положение в обществе. Она любит жить на широкую ногу и выбирает мужа, способного обеспечить ее потребности, но по характеру спокойного, уравновешенного. Нередко состоит в браке дважды. Часто муж Элеоноры намного старше нее.
Эта женщина не только красива, но и талантлива, у мужчин пользуется большим успехом. Не обделена она и друзьями, их привлекает гостеприимный дом Элеоноры. Неохотно ездит в командировки, привязана к дому и более предпочитает принимать друзей у себя, чем ходить к ним в гости. Не категорична в суждениях, никогда не спешит делать выводы о людях. Транжирка,денег на туалеты не жалеет.
"Осенние" - более расчетливы и независимы, чаще имеют сыновей.
"Зимние", достигая высот в профессиональной сфере, порой несчастливы в личной жизни.
Большинство Элеонор - театралки, любят музыку, цветы (георгины и ландыши), любят по утрам понежиться в постели. Несмотря на эгоистичность и упрямство, Элеоноры по натуре добрые и жалостливые. Среди них много творческих работников, есть юристы, программисты, преподаватели иностранных языков, из "ноябрьских" выходят хорошие экономисты.

Список имен


Значение имени Элина, Эллина.

Что значит имя

Последнее
обновление
30.08.2005г.

Элина, Эллина

женское
др. -греч. - "гречанка"

Элина растет девочкой раздражительной, вспыльчивой, но доброй. Ее черты характера: прямая, собственница, ревнивая. В юношеском возрасте у нее сложности с матерью; это не значит, что Элина не любит мать, просто - сложный характер. Она по натуре борец, очень независимая. Взрослая Элина внешне сдержанна и старается себя контролировать; ей все равно, что думают о ней другие, она сама знает, как ей поступать. Как многие дети, Элина в детстве плохо ест, и ее кормят с разными yговорами. Она предпочитает больше играть с мальчиками, чем с девочками. "Декабрьская" Элина - лидер в играх с детьми. В отношениях со сверстниками имеет ярко выраженные симпатии и антипатии. Она весьма требовательна к своим друзьям и может вырасти нетерпимой. Надо постараться мягко объяснить ей, что все люди имеют свои недостатки. И обязательно напомнить о ее собственных недостатках - спокойным тоном, осторожно и продуманно. Элина - ребенок сложновоспитуемый, случается, маме трудно удержаться от наказания. Элину можно временно лишить каких-то привилегий, но ни в коем случае не применять физическое и моральное насилие. Если Элине подать пример насилия, то рано или поздно она нанесет ответный удар. Элину не следует наказывать без достаточного основания. Если близким кажется, что девочка не права, надо использовать ее же "способ" - рассуждать, доказывая, в чем она не права. Стоять на позициях справедливости - только так можно сохранить ее уважение.
Элину переубедить трудно, многие черты характера ей передались от матери, переделать ее нельзя, ей можно только попробовать помочь. Если Элина заинтересуется каким-то делом или наукой и займется этим - это будет подходящий повод для родителей и самой Элины наладить контакт с нею.
Нужно оберегать ее от фарингита и заболеваний бронхов, постараться закалять, неплохо, чтобы она занялась плаванием, большим теннисом. Воспитывать девочку нужно силой убеждения, апеллируя к ее чувству справедливости. Взрослая Элина более спокойна, чем маленькая, но теперь она ближе к отцу, чем к матери. Может стать педагогом, юристом, бухгалтером, математиком, историком, архитектором, литератором, художником-реставратором, фотомоделью, переводчицей, экономистом.
Элина обаятельна, у нее красивая фигура. Все время меняет настроение, с ней не скучно в компании. Она элегантна. Хорошо танцует, интересный собеседник, обладает большой теплотой, тонким аналитическим умом. У Элины хорошая интуиция, она отдает себе отчет во всем, что делает, понимает людей, которым с ней приходится общаться. Если отношения складываются нормально, она справедлива, искренна, сердечна. У нее хорошая память. Элина находится в сильной зависимости от эмоций окружающих, ей нужно почувствовать, что ее любят, иначе нечего рассчитывать, что Элина, раскроет перед кем-нибудь свою душу.
Замуж она выходит только по любви, без промедления создает семью и для мужа - уют. У нее хороший вкус. Она умелая хозяйка, прекрасно готовит и консервирует. Элина умеет ценить покой и гармонию любовного союза, но многое зависит и от ее мужа. Она придерживается мнения, что в брачном союзе мужчина не только пользуется привилегиями, но также выполняет определенные обязательства, поскольку это вещи взаимосвязанные. Ответственность в браке, считает Элина, падает на обоих супругов. Считая так, Элина, несомненно, увеличивает свои шансы установить крепкие партнерские отношения со своим мужем.

Список имен


Значение имени Элла.

Что значит имя

Последнее
обновление
30.08.2005г.

Элла

женское
др. -греч. - "заря", "свет"

В раннем детстве капризна, своенравна, что связано с частыми простудными заболеваниями. Ей уделяют повышенное внимание, ее балуют. Элла может плакать бесконечно, очень беспокойная. По характеру ближе к отцу, любит проводить с ним время. В пять-шесть лет становится более спокойной, слишком рассудительной, словно маленькая старушка. Охотно посещает детсад, любит выступать на утренниках, обижается, когда ей достаются второстепенные роли. Друзья ее, как правило, на несколько лет старше, но и в их кругу она прекрасно себя чувствует, никому не давая спуску.
"Декабрьская" Элла наследует материнский характер, но все равно ближе к отцу. Элла любит смотреть "взрослые" фильмы, задает много вопросов, на которые дает ответы только отец, мама не в состоянии выдерживать эти бесконечные расспросы.
Бойкая и озорная Элла любит играть с мальчиками, но у нее немало и подруг. Она дружелюбная, приветливая, хороший товарищ, но легкомысленна и потому не слишком надежна. Хорошо учится по всем предметам, но особые способности проявляет к точным наукам, хотя больше тяготеет к гуманитарным. Девочка нередко занимается в музыкальной школе по классу фортепиано. Обычно мало помогает по дому маме.
Взрослая Элла часто не знает, где найти применение своим способностям, долго выбирает профессию и учебное заведение, в которое потом поступает. Сразу же после школы обычно устраивается на работу. Претензий на службе к этой женщине обычно не бывает, так как она хорошо справляется со своими обязанностями, но особого рвения в работе Элла не проявляет. Она не слишком честолюбива, умеет преодолевать лень, но работать не любит, ей больше нравится мечтать или проводить время в компании друзей и знакомых. Нередко после института, поработав некоторое время по выбранной специальности, разочаровывается в ней и либо меняет профессию, либо работает в другой области.
Женщина с этим именем общительна, легко знакомится с людьми, быстро сближается с ними, у нее очень много друзей. Элла любит большие компании, шумные празднества и вечеринки. С удовольствием ходит в гости, но с не меньшей радостью приглашает гостей к себе. Она отзывчивая и добрая, но легкомысленная: может пообещать что-то, но забыть об этом тут же и не сделать. Не пунктуальна и может намного опаздывать на встречу, а то и вовсе не прийти и заниматься другими делами, совсем забыв, что у нее назначено свидание.
Элла умная и способная женщина, много читает, прекрасно знает литературу. Интересуется философией и историей религии, мифологией, разбирается в живописи. Она часто посещает музеи и выставки. Однако не терпит занятий домашним хозяйством. Обычно живет с родителями, которые все делают за нее, поэтому часто не умеет даже готовить. После замужества по необходимости учится этому искусству, но не слишком-то охотно. В брак Элла вступает несколько раз, но обычно все ее союзы не очень удачны.
Элла развивается медленно и поздно созревает для любви. Нередко до старости остается большим ребенком. У нее уже в ранней юности 'бывают поклонники - ведь Элла довольно симпатична, но с ними она поддерживает сугубо дружеские отношения. Если же эта женщина влюбляется, то принимает это как своего рода игру, не больше. Для Эллы секс значит очень мало, она совершенно не стремится к интимным отношениям, что нередко разочаровывает мужчин. В близости она холодновата и часто консервативна. Опытность партнера для этой женщины совершенно не важна.
Элла, родившаяся летом, сильная, целеустремленная натура, она умеет добиваться своего. Многого хочет от жизни, не отступает перед трудностями и преодолевает их. Она много работает, старается сделать карьеру.
"Летняя" Элла надежная и ответственная, на ее слово всегда можно положиться, и она никогда не забывает о своих обещаниях. Эта женщина не стремится создать семью и завести детей, она предпочитает иметь постоянного партнера.
"Осенняя" - мягкая, спокойная, покладистая. Часто легко поддается чужому влиянию. Эта Элла крайне неразборчива в знакомствах, всех считает друзьями. Она инертна: куда позовут, туда и пойдет, что попросят, то и сделает, не задумываясь о последствиях. Хотя, надо отметить, она честная и не пойдет на подлость по отношению даже к неприятному ей человеку. Так же она не слишком разборчива в выборе партнера; хотя ее связи нельзя назвать беспорядочными, но у нее бывает много мужчин. Элла несколько раз выходит замуж, но изменяет супругу, если он ее не устраивает.

Список имен


Значение имени Эллада.

Что значит имя

Последнее
обновление
30.08.2005г.

Эллада

женское
др.-греч. - "утренняя заря"

В раннем детстве очень эмоциональна, обаятельна, и все очень довольны ею. В школе учится хорошо, никому не доставляет особых хлопот. Очень исполнительная девочка, занимается в кружке рисования, хорошо развивается физически. Похожа на отца, в том числе и внутренним генотипом: природа "передала" дочери все это по наследству. Взрослая продолжает хорошо учиться, везде добивается успеха. Встречая ее, знакомые радуются тому, что увиделись и поговорили с нею.
Женщины с таким необычным именем любят навязывать другим свои идеи, любят спорить, несмотря на то что зачастую не правы. Но зато они хорошие хозяйки, очень вкусно готовят. Правда, немалые рационалистки. В доме у них всегда встречают теплотой и уютом.
Рожденная в декабре вписывается в любую обстановку, не создает сложностей. Ее характер никого не раздражает. Она редко вмешивается в чужие дела, не сплетничает. Она мечтает о знакомстве с самым достойным мужчиной, не придавая особого значения его внешности, - мужчиной, который добился бы в жизни больших высот. Однако она очень привязана к родственникам, родителям, поэтому уделяет им немало внимания, и не только отцу и матери, братьям и сестрам, но и знакомым, коллегам - тем, с кем ей приходится часто встречаться.
Эллада обладает врожденной интуицией. Но она не умеет порой проявить настойчивость и упорство, довольствуясь тем, что предоставляет ей жизнь. Она не в силах бороться с обстоятельствами, преодолевать их, когда необходимо сопротивляться. Но, как ни странно, Эллада обладает редким даром: именно она достигает истинной гармонии в своем счастье, ибо ее, иной раз спокойную, а иной раз даже безразличную, очень трудно вывести из себя. Можно даже подумать иногда, что женщина эта начисто лишена каких-либо эмоций. Но это далеко не так.

Список имен


Значение имени Элоиза.

Что значит имя

Последнее
обновление
30.08.2005г.

Элоиза

женское
англ. - "дочь, приближенная к богу"

С малых лет она требует к себе повышенного внимания. Еще в грудном возрасте ни на шаг не отпускает от себя мать, не выносит одиночества, заставляет взрослых постоянно находиться рядом с нею. Очень любознательная, все должна потрогать, попробовать на вкус. Словом, за ней нужен глаз да глаз. Взрослея, становится смелой девочкой с сильно развитым чувством справедливости, однако это не мешает ей хитрить со взрослыми ради дела, привирать для пользы осуществления своих выдумок. А фантазерка она неисправимая. Врет уверенно, никогда ни единым жестом не выдаст себя, а когда ее уличают во лжи, продолжает врать, говоря, что все это неправда. Не умеет принимать поражения, очень обижается, когда взрослые не верят ее лжи. И хотя ее вранье не больше чем детская хитрость и находчивость, взрослым нужно стараться пресекать подобное на корню и относиться к этому весьма настороженно. В большинстве случаев это заканчивается еще более необузданным всплеском фантазии, заложенной в ней от рождения; но нужно следить, чтобы это не превратилось во что-то более серьезное: постоянное вранье. Элоиза безобидна и не способна на неблаговидные поступки, ее обман никому не приносит зла, тем более что чувство справедливости не позволяет ей быть непорядочной.
Элоиза очень талантлива, пластична, музыкальна, ее влечет все красивое, необычное. Она потенциальный ценитель всего прекрасного, преданный работник искусства. Следует развивать в ней любовь к живописи, театральному искусству. Она артистична, а поэтому легко переходит из одного психологического состояния в другое.
Элоиза эмоциональна; трудно предсказать, как она отреагирует на то или другое действие окружающих. Многое зависит от настроения в данную минуту. Родителям следует оберегать ее нервную систему.
Предрасположена Элоиза к заболеванию бронхитом, отитом. При всей сложности воспитания Элоизы желательно не повышать на нее голос, помня, что она не выдерживает конфликтов между родителями, становится раздражительной, подвержена депрессиям, срывам.
Нервная система Элоизы особенно уязвима в подростковом возрасте. Нередко она не находит взаимопонимания с матерью, а отцу не приходит в голову, что дочери необходимо общение с ним. Ведь она ближе к нему по духу и обожает отца. Следует занять Элоизу спортом, отдать в секцию тенниса; неплохо и посещение бассейна.
Элоиза утром любит поспать подольше, и этот "грех" остается в ней навсегда. Она неусидчива и нетерпелива: неаккуратно делает уроки, наспех учит стихотворения, совершенно не запоминает даты, изучая историю. Нужно уметь увлечь ее, побольше предоставлять исторических фактов в виде интересных рассказов. Дать ей почитать исторические романы.
"Зимняя" Элоиза упряма и настойчива. Ей хорошо даются точные науки. Музыкальный же талант Элоизы не находит реализации.
"Весенняя" - берется за все и ничего не доводит до конца, всегда куда-то бежит сломя голову. Зато чувство юмора у нее незаурядное.
"Осенняя" Элоиза - личность эпатажная. Она во всем должна быть первой и выделяться среди равных. Одевается броско, предпочитает яркие тона. Такая Элоиза бывает дважды замужем, плохо разбирается в людях, бывает слишком доброжелательной к окружающим.
Не слишком счастлива в первом браке и "летняя" Элоиза, хотя она очень терпелива и на развод сама никогда не решится.
Элоиза становится хорошей хозяйкой, но некая доля показухи всегда присутствует, особенно если в доме гости. Она щедра, стол ломится от разносолов и деликатесов, хотя в обыденной жизни ее семья никогда этого не видит. Элоиза всегда стремится к роскоши, к безбедному существованию, но все дается ей с большим трудом.
Плохо ладит Элоиза со свекровью, хотя их отношения достаточно спокойны. Элоиза в какой-то степени эгоистична по отношению к свекрови и не хочет делиться своим супругом с нею. Все внимание мужа должно быть обращено только и только на нее; когда у нее вырастает и женится сын, она понимает, как была несправедлива со свекровью.
Профессиональная деятельность Элоизы складывается весьма удачно, она легко делает карьеру: работает музработником, конструктором, руководителем предприятия, искусствоведом, модельером.

Список имен


Значение имени Эльвира.

Что значит имя

Последнее
обновление
30.08.2005г.

Эльвира

женское
др. -герм. - "та, которая всех защищает"

Эльвира на первый взгляд - спокойный, уравновешенный человек. Но это тихий омут, в котором, как известно, водятся черти. Не иначе как они-то и составили сложный коктейль ее характера, где в большом количестве смешаны и упрямство, и хитрость, и умение приспосабливаться к обстоятельствам, и недовольство всем. Эльвира трудолюбива, в ее руках все горит и спорится, терпеть не может медлительных, нерешительных людей, поэтому больше дружит с мужчинами, чем с женщинами. Окружающие считают ее сильной и мужественной, но те, кто знает ее хорошо, близко к своим секретам не подпускают - тайны хранить Эльвира не умеет. Она хорошая хозяйка, но в жизни ей не очень-то везет - первый брак, как правило, недолговечен, и только выйдя замуж повторно, бывает счастлива. Особым вкусом Эльвиры не отличаются. Чаще всего имеют сыновей.
"Зимние" Эльвиры спортивны, из них получаются хорошие спортивные тренеры, они упорны в достижении цели. Эгоистичны и вспыльчивы, но отходчивы. Могут взяться за любую работу и непременно доведут ее до конца. Любят путешествия, командировки - легки на подъем. Несколько недоверчивы.
Руководящие посты (а Эльвиры нередко работают директорами магазинов, педагогами и директорами школ, ведущими инженерами) им лучше не занимать, поскольку почти наверняка не миновать конфликтных ситуаций. Эльвиры способны настраивать людей друг против друга.

Список имен


Значение имени Эльга.

Что значит имя

Последнее
обновление
30.08.2005г.

Эльга

женское
др. -герм. - "священная"

В раннем детстве очень чувствительные, настойчивые в действиях, очень упрямые. Характер - больше от матери. Маленькая Эльга имеет свои, ярко выраженные пристрастия и антипатии, даже в еде. Эльга "декабрьская" любит бороться как в прямом, так и в переносном смысле слова. Она иногда бывает чрезмерно эмоциональна, особенно с мальчиками, если они мешают ей быть лидером.
Одаренные девочки, рано начинают развиваться, но доставляют немало хлопот. Очень раздражительные и упрямые. У взрослых характер немножко меняется.
"Декабрьская" очень сложна в общении, но целеустремленна, темпераментна, поэтому сама подбирает себе друзей и подруг. Многие из них очень музыкальны, обладают хорошей музыкальной памятью, быстро все запоминают, много читают - особенно про любовь и жизнь великих музыкантов, ученых. Похожи на отца, характер же материнский, поэтому возникают сложности во взаимоотношениях с нею. Взаимоотношения же напоминают затянувшуюся тяжбу: обе женщины постоянно находятся во власти противоречий, порою - отчаяния; дочь не желает проигрывать "процесс" и полна надежды, что все же выиграет его.
Эльга очень осторожна, поэтому выбирает себе одну подружку, с которой дружит долгие годы, иногда до глубокой старости. Утром тяжело поднимается, вторая половина дня реактивная для нее, многие из Эльг - "совы". Любит разъезжать и путешествовать. Со свекровью контакта может не получиться - это касается только "зимних".
Не очень жалуют кухню, но при желании могут приготовить что-то. Утром на рынок ходить не любят и просят мужа, который ходит и все покупает. "Зимние" бывают в браке дважды; они сложные и порою могут делать назло, капризны. По характеру похожи на матерей, а внешне - на отца. Любят яркую одежду, отдают предпочтение фиолетовому цвету. Обожают двигать мебель, и им трудно угодить. Эльга сама все покупает мужу. Любит хрусталь, искусственные красивые цветы, концерты популярной и симфонической музыки, балет. "Летние" - скромные, нерешительные и застенчивые, домоседки, иногда ходят с подружками в кино, но с молодости очень осторожное отношение к мужчинам.
В браке Эльге бывает сложно. Если она узнает, что будущий муж ей изменяет, она тяжело перенесет эти страдания; даже мысль о возможной неверности ее будущего мужа доставляет ей несказанное огорчение. Она долго выбирает себе супруга. Секс для нее - способ ощутить полноту бытия, и она стремится извлечь из него наслаждение. Шумная, жизнерадостная фантазерка, Эльга сохраняет эти качества характера и в интимной близости. Она любит мужа доводить до высшей степени возбуждения.
Вкусно готовит, создает уют, и гости с грустью покидают ее гостеприимный дом: она умеет создать теплую атмосферу в любой компании.
Только "декабрьская" Эльга бывает дважды замужем. Могут работать певицей, музыкантом, врачом-педиатром,. протезистом, педагогом, медсестрой, воспитателем, художником, чертежницей, программистом, переводчицей, танцовщицей балета, модельером.

Список имен


Значение имени Эльза.

Что значит имя

Последнее
обновление
30.08.2005г.

Эльза

женское
др. -герм. - "почитающая бога"

Независимый, мужской характер этой малышки начинает проявляться рано: она смела, вынослива, решительна, в школе предпочитает водиться с мальчишками, даже стрижку любит "под мальчика". Спортивна, занимается плаванием, гимнастикой. Одновременно эта девочка ранима и требует к себе осторожного подхода.
"Зимние" - строптивы и неуживчивы, могут поступать назло. Любят находиться среди взрослых и слушать их разговоры. У них развито воображение, они впечатлительны, верят в сны, гадания. Увлекающиеся натуры. "Летние" - мягче, это скорее "домашние" женщины. Отличные хозяйки, чистоплотные и аккуратные, в доме у них все блестит. Прекрасно готовят (а вот посуду мыть не любят!). Тем не менее в первом замужестве им не везет, не могут ужиться со свекровью.
"Осенние" - очень подвижны, подвержены резким сменам настроения и стрессам. Гостеприимны и охотно сами ходят в гости. С ленцой, по утрам не прочь поспать подольше, даже профессию выбирают такую, чтобы не нужно было рано вставать. Впрочем, приобретая одну специальность, часто работают совершенно по другой. Трогательно любят домашних животных, держат их в доме. По профессии - педагоги, официантки, художники-оформители, актрисы, модельеры, экскурсоводы, инженеры, провизоры.

Список имен


Значение имени Эльмира.

Что значит имя

Последнее
обновление
30.08.2005г.

Эльмира

женское
исп. - "принцесса"

Имя встречается как у армян, так и у русских.
В раннем детстве девочка растет болезненной, боится незнакомых людей, не ко всем идет на руки. В детсаду застенчива, молчалива, но играет со всеми, кто подойдет к ней первым. В школе учится хорошо, одновременно успешно занимается в музыкальной школе. Пластична, неплохо танцует и поет. Много читает, в раннем возрасте постоянно просит родителей почитать ей. Настоящая подруга у нее одна. Повзрослев, становится замкнутой, однако остается покладистой, даже покорной. Внешне похожа на отца, но характер наследует материнский. Домоседка. Поступает без особого труда в вуз, может серьезно заняться музыкой и учиться в консерватории.
Становится по окончании института врачом, педагогом, бухгалтером, медсестрой, преподавателем музыки, архитектором, модельером, инженером, продавцом.
Будучи скромной, замуж выходит поздно.
"Зимняя" более энергична и решительна, чем та, которая рождена в иное время года. В браке руководит супругом. Утром любит подольше поспать, и будить ее не следует. Вкусно готовит. Рождаются девочки и очень редко мальчик.
"Осенняя" расчетлива, тщательно продумывает свои поступки. Брезглива, из-за чего редко бывает в гостях, но сама очень гостеприимна. В личной жизни не слишком счастлива. Кулинарка. Испытывает необходимость менять обстановку, часто переставляет мебель. Обладает хорошо развитой интуицией.
"Летняя" не слишком приветлива, неласкова с супругом. С матерью отношения складываются сложно. После рождения ребенка Эльмира, как правило, не работает, занимаясь воспитанием детей. Ей снятся цветные сны, часто вещие. В семье Эльмира всегда лидер. В любви искренна, несколько импульсивна. Щедра душой. Не терпит сердечных осложнений, очень ревнива. Не капризна, но очень противоречива. Осмотрительна, осторожна в отношениях с людьми. Семейную жизнь устраивает на свой лад, обычно ей это удается. Более надеется на свою интуицию, чем на собственные умозаключения. В любви много дает супругу, но еще больше от него требует. Слишком чувствительна к внешним воздействиям. Она лояльна, приветлива, надежна. Со свекровью у нее несовместимость, и поэтому ей с семьей лучше жить отдельно. "Декабрьская" бывает в браке дважды.

Список имен


Значение имени Эмилия.

Что значит имя

Последнее
обновление
30.08.2005г.

Эмилия

женское
лат. - "ревностная"

Девочка спокойная, ничем особенно не болеет, однако нервная система неуравновешенная. Болезненно реагирует на наказание, особенно если оно незаслуженно; такое запоминается на всю жизнь. Любит спокойные игры, чаще проводит время среди взрослых. Ей нравятся смешные забавные истории;
умеет не только слушать, но и рассказывать их, и даже придумывать. Обладает фантазией, хорошо развитым воображением. Умеет копировать манеры знакомых, подражать голосам. Прекрасно учится, но не уделяет серьезного внимания домашним заданиям. Все схватывает на лету, и ей этого достаточно. Друзей выбирает сама из числа желающих стать ими.
"Зимняя" - сильная и энергичная. Не умеет сидеть без дела, однако домашние дела ее не слишком занимают. После школы обязательно поступает в институт и уже на втором-третьем курсе начинает заниматься научной деятельностью. Если представляется возможность, поступает в аспирантуру. Отдает предпочтение точным и естественным наукам.
"Весенняя" - общительная, шумная женщина. Упряма и настойчива в достижении цели. Всесторонне развита. Разбирается в искусстве, политике, новшествах науки. Старается успеть везде. Много знает и при случае может блеснуть знаниями даже в избранном обществе. Способна быть корректной и выдержанной, когда речь заходит о ее интересах. Жить рядом с такой Эмилией очень сложно. Она требовательна и придирчива, но по истечении времени можно понять, что она это делает неспроста. Эмилия достаточно самокритична, умеет признавать ошибки.
"Осенняя" Эмилия обычно посвящает себя интересующему ее делу. Редко бывает свободна, домашним хозяйством занимается только тогда, когда позволяет время. Но все же успевает заготовить на зиму консервированные овощи, различные соленья, варенье: семья голодной не останется. Более всего любит заниматься вопросами финансов в глобальном масштабе, может стать прекрасным экономистом. Не безразлична ей и политика, и общественная деятельность - лишь бы не сидеть сложа руки.
"Летняя" - более спокойная и уравновешенная. Очень добра, неприхотлива. Много времени уделяет семье. Любит огородничество и садоводство, ее слабость -разведение цветов. Вся ее квартира заставлена цветами, все подоконники - в горшочках с редкими растениями. Иногда это увлечение становится профессией.
У Эмилии много друзей, но к женщинам она относится более требовательно, чем к мужчинам. Стать ее подругой непросто, а вот мужчинам она делает немало поблажек, считая их взрослыми детьми. Ее притягивает их образ мышления, логические выводы, отличные от ее и ее подруг. Однако в интимных отношениях очень разборчива и строга, что часто обескураживает претендентов на ее сердце.
Замуж выходит после двадцати трех - двадцати пяти. Не торопится рожать детей. Сначала старается устроить быт, создать фундамент для семейной жизни. В мужья выбирает спокойного и рассудительного мужчину. Материальное положение партнера мало ее волнует: они всего добьются вместе, была бы у обоих голова на плечах.

Список имен


Значение имени Эмма.

Что значит имя

Последнее
обновление
30.08.2005г.

Эмма

женское
др. -греч. - "ласковая", "льстивая"

Эмма всегда наблюдает себя как бы со стороны, и то, что она видит, судя по всему, не всегда приводит ее в восторг. Она довольно самокритична, но, к счастью, это не делает ее нерешительной, хотя все же изрядно осложняет жизнь. Эмма большей частью недовольна собой, она, можно сказать, самоедка. В любом деле долго перебирает возможные варианты - это касается как серьезных вещей, так, к примеру, и выбора вечернего туалета. Однако, приняв наконец решение, от него не отступит. Критиковать то, что она задумала, - напрасная трата времени, переубедить ее невозможно, Эмма все равно поступит по-своему.
Сложность характера влечет за собой и многие проблемы в ее жизни. Она не слушает добрых советов, самостоятельна и независима во всем, и выбор ее не всегда удачен.
Эммы нередко обладают хорошим художественным вкусом и профессии выбирают исходя из этого - художников, модельеров, дизайнеров, искусствоведов.

Список имен


Значение имени Эрика.

Что значит имя

Последнее
обновление
30.08.2005г.

Эрика

женское
др.-герм. - "строгая", "предводительница"

Эрика похожа одновременно и на отца, и на мать. Это категоричная в суждениях и самолюбивая женщина. Она ревнива и эгоистична. Очень общительна, умеет найти подход к людям, легко сходится с ними. Ценит в них прежде всего надежность, любит людей, на которых можно положиться целиком, поэтому цепко Держится за своих друзей. В партнерах ценит тонкий вкус, умение поддержать советом и делом. Эрики предрасположены к стрессам, депрессиям. Среди них много глубоко верующих (если не в бога, то в судьбу, фатум). Чаще всего это очень привлекательные внешне женщины.

Список имен


Значение имени Эсмеральда.

Что значит имя

Последнее
обновление
30.08.2005г.

Эсмеральда

женское
исп. - "изумруд"

Эмоциональная, энергичная, настойчивая. Нервная система неустойчива. Эсмеральда нестабильна в решениях, настроение переменчиво, она своенравна и неуступчива, трудно поддается воспитанию. Невозможно предугадать, как она отреагирует на то или иное действие близких.
С возрастом характер Эсмеральды почти не меняется, она горда, независима, строптива. Несмотря на это, нравится мужчинам, имеет немало подруг. Многие ее любят и уважают. Эсмеральда справедлива, честна, и это притягивает к ней окружающих. Она жизнерадостна, обладает тонким чувством юмора, интересный, много знающий собеседник.
В достижении цели Эсмеральда настырна. Если что-то задумала, упорно добивается своего, не сворачивая с выбранного пути и не обращая внимания на наносимые ей оскорбления и разочарования. С обидчиками она разберется потом, вначале же нужно достичь желаемого. В то время как другие в поисках более короткого и легкого достижения успеха сбиваются с пути, отклоняясь то вправо, то влево, Эсмеральда упрямо продвигается вперед.
"Летняя" Эсмеральда, особенно "июльская", - более уступчивая, способная на всепрощение, не умеет долго держать за душой зла. Однако тоже упряма, когда речь заходит о ее интересах. Может уступить, но с дальним прицелом.
Эсмеральда неохотно дает советы, но уж если кто-то из друзей удосужился такой чести, то пусть только попробует не последовать ее совету. Она сама проследит, чтобы все было сделано так, как она сказала.
"Зимняя" Эсмеральда не терпит лжи; реагируя на нее, становится агрессивной, действия ее в таких случаях непредсказуемы. Не любит похвалы, лести:
просто не верит в искренность сказанного.
"Осенней" Эсмеральде необходимо иметь цель в жизни, она не может жить спокойно, ей нужно с чем-то или кем-то бороться, к чему-то стремиться, что-то преодолевать. Если в ее жизни и случается затишье, то она, воспользовавшись им, займется проблемами ближних. А выдержать ее ритм жизни мало кто может. Зная ее характер, друзья стараются ее чем-то занять, отвлечь, подбрасывают ей идеи, лишь бы она принимала менее активное участие в их жизни.
"Весенняя" Эсмеральда подобна урагану. Ее энергия неиссякаема. Она очень талантливая, яркая личность. С ней интересно, она увлеченная натура, умеет увлечь других. Хороший организатор. Однако такая Эсмеральда очень ранима и капризна. Не выносит сопротивления, пререканий. Она всегда права, и спорить с ней не только бесполезно, но и небезопасно. Эсмеральда вспыльчива, может сгоряча наговорить много неприятных слов. Но никогда не жалеет о случившемся, быстро все забывает и недоумевает, почему на нее кто-то обижается.
Эсмеральда не может быть счастлива, полностью, если не имеет надежного семейного тыла. И она способна построить счастливую, дружную семью. Любит проводить время с детьми. Но, когда они вырастают, принимает слишком активное участие в их личной жизни, не оставляя им шанса на самостоятельные действия.

Список имен


Значение имени Юзефа.

Что значит имя

Последнее
обновление
30.08.2005г.

Юзефа

женское
польск. - "бог прибавит"

Характер в детстве импульсивный, растет очень раздражительной и упрямой. Если кто в детсадике сделает ей больно, дома она обязательно расскажет об этом родителям. Но Юзефа никогда не реагирует на обиду. Она вырастает жестокой, мстительной. В дружбе избирательна, если кого-то уважает, то всегда относится тепло, если без уважения, то старается такого человека просто не замечать. Взрослая, она становится очень гордой, настойчивой в достижении поставленной цели. Внешне очень обаятельна, у мужчин имеет успех, быстро сходится с людьми, но столь же быстро и порывает отношения, только с женщинами дружеские связи длительны, однако больше общается с мужчинами, чем с подругами. Если и дружит, то лишь с себе подобной.
Юзефа любит неординарно одеваться - в черное или белое с красным, редко - голубое. Рожают в каждом браке разнополых детей, похожих на отца и внешне, и внутренним генотипом.
"Декабрьская" - сложная, сексуальная. Любит долго говорить по телефону. Она деловая, самостоятельная женщина, но верит в предсказания, часто ходит к гадалкам. Любит разъезжать на машине с молодыми мальчиками, жалеет животных.
Рожденная в декабре, не особенно ценит женскую дружбу, к некоторым женщинам относится с презрением. Знает себе цену и никогда не побежит со всех ног, чтобы кинуться на шею возлюбленному. Благодаря удивительной проницательности и интуиции ее обмануть невозможно, она будто видит человека насквозь.
Что касается семейного бюджета, поведение ее неоднозначно: она то мелочно скупа, то расточительна, любит роскошь и комфорт, а это стоит недешево. Страшно ревнива сама, но не любит, когда ревнуют ее, и удержать ее от ревности весьма трудно. Юзефа в отношениях с людьми внешне сдержанна, даже прохладна. Любит создавать трудности и тут же преодолевать их. Борясь за достижение своей цели, старается разобраться в человеческой сущности и правильно оценивать поступки людей.
Рожденная в ноябре, как никто другой Юзефа умеет проникнуть в душу, понять настроение, помочь в трудную минуту. Но и никто искуснее, чем она, не может скрывать свои интимные намерения, сохраняя при этом полное спокойствие. Эта тактика превосходно оправдывается в борьбе с соперницами:
редко кто из них ждет подвоха от находящегося в таком состоянии человека.
Юзефа замечательно готовит, она гостеприимная, но редко выбирается в гости к друзьям сама. К начальству относится с уважением, поэтому неплохо продвигается по службе, сотрудники с ней считаются. У нее ясный ум, она дипломатична, всегда на высоте. Быстро умеет переключаться с одного вида работы на другой. Но постоянно опаздывает на службу, утром любит дольше поспать, ведь она "сова", поэтому ей лучше работать во второй половине дня.
Успешно трудится буфетчицей ресторана, казино, метрдотелем, ведущей программы ТВ, экскурсоводом, переводчицей, администратором в гостинице, танцовщицей в варьете. Но где бы она ни работала - везде ее ждет успех. Она надежная, никогда не предаст своих друзей.
В брачном союзе Юзефе Дмитриевне, рожденной в августе, нужно выходить замуж за рожденного в апреле, тогда брак будет удачным. Рожденная в декабре бывает несколько неудачлива, но лишь из-за своей влюбчивости.
Хозяйка Юзефа хорошая, может создавать в доме уют, умело развлекает приглашенных гостей.

Список имен


Значение имени Юлия.

Что значит имя

Последнее
обновление
30.08.2005г.

Юлия

женское
лат. - "кудрявая", или "июльская", или "из рода Юлиев"

С необузданной фантазией, обидчивая и ранимая девочка. В настроении заметны сильные перепады, когда веселая, резвая и шумная Юленька становится вдруг без особой причины вялой и апатичной. В таком состоянии лучше всего оставить девочку в покое: пройдет время, и она снова станет прежней. Ее трудно переспорить, до последнего стоит на своем, неохотно признает свою ошибку. Несколько пуглива, не любит смотреть фильмы ужасов, не переносит вида крови.
Взрослая Юлия запаслива, бережлива, хорошо готовит. Чего только нет в ее кладовых! Семье, хозяйству, благополучию родных Юлия уделяет почти все свое время; работа, профессиональный рост ее интересуют мало, поэтому у коллег часто складывается впечатление о Юлии,как о человеке с ленцой.
Юлия удачлива в браке, двери ее дома всегда открыты для друзей и родственников. Гости к Юлии ходят охотно, она не скупа, любит поболтать с подружками, немного посплетничать, искренне радуется успехам друзей, не завистлива.
Мешает Юлии упрямство, которым она отличается с детства. Она не будет следовать чужим советам даже в тех случаях, когда знает, что они вполне разумны. Эта черта характера не дает Юлии находить общий язык с матерью и свекровью, именно поэтому она предпочитает жить с ними врозь.
Многие Юлии - страстные книголюбы, чтение - их любимое занятие. Они не позволят скучать мужу, всегда внесут разнообразие в семейную жизнь. Муж обычно любит Юлию и во всем ей подчиняется.
Самозабвенно любит своих детей.

Список имен


Значение имени Юна.

Что значит имя

Последнее
обновление
30.08.2005г.

Юна

женское
лат. - "единственная"

Характер в раннем детстве очень сложный и упрямый. Часто болеет респираторными и аллергическими болезнями, очень осторожна, с опаской идет на руки к малознакомым людям. В школьные годы хорошо учится, много читает, занимается в музыкальной школе, обладает грациозной пластикой. Но иногда проявляет сильную импульсивность, случаются осложнения во взаимоотношениях с матерью. Держится ближе к отцу.
"Зимние" сначала делают, а потом уж осмысливают сделанное. Способна к усвоению иностранных языков. Хорошо дается математика. У взрослой характер почти не меняется, иногда не понимает свою мать; "зимние" не очень самокритичны и за это обижаются на людей; ранимы, брезгливы и доверчивы.
В характере больше качеств от матери, чем от отца. Работают преподавателями музыки и в школе педагогами, конструкторами, инженерами-электронщиками, художниками-оформителями, дизайнерами, модельерами. Утром на протяжении всей жизни трудно встают. Они - "совы". Это приводит к тому, что по утрам они вялые, инертные; во второй половине дня приходят в нормальное состояние. Не любят мыть посуду. Хорошие хозяйки, вкусно готовят, и к тому есть желание. Транжирки. Сексуально озабоченные.
"Зимние" - натуры неординарные, любят спорить по пустякам, создают себе сложности в жизни. Они - экстраверты. Об этом свидетельствует и тот факт, что они предпочитают носить яркую одежду. Могут подолгу разговаривать по телефону. Живут на широкую ногу, ревнивы и эгоистичны; не любят, когда им делают замечания, но зато все воспринимают с юмором, и если человек им не нравится, то будут ехидно подначивать. "Летние" же очень добры, жалеют животных и много читают.

Список имен


Значение имени Юнона.

Что значит имя

Последнее
обновление
30.08.2005г.

Юнона

женское
от имени древнеримской богини, супруги Юпитера, по -

Юнона всегда в центре внимания. Человек по натуре творческий, она умеет создавать вокруг себя атмосферу праздника и веселья. Это заводила, организатор всевозможных вечеров, капустников, девичников и даже мальчишников, на которых бывает единственной женщиной. Застолье - вот место, где проходит немалая часть ее жизни. Навестите заболевшую Юнону - и вы увидите, как она буквально на глазах преобразится и выздоровеет, лишь стоит ей занять свое место во главе стола.
Юнона добра, умеет сочувствовать людям, у нее хорошая интуиция. Но доверчивость приносит ей немало огорчений. К тому же она неразборчива в выборе друзей и нередко бывает окружена неискренними и даже нечестными людьми.
У Юноны хороший вкус, она любит коллекционировать красивые предметы. А новое платье по случаю очередного торжества, причем такое, чтобы им были все потрясены, - почти непременное условие ее существования. Только сошьет его портниха. Рукоделие, как и кухня, да и другие бытовые заботы ее увлекают недолго.
Обычно Юнона - ценный работник, только не всегда удобный для руководства. У нее обостренное чувство справедливости, которое заставляет ее участвовать чуть ли не в любом производственном конфликте. В такие моменты Юнона превращается в борца, который словно стоит на баррикадах со знаменем в руках.
Стабильная семейная жизнь - не ее удел. Юнона нередко бездетна или имеет одну дочь. Это ярко выраженная "сова", которую не добудишься по утрам. И не стоит этого делать - в такие минуты она агрессивна.

Список имен


Значение имени Юстина.

Что значит имя

Последнее
обновление
30.08.2005г.

Юстина

женское
см. Устина -

Веселый, жизнерадостный ребенок с раннего детства. В грудном возрасте ее следует оберегать от простуд, она подвержена заболеванию бронхитом. "Декабрьская" Юстина очень эмоциональна, и родителям следует щадить ее нервную систему. Девочка очень смелая, рано начинает ходить, обследует все уголки дома, что доставляет немало хлопот родителям. Охотно идет на контакт с незнакомыми людьми, обожает животных, не боится больших собак.
В школе Юстина не слишком хорошо учится, и не потому, что неспособная: да, она неусидчивая, зато старательная, обязательная. Аккуратно и всегда выполняет домашние задания, но так как в школе на уроке не все воспринимает из-за невнимательности, то выше четверки редко получает оценки. Юстина музыкальна, музыкальная грамота ей дается легко, обладает хорошим слухом, чувством ритма.
В зрелом возрасте неусидчивость Юстины не мешает ей быть хорошим работником, она умеет взять себя в руки и сделать все, что от нее требуется. Пользуется уважением коллег, нередко выслушивает похвалу от начальства. Честолюбие заставляет ее продвигаться по служебной лестнице быстрее, нежели ее коллегам. Хотя Юстина не умеет шагать по головам других, если ее кто-то станет отталкивать, чтобы самому занять какое-то место, она спокойно уйдет в сторону. Но в принципиальных вопросах настойчива и при желании умеет добиться цели.
Коммуникабельна, легко сходится с людьми, имеет много друзей. Еще больше - приятелей.
"Июльская" - менее решительна, слишком скромна. Трудно просыпается по утрам, но во второй половине дня ее активность повышается.
Отзывчива, услужлива с друзьями. В обществе легко завоевывает всеобщее внимание и становится в центре его. Ненавязчива, не стремится кем-то руководить. Первый брак у Юстины может быть неудачным, развод происходит по вине супруга, из-за его неверности. После развода Юстина долго не выходит замуж, может некоторое время жить со своим возлюбленным в гражданском браке, боясь еще раз ошибиться.
Юстина - очень щедрая, радушная хозяйка, прекрасно готовит, любит угощать знакомых своими фирменными блюдами, сама придумывает новые рецепты, любит со вкусом поесть.
Юстина пользуется большим успехом у мужчин и в молодости часто меняет поклонников. До замужества имеет немало сексуальных партнеров, очень темпераментна. Однако, встретив мужчину своей мечты, становится верной подругой, для нее все остальные перестают существовать.
"Весенняя" Юстина - женщина активная, занимается спортом, любит искусство, тонкая ценительница всего прекрасного. Охотно посещает выставки, нередко бывает на премьерах в театрах. Она умна, талантлива, трудолюбива. Часто проявляет инициативу на работе, за что ее ценят как профессионала высокой марки. Она доброжелательна, приветлива, общительна. Такая Юстина чаще всего бывает только один раз замужем и достаточно удачно, разводится она очень редко. В семье покладиста, уступчива, хорошая хозяйка.
"Зимняя" Юстина повышенно сексуальна, особенно "декабрьская", но имеет и более сложный характер: эмоциональна, вспыльчива, неуравновешенна. Такая женщина нередко бывает коварной, роковой для мужчин. С трудом находит себе подходящего супруга. Удачным может оказаться второй или даже третий брак'. Она верная, заботливая мать и жена, но слишком независимая, любит побыть в одиночестве; отдыхает всегда отдельно от семьи.
"Летняя" Юстина слишком добра, чем пользуются многие непорядочные люди. Она не может никому отказать в помощи, совершенно бескорыстна. В семейной жизни счастлива, если выходит замуж за мужчину, родившегося в любое время года, кроме лета, - "летний" партнер ей не подходит по складу характера, и брак может быть некрепким.
"Осенняя" Юстина умна, предприимчива, обворожительна. Умеет себя преподнести, обладает хорошим вкусом. Может открыть свое дело, успешно набирает вес в обществе, особенно если ее дело будет связано с искусством, прикладным искусством, может проявить себя на поприще моделирования одежды.

Список имен


Значение имени Ядвига.

Что значит имя

Последнее
обновление
30.08.2005г.

Ядвига

женское
др.-герм. - "сражение" или "воительница"

Девочка неспокойная, болезненная. Родители стараются приобщить ее к спорту, но из этого, как правило, ничего не выходит. Да и отношения с родителями у девочки не из лучших, особенно трудно найти ей общий язык с матерью.
Проблем с учебой у Ядвиги нет. Она настойчива, упряма, несколько жестковата и в школе дружит преимущественно с мальчиками. Стремление к лидерству у нее заметно с детства. Став взрослой, она также пытается верховодить всеми. Ей трудно угодить, возможно, поэтому жизненный путь Ядвиги не усыпан розами; почему-то всюду ее подкарауливают всевозможные сложности и неудачи. Замуж нередко выходит дважды. Несмотря на все жизненные невзгоды, Ядвига оптимистка и в конце концов достигает определенного положения в обществе. И добивается его исключительно собственным трудом. Среди женщин с этим именем много верующих.
Ядвига общительна, очень быстро сходится с незнакомыми людьми, хотя по натуре своей недоверчива, и не менее быстро и легко может оборвать все отношения. Она чувственна и всегда окружена поклонниками. Любит длительные командировки, увлекается чтением, чаю предпочитает кофе. Вкусно готовит, особенно удаются ей кондитерские изделия.

Список имен


Значение имени Яна, Янина.

Что значит имя

Последнее
обновление
30.08.2005г.

Яна, Янина

женское
др. -евр. - "богом данная"

В детстве упряма, может в любой момент устроить истерику, требуя купить ей что-то понравившееся, не слыша никаких доводов и объяснений. Любит похвастаться перед сверстниками модным платьицем, породистым щенком, дорогой игрушкой. Несколько высокомерна.
В школе учится средне, с трудом просыпается по утрам, долго одевается. Рано влюбляется, но старается не показать своего чувства, держится недоступно.
Яна - любимица отца, она избалована его вниманием и в будущем муже жаждет обнаружить столь же горячее поклонение. Ее поведение - это поведение маленькой капризной девочки, за которой нужно постоянно ухаживать и потакать всем ее прихотям. Редкий муж выдерживает такое, тем более если он ревнив. Яна обожает мужское общество, прекрасно разбирается в психологии мужчин, манипулирует ими, можно сказать, одним движением бровей. Характерные для нее театральность, манерность, эмоциональность позволяют почти всегда добиваться своего - как в отношениях с мужчинами, так и во всем другом. Не жалеет денег на туалеты и косметику, привлекательна. В случае необходимости становится обаятельной, мягкой, доброжелательной, что сразу располагает к ней людей.
Со свекровью нередко не уживается - та не испытывает большого удовольствия от того, что сын находится под каблуком у невестки и терпит ее капризы. Ребенка Яна обычно заводит одного, очень любит и балует его. Ревнива. Муж, несмотря на несомненные сложности характера жены, семейной жизнью, как правило, доволен.

Список имен


Значение имени Янита.

Что значит имя

Последнее
обновление
30.08.2005г.

Янита

женское
др. -евр. - "милованная богом"

Имя, встречающееся у поляков, русских, прибалтов. Оно сложно произносится - глухо, твердо. Им лучше называть девочек, которые родились летом, но ни в коем случае не зимой.
Характер у Яниты эмоциональный, она настойчива, эгоистична. В раннем детстве нередко болеет респираторными заболеваниями. Часто капризничает. Хочет быть лидером. В школе очень весела, хорошо умеет ориентироваться, занимается спортом - плаванием.
Янитам бывает сложно, когда кто-то что-то делает не так, как им хотелось бы; они не самокритичны. Могут прийти из школы, все побросать и пойти гулять. У них довольно истеричный, неустойчивый характер - от матери. Взрослая становится более спокойной.
Янита обаятельна и пользуется успехом у своих сверстников. Она любознательна, шутница, отзывчива к людям; любит разъезжать по командировкам и заводить новые знакомства. Любит животных и поглощает в больших количествах сладости. Кто бы что ни говорил ей, она все делает по-своему и из-за этого нередко страдает. Это касается только "летних". Одежду любят они надевать яркую и быть у всех на виду.
"Зимние" транжирят деньги, однако не любят занимать их. Работают в разных сферах трудовой деятельности: бухгалтерами, закройщиками, артистами драмтеатров, продавцами, инженерами, на телевидении - режиссерами, художниками, тренерами, занимаются бизнесом, водителями троллейбусов. В браке везет только "летним", у "зимних" бывает их два. У "осенних" союзы трудные, но они терпеливы. У "летних" рождаются мальчики, у "зимних" - девочки.
Яниты не любят ни с кем советоваться, даже с родителями, предпочитая все делать самостоятельно.

Список имен


Значение имени Янка.

Что значит имя

Последнее
обновление
30.08.2005г.

Янка

женское
см. Яна -

Так нередко называют девочку в семье деловых людей.
В раннем детстве она болеет и поэтому создает немало сложностей для родителей. Она эмоциональна, с неустойчивой нервной системой. Пытается везде и во всем быть лидером. Внешне походит на отца, а характером в мать. Сами по себе они экстраверты, талантливы к музыке, у них хорошая пластика.
"Зимние" не очень организованны: могут просыпать по утрам, потому что они "совы".
Обладают хорошими внешними данными, в свободное время любят рисовать - раскрашивать картинки.
Весьма интересны и существенны психологические наблюдения над "весенними" Янками: они очень ранимы, не лидеры, а ведомые, предпочитают находиться от всего в стороне, но при этом весьма любознательны, читают много духовной литературы, а также художественную прозу, стихи, в свободное время иногда сочиняют сами. У них развитое чувство фантазии. Когда им приходится на вечеринке выступать перед друзьями, всем нравятся их рассказы, приправленные тонким юмором.
"Осенние" выделяются среди прочих выдающимися творческими успехами.
Янка любит подшутить, она находчива, постоянно ищет в жизни развлечений, разнообразия; оптимистка; много и охотно смеется.
"Декабрьские" - смелы, чрезвычайно деятельны, но нетерпеливы. Чувствуя необходимость, идут навстречу друзьям и помогают безвозмездно, сопереживая их трудностям.
Янка, живущая преимущественно в мире восприятии, легко устанавливает контакты с другими людьми. Тому, кто больше углублен в себя, труднее устанавливать отношения с окружающими. Однако у Янки такая зависимость наблюдается не всегда. Она может быстро подружиться с кем-то - несомненно, что у некоторых существует особый дар действовать на других выразительной, располагающей манерой общения, чутко понимать тончайшие оттенки чувств и настроений.
Могут работать преподавателями музыки, ткачихами, художниками по росписи, медсестрами, детскими педиатрами, актрисами драмтеатра, библиотекарями, водителями трамвая, бухгалтерами, машинистками.
"Зимние" Янки в брак вступают трудно из-за своего упрямого характера, подчас не понимая, какой муж им нужен. Они ревнивы настолько, что сами не рады этому, все переносят болезненно, близко принимая к сердцу. К работе, которую любят, относятся добросовестно, но на поклон к начальству ходить не желают. При необходимости всегда делают правильные выводы из совершенных ошибок.
Янка - хорошая хозяйка, вкусно готовит, но посуду мыть не любит и просит сделать это других. Видит насквозь хитрецов и высказывает им то, что думает о них.

Список имен


Значение имени Ярослава.

Что значит имя

Последнее
обновление
30.08.2005г.

Ярослава

женское
др. - слав. - "ярая слава"

В детстве чрезвычайно активна, любознательна и общительна. Рожденная в декабре может плакать в одиночестве, но спокойно заснет в комнате, полной гостей, так как Ярослава всегда лучше себя чувствует в компании. Обладает неиссякаемым оптимизмом и дружелюбием. Она активно ищет и подбирает себе друзей, а если почему-либо терпит поражение, то будет делать все новые и новые попытки. Она упряма, но тем не менее способна признавать свои ошибки. Ей свойственна врожденная честность, правдивость, эти качества она сохраняет, став взрослой девушкой. Она любит что-то кому-то дарить и в день рождения, и просто так - если кому-то понравилась игрушка. Ярославу, рожденную в октябре, привлекает спорт, так как конкуренция и состязание для нее всегда привлекательны. Как правило, Ярослава любит животных, с удовольствием смотрит мультипликационные фильмы, читает книги о них. С учебой проблем нет, она всегда помогает друзьям, если к ней обращаются за помощью, не терпит несправедливости. Ярослава трудолюбива, старательна, честолюбива, обязательна.
Взрослея, она старается помогать дома по хозяйству, учится готовить и убирать квартиру. Ее характер не меняется с возрастом; она самостоятельна, прекрасно учится в институте или университете. Ярослава может работать программистом, инженером, бухгалтером, педагогом, переводчиком, парикмахером, портнихой, врачом-педиатром, продавцом, кассиром в банке.
Обладает веселым характером, умеет обращаться с деньгами, никогда не транжирит их налево и направо. Ярослава умна, проницательна, иногда любит много говорить, обладает чувством юмора, но критиковать ее рискованно - может и обидеться. Ярослава талантлива, все у нее ладится. Обращает на себя внимание броской одеждой или непринужденным поведением. Она самоуверенна, знает себе цену. Любит развлечения и всякого рода встречи, обожает быть в центре событий. Редко прислушивается к советам, независима, поступает всегда по собственному усмотрению.
Ярослава, рожденная в июле, обладает необычайной впечатлительностью, но пытается скрыть это от окружающих, считая это качество своей слабостью. Мечтает создать семью, которая дала бы ей в жизни ощущение стабильности и уверенности. Для создания семьи Ярослава ищет зрелого и понимающего партнера и может пожертвовать многим ради своей семьи; она хорошая хозяйка, можно сказать, домашняя, очень преданная жена. У нее развито чувство меры, она никогда не наденет того, что ей не идет. Да и мужа с ребенком всегда старается одевать со вкусом. Очень ревнива, поэтому в компании всегда рядом с мужем. Впрочем, как правило, ей везет с супругом, и в семье она лидер. Она может ладить со свекровью, во всем помогает ей.

Список имен


Значение имени Абрам.

Что значит имя

Последнее
обновление
30.08.2005г.

Абрам

мужское
др.-евр. - "великий отец народа"

Характер сложный, настойчивый, упрямый, подвижный. В детстве особых хлопот родителям не доставляет. Любит быть лидером. Трудолюбив и достигает успехов в работе. Он материалист, верит в свои силы, не боится приняться за новое дело. Абрама привлекают точные науки, достигает успехов в математике и физике. Он внимателен к своим коллегам, друзьям и ученикам. По натуре гордый, строгий и непокорный. Всегда выбирает короткий путь к цели. "Декабрьский" Абрам недипломатичен, что осложняет его отношения с высоким начальством. Абрам хочет получить все сразу, ожидание изматывает его; если путь к цели долог, он может "перегореть", не дойдя до нее. Абрам только в действии испытывает радость, бездеятельность для него губительна, он ненавидит рутину. Он индивидуалист, ставит перед собой недостижимые цели, и это его изматывает. Знайте: Абрам никогда не поверит вам на слово, если вы попытаетесь его убедить в бесплодности каких-либо начинаний. Когда ошибка станет для него очевидной, он вас выслушает. Абрам уверен в своей непогрешимости. Он свободолюбив, и это проявляется в его образе жизни и стиле поведения. Абрам хорошо себя чувствует, только когда его взгляды и действия не ограничены. Поэтому его партнерша не должна посягать на его свободу. Женится Абрам поздно.

Список имен


Значение имени Аваз.

Что значит имя

Последнее
обновление
30.08.2005г.

Аваз

мужское
араб. - "замена"

С детства спокойный мальчик, за исключением "декабрьских" Авазов - они более импульсивны и неуравновешенны. Родителям следует оберегать нервную систему Аваза, его легко ранить, вывести из равновесия. Охотно посещает детсад, общителен и добр. Однако в обиду себя не даст. Очень настойчив, в магазин с ним ходить невозможно: просит купить все подряд, если получает отказ, может закатить истерику. Обязательно добьется своего. В школе учится неплохо, но больше всего любит после школы заниматься в техническом кружке, прекрасно конструирует.
Аваз вынослив физически, обладает сильной волей. Может быть профессиональным спортсменом. Наибольших результатов добиваются "зимние" Авазы в различных видах борьбы.
Аваз серьезно относится к дружбе, у него много друзей. Надежный товарищ, очень обязательный, никогда не подведет. Рано становится самостоятельным, сам выбирает себе профессию. Увлекается конструированием и имеет все данные, чтобы стать конструктором. Может быть хорошим преподавателем: легко находит общий язык с детьми. Кроме основной специальности, может владеть еще несколькими.
Аваз горд и независим, когда начинает жить самостоятельно, ни за что не обратится за помощью к родителям. Наоборот, старается помочь им материально. Аваз мало кому доверяет, старается или делать все сам, или обязательна проверить лично. Любит инициативных коллег, с интересом воспринимает все новое. Аваз - неудержимый энтузиаст, оптимист, верит в удачу. С увлечением берется за каждое дело и никогда не отступает на полдороги. Не боится трудностей, без них ему просто неинтересно. Если ему удается правильно выбрать профессию, может всю жизнь посвятить любимому делу. По натуре он peaлист, не строит иллюзий. Знает, что без труда ничего не добьешься, и готов бороться до последнего.
Аваз - человек веселый и общительный. Любит небольшие компании, умеет всех развлечь. Сохраняет дружеские отношения со многими одноклассниками и сокурсниками. Любит путешествовать, с удовольствием отправляется в командировки, получает удовольствие от новых встреч, от знакомства о новыми местами. Быстро сходится с людьми. Не любит болтливых мужчин, не переносит сплетен. Его раздражают медлительные и необязательные коллеги.
Аваз прекрасно водит машину, может сам ее отремонтировать, но редко это делает. Любит животных, особенно собак, разбирается в породах.
Аваз очень внимательный сын, всегда помнит о родителях, часто им звонит, очень любит делать им подарки.

Список имен


Значение имени Август.

Что значит имя

Последнее
обновление
30.08.2005г.

Август

мужское
лат. - "величественный"

Мальчик, нареченный этим величественным именем, растет обычным ребенком, даже более хилым и болезненным, чем другие. Во всем похож на мать.
Мужчин по имени Август отличают скромность, пунктуальность и обязательность. Все, к чему прикоснутся их руки, будет сделано точно и аккуратно. Они нелегко сходятся с людьми, но в семейной жизни они будут счастливы (особенно это касается "летних"). Женятся они по любви, и выбор их бывает удачен.
"Зимний" Август - талантливая и яркая личность, но он обидчив и очень любит спорить по пустякам. Долго выдерживать общение с ним непросто. В отличие от своих "летних" тезок в браке ему везет только "со второго захода". В неудачах большую роль играет вздорный характер Августа.
"Летний" - очень экономный, даже скуповатый хозяин, он бескорыстен и трудолюбив.
"Осенний" Август - дипломат, умеет ладить с людьми, сто раз подумает, прежде чем примет решение.
Август - способный человек, который идет по жизни сложным, но своим путем. Среди них много глубоко верующих, некоторые посвящают себя служению богу.

Список имен


Значение имени Авдей (Авдий).

Что значит имя

Последнее
обновление
30.08.2005г.

Авдей (Авдий)

мужское
др.-eвp. - "служитель бога"

Очень эмоциональный, энергичный, добродушный мальчик. Все ласково называют его Авдюшей. Он обожает животных, украдкой от родителей тащит их домой, постоянно подкармливает. Смелый и решительный ребенок. Страдает аллергией, бронхитом, но легко переносит высокую температуру, и уже на второй день болезни в постели его не удержишь. Очень бережно относится к игрушкам, и не следует его ругать, когда он что-то нечаянно сломает: он и без того сильно переживает, ему жалко игрушку. Во время игры может неожиданно развеселиться и напроказничать, но это происходит от избытка чувств и энергии, которые ищут выхода. Авдей очень впечатлителен, и перед сном ему не следует слишком увлекаться игрой, после этого он плохо спит. "Декабрьский" Авдей - лидер во всех. играх, сам придумывает новые игры, устанавливает правила. Сверстникам с ним всегда интересно. Если появляется конкурент, Авдей может бросить игру и заняться своими делами. Очень шумный, во время игр создает неуправляемые ситуации, может в азарте ударить непокорного товарища, но тут же помирится, не помнит зла. В школе учится хорошо, но мог бы еще лучше, если бы был более усидчив. Трудно определить, к чему у него больше способностей, он непостоянен в своих увлечениях. Занявшись боксом, через неделю может увлечься футболом или перейти в гимнастическую секцию. Любит рисовать пейзажи, лепить животных из пластилина. В такие минуты его лучше не трогать. Его следует приучать к усидчивости и последовательности, иначе его сумбурный темперамент в дальнейшем будет ему сильно вредить. Склонен перенимать дурные привычки: может начать курить, нецензурно ругаться, считая, что это проявление "взрослости". Поддается влияниям и, если ему вовремя объяснить, что хорошо и что плохо, быстро забывает плохое. Родителям следует обращать внимание на то, с кем Авдей дружит, направлять его энергию в нужное русло. Крик на Авдея не действует, с ним нужно установить дружеские отношения и беседовать на равных,чтобы добиться результата.
Взрослея, Авдей становится более спокойным, уравновешенным, самостоятельным. Внимателен к родным, предан друзьям. Как правило, получает выс шее образование, но не всегда работает по специальности. Однако умеет применить полученные знания в другой отрасли. Очень горд, ненавязчив, поэтому многие считают его заносчивым. Его главная проблема при выборе профессии заключается в том, что он долго не может отдать предпочтение чему-либо одному. Талант свой раскрывает не сразу. Наибольшего успеха добивается, работая в коллективе единомышленников, одному ему трудно достичь цели. В сложной ситуации он остро нуждается в поддержке коллег. "Июльский" Авдей интеллигентен, прекрасно воспитан. Обладает незаурядными организаторскими способностями, здравым рассудком. Мелочей в работе для него нет. Авдей умеет контролировать свои эмоции, может быть сдержанным, нетребовательным. Для него не важна роскошь, чужда показуха, нетерпима лесть. Умеет обходить острые углы, неконфликтен. Обладает чувством ответственности и справедливости, не любит отступать от общепринятых правил, предпочитает проторенные дорожки. Благосклонно относится к новым идеям, умеет внедрять их. Профессии: инспектор по делам несовершеннолетних, руководитель аналитического центра, журналист, инженер, архитектор, программист, тренер по футболу, часовой мастер, товаровед, мастер по росписи эмали. На работе любознателен и наблюдателен. Верен своим идеям, надежен. С начальством ладит, но старается держаться подальше от него.
Авдей Степанович, рожденный в ноябре, очень чувствителен, бывает раздражительным. В браке хороший муж, отец, старается помочь жене, охотно проводит время с сыном. Для семейной жизни ему подойдет "июльская" женщина, менее других - "декабрьская". Авдей долго не женится, тщательно выбирает себе супругу. Он вспыльчив, очень ревнив, не каждая женщина сможет это выдержать.

Список имен


Значение имени Автандил.

Что значит имя

Последнее
обновление
30.08.2005г.

Автандил

мужское
др.-перс. - "сердце родины"

Это имя распространено в кавказских государствах и воспето в поэме Шота Руставели "Витязь в тигровой шкуре".
У "декабрьского" Автандила в детстве слабая нервная система, ослаблены бронхи, на что следует обратить внимание родителям. Растет застенчивым и робким мальчиком. Нерешителен в повседневной жизни, но в экстремальных ситуациях умеет принять правильное решение. Если обстоятельства требуют - может проявить инициативу, спорить с ним трудно. Наблюдателен, любит анализировать поступки ближних, постоянно задает родителям неожиданные вопросы, мыслит по-взрослому. В играх со сверстниками не стремится к лидерству, но и вторые роли играть не станет. Любит футбол, подвижные игры, умеет соразмерять свои силы, знает, когда нужно уступить Очень сообразительный мальчик, хорошо учится, но часто болеет. Любое задание выполняет старательно, однако ему необходимо время, чтобы все продумать и разложить но полочкам. Много читает, предпочитая военную тему и детективный жанр. Обладает прекрасной памятью. Увлекается кораблестроением, техникой. Никогда не бросит дело на полпути, обязательно преодолеет все трудности, но доведет дело до конца. Очень похож на мать - и внешне, и внутренне. В юности участвует во всех олимпиадах, легко побеждает. Обладает прекрасными организаторскими способностями. Любит цирк, с удовольствием за нимается гимнастикой, акробатикой. Любит также спорт, но остановиться на одном из видов ему трудно, он часто меняет секции. Внешняя мягкость характера Автандила и его податливость обманчивы, в душе он упрям и несговор чив, особенно в принципиальных вопросах. Друзей он выбирает сам и очень тщательно. Закончив вуз, может работать совершенно по другой специальности. Автандил - прекрасный дипломат, у него гибкий склад ума; он очень эмоционален, но в разумных пределах, знает, где и когда это можно себе позволить. Обладает прекрасной интуицией. Очень заботлив по отношению к близким. Материалист, переубедить его очень сложно. С недругами моментально рвет отношения, редко об этом сожалеет. Очень влюбчив, привязчив, ему трудно расстаться с любимой девушкой. Ревнив. Очень горд, настойчив в достижении цели. В душе он чувствует себя одиноким, хотя почти никогда не бывает один. Слишком требователен, стремится получить от жизни больше, чем она ему предлагает.
Знает себе цену, при случае не продешевит. "Январский" Автандил исключительно умен, обладает аналитическим складом ума, может быть научным сотрудником, но не всегда достигает тех высот, на которые рассчитывает.В любом коллективе обретает единомышленников или союзников. В компании весел, умеет поддержать разговор, обо всем имеет свое мнение. Любивнимание окружающих, с удовольствием выступает в роли оратора. Профессии: прокурор, следователь, заведующий отделом кадров, врач-хирург, артист цирка, преподаватель истории, переводчик, программист, конструктор, художник, архитектор, ювелир, инженер-строитель. В коллективе его любят, ценя за справедливость и невмешательство в чужие дела. На него можно полностью положиться в трудных ситуациях, он никогда не подведет. Большие трудности испытывает в построении карьеры, не умеет приспосабливаться к начальству лебезить. Поднимается по служебной лестнице медленно, но все равно добивается больших успехов - может быть, позже, чем ему хотелось бы. В брак вступает несколько раз. Более других ему подходит женщина, рожденная в апреле или мае. С женщиной, рожденной летом, у него постоянно будут возникать проблемы. Он заботливый отец и муж, но большую часть времени проводит на работе, поэтому ревнивая женщина ему не подходит. Охотно выполняет поручения жены, но с некоторым опозданием. Его следует воспринимать таким, какой он есть, и не требовать от него невозможного. Уважает жену, считается с ее мнением, но не потерпит ее власти над собой. Он настоящий мужчина, прощает жене все ее слабости, но не простит посягательства на его независимость.

Список имен


Значение имени Адам.

Что значит имя

Последнее
обновление
30.08.2005г.

Адам

мужское
др.-евр. - "красная глина"

В раннем детстве нареченные этим именем болезненны, ранимы. Не похожи ни на отца, ни на мать. Очень эмоциональны, упрямы, настойчивы, могут солгать. У них много друзей. Нервная система очень неустойчива. Занимаются спортом: футболом, гимнастикой. Некоторые Адамы, рожденные зимой, могут стать спортсменами высокого класса, благодаря своей настойчивости и даже упрямству добиваются больших результатов. В зрелом возрасте характер меняется, становится более спокойным.
Работают спортивными тренерами, в сельском хозяйстве - агрономами, ветеринарами; среди них есть программисты и конструкторы, кулинары и художники, священники и писатели.
Они - хорошие отцы семейства. Сложные отношения устанавливают между женой и матерью Адама: у них полная несовместимость. Любят животных, природу, часто выезжают на отдых в лес. Ревнивы и упрямы, женам бесполезно пытаться командовать ими. Добиваются в жизни многого благодаря терпению.
"Зимние" - талантливы, из них выходят художники и музыканты. Не любят много говорить, предпочитают действовать, и это способствует жизненному успеху. "Осенние" - очень расчетливы, но уступчивы и не спешат с выводами.
Адамы не карьеристы, идут к цели трудным путем. Всегда обдумывают свои слова, не рубят сплеча. Не любят ездить в командировки, осмотрительно выбирают работу. В браке удачливы. Не гнушаются никакой домашней работы. Из-за своего увлекающегося характера долго не женятся.

Список имен


Значение имени Адис.

Что значит имя

Последнее
обновление
30.08.2005г.

Адис

мужское
араб. - "поклоняющийся аллаху"

В детстве часто болеет респираторными заболеваниями. Мальчик смышленый, все схватывает на лету, необыкновенно любознателен. Едва заговорит, начинает изводить близких всевозможными вопросами, на которые порою трудно дать ответ. После пяти лет здоровье его становится крепче, он физически вынослив и с большой силой воли. Лидер во дворе среди мальчишек, любит играть в подвижные игры - футбол, хоккей. Может серьезно увлечься "большим" спортом и стать профессиональным спортсменом: Часто внешне похож на мать. Главные черты характера - справедлив, честен, упрям и напорист, все это наследуя от матери. При всех сильных чертах характера Адис не в меру скромен, застенчив, особенно когда его хвалят.
Такой же характер и у взрослого Адиса. Не стремится быть в центре внимания, но когда начинает что-то говорить, остальным начинает казаться, что он молчал, боясь подавить всех силой своего интеллекта, обширными познаниями в самых различных областях. Он немногословен, ясно и лаконично излагает свои мысли. Адис очень аккуратен, брезглив, чистоплотен. С богатым воображением: отдает предпочтение научно-популярной литературе, запоминает мгновенно всю новую информацию.
"Осенний" Адис - серьезный и уравновешенный человек, основательным во всем, рассудительный, принимает только взвешенные решения. Слишком прямолинеен, не умеет лицемерить, изворачиваться, что мешает ему продвигаться по службе. Однако весьма удачно строит свою карьеру, его ценят на производстве, выдвигают на ответственные посты.
"Зимний" Адис не умеет приспосабливаться, не обходит острые углы, веч но набивает шишки. Он увлекается наукой психологией, обладает развитой интуицией, что дает ему возможность правильно ориентироваться в сложны:
ситуациях. Адис - сильная личность, и, как всякий сильный человек, он великодушен к слабым, прощает другим промахи и ошибки, умеет понять каждого, войти в положение другого. Это прекрасный руководитель, сдержанный, корректный, обладает неординарными организаторскими способностями.
С женщинами Адис осторожен, серьезно анализирует степень своих чувств к избраннице, прежде чем делает ей предложение. В супруги берет сдержанную и неболтливую женщину, самостоятельную, серьезную, однако не лишенную чувства юмора. Это чувство Адис особенно ценит: он любит шутить и сам, по реакции на юмор определяет характер и душевное состояние человека. Порою бывает саркастичен с недоброжелателями; шутливо, к месту говорит о неприятных делах с коллегами. Адис - сексуальный мужчина и выбирает в жены женщину темпераментную, поэтому лучшая спутница жизни для него та, которая родилась в августе, декабре или январе, учитывая, естественно, и его месяц рождения.

Список имен


Значение имени Адольф.

Что значит имя

Последнее
обновление
30.08.2005г.

Адольф

мужское
др. -герм. - "благородный волк"

Характер с детства сложный, упрямый. Похожи на мать, с возрастом становятся ближе к отцу - и внешне, и по характеру. В школе учатся хорошо, любят играть в шахматы, футбол, настольный теннис, читают много приключенческой литературы; они смелы, несмотря на ранимость характера. Подбирают друзей сами. Интересуются нумизматикой, любят мастерить. Обязательны и не терпят, когда к ним на встречу опаздывают. Умеют убеждать, но не упрашивать. Это любознательные люди с развитым воображением; большие фантазеры.
"Зимние" - хорошие организаторы, им можно поручать сложную работу, они выполнят ее точно и аккуратно. Не любят ездить в командировки. "Осенние" - расчетливы, не делают необдуманных шагов.
"Летние" - ранимы, замкнуты, предпочитают больше слушать, чем говорить (последнее касается и телефонных разговоров). Несмотря на замкнутость, никогда не откажутся от приглашения в гости.
Женятся поздно, выбирают спокойных женщин, делают только то, что доставляет им удовольствие. Им нравится собирать грибы, готовить вкусные блюда - они хорошие кулинары. Жизнь ведут однообразную.
Адольфы талантливы и успешно работают в самых разных областях. Среди них есть банкиры и работники искусств, инженеры и ювелиры, водители и врачи, писатели. "Осенние" достигают больших высот в науке - это люди, фанатично преданные делу.

Список имен


Значение имени Адриан.

Что значит имя

Последнее
обновление
30.08.2005г.

Адриан

мужское
лат. - "из города Адрия"

В детстве Адрианы болезненны, возбудимы, доставляют много хлопот родителям. Похожи на мать, но по характеру ближе к отцу. В школе учатся неплохо, подвижны, не могут усидеть на месте! Любят домашних животных - могут подобрать на улице и принести домой щенка или котенка. Спортом увлекаются только "зимние" и "летние", добиваясь высоких результатов в гимнастике, плавании. Занимаются в технических кружках. Обязательны, всегда приходят вовремя и не терпят необязательности других.
"Зимние" Адрианы обладают сложным характером, упрямы и настойчивы. Они легко сходятся с людьми. Всегда готовы воспринять новую идею и отстаивать ее. У них хорошая память, они смелы, себя в обиду не дадут.
"Летние" - легкоранимы, выбирают друзей с осторожностью. Трудолюбивы, добиваются больших успехов в жизни. Любят читать зарубежную литературу. Они умеют видеть проблему в целом.
Окончив высшее или среднее учебное заведение, не всегда работают по специальности. Становятся инженерами, программистами, механиками, педагогами, токарями, юристами, администраторами, военными, врачами, научными работниками.
В браке не всегда удачливы, но терпеливо пытаются наладить семейную жизнь: помогают жене по хозяйству, много внимания уделяют детям.

Список имен


Значение имени Азарий.

Что значит имя

Последнее
обновление
30.08.2005г.

Азарий

мужское
др. -евр. - "помощь божья"

Азарий обычно младший в семье и растет заласканным матерью и бабушкой. Это не мешает ему вырасти разумным, покладистым, неэгоистичным человеком. Он быстро находит общий язык с людьми, но видит в них только хорошее и часто бывает обманут в своем доверии. Азарий немного тугодум, не любит, чтобы его торопили с решениями, он должен обдумать все варианты. Не слушает ничьих советов.
Это сердечный и отзывчивый человек - чужая беда никогда не оставит его равнодушным. Азарий лишен лукавства, не ищет обходных путей, его душа открыта для дружбы, которую он идеализирует.
"Зимние" - обладают сильным характером, они увлекаются спортом и часто добиваются выдающихся результатов.
"Летние" - долго не женятся. Они ранимы и очень заботятся о своей внешности. Очень трудолюбивы и умелы - нет такого дела, которого они не осилили бы.
У "осенних" - способности к медицине, среди них много врачей, особенно стоматологов. Азарий неприхотлив в быту, одевается просто, часто ему недостает вкуса. Происходит это не из-за скупости - этот мужчина умеет зарабатывать деньги и достаточно щедр, просто для него внешние атрибуты не главное.
Он с большой ответственностью относится к воспитанию детей, семья для Азария - это святое.

Список имен


Значение имени Аким.

Что значит имя

Последнее
обновление
30.08.2005г.

Аким

мужское
др. -евр. - "бог воздвигнет"

Ребенком растет спокойным, не капризен, но упрям. Аким в дружбе избирателен. Он требователен к своим друзьям и может вырасти нетерпимым, если ему не объяснить что все люди имеют недостатки "Декабрьский" Аким - смелый. Если он провинился, его можно лишить каких-то привилегий, но нельзя применять физическое или моральное насилие. Если вы подадите ему пример насилия, то рано или поздно он вам ответит тем же. Старайтесь не наказывать Акима без достаточного основания; если вам кажется, что Аким не прав, докажите ему это, используя его способность рассуждать. Стойте на позиции справедливости, и вы не потеряете его уважения. Взрослый Аким активен, открыт и справедлив к людям. Жена, как правило, им руководит, но семейная жизнь складывается хорошо. Любит животных. Навещает сестер, но внутренне одинок. Очень привязан к родителям. "Ноябрьский" Аким эксцентричен, впрочем, это может быть маской. Консервативен (в том числе и в политических взглядах). Всегда считает себя правым, никому не верит, старается полагаться только на себя. Любит давать советы. Если нужно - может рисковать жизнью с улыбкой на устах. Он не хвастун и не любит, когда люди хвастаются. Образован и обладает прекрасной памятью, что позволяет ему вспоминать малейшие детали виденного, прочитанного или услышанного. Изобретателен и способен разрешить самые трудные проблемы с удивительной быстротой. Обладает мужеством, сильной волей и благодаря этим качествам добивается в жизни больших успехов; старается помогать коллегам. Но отрицательно сказывается на его деятельности импульсивность. Иногда не взвешивает свои силы и не распределяет их рационально. Он обладает хорошими организаторскими способностями. Аким - лидер по натуре, всегда полагается на себя, не позволяет себя превзойти, иногда беспощаден и бесцеремонен.
Профессии: конструктор, ученый-физик, программист, следователь, патентовед, кадровик, журналист, налоговый инспектор, врач, режиссер на телевидении. Где бы Аким ни работал, всегда идет навстречу близким и коллегам, продвигается по службе тяжело, не любит приспосабливаться к начальству.

Список имен


Значение имени Алан (Ален).

Что значит имя

Последнее
обновление
30.08.2005г.

Алан (Ален)

мужское
фр. - "согласие"

Это способные люди, отличающиеся тонкой душевной организацией и одновременно большой внутренней силой и убежденностью. Круг их интересов велик, и талант может проявляться в разных областях. Людей с таким именем можно встретить среди музыкантов, журналистов, ювелиров, артистов, врачей. В любой профессии это специалисты своего дела.
Алан в какой-то степени романтик и идеалист, но при этом он прочно стоит на земле и умеет обеспечить достойную жизнь своей семье. Он не лишен честолюбия, но делать карьеру будет честно, никого не подсиживая. Проявляет завидную твердость в решениях: если Алан убежден в их правильности, ничто не способно сбить его с пути. Хотя, прежде чем принять окончательное решение, он долго сомневается.
При возникновении спорных вопросов Алан часто уступает, чтобы избежать конфликтов.
"Зимние" Аланы вспыльчивы, но отходчивы, они легки на подъем и с удовольствием отправляются в дальние поездки. Женятся на спокойных, добрых, "домашних" женщинах. Любят играть в преферанс, шахматы, нарды; проигрывая, никогда не злятся (замечательное качество!).
"Весенние" - очень музыкальны. Это ранимые люди.
Из "летних" получаются талантливые руководители.

Список имен


Значение имени Александр.

Что значит имя

Последнее
обновление
30.08.2005г.

Александр

мужское
др. -греч. - "защитник людей"

В детстве Александры часто болеют, но подростками усиленно занимаются ; спортом и вырастают крепкими и целеустремленными мужчинами. Александры добиваются своего, из них получаются хорошие руководители, умеющие управлять коллективом и отдающие должное способным, одаренным сотрудникам. Пользуются репутацией справедливых людей. Любят выпить, в состоянии опьянения становятся хвастливыми, теряют контроль над собой. Самоуверенного Александра нелегко, а иногда почти невозможно уговорить пить меньше. Однако сильное жизненное потрясение может навсегда отвратить его от спиртного.
В отношениях с женщинами Александр стремится быть обворожительным. Редко встретишь такого приветливого и предупредительного мужчину, как Александр. Подать руку, помочь надеть пальто, купить букет цветов - у него [вошло в привычку. Главное оружие Александра - комплимент. Александр не играет, он в самом деле верит в искренность своих комплиментов, так же как и в истинность своих признаний в любви. Беда в том, что, поклявшись любить вечно, Александр спустя некоторое время с таким же пылом будет клясться в этом другой женщине.
Александры, рожденные летом, безумно любят детей, "зимние", "весенние" и "осенние" Александры к детям относятся сдержаннее.
Александры с отчествами Николаевич, Владиславович, Дмитриевич, Олегович, Борисович, Семенович относятся к сложным натурам.

Список имен


Значение имени Алексей.

Что значит имя

Последнее
обновление
30.08.2005г.

Алексей

мужское
др.-греч. - "защитник"

Алексеем назовет сына спокойная, уверенная в себе женщина. Алеша очень привязан к матери, похож на нее внешне, но ее кротость наследует редко. Напротив, с детства он чувствует себя защитником матери, а повзрослев, становится защитником всех женщин. Алексей доброжелателен, многословие для него не характерно, он человек дела. В детстве не верховодит ватагой мальчишек, но за советом они всегда обращаются к нему.
Взрослые Алексеи старательны, с наслаждением занимаются кропотливой работой. Чем бы Алексей ни занимался, он лучше всех будет знать свое дело;
на заводе он незаменимый мастер, в преподавании - опытный наставник, в спорте - терпеливый тренер, в бизнесе - обязательный партнер. Алексеи честолюбивы, и это помогает им добиваться хорошего положения в обществе.
Алексеи - творческие личности, среди них нередки художники, писатели, актеры. Не чужды им и точные науки. Из них получаются хорошие инженеры, физики, хирурги и криминалисты. Успехам Алексеев способствует интуиция.
Есть у Алексея черта характера, которую ценят все тещи, - покладистость. Он всегда спокоен, обстоятелен, трудолюбив, настойчив и добросовестен. Уступает жене в пустяках, но в вопросах серьезных проявляет твердость. Алексеи обидчивы и ранимы. В женщинах Алексей ценит чистоплотность. Не дай бог появиться перед ним в засаленном халате: смолчит, но даст понять, что это ему неприятно. В конфликтах жены с окружающими всегда берет ее сторону, если даже она и не права. Не ревнив, жена может долго водить Алексея за нос.
Алексей Верен, чаще всего - из чувства брезгливости. О детях заботится больше, чем о себе. До старости сохраняет сыновнюю привязанность к родителям. Более сложны в общении Алексеи, рожденные зимой.

Список имен


Значение имени Альберт.

Что значит имя

Последнее
обновление
30.08.2005г.

Альберт

мужское
др. -герм. - "благородный блеск"

В грудном возрасте неспокойный ребенок, особенно если родился в декабре. Малыш живой, энергичный. Растет смелым мальчиком, не боится крупных собак, не задумываясь подходит к ним и гладит. Животные тянутся к нему, чувствуя его силу и доброту. У него хороший аппетит, что вводит в заблуждение родителей, и они его часто перекармливают. Оберегать его следует от заболеваний фарингитом и ангиной.
"Июльский" - очень добрый, покладистый, что не сочетается с его внешностью; он обычно крупный мальчик, но сильный и выносливый, является защитником слабых, покровителем малышей.
Взрослый Альберт - сильный мужчина, спокойный, выдержанный и надежный. Однолюб по натуре, поэтому имеет только одну партнершу. Не спешит жениться, долго встречается со своей избранницей, но в конце концов женится именно на ней. Пользуется успехом у женщин, это ему льстит, но не более. Не любит навязчивых дам, избегает их. В жены берет спокойную, умную и добрую женщину и ошибается в выборе супруги очень редко. Для Альберта очень важно иметь крепкую семью, хорошие отношения с супругой и детьми. Секс для него много значит, и так как он однолюб, то супруга должна быть достаточно сексуальной, нежной, отзывчивой. Если гармонии в сексуальных отношениях не сложится, это может стать причиной распада семьи: Альберт не умеет изменять, и если у него появится связь "на стороне", то скорее всего он разведется с женой.
"Летний" Альберт большое внимание уделяет душевному спокойствию. Для него важно чувствовать надежность семейных отношений, он не переносит конфликтов, не терпит ссор. Сам он спокойный, мягкий человек, не любит привлекать к себе внимание, всегда старается быть в тени, как бы стесняясь своей силы. Он легок в общении, но первым на контакт никогда не идет. С ним легко и надежно. Он не боец по натуре, но умеет постоять за себя и близких. В семье совершенно не стремится к лидерству, всю инициативу отдает в руки супруге, целиком ей доверяет. Жена решает все вопросы самостоятельно, поэтому он выбирает в жены решительную, энергичную и верную женщину.
"Зимний" Альберт имеет сильный характер, лидер в семье, хотя и у такого всем в доме заправляет супруга, но за ним всегда остается последнее слово.
"Весенний" Альберт несколько ленив и вальяжен. Домашние-дела его интересуют мало, а вот воспитанием детей занимается он сам. Рано приобщает их к спорту, все выходные дни проводит с ними на природе или стадионе.
"Осенний" Альберт - труженик, все умеет делать своими руками. Старается иметь земельный участок, любит копаться в земле, обожает разводить плодовые кустарники и розы. Розы - его слабость. Хороший хозяин, в его доме всегда все есть. Он умеет обеспечить семью материально, знает, что нужно купить в дом по дороге с работы. Охотно занимается детьми, и дети его очень любят.

Список имен


Значение имени Альфред.

Что значит имя

Последнее
обновление
30.08.2005г.

Альфред

мужское
др. -англ. - "ум", "мудрость"

Характер в детстве упрямый. Болезненны, у них слабые легкие и горло. В школе учатся хорошо, послушны, сильны в математике, истории. Не выделяясь вначале ничем в среде своих сверстников, впоследствии становятся лидерами. Смелы и рассудительны одновременно. Преданы близким. Никому не навязывают своего мнения.
"Зимние" Альфреды очень противоречивы. Любят спорить и доказывать свое. В зрелом возрасте влюбчивы. Долго не женятся, потому что предъявляют большие требования к будущим женам. Бывают дважды женаты. Эгоистичны и независимы, у них сильна "охота к перемене мест". Любят поучать. Очень хорошо относятся к родителям, всегда им помогают. Где хитростью, где дипломатичностью, а также благодаря необыкновенному трудолюбию добиваются прочного положения в обществе. Среди них можно встретит инженеров, врачей, артистов, композиторов, военных, администраторов, журналистов, писателей и философов. Зачастую долго не могут раскрыть свой талант, перепробуют много разных профессий, прежде чем найдут себя. Эмоциональны и упрямы. "Летние" Альфреды сексуальны.

Список имен


Значение имени Амадей.

Что значит имя

Последнее
обновление
30.08.2005г.

Амадей

мужское
лат. - "любящий"

Ребенок слишком раним, впечатлителен, вспыльчив, расположен к инфекционным заболеваниям. Может страдать пороком сердца, малокровием. Родителям следует бдительно следить за его здоровьем. Мальчик тихий, миролюбивый, но эмоционально реагирует на негативные явления, происходящие не только в семье, но и рядом, у других. Может не спать несколько ночей, если увидит, что обижают животное во дворе, даже мультфильмы не все может смотреть. Плохой аппетит, но насильно его кормить не нужно, он не терпит вообще никакого насилия. Амадею трудно сосредоточиться на чем-то одном, внимание его рассеянно, ему трудно принимать самостоятельно ответственные решения. Близкие люди - всегда опора ему. От них он ждет поддержки.
Взрослый Амадей - полная противоположность себе самому в детстве. Он общителен, жизнелюбив и жизнерадостен. Но родителям стоило немалого труда, чтобы не нарушить психику ребенка в раннем детстве. С годами его нервная система крепнет, он становится менее восприимчивым, но остается таким же отзывчивым, сопереживающим человеком.
Амадей добр, уступчив с друзьями, но умеет за себя постоять, если возникает необходимость. У него много различных идей, которые он не в состоянии воплотить в жизнь сам, поэтому делится ими с единомышленниками, помогая осуществить задуманное. Интеллект его высок, познания обширны. Он без особых усилий запоминает детали, которые другие просто не замечают, а он при надобности "достает" их из "ячеек" своей памяти и воспроизводит дословно. Это дает возможность ему быть непревзойденным профессионалом в своем деле. Он не стремится к власти, ему интересно заниматься любимым делом, экспериментировать, изобретать. С большим трудом соглашается возглавить коллектив, даже если он состоит из его единомышленников. И в должности руководителя не отрывается от дела, принимает в нем активное участие. .
Амадей нравится женщинам, для многих он - идеал мужчины. Амадей небезразличен к женщинам, но завоевать его сердце нелегко. Его возлюбленной может стать только та, которая умеет ждать и терпеть. Обычно Амадей женится на одной из своих коллег, с которой разделяет свои успехи и неудачи, которая
является его правой рукой. На свидания с женщинами у него просто не остается времени, чтобы ближе узнать женщину и оценить её достоинства. Однако брак у него обычно удачный и на всю жизнь. Жена для Амадея - лучший друг и сподвижник. Он нуждается в надежном тыле, который находит в семье: любит свой дом, обожает детей и жену ценит и боготворит.

Список имен


Значение имени Амадеус.

Что значит имя

Последнее
обновление
30.08.2005г.

Амадеус

мужское
лат. - "любовь бога"

С раннего детства это раздражительный, импульсивный, нервный мальчик. Часто без причин плачет, настойчиво требует выполнения своих желаний. Подрастая, становится более спокойным, но по-прежнему неуравновешен; нервная система неустойчивая. Если это единственный ребенок в семье, то вырастает избалованным, эгоистичным. Он неусидчив, слишком подвижен, но ему все легко дается, и учится он хорошо. Умен, талантлив, одарен в области музыки, изобразительного искусства.
В зрелом возрасте Амадеус остается вспыльчивым, заводится с полуоборота, а потом долго не может взять себя в руки и успокоиться. Выходит из себя по пустякам и неловко себя чувствует, когда вспышка гнева проходит. Склонен обвинять во всех своих неудачах кого угодно, только не себя. Не умеет признавать ошибки, не любит быть побежденным. Спорить с ним невозможно, он входит в раж, кричит, не может успокоиться, пока не переспорит всех. Эмоционален, не умеет сдерживать свои чувства, живо и непосредственно реагирует на все происходящее. Нетерпелив, необязателен, не умеет держать слово. Рассеян, часто что-то теряет, забывает сделать вовремя. Склонен к вранью, умеет выйти сухим из любой воды. К работе по мере своих возможностей относится серьезно, но ходит на работу неохотно. Достаточно честолюбив, но из-за конфликтного характера не всегда сделает карьеру. Плохо разбирается в людях, доверчивым его не назовешь, но влиянию он поддается легко и чаще не совсем хорошему.
Легко приспосабливается к новым условиям. Любознателен, разносторонне развит, получает хорошее образование. Имеет много друзей. Несмотря на то что он конфликтный человек, его любят за веселый нрав, прощают ему вранье, изворотливость за искрометный юмор. Амадеус пользуется успехом у женщин, он льстивец, умеет делать комплименты, стремясь вызвать восхищение у них, и ему это удается. Ни одно торжество не обходится без него, друзья всегда приглашают его.
Амадеус непостоянен, нередко встречается сразу с несколькими женщинами и каждой клянется в любви: врать ему не привыкать. Однако не дает никаких обещаний и легко порывает отношения, когда очередная подруга ему надоедает. Удивительно, что ни одна женщина, которую он оставил, не может сказать о нем ничего плохого. Он всеми любим, не оставляет тяжелых воспоминаний. Любит дарить праздник окружающим, щедр на дорогие подарки, всегда приносит дамам цветы.
Женится поздно, тяжело, неохотно. Можно подумать, что его на аркане тянут к венцу. Он долго откладывает свадьбу, находит множество причин и объяснений. Но когда уже женится, становится хорошим мужем. Его супруга всю жизнь с ним чувствует себя любимой женщиной и совершенно не догадывается, что муж ей постоянно изменяет. Он и хозяин хороший, умеет обеспечить семье безбедное существование. Любит детей, уделяет им много внимания, сам занимается их воспитанием. Дети к нему привязаны больше, нежели к матери. Разводы у Амадеуса - редкость и в основном случаются по причине его неверности. Ему следует выбирать в жены спокойную, уступчивую женщину, действия которой легко можно предсказать. В браке для него важны сексуальные отношения, его жена должна быть темпераментной женщиной: он не терпит неповиновения и моментально находит себе другую женщину, на стороне.

Список имен


Значение имени Амаяк.

Что значит имя

Последнее
обновление
30.08.2005г.

Амаяк

мужское
арм. - "очарование"

В детстве часто болеет респираторными заболеваниями, растет беспокойным ребенком. Очень эмоциональный, легко раздражается.
В школе учится неплохо, "зимний" - очень невнимательный, неусидчивый, упрямый. Увлекающаяся личность, но слишком быстро остывает, если что-то ему не удается сразу. Посещает множество кружков, увлекается модели" рованием, математикой, химией. Хорошо поет и танцует, участвует во всех мероприятиях. Любит рисовать, и у него это неплохо получается. Увлекается цирковым искусством, очень гибкий и пластичный.
В зрелом возрасте характер его не меняется, а одно из увлечений становится смыслом его жизни.
"Зимний" Амаяк - энергичный, темпераментный, импульсивный. Ни секунды не может находиться в состоянии покоя. Излучает жизнерадостность. Много энергии затрачивает попусту. Тщеславен и честолюбив, умеет достичь желаемого. Привлекает к себе интересных, увлеченных людей. Предан своему делу. Имеет много друзей.
"Осенний" - более собран, серьезен. Увлекается естественными науками, любит историю. Прекрасно играет в шахматы, хорошо развито аналитическое мышление. Хороший психолог, немногословен, умеет выслушать. Любит общество, может весь вечер просидеть молча с приятной улыбкой на губах, изучая поведение окружающих. Снисходителен к слабым, всегда готов броситься на их защиту.
"Весенний" - всесторонне одаренная личность. Прекрасный актер, быстро перевоплощается. Обладает острым умом, любит юмор. Весел в компании. Однако слишком раним, хотя и старается это скрывать, считая это самым большим своим недостатком. Не умеет признавать свои ошибки, не выносит критики.
"Летний" - бесшабашен, ветрен. Несерьезно относится к своей личной жизни, просто прожигает ее. Легко переносит неудачи, быстро забывает обиды, не таит зла. Дружит со всеми, но в конце концов оказывается, что настоящих друзей так и не нажил. Не терпит предательства, сам верен и надежен. Женщин серьезно не воспринимает.
Женится Амаяк или слишком рано, или очень поздно. Однако, как правило, в браке бывает счастлив. Он баловень судьбы, ему все сходит с рук. Даже любовные похождения (а их, как правило, бывает немало) супруга ему прощает. Она понимает: Амаяк независим, и бороться с этим бесполезно. Рождаются у него девочки. Амаяк обожает своих дочерей, но заниматься их воспитанием предоставляет супруге.

Список имен


Значение имени Анатолий.

Что значит имя

Последнее
обновление
30.08.2005г.

Анатолий

мужское
др.-греч. - "восход солнца"

Анатолии в детстве замкнуты и не уверены в себе. Заласканные матерями, боящиеся улицы, Анатолии любят читать фантастику и приключенческие романы, представляя себя героями-суперменами. Взрослея, перестают быть "маменькиными сынками", их уважают сверстники за ум и знания. Но в душе они остаются романтиками.
Анатолий умеет ладить с людьми и слывет человеком с покладистым характером, но в экстремальных ситуациях может противопоставить себя коллективу, стать неуправляемым, колючим и неуживчивым.
У Анатолия развито чувство справедливости; если он руководит людьми, то делает это в форме, не унижающей человеческого достоинства. Деликатен.
Эти мужчины рассудительны, уравновешенны, легко завоевывают доверие женщин. Обожают блондинок. С родителями жены быстро устанавливают хорошие отношения, особенно с тестем, к которому относятся как к доброму старому другу.
Анатолий легко привыкает к алкоголю. Ему не следует пить потому, что в нетрезвом состоянии он плохо контролирует себя, бывает груб, может затеять драку. Жены Анатолиев стремятся к лидерству и достигают его. Диктат жены порой принимает грубые формы. Поэтому неудивительно, что в один из дней Анатолий без видимой причины оставит дом. С детьми не всегда находит общий язык. Обидчивость и мнительность не мешают Анатолию неплохо зарабатывать.
"Зимние" и "осенние" Анатолии наделены разнообразными талантами. Это деловые, активно мыслящие люди. "Зимние" обладают хорошей интуицией, но им нельзя увлекаться спиртным.
"Летние" и "весенние" - безотказны, добры и доверчивы, неравнодушны к похвале, заядлые путешественники. Несколько брезгливы. Не самокритичны.

Список имен


Значение имени Ангел.

Что значит имя

Последнее
обновление
30.08.2005г.

Ангел

мужское
греч. -болг. - "вестник радости"

В детстве его одолевает ангина, любое простудное заболевание заканчивается воспалением гланд. Его нужно закалять с ранних лет. Мальчик растет очень подвижным, но нескладным, неуклюжим. Все время падает, у него долго не проходят синяки и ссадины. Обладает неиссякаемым оптимизмом и дружелюбием. Никогда не плачет, дружит со всеми. Ищет себе все новых и новых друзей, очень общительный, всегда первым заводит разговор с незнакомцем. Любит поболтать со старшими о смысле жизни, чем развлекает всех взрослых. Справедлив, честен, умеет признавать ошибки, если не прав, всегда попросит прощение.
Таким же остается, когда вырастает. Он вечный борец за справедливость. Ангел имеет успех у женщин, умеет красиво ухаживать и развлечь женщину. Внимательный поклонник, страстный любовник. Может встречаться сразу с несколькими сексуальными партнершами, очень темпераментный. Женится поздно и очень осторожен в выборе супруги. Может до тридцати пяти - сорока лет жить с женщинами в гражданском браке, пока не поймет наконец, что очередная партнерша - идеал женщины в его понимании. Брак его чаще всего удачный, супруга счастлива рядом с ним.
В работе Ангел фанатичен, предан своим идеям, взглядам, специалист в своей профессии. Легко делает карьеру, рано получает возможность руководить коллективом. Уважаем и авторитетен у коллег.
Ангел любит природу, однако "на природе" предпочитает отдыхать, а не работать в огороде или в саду: у него на это нет ни желания, ни терпения. Поэтому он просто выезжает на выходные дни с семьей в лес, за город, где любит собирать грибы, рыбачить.
По характеру не ловелас, не ищет случайных связей на стороне, но и не откажется от неожиданного приключения. Уважает супругу, и никто не знает о его мимолетных увлечениях. Не любит говорить с друзьями о своих похождениях, не приветствует, когда приятели разглагольствуют на сокровенные темы. Ангел - настоящий мужчина.
"Летний" и "весенний" Ангел очень талантлив, но слишком неорганизован и не всегда может реализовать себя как личность. Зато "зимний" и "осенний" реализуют себя полностью. Настойчивости и силы характера ему не занимать, упрямство его чрезмерно, целеустремленность так велика, что порой он забывает обо всем, пока не добьется желаемого. Особенно трудно в такие минуты приходится семье, он ничего не видит вокруг себя, редко бывает с детьми, работа поглощает его целиком. Такой Ангел добивается наибольших успехов в продвижении по службе, занимает видное место в обществе.

Список имен


Значение имени Андоим.

Что значит имя

Последнее
обновление
30.08.2005г.

Андоим

мужское
-

Это имя записано в русских святцах. Принимая сан, священнослужители иногда берут его вместо своего мирского имени.
Растут крепышами, упрямыми, но добрыми, очень похожими на мать. С возрастом упрямство превращается в свою противоположность - покладистость, а доброта становится жертвенной. Они альтруисты и никогда не откажут в помощи ближнему, даже если будут наверняка знать, что их добросердечием злоупотребляют.
Андоим немногословен, он предпочитает слушать, а не говорить, редко участвует в споре, но все, что говорится, наматывает на ус и делает выводы. У Андоима ранимая душа, он тонко чувствует малейшую фальшь во взаимоотношениях, поэтому у него не бывает многочисленных друзей. Для него- важно, чтобы друг был его единомышленником, чтобы можно было довериться ему как самому себе. Непросто складываются отношения Андоима и с женщинами: природная робость, нерешительность и неуверенность в себе очень долго мешают ему найти спутницу жизни. Семью он создает крепкую, старается, чтобы в доме царили мир и согласие, но, к сожалению, не всегда ему это удается - жена Андоима не ладит со свекровью. А некоторые Андоимы так никогда и не женятся, живут бобылями.
Андоим домосед, шумным сборищам предпочитает уединение. Любит природу, с усердием будет возделывать свой клочок земли.

Список имен


Значение имени Андрей.

Что значит имя

Последнее
обновление
30.08.2005г.

Андрей

мужское
др. -греч. - "человек мужества"

Маленькие Андрюши хитры и мечтательны. Могут увлеченно собирать конструктор, но могут и с воплями носиться по квартире, изображая то самолет, то всадника. Непослушны. Любят сладкое, из-за чего с детства портят зубы. Мать слушают по настроению, с отцом пытаются спорить. Если есть брат, дружат с ним и любят его; к младшей сестре относятся ревниво и не уступают ей. Андрей-подросток ничем не выделяется, но позже окружающие вдруг заметят, что он и спортивную школу закончил, и в жизни устроился лучше своих сверстников. Девушек обижает непостоянство Андрея: он может признаться в любви одной, а на следующий день, не заметив ее, пройти мимо с другой. Его ничем не смутишь. Очередной подруге Андрей искренне расскажет все о себе, как на исповеди, но не надо обольщаться - всего об Андрее вам никогда не узнать.
Среди Андреев есть режиссеры, актеры, певцы, композиторы, художники. Впрочем, одаренность в области искусств в большей степени касается "зимних" Андреев. "Осенние" Андреи расчетливы, пунктуальны, не витают в облаках, выбирают профессию в сфере точных и естественных наук. Удачливы в бизнесе.
На службе Андрея ценит начальник. Сотрудницы постарше относятся к нему снисходительно, помоложе - ждут от него сюрпризов. Никто не знает, что может прийти в голову Андрею в следующую минуту. Импульсивный и непредсказуемый, он может вызвать у жены настоящий восторг дорогим подарком, а потом доведет ее до бешенства тем, что откажется купить копеечную вещь, которая нужна в хозяйстве.
В жены Андрей выбирает красивую, эмоциональную, эффектную женщину, не интересуясь ее характером и внутренним миром. Уговоры родственников и предупреждения друзей не торопиться с браком он отвергает. У Андреев высокая самооценка, они эгоистичны и артистичны, требуют повышенного к себе внимания. Могут ревновать жену, если она уделяет много времени ребенку, а мало - ему. Отношения с тещей складываются сложно.
Независимо от расположения звезд во время рождения Андреи с отчествами Александрович, Абрамович, Игоревич и Олегович тяжелы в общении, у них сложный характер.

Список имен


Значение имени Аникита.

Что значит имя

Последнее
обновление
30.08.2005г.

Аникита

мужское
др.-греч. - "непобедимый"

В раннем детстве часто болеет ангиной, расположен к инфекционным заболеваниям, может перенести коклюш. Это ослабляет нервную систему ребенка, делает малыша капризным, неуравновешенным. Родители балуют его; он чаще всего первенец в семье, а частые болезни заставляют их относиться к нему с повышенным вниманием и удовлетворять все его потребности по первому требованию. Малыш избалован и изнежен. Однако растет смелым мальчиком, любопытным; зная, что ему все разрешено, везде сует свой нос. Рано начинает ходить, хочет все знать, во всем участвовать. Часта падает из-за неосторожности, весь устремлен вперед и не смотрит под ноги, но никогда не плачет - просто некогда.
В дошкольном учреждении Аникита веселый, общительный мальчик - там капризничать нет смысла, а дома может устроить маме истерику, если не получит любимую игрушку или лакомство. Очень любит праздники, старается всегда исполнять главную роль в спектакле на утреннике для родителей. Нуждается в похвале. По характеру победитель и всегда должен быть в первых рядах, хотя не склонен умалять роль своих товарищей в любом деле. Он добрый мальчик, хороший друг.
В школьные годы легкомысленный и невнимательный, балагур и весельчак. Родителей не слушает и не боится их кары, прогуливает уроки, все время проводит на улице. Все шалости и конфликты бывают если не по его инициативе, то обязательно при его участии. Свойственные врожденные чувства справедливости и ответственности не позволяют ему прятаться за спиной друзей, поэтому наказание за свои проделки переносит стоически. Зато имеет возможность узнать, кто ему друг, а кто недруг.
Взрослый Аникита такой же жизнелюб, весельчак, организатор розыгрышей, рассказчик смешных историй. К нему тянутся люди. Женщины его обожают, он же поздно начинает обращать на них внимание. Он весь в своих делах, только женщина с характером, как у него самого, может завоевать его внимание. Он не позаботится о том, чтобы выбрать себе профессию в юности, оканчивает вуз, который мало его интересует, а потом работает не по специальности.
Несерьезно относится и к служебным обязанностям, больше времени тратит на друзей. Необязателен, не умеет держать слово. Непостоянен в своих привязанностях и увлечениях. Все это длится до тех пор, пока он не встретит партнершу, которая перевернет всю его судьбу. Это, как правило, умная, воспитанная, эрудированная девушка. Власть над Аникитой ее беспредельна, что заставляет маму Аникиты долгое время пребывать в растерянности или панике. Но это единственная женщина, которая ему нужна. Он влюбляется сразу и навсегда. Его жизнь резко меняется: он становится примерным и исполнительным. Если не хватает знаний и образования, поступает еще в один вуз, старается знать как можно больше, чтобы блеснуть познаниями перед возлюбленной. Аникита становится степенным молодым человеком, завоевывает авторитет коллег, быстро продвигается по службе. К тридцати годам он уже способен руководить коллективом и нередко получает такую возможность.
По ряду причин, в частности из-за препятствий со стороны матери, он теряет возможность иметь рядом с собой ту, единственную и любимую женщину и женится совершенно на другой. Семейная жизнь его достаточно удачная, по мнению всех, но сам он всегда помнит о той, ради которой хотел стать самым лучшим,
Аникита - хороший семьянин, любит детей, привязан к дому, ceмью считает своим тылом. Не склонен к любовным романам на стороне, хотя и не слишком хранит верность жене. Никогда не оставит семью - слишком много сил вложено в становление ее. Только иногда нападает грусть, как будто вспомнив что-то из прошлого, он не находит себе покоя.
Занимает высокую должность, имеет много друзей, очень дорожит их хорошим отношением к нему. Любит проводить время в кругу близких, с удовольствием бывает на природе, обязательно берет с собой детей. Дети - его отдушина. Ради них он живет, ради них стремится к вершине совершенства.

Список имен


Значение имени Антон.

Что значит имя

Последнее
обновление
30.08.2005г.

Антон

мужское
лат. - "из рода Антониев"

Антон - очаровательный ребенок. Обаяние он сохраняет и в зрелом возрасте. Характером похож на мать, но крепко держится отца, даже если родитеи разведены. Впрочем, Антон всю жизнь старается с большим уважением относиться к обоим. Очень работоспособен. Трудолюбив. Мастер своего дела. В раннем детстве болезненный. Много читает. Сексуален, с женщинами добр, но самолюбив, бывает очень ревнив и тогда неуправляем. Любит выпить.
В школьные годы Антон ленив, уроки делает из-под палки, но потом может изменить свое отношение к учебе. Его по-прежнему будет трудно заставить по утрам убрать постель, но избранной наукой или специальностью он станет заниматься дни и ночи. В юности Антона окружает много подруг, но женить его непросто. Этот шаг он совершает исключительно самостоятельно и всесторонне обдумав. Антона не назовешь образцовым семьянином, он не домосед, но доброта и покладистость помогают ему избегать конфликтов в семье. Антоны хорошие работники, талантливые ученые. Трусость - единственный их серьезный недостаток, который они тщательно скрывают.
Имя это распространено не только в России, но и в Европе, его невозможно изменить; если назвали Антоном, то он всюду Антон.
"Зимним" Антонам легче. Они смелы, хитры, настойчивы, расчетливы и дипломатичны. Рожденные в январе - хорошие спортсмены, обладают "бойцовскими" качествами.

Список имен


Значение имени Ануфрий (Онуфрий).

Что значит имя

Последнее
обновление
30.08.2005г.

Ануфрий (Онуфрий)

мужское
др. -егип. - "священный бык"

Это люди со сложной судьбой. Они талантливы, но талант их до конца жизни может так и не реализоваться. Имя Ануфрий часто встречается у старообрядцев, и многие Ануфрий глубоко верующие люди, посвящающие себя служению богу. Есть среди них прекрасные мастера своего дела - печники, столяры, есть художники. Любое дело спорится в их руках.
По складу мышления это интроверты, не склонны к внешним проявлениям чувств. Их отличает постоянство, они не любят перемен в своей жизни. Могут долгие годы работать на одном предприятии, даже если в другом месте им посулят немалую выгоду. Они очень привязаны к семье и к дому, но в семейной жизни им не везет. Прожив с женой всю жизнь, к старости могут разойтись с ней и доживать свои дни в одиночестве. Ануфрии малоразговорчивы и упрямы, трудно сходятся с людьми, но расстаются легко и без сожалений. Дома разводят комнатные цветы и обязательно держат собаку или кошку. К старости становятся очень брюзгливы.

Список имен


Значение имени Арам.

Что значит имя

Последнее
обновление
30.08.2005г.

Арам

мужское
арм. - "милосердный"

С раннего детства любит общество взрослых. Спокойный и покладистый мальчик. Рождается не первым ребенком в семье, всеми любим. Очень музыкален, хорошо танцует. Родителям следует обратить на это внимание. Посещает различные кружки, любит быть в центре внимания. Внешне похож на мать, а по внутреннему содержанию - на отца. В школе учится легко, имеет много друзей, с удовольствием помогает им.
Взрослый Арам застенчив, не слишком решителен. Обязательно получает высшее образование, серьезно подходит к выбору профессии. Уже в школе знает, чем хочет заняться в будущем.
"Зимний" Арам - целеустремлен, упрям, слишком себялюбив. Обладает трезвым умом. Вспыльчив, может быть резким. Но это быстро проходит, зла Арам не помнит. Доброжелателен. Не поддается влияниям, а сам умеет влиять на других. Натура увлеченная, умеет радоваться жизни, в любой коллектив вносит "свежую струю".
"Осенний" Арам общителен, умеет завязать выгодное знакомство. Всеми силами стремится войти в высшее общество и знает, как это сделать. Может быть хорошим руководителем, уважает мнение подчиненных, поддерживает все начинания молодых специалистов. Не боится конкуренции, готов помочь в реализации чужой идеи.
"Весенний" Арам несколько капризен, эгоистичен. Часто ссорится по пустякам. Однако забывает обо всех обидах, когда нужно быстро собраться и принять правильное решение. Ценит талантливых людей, умеет им помочь. Главный смысл его жизни - работа. Арам наделен большой силой воли, смелостью и умением быстро реагировать на неприятные ситуации.
"Летний" Арам - неисправимый фантазер, строит далеко идущие планы, вынашивает множество идей, но реализовать их сам, без посторонней помощи, не может. Ему необходимы единомышленники, преданные друзья. И Арам умеет их находить. Легко завоевывает доверие коллег, пользуется у них авторитетом. "Июльский" Арам - прирожденный интеллигент, умен и эрудирован, обладает хорошими манерами, галантен и предупредителен с женщинами. Обладает организаторскими способностями.
Арам принадлежит к числу людей, которые вносят в отношения спокойствие, стабильность, гармонию.
Женится Арам рано, предан семье, очень любит детей. Рождаются у него разнополые дети. Он прекрасно умеет готовить и любит вкусно накормить гостей. Предпочитает жить со своей семьей в доме родителей, очень теплые отношения с матерью сохраняются у него навсегда. Отец для Арама - неоспоримый авторитет.

Список имен


Значение имени Арий.

Что значит имя

Последнее
обновление
30.08.2005г.

Арий

мужское
др.-греч. - "воинственный"

Растет живым, озорным и веселым мальчиком. Совершенно безразличен к власти, не стремится командовать, мягкий и покладистый. Учится с переменным успехом, иногда прогуливает и тогда хватает "двойки", потом исправляет их на "пятерки". Очень любит читать, предпочитает приключенческие романы, будучи фантазером по натуре. Не любит заниматься домашними делами, из-за чего возникают размолвки с матерью.
Повзрослев, серьезности не набирается. Однако легко поступает в вуз, успешно его заканчивает, может даже продолжить заниматься наукой.
Очень общительный, гостеприимный. Легко сходится с людьми, любит заводить новые знакомства. Хороший друг, обязателен, надежен, старается быть и пунктуальным, но это ему трудно.
Арий обидчив, отходчив и незлопамятен. Совершенно не способен мстить. Не любит обременять близких своими проблемами, старается со всем справляться сам.
Очень работоспособный, редко устает. Серьезно относится к своим обязанностям, даже если работа его не очень устраивает. А любимой работе отдается полностью. Арий не слишком усидчив, поэтому ему больше подходит работа организатора, связанная с общением, постоянными поездками.
Ария нельзя назвать хозяйственным мужчиной, но он сделает все, чтобы материальное благосостояние семьи было на хорошем уровне. Умеет многое делать в доме своими руками, но не всегда охотно берется за дело.
Рано начинает проявлять интерес к женщинам, пользуется у них очевидным успехом, что вызывает зависть друзей. Арий может влюбиться с первого взгляда, но на серьезные отношения идет не сразу, осторожен в выборе супруги. Женится обычно один раз, в семейной жизни счастлив.
Арий - хороший семьянин, искренне любит детей и заботится о них, даже когда они станут зрелыми. Принимает активное участие в их личной жизни, что вызывает у детей раздражение. По отношению к супруге щедр, не мелочен, уступчив. Не терпит ссор, лучше промолчит. Стремится сохранить мир в семье. Это верный, надежный муж, хотя он и неравнодушен к женскому полу.
Любит животных, старается, чтобы в его доме обязательно воспитывалась собака, предпочитает породистых. Сам ухаживает за ней, выгуливает по вечерам. Может даже разводить собак определенной породы, и не столько, с целью бизнеса, сколько для престижа. Посещает выставки собак, получает удовольствие, когда его воспитанник занимает призовое место.

Список имен


Значение имени Аристарх.

Что значит имя

Последнее
обновление
30.08.2005г.

Аристарх

мужское
др. -греч. - "лучший вождь"

Растет слабым, болезненным ребенком. Спокойным и слабохарактерным сверстники его часто обижают. Мальчик неохотно ходит в детсад, любит играть один, свободнее чувствует себя с более младшими детьми, нежели с одногодками. Аристарх хорошо ладит с девочками, опекает их. Любит поучать тех кто готов его слушать, с важным видом, внушительным тоном говорит о том что не следует делать и как нужно поступать. Друзья его уважают. Это домашний мальчик, охотно помогает родителям; даже друзья чаще бывают у него в доме, нежели встречаются на улице. Ему уютнее играть дома.
Взрослый Аристарх внешне спокойный человек, но те, кто знает его хорошо, нередко отмечают его чрезмерную и беспочвенную нервозность, чрезмерную восприимчивость. Он сам придумывает себе проблемы, переживает, нервничает по пустякам. Легко возбудим, поддается влиянию. Не терпит перемен с трудом приспосабливается к новым условиям, привыкает к новым людям Одна мысль о том, что ему вскоре придется куда-либо ехать, бросать дом, терпеть неудобства, приводит его в ужас. Поэтому он выбирает работу, которая не связана с командировками.
"Зимний" Аристарх - скрытный и замкнутый человек, немногословный серьезный, постоянный в привязанностях и симпатиях. "Осенний" - более общительный, но также серьезен, человек замкнутого склада характера: никому не удается проникнуть в его внутренний мир, хотя .имеет много друзей и очень любит их общество. Ненавязчив, никогда не задает лишних вопросов даже близким людям, считая, что каждый сам расскажет, если будет желание.
"Весенний" - очень обидчив, ему нужен рядом надежный человек с сильным характером, на которого можно положиться, переложив часть своих проблем. В жены берет самостоятельную и волевую женщину.
"Летний" Аристарх - очень добрый, покладистый человек, веселый и жизнерадостный. Бескорыстный и безотказный, поэтому многие пользуются его добротой.
Аристарх никогда не чувствует себя одиноким, умеет найти себе занятие, любит читать, с удовольствием разбирает трудные шахматные партии.
Обзаведясь семьей, большую часть времени проводит в ее кругу. Любит возиться с детьми, может приготовить обед, помочь супруге с уборкой квартиры. Всегда советуется с нею, если нужно принять какое-то важное решение. Семья у него дружная и крепкая, ибо ему необходима поддержка близких, любовь домочадцев. Он заботливый и внимательный муж, его жена чувствует себя счастливой женщиной.

Список имен


Значение имени Аркадий.

Что значит имя

Последнее
обновление
30.08.2005г.

Аркадий

мужское
др. -греч. - "счастливая страна"

Любимец бабушек и дедушек. Поклонение, умиление, восторги взрослых - через все это пройдет маленький Аркадий, но эгоистом не станет, а будет помогать родителям, не отказываясь от домашней работы. Взрослый Аркадий несет заряд любви и добра, полученный им в детстве. Он быстро находит общий язык с любым человеком, поэтому конфликты в коллективе, где начальником Аркадий, - большая редкость. Он незлопамятен и всегда старается выполнить свое обещание.
Недостаток Аркадия - склонность к выпивкам, и проявляется он спонтанно. Аркадий может прокутить всю зарплату в ресторане, хотя за пару часов до того он собирался идти домой, не помышляя о ресторане. Выпивший Аркадий очень хвастлив. Не всякая жена может выдержать такую жизнь. Но Аркадий компенсирует свои срывы верностью в браке, донжуанство - не его стиль. Семья - основной предмет его забот. Он без сожаления откажется от перспективной работы, престижной должности или переезда в другой город, если эти перемены ухудшат положение его близких. Стабильность в настоящем прельщает его больше, чем удачи в будущем.
Аркадий - спокойный, мягкий и заботливый человек. Всячески избегает домашних ссор, готов ради этого отказаться от давних привычек (кроме одной, о которой мы уже говорили). Аркадий обязателен, и если он что-то пообещал жене, то обязательно сдержит свое слово. Любит возиться с маленькими детьми.
Повторные браки у Аркадиев - большая редкость. Семья для них - главное.

Список имен


Значение имени Арно.

Что значит имя

Последнее
обновление
30.08.2005г.

Арно

мужское
фр. - "господствовать"

Ребенок растет неспокойным, легко возбуждаемым; с трудом удается его успокоить. Родителям следует знать, что у мальчика слабая нервная система, и всячески щадить ее. Он требует спокойного отношения к себе, не выдерживает повышенного тона. При правильном обращении Арно хороший и послушный ребенок. В детсаду воспитатели не налюбуются на него, ставят его всем в пример. Он доброжелателен со сверстниками, помогает нянечкам и воспитательнице, аккуратен и исполнителен. Однако достаточно подвижен и энергичен, тихоней его не назовешь. Просто он четко знает, что можно делать, а чего нельзя. Это бойкий мальчик, всегда впереди всех, до всего у него есть дело. Он ловок и быстр, выигрывает все соревнования. Арно любит что-то мастерить, лепить, вырезать и клеить. Любовь к поделкам и прикладному искусству у него остается на всю жизнь. Профессию он выбирает связанную именно с этим мастерством. У него хорошая смекалка, золотые руки.
Он может стать конструктором, изобретателем, инженером, техником. Хорошо знает свое дело, увлечен им, способен выполнять однообразную скрупулезную работу. Достаточно честолюбив, но на руководящие должности не стремится, так как это оторвет его от практической деятельности, от любимого дела. Не затягивает решения вопросов, любую работу выполняет сразу, желая как можно скорее видеть результат. Если что-то не получается, упрямо будет переделывать много раз, пока не добьется желаемого.
: Легко сходится с людьми, особенно если у них общие вопросы. Верен в дружеских отношениях, сильно привязывается к людям. Но может и разорвать отношения, столкнувшись с непорядочностью тех, кому доверял. Арно не хвастлив, не стремится быть на виду, хотя умеет привлечь к себе всеобщее внимание: ему есть о чем поговорить, он обладает развитым чувством юмора. Избегает больших компаний, предпочитая проводить свободное время в тесном кругу близких людей. Любит активный отдых: походы, рыбалку, охоту. Много читает специальной литературы, а отдыхает от дел с детективом или триллером в руках.
Арно не спешит с женитьбой, но, встретив девушку, которая соответствует его представлениям о будущей супруге, не затягивает со свадьбой. Женится, как правило, очень удачно, и счастлив в семейной жизни. Он хороший хозяин, все в доме чинит сам, ему не нужно что-то подсказывать, по нескольку раз напоминать. Арно прекрасный и верный муж, не прощающий измен.
"Зимний" - тверд характером, принципиален, всегда в делах и работах. Сдержан, немногословен, не тратит попусту времени, каждая минута у него расписана. Не склонен открыто выражать чувства, любит побыть один.
"Осенний" - имеет такой же характер, но не выносит одиночества. Ему нужно знать, что кто-то находится рядом с ним, даже когда он очень занят и не может уделить этому человеку внимание. Семейный уют для него очень много значит, уверенность в надежном тылу ему необходима.
"Весенний" - балагур и весельчак. Любит шутки, розыгрыши, имеет много друзей. Очень привязчив, тяжело переживает разрыв с близкими людьми.
"Летний" - добряк, жизнелюб. Прост в общении, всех любит, не знает плохих людей - для него все хорошие. Его обожают близкие, любят друзья, он душа любого коллектива. Любит женское общество, хотя по натуре - однолюб.

Список имен


Значение имени Арнольд.

Что значит имя

Последнее
обновление
30.08.2005г.

Арнольд

мужское
др. -герм. - "царящий орел"

Маленький Арнольд очень раздражителен, упрям и всегда желает быть первым. Внешне похож на отца, а характером пошел в мать. Характер у Арнольдов, особенно "зимних", непростой. В школе успевают неплохо, особенно по математике и физике. Слишком прямолинейны, поэтому конфликтуют с учителями.
Живут замкнутой жизнью, никого близко к себе не подпускают. У них умелые руки, хорошо развитое воображение, все доводят до конца. Однако по службе продвигаются медленно, особенно "зимние". Выбирают профессии инженера, рентгенолога, актера, режиссера. Первый брак часто бывает недолговечен, второй - более удачен.
Судьба не балует "летних" Арнольдов - к старости они могут стать инвалидами. Они чрезмерно мнительны. "Зимние" - с тяжелым характером, не лишены способностей. Трудолюбивы и упорны в достижении цели, излишне раздражительны и упрямы. Трудно сходятся с незнакомыми людьми и тяжело переживают разрыв с друзьями. Они сами знают недостатки своего характера, но стать иными им мешает упрямство. Больше связаны с техническими профессиями.

Список имен


Значение имени Арон.

Что значит имя

Последнее
обновление
30.08.2005г.

Арон

мужское
др. -евр. - "ковчег завета"

Арон - очень подвижный и общительный мальчик. У него много друзей и подружек. Взрослый Арон также окружен многочисленными друзьями, которые выручают его в критических ситуациях.
Арон хитроват и любит прихвастнуть (хвастовство отличало его и в детстве), обратить на себя внимание, выделиться из толпы. Он редко ошибается в оценке людей; если Арон сомневается в своем партнере, он найдет способ его проверить. Но когда дело касается лести, на него находит затмение. Тому, кто хочет войти в доверие к Арону, достаточно курить ему фимиам. Но долго обманывать Арона все равно не удастся.
Это деловой, трезвомыслящий человек, прежде чем принять решение, он все обдумывает. "Летние" в этом отношении даже перегибают палку: их долгие колебания приводят к тому, что выгодное дело может уплыть. Арон необычайно деятелен. Завершив начатую работу, он сникает, становится скучным, пока не возьмется за новое дело.
Он далек от альтруистических побуждений. Все, что он делает, он делает во имя благополучия своей семьи, которую обожает. Но Арон - не черствый человек, ему знакомы и жалость, и сострадание: он пожертвует оказавшейся без средств к существованию старушке, не отвернется от попавшего в беду товарища.
У Арона широкий кругозор, он начитан, больше всего его привлекают книги исторической тематики.

Список имен


Значение имени Арсен, Арсений.

Что значит имя

Последнее
обновление
30.08.2005г.

Арсен, Арсений

мужское
др.-греч. - "мужественный"

Арсении не причиняют больших хлопот родителям. Хорошо учатся, со сверстниками не конфликтуют, общительны. Ранимы и чувствительны. Занимаются музыкой, но под давлением родителей. Любят животных, держат в доме собак, не ленятся ухаживать за ними. Эти мальчики хотят делать только то, что им нравится. Часто попадают в нелепые или двусмысленные ситуации, которые сами создают.
"Летние" - малоразговорчивы, предпочитают слушать, что говорят другие, они не лидеры. Им трудно продвигаться по служебной лестнице, и если делают карьеру, то благодаря родителям. "Зимние" - находчивы, смелы, но очень упрямы, и это осложняет им жизнь. Занимаются спортом, но без видимых результатов. "Осенние" - хитры, расчетливы, трудолюбивы и аккуратны. Ценят дружбу, но ничего не делают для другого бескорыстно. Строят планы, зачастую далекие от реальности. Уживчивы, но, если поссорятся, долго держат обиду и никогда не сделают первыми шага к примирению. Нередко женятся дважды. "Осенние" Арсены повторяют судьбу своих родителей.
По профессии они конструкторы, спортивные тренеры, врачи, повара, ху- дожники, архитекторы, юристы, водители. Некоторые из них посвящают себя служению богу. Коллекционируют старинные книги, иконы, монеты. Сегодня это имя встречается редко.

Список имен


Значение имени Артем.

Что значит имя

Последнее
обновление
30.08.2005г.

Артем

мужское
др. -греч. - "здоровый", "невредимый"

В детстве часто болеют респираторными заболеваниями. Спокойны, никогда не навязывают другим своего мнения. В школе обычно не возникает никаких проблем. Много читают, всегда объективны в оценке ситуаций всегда говорят правду, и порой им достается за это. Похожи на мать. Доброжелательны и общительны. В зрелом возрасте - покладисты, целеустремленны Не карьеристы. Добиваются всего своим трудом, очень преданны, умеют хранить тайны. "Зимние" - с противоречивым характером.
Это люди самых разных профессий: ювелиры, врачи, электрики, художники, журналисты, архитекторы, педагоги, часовые мастера.
Женившись, становятся хорошими мужьями. Трудолюбивы. Любят путешествия, хорошо водят машину, сами ее ремонтируют. В семье не лидеры. Любят принимать гостей и для них готовить.
"Осенние" - упрямы и настойчивы, но не конфликтны. Талантливы, с богатым воображением', но у многих талант остается нераскрытым. Любят приключенческую литературу. Занимаются спортом, но не достигают больших высот. Их слабость - поговорить по телефону. "Летние" - очень добры и доверчивы, матери всегда волнуются за них, так как в жизни они беспомощны. Охотно путешествуют и ездят в командировки, быстро находят себе друзей.

Список имен


Значение имени Артемий.

Что значит имя

Последнее
обновление
30.08.2005г.

Артемий

мужское
значит то же, что и Артем. -

В отличие от предыдущего имени Артемий звучит несколько глуховато. Рассмотрим, какая разница между Артемом и Артемием.
В детстве Артемии очень настойчивы, даже упрямы. Они больше любят находиться в кругу взрослых, чем среди своих сверстников. Родители воспитывают их в строгости, почти по-спартански. Такие мальчики очень ловки, подвижны и пластичны, из них выходят хорошие спортсмены.
"Зимние" - большие спорщики, любят переливать из пустого в порожнее. В первом браке им не везет, но ради детей они терпеливо несут свой крест. Очень обязательны. Друзей у них немного, они не каждого назовут своим другом. Хорошо продумывают свои действия и настороженно относятся к партнерам - если в отношении последних возникнет подозрение, дипломатично откажут им. "Летние" - более спокойны и терпимы к мнению других. Они заботятся о слабых, любят животных. Не лишены поэтического дара. Обладают неплохой интуицией. Хорошо водят машину, любят ездить в командировки, путешествовать. У них все ладится в руках, начав дело, они доведут его до конца. Внешне похожи на отца, характером - в мать. Характер у них независимый, приспосабливаться - не в их привычках. Некоторые Артемии, родившиеся в осенние месяцы, становятся священнослужителями.

Список имен


Значение имени Артур.

Что значит имя

Последнее
обновление
30.08.2005г.

Артур

мужское
кельт. - "могучий медведь"

Эти спокойные, уравновешенные дети - радость для родителей, ими все довольны, они послушны. В школе характер меняется, мальчики становятся вспыльчивыми и проявляют упрямство. Похожи на мать и внешне, и внутренне. Увлекаются рисованием, нумизматикой.
"Летние" - замкнуты, не слишком разговорчивы. "Зимние", наоборот, эмоциональны, занимаются борьбой, боксом, много читают. Натуры увлеченные.
Их профессии: торговые работники, стоматологи, хирурги, юристы, художники, портные, сапожники.
Женятся поздно, очень привязаны к семье, детям, но женам не помогают. Охотно ездят в дальние командировки. Гостеприимны.
"Летние" - брезгливы, легкоранимы. Любят водить машину, но не ремонтировать. "Зимним" в жизни приходится трудно, хотя они упрямы и настойчивы. Прежде чем жениться, долго выбирают себе невесту, предпочитают высоких и стройных девушек.
Артурам нелегко добиться успеха. Они вспыльчивы, упрямы, подчас хитры. Но благодаря своей гибкости все-таки достигают положения в обществе. Ревнивы. Утром любят подольше поспать.
"Осенние" - расчетливы. В семье Артур, как правило, последний ребенок, поэтому растет избалованным и непредсказуемым. Легкораним и брезглив. "Весенние" - часто болеют: у них слабые легкие и горло. Очень чувствительны.

Список имен


Значение имени Архип.

Что значит имя

Последнее
обновление
30.08.2005г.

Архип

мужское
др.-греч. - "старший всадник"

В грудном возрасте - слабый мальчик, плохо берет грудь, его рано переводят на искусственное питание. Развивается нормально, быстро крепнет. Любит повышенное внимание к себе, после года становится подвижным и шумным ребенком. Озорник, не слушает старших. С детьми устанавливает ровные отношения, не стремится в лидеры, но умеет постоять за себя.
Учится средне, но хорошо знает предметы, которые его интересуют. Еще в школьном возрасте выбирает себе профессию, поступает в вуз, успешно оканчивает его и неплохо устраивается в жизни. Если встречает преграды, умеет найти обходные пути в достижении цели. Знает себе цену, обладает искусством выгодно преподать себя, оставить о себе хорошее мнение. Смел и решителен в действиях, быстро добивается хорошего положения в обществе, его ценят как специалиста, как хорошего организатора. Не боится менять место работы и всегда ищет, где лучше. Легко приспосабливается к любым жизненным ситуациям, может все бросить и начать с нуля.
В быту чистоплотен, чрезмерно брезглив. В его доме все блестит, даже если он ведет холостяцкий образ жизни. Женится один раз, терпелив в семейных отношениях, считает, что развод не решит проблем и никакая другая женщина не сможет стать идеальной женой. Умеет окружить вниманием домашних, не против, если с ними одной семьей будут жить его родители или родители супруги.
"Зимний" - замкнутый мужчина, неразговорчивый, не любит навязчивых людей. "Осенний" - общителен, энергичен, находчив. Хорошо разбирается в финансовых вопросах, умеет заработать лишнюю копейку. "Летний" - имеет мягкий, уживчивый характер, у него большая и дружная семья, он любит детей и старается иметь их много. "Весенний" - очень общительный, артистичный. Требует повышенного внимания к себе не только от членов семьи, но и от друзей, знакомых, приятелей. Очень обижается, если о нем забывают, не приглашают на какие-либо торжества. Любит приятное общество, душа компании.
Архип всегда отдыхает отдельно от семьи, в санаториях или домах отдыха, чтобы ни о чем не думать, не утруждать себя лишними хлопотами. Легко заводит знакомства, любит путешествовать в качестве туриста. Обожает дружеские вечеринки, хорошо играет в шахматы. Тонкий ценитель всего прекрасного, хорошо разбирается в музыке, живописи. С ним есть о чем поговорить, многое можно от него почерпнуть. Строг в воспитании детей, очень требователен к ним, старается дать хорошее образование.

Список имен


Значение имени Аскольд.

Что значит имя

Последнее
обновление
30.08.2005г.

Аскольд

мужское
др. -герм. - "владеющий копьем"

Аскольд - увлекающийся человек, с несколько неустойчивой психикой, очень эмоциональный и восприимчивый.
Он смел и находчив, в экстремальных ситуациях не только не теряется, но, наоборот, становится особенно собранным и решительным. Тут он всегда на коне. Создается впечатление, что его тянет на подвиги, привлекают острые ощущения.
В Аскольде сочетаются такие разные, порой противоречивые качества, как общительность, разговорчивость, веселый нрав - и любовь к уединению, задумчивость, отстраненность.
Аскольд - желанный гость в любой компании, он из тех, кого называют душой общества. Правда, легкость в мыслях у него необыкновенная, и в беседе он способен перескакивать с одной темы на другую, не замечая этого .Аскольд может производить впечатление поверхностного человека. Но это далеко не так: он наблюдателен, умеет анализировать поступки людей и давать им верные оценки. Он хороший организатор и неплохой знаток человеческой психологии.
Несмотря на кажущуюся открытость, Аскольд не будет делиться своими проблемами с первым встречным. Если разговор коснется его личных дел, он дипломатично от него уйдет. Он откровенен только в кругу своей семьи. "Зимний" Аскольд по характеру отличается от других - он менее уживчив, конфликтует с начальством и часто не ладит с женой.
Некоторые Аскольды увлекаются нетрадиционными видами религии и оккультизмом.

Список имен


Значение имени Афанасий.

Что значит имя

Последнее
обновление
30.08.2005г.

Афанасий

мужское
др. -греч. - "бессмертный"

Мужчины с таким именем неконфликтны и добры, их можно сравнить с Владимирами. Внешне очень приятны, скромны и часто нерешительны. По служебной лестнице продвигаются медленно.
"Зимние" - слишком упрямы, любят в споре доказывать свою правоту, справедливы - нередко во вред себе. Любое дело доводят до конца. Они покладисты и окружены друзьями, никогда не навязывают своего мнения. "Зимние" Афанасии молчуны, предпочитают слушать, чем высказываться самим. Любят путешествовать, у них хорошая память, многие из них прекрасно владеют пером - из таких выходят писатели и ученые. "Осенние" - общительны, без принуждения возьмут на себя часть домашних забот, любят животных. Они милостивы и всегда бескорыстно помогут людям. "Весенние" - часто бывают женаты дважды, у них сложный характер: они обидчивы, ранимы и совершенно не могут относиться к себе критично. Привязаны к месту и не любят командировок. Более всего ценят свободу и независимость, отвергая насилие. Некоторые из них становятся священнослужителями, однако, принимая сан, имени своего не меняют.

Список имен


Значение имени Ахмет.

Что значит имя

Последнее
обновление
30.08.2005г.

Ахмет

мужское
тюрк. - "наиславнейший"

Гордые, независимые, самолюбивые люди с резким характером. С возрастом эта внешняя резкость и нетерпимость смягчаются, и становится очевидным, что Ахмет добрый, отзывчивый человек. Он не терпит никакого диктата над собой, и завоевать его доверие можно только искренностью и мягкостью.
Это тип делового и необычайно трудолюбивого мужчины, но для достижения успеха ему не хватает взвешенности, способности обдумывать, детали. Он может рубить сплеча, без надобности рисковать, когда достаточно просчитать на холодную голову и получить большую выгоду.
В характере Ахмета много противоречивого: он сдержан в выражен чувств, но под горячую руку ему лучше не попадаться, покладист, но мод быть упрямым, может заглядываться на красивых женщин, но хранить верность одной. Способности его реализуются поздно. Ахмет - преданный сын и заботливый отец. Он не амбициозен, не стремится блистать в обществе - всю жизнь Ахмет работает на то, чтобы обрести спокойную, независимую обеспеченную жизнь.

Список имен


Значение имени Ашот.

Что значит имя

Последнее
обновление
30.08.2005г.

Ашот

мужское
др. -перс. - "огонь"

В детстве не слишком спокойный, озорник, но никогда не бывает заводилой в шалостях. Всегда куда-то мчится, падает, разбивает колени. Растет здоровым мальчиком, редко болеет. Подрастая, становится лидером среди сверстников, но не в дворовых играх, а больше в интеллектуальных: любит играть : шашки, шахматы, решать ребусы, кроссворды. Пользуется авторитетом среди друзей. Очень обидчив, если ему что-то не удается, да еще кто-то сделает замечание, может бросить и больше не взяться за начатое. Его нервная система несколько ослаблена, родителям следует осторожно обращаться с ним. Его нельзя наказывать слишком строго, Ашот не терпит несправедливости. Разговаривать с ним нужно спокойно, не повышая голоса.
У Ашота хорошо развита фантазия, он часто придумывает различные истории, в которые сам потом верит. Очень обижается, когда его уличают во лжи.
"Зимний" Ашот обладает борцовскими качествами, может стать профессиональным спортсменом, достигает хороших результатов в вольной борьбе. В переходном возрасте очень вспыльчив и раздражителен. Близок к отцу, любит проводить с ним время. Ашот не торопится с решением, основательно продумывает каждый свой шаг. Но когда решится, действует стремительно. Обязателен и пунктуален.
"Осенний" Ашот - прекрасный шахматист. Тяготеет к точным наукам, может посвятить себя научной деятельности. Более всего его увлекает математика. Может стать хорошим экономистом.
"Весенний" Ашот очень впечатлителен. Ему необходимы всеобщее признание и любовь. Плохо переносит неудачи, впадает в депрессию.. Ему свойственна неуравновешенность, часты нервные срывы. Его не следует перегружать, заставлять что-то делать помимо воли. Ему трудно найти свое место в жизни, Он очень талантлив, но не всегда умеет реализовать свои способности. Необходима помощь близких, поддержка друзей, Очень нуждается в любви близкого человека, может рано жениться.
"Летний" Ашот малодушен, слишком добр и доверчив. Но злоупотреблять его доверием не стоит. Уличив во лжи, немедленно рвет все отношения с обманщиком. Завоевать его доверие легко, но и потерять нетрудно. Такому Ашоту необходимы приятное окружение, интересные, содержательные беседы. Он охотно делится своими идеями, привлекает всех к их реализации, не боится конкуренции. Не карьерист, однако умеет добиться успеха. Его жизненные принципы - надежность, стойкость и обязательность.
Во многом ему помогают находчивость и остроумие. Ашот элегантен, всегда при галстуке, в безупречно отглаженном костюме. Строго подходит к выбору друзей, предан в дружбе. Умеет делать многое в доме своими руками.
Ашот никогда не останавливается на достигнутом, постоянно пополняет свои знания, совершенствует профессиональные навыки.

Список имен


Значение имени Бежен (Бажен).

Что значит имя

Последнее
обновление
30.08.2005г.

Бежен (Бажен)

мужское
др. -рус. - "желанный"

Характер в раннем детстве не представляет особых сложностей. Внешне похож на мать, а внутренне - по генотипу - на отца и деда.
Характер в школьные годы сложный, обманывает родителей и учителей. Много читает, в основном приключенческую литературу, нервная система слабая, часто болеет фарингитом. Взрослый Бежен пользуется успехом среди знакомых, .особенно среди девушек. Большое значение придает внешности, аккуратен.
Трудолюбив, всегда борется за справедливость и за это страдает. Профессии: инженер-электронщик, инженер, врач, конструктор, портной, закройщик, разведчик. Любит ездить в командировки, обладает хорошей фантазией. Утром любит поспать, "сова".
Хороший хозяин в доме. Рождаются разнополые дети. Любит животных, охоту. Коллекционирует марки и монеты. Это человек, который сначала подумает, а потом сделает, причем очень аккуратно - после него переделывать не надо.
"Зимним" Беженам в первом браке не очень везет, он заканчивается разводом. Во втором браке складываются хорошие отношения.
"Летний" ("июльский") Бежен тщеславен, склонен преувеличивать свои способности, хвастлив. Свой беспорядочный образ жизни он либо всячески оправдывает, либо вообще отрицает. Бежен самоуверен, весьма подвижен, темпераментен; для него характерны оживленная мимика, выразительные жесты; во время беседы часто горячится, не в меру многословен. Умеет наладить отношения с людьми. Некоторые Бежены суеверны. экстремальных ситуациях собранны, готовы действовать.

Список имен


Значение имени Бенедикт.

Что значит имя

Последнее
обновление
30.08.2005г.

Бенедикт

мужское
лат. - "благословенный"

Это добрые, спокойные, хотя и увлекающиеся мальчики, родителям с ним нет хлопот. Развиваются гармонично, занимаются спортом. В школе учатся хорошо, учителя не имеют к ним претензий. Любят животных.
"Зимние" достигают больших высот, хотя они не карьеристы и в жизни и приходится трудновато. Они принципиальны и упрямы. В зрелом возрасте -рассудительны, не делают ничего второпях, сначала все обдумают. Пользуются уважением друзей. Очень осторожны в делах и обязательны. Сами пунктуальны и не любят, когда опаздывают к ним на встречу. Не гнушаются домашней работы, помогают друзьям. Воспитываются, как правило, одной матерью. В свободное время могут заниматься конструированием моделей пароходов. Следует отметить их трудолюбие.
Среди Бенедиктов встречаются инженеры, художники, скульпторы, журналисты, бухгалтеры, водители, электрики, педагоги, автомеханики, ученые; ОНИ могут стать писателями, но это относится только к "осенним".
Женятся не всегда удачно, но становятся хорошими отцами. У Бенедиктов золотые руки, они мастера в обустройстве своего дома. Гостеприимны, умеют развлекать друзей, хорошо водят машину, ее ремонт никому не доверяют. Многие из них заядлые рыболовы и грибники.

Список имен


Значение имени Берек.

Что значит имя

Последнее
обновление
30.08.2005г.

Берек

мужское
словацк. -

Добрый, упрямый, доверчивый мальчик, в школьные годы не доставляв больших хлопот, исполнителен и обязателен. В свободное время занимается большим теннисом, зимой любит кататься на лыжах, увлекается филателией, у него много друзей. Похож на мать. Всегда идет навстречу своим друзьям и близким людям. Неконфликтен. Большой мечтатель. Много читает, в основном приключенческие романы и детективы, сказки, любит животных, с удовольствием посещает цирк. Непривередлив в еде, пользуется успехом среди девушек. С раннего детства аккуратен: бережно носит одежду, бережет свои вещи. Хотя Берек болезненный ребенок, он весьма шумлив, всегда на ногах, не прочь при случае стянуть что-нибудь. При этом он всегда готов доставить радость другим.
В зрелом возрасте меняется: становится более стабильным. "Зимние" Береки - люди смелые, добрые; благодаря своему упрямству достигают вершин, но при этом попадают в сложные ситуации. Женятся поздно, жену выбирают спокойную, которая не будет мешать его увлечениям; ревнивы. Большую часть времени проводят на работе, фанатично трудолюбивы, не поддаются влияниям других. Любят детей, но только своих, по возможности уделяют им внимание. В нетрезвом состоянии упрямы, неуправляемы, непредсказуемы, могут натворить такое, что потом хватаются за голову: что я наделал! Долго не могут себе этого простить. Первый брак неудачен, повторно женятся на женщине с ребенком. Много читают. Ремонт в квартире делают сами, причем вполне профессионально. Прекрасно водят автомобиль. С руководителями спорят, доказывая свою правоту. Если Берек рожден ранним утром, он будет очень выносливым, может стать хорошим спортсменом - мастером международного класса, например, по парусному спорту. "Летние" Береки - спокойные, нерешительные, это мешает им сделать карьеру. В детстве они держатся ближе к матери; верующие; рождаются девочки. Любят природу, выращивают цветы. Имеют высшее образование, но не работают по специальности. Некоторые посвящают себя военному делу. Они всегда продумывают все свои действия, как говорится, сто раз отмерят, один раз отрежут. Настроение у них может меняться без всякого внешнего повода. Такие люди то деятельны, то медлительны и скупы на слова. Профессии: инженер, скульптор, художник, архитектор, дамский парикмахер, врач-анестезиолог, водитель троллейбуса, врач-стоматолог, дипломат, переводчик, следователь, прокурор, летчик гражданской авиации.

Список имен


Значение имени Бернар.

Что значит имя

Последнее
обновление
30.08.2005г.

Бернар

мужское
др. -герм. - "сильный как медведь"

В грудном возрасте ведет себя не так, как многие дети: может плакать и долго не спать в одиночестве и спокойно засыпает в комнате, полной гостей. Когда начинает ходить, проявляет невероятную активность - ни секунды не сидит на месте. Периодически болеет ангиной, бронхитом. Бернар может долгое время ползать, ленясь ходить, ползает быстро, не догонишь. Подрастая, не любит убирать за собой игрушки, разбрасывает вещи, когда придет с прогулки. Родителям придется проявить терпение, чтобы приучить его к порядку.
"Декабрьский" Бернар повышенно возбудимый, неуравновешенный. Необходимо увлечь его чем-то, чтобы он научился сосредоточивать свое внимание на чем-то одном, и тут хорошо бы чередовать умственные занятия с физическими нагрузками. Ограничивать в движении такого ребенка очень вредно.
"Январский" Бернар более спокойный, усидчивый. В зрелом возрасте быстро поднимается по служебной лестнице, делает ошеломляющую карьеру. Много времени проводит на работе, на личную жизнь остается мало времени. Рано становится руководителем крупного коллектива, любят подчиненные, уважают коллеги. Он честолюбив, полон оригиналных идей, умеет их реализовать, это приветливый, обаятельный мужчина с тонким чувством юмора. Выдержанный, корректный, никогда не повышает голоса. Осторожен в оценках, нетороплив с выводами, никогда не рубит сплеча. Cамокритичен, хотя критику от других в свой адрес воспринимает болезнен Очень требователен к себе и другим. Бернар достаточно общителен, но другом или приятелем стать непросто; осторожен в выборе знакомых.
К женитьбе относится ответственно; достаточно долго знаком со своей избранницей, но не спешит делать ей предложение. Однако это не всегда помогает сделать ему правильный выбор. Первый брак может быть неудачным, Ему нужна супруга, которая будет разделять его взгляды и сможет мириться с тем, что Бернар большую часть времени проводит на работе, совершенно не помогает по хозяйству. Зато он непривередлив в еде, может довольствоваться тем, что предложит супруга. Никогда не делает ей замечаний: ему все нравится, всем доволен. Бернар - преданный муж, так как он поглощен более работой нежели развлечениями. Детям он также уделяет не много внимания, но очень любит их и гордится их успехами.
Бернар - преданный сын, всегда заботится о родителях: хороший друг, забывает товарищей детства и институтских однокашников. Любит собирать их у себя по какому-либо поводу. Прекрасно играет на гитаре, неплохо поет.

Список имен


Значение имени Богдан.

Что значит имя

Последнее
обновление
30.08.2005г.

Богдан

мужское
слав. - "богом данный"

Богдан часто бывает долгожданным, поздним ребенком. Родители дают это имя тем детям, чье появление на свет было связано с большими тревогами и страхом. В детстве Богдан часто болеет, легко простужается, и мать потакает всем его капризам. Отца к воспитанию сына не допускают. Ребенок очень сильно привязан к матери, ревниво относится к тем, кто "отнимает" ее у него, и может устроить истерику, если она решит поболтать с подружкой. С детьми сходится плохо. В школе обычно дружит с тем, кто пользуется авторитетом у товарищей и сможет защитить его. Учится средне. Способности, даже талант у него есть, но развить их в полной мере мешает лень, которая с годами проходит.
Взрослый Богдан - это спокойный, знающий себе цену человек. Он стремится хорошо и основательно устроиться в жизни. Может достичь высокого мастерства в профессии, конкретной, не, требующей вдохновения и импровизации. С окружающими замкнут и суховат. Прижимист. Из "зимних" выходят художники, музыканты, военачальники, историки.
В семейной жизни Богдан стремится к безусловному лидерству. В жене ценит покорность, держит ее в строгости, даже способен прикрикнуть на нее в присутствии посторонних людей. Таков он не только с женой. Многие замечают в нем высокомерие и категоричность, не всегда уместные принципиальность и упрямство. Выпив, Богдан начинает спорить по самому незначительному поводу, не пытаясь вникнуть в суть спора или доводы оппонента. Вместе с тем у него есть много качеств, делающих его хорошим мужем. К примеру, он настойчив в поисках дополнительного заработка, неплохо мастерит, экономен. Единственное, на что он не жалеет денег, это отдых. В отпуск любит отправляться всей семьей. Богдан - однолюб и в ревности становится неузнаваем. Отрицательные качества немного смягчены у "весенних" и "летних" Богданов. Но запомните: спиртное в доме, где есть Богдан, должно появляться как можно реже.

Список имен


Значение имени Боголюб.

Что значит имя

Последнее
обновление
30.08.2005г.

Боголюб

мужское
др. -рус. - "любящий бога"

Маленький Боголюб капризен, без конца хнычет, чего-то требует от родителей. Даже в младенческом возрасте, когда, казалось бы, ребенок еще ничего не видит и не слышит и должен почти все время спать, родители замечают, что он горько плачет от одиночества. У него часто болит живот. В более старшем возрасте Боголюб становится менее капризным, но настойчив и упрям. Насилие, крики, шлепки - все это плохо действует на Боголюба, и он со временем может стать нервным. Если же его окружить любовью и заботой, он будет самым нежным и ласковым ребенком.
В зрелом возрасте неспособность к длительным усилиям нередко приводят к тому, что он бросает начатое дело, не доведя до конца, и занимается чем-то другим. Боголюб, которого с раннего детства родители приобщили к спорту, выработал в себе силу воли, борцовские качества, и такому человеку легче живется во взрослой жизни. Боголюб творчески одаренный человек, музыкальный, хорошо рисует, увлекается различными областями искус__ства. Карьеру делает непросто, долго не может пробиться сквозь строй менее одаренных и талантливых, но более предприимчивых людей. Но это не озлобит его, делая более настойчивым и целеустремленным. Боголюб обязателен и надежен в делах, хороший компаньн, партнер. Ему можно доверять наиболее сложные участки работы, будучи абсолютно уверенным, что он справится в срок.
С женщинами Боголюб смел и решителен, не пропустит возможности провести вечер с понравившейся девушкой, даже если в этот день он уже обещал встретиться со своей постоянной партнершей: найдет причину отменить свидание. Женщины любят Боголюба и верят ему. Обычно Боголюб обладает немалым сексуальным опытом, ему нравится доставлять удовольствие женщинам, в интимных отношениях он не эгоист. Охотно идет на откровенный разговор с партнершей, с самого начала близких отношений, как говорится, расставляет все по своим местам: не дает лишних обещаний, не попадает в зависимость от какой-либо партнерши.
Женится Боголюб не сразу даже на той, в которую сильно и искренне влюблен; долго проверяет свои чувства, присматривается к возлюбленной. Брак его чаще всего удачен, рождаются в большинстве случаев только мальчики; рождение дочери для Боголюба - подарок судьбы. Он спокойный и не ревнивый муж, ценит хорошее отношение к нему супруги, всегда советуется с нею по любому поводу, делится проблемами на работе. Беспредельно предан семье, верит жене. Обожает свой дом, многое по дому делает собственными руками, с большой любовью.

Список имен


Значение имени Болеслав.

Что значит имя

Последнее
обновление
30.08.2005г.

Болеслав

мужское
слав. - "более славный"

В раннем детстве очень упрям, задает много хлопот родителям, его нервная система неустойчива, в школе учится неохотно, но тем не менее заканчивает ее успешно. Внешне похож на мать. Утром любит поспать, задирист и сварлив.
Среди Болеславов есть водители, инженеры, манекенщики, массажисты, работники правоохранительных органов, фрезеровщики, токари.
Брак у них, как правило, удачный. Легко поддаются чужому влиянию. Быстро сходятся с людьми и так же быстро расстаются, никогда не жалея об этом. У некоторых из них, особенно у "зимних", судьба складывается трудно, они совершают в жизни много ошибок, ибо действуют импульсивно, необдуманно. Упрямы, и это качество вредит им. Порой берутся за дело, которое им не по плечу, и не могут довести его до конца. Некоторые "осенние" Болеславы становятся священниками, они унаследовали от матери высокую духовность. Не всегда реализуют свои способности, нерешительность не дает им делать карьеру. Часто живут вместе с родителями. Хорошие отцы.

Список имен


Значение имени Бонифаций.

Что значит имя

Последнее
обновление
30.08.2005г.

Бонифаций

мужское
лат. - "хорошая судьба"

В детстве послушный ребенок, хотя в его характере проявляются упрямство и принципиальность. Эти качества затрудняют общение с ним, но ему самому помогают в достижении желанных целей. Его трудно сбить с избранного пути, не подвержен влиянию друзей, и даже любимый человек в его понимании - прежде всего его помощник, его единомышленник, надежда и опора, а не самостоятельная личность со своими взглядами и суждениями.
На него не падают блага с неба. Случается, что и просто не везет; все, чего он добивается в жизни, - это результат его собственного труда, настойчивости и упорства. Но этих качеств ему хватает для того, чтобы добиться своего. Бонифации - толковые специалисты, требовательные руководители. От подчиненных их обычно отделяет большая дистанция - в кабинет к ним запросто не зайдешь. Но в душе эти люди скромны и лишены самомнения. Часто в браке состоят неоднократно и до старости неравнодушны к женскому полу.
В первой половине жизни Бонифации неприметны, взлет обычно происходит позже - они непредсказуемы в своих способностях.
В раннем возрасте подвержены инфекционным заболеваниям, в зрелом - расположены к кожным заболеваниям.

Список имен


Значение имени Борис.

Что значит имя

Последнее
обновление
30.08.2005г.

Борис

мужское
др. -слав. - "борец", возможно, сокращ. от Борислав

Боренька с раннего детства знает, что такое "хорошо" и как это "хорошо" делать. Он никогда не швырнет портфель на пол, не разбросает по квартире одежду. Не выучив уроков, не помчится на улицу гонять мяч с мальчишками. Взрослея, Борисы обретают самостоятельность. Гуляют допоздна с подружками и не спешат знакомить их с матерью. Скрытность Бориса иногда может явиться причиной головной боли, а то и микроинфарктов у его родителей. Так, о женитьбе Борис сообщит родителям накануне, в лучшем случае - за неделю или тогда, когда скрывать дальше уже невозможно.
Борисы умны, достигают больших успехов, чем их сверстники. Среди них часто встречаются деловые люди. Щепетильны в делах. Не лишены чувства юмора, интересуются политикой и футболом. Всех жизненных благ обычно добиваются сами. Не жадны, любят казаться великодушными, заботятся о родителях. Если обладают кус_eeчком земли, то любят его почти фанатично. Ремонт квартиры редко доверят кому-то - предпочитают делать все собственными руками. Преданы работе, могут настолько увлечься ею, что забудут о семье. С этим будущей жене Бориса придется мириться, поскольку он все делает во имя благополучия семьи. Семья для него - тихая гавань, тыл, где он набирает сил для реализации своих честолюбивых замыслов. Но и дома его редко застанешь у телевизора. Принести жене чашечку кофе, помочь по дому, проверить уроки детей - для Бориса своеобразный отдых. Напряженный труд часто приводит вспыльчивого Бориса к нервному срыву, что может закончиться пристрастием к спиртному.
Влюбчивы и ревнивы, бывают в браке неоднократно.
Борисы с отчеством Николаевич, Яковлевич, Олегович, Дмитриевич, Станиславович, рожденные в зимние месяцы, относятся к сложным натурам.

Список имен


Значение имени Борислав.

Что значит имя

Последнее
обновление
30.08.2005г.

Борислав

мужское
др. -слав. - "обретающий славу в борьбе"

Развитие ребенка в раннем детстве осложнено частым заболеванием бронхитом. С первых недель рождения его следует закалять. С помощью усилий родителей после пяти лет Борислав перестает часто болеть, здоровье его крепнет ото дня ко дню, и в школу он идет уже здоровым мальчиком. Много знает, хорошо подготовлен, так как ему родители уделяли повышенное внимание. Он хорошо учится, хорошо воспринимает новый материал, легко ладит с детьми.
"Декабрьский" Борислав чрезмерно упрям и настойчив, очень самолюбивый, нередко устраивает родителям истерику, если ему что-то не нравится. Умеет добиваться своего. Уступать ему нельзя, и родители должны знать, что капризы ребенка обернутся для всех и в первую очередь для самого ребенка нежелательными последствиями. Борислав нередко в разговоре со старшими говорит, что хочет быть военным, что ему нравится защищать слабых; на это следует обратить внимание и развивать его склонности. По характеру Борислав - борец за справедливость, защитник слабых и обездоленных.
Борислав еще и фантазер, с удовольствием пишет сочинение на тему "Кем бы ты хотел стать?", "Что бы ты сделал, если бы стал президентом?"... Обладает неординарным мышлением, в его голове рождается немало интересных идей с юношеского возраста, так как это умный, эрудированный мальчик.
Борислав подвержен влиянию более сильных и ярких натур; он стремится к лидерству, может подражать воображаемому кумиру. При всей своей воинственности и борцовских качествах очень добр и чувствителен, способен на глубокие сочувствие и сопереживание, особенно в зрелом возрасте. Он не жесток, охотно прощает провинности, не помнит обид, готов оправдать любого, кто повинится в содеянном. Всегда берет ответственность на себя, даже если не принимал в этом никакого участия, особенно когда к этому причастны близкие люди. Бросается на помощь друзьям, знакомым, даже приятелям.
К женщинам у него особое отношение - он их боготворит. Для него они слабые существа, которые нуждаются в защите. Он влюблен во всех женщин сразу, очень сексуален и до преклонных лет. Каждая женщина может вызвать в нем определенный интерес. У него много партнерш по сексу, даже после того, как он обзаводится семьей и имеет в женах любимую женщину. О своих любовных похождениях не любит говорить, поэтому даже близкие друзья не дога дываются, какой он "сексуальный гигант". Жена его очень счастлива, не подозревая, что у Борислава могут быть связи на стороне. Он очень привязан к дому, детям, семья для него - святое. Он никогда не увлечется так, чтобы оставить жену и детей.

Список имен


Значение имени Боян.

Что значит имя

Последнее
обновление
30.08.2005г.

Боян

мужское
др.-греч. - "радость"

В детстве периодически болеет инфекционными заболеваниями, растет слабым мальчиком. Характер упрямый, настойчивый, но наказывать его нужно осторожно, чтобы не ранить самолюбие. Не терпит несправедливости, может замкнуться в себе. Подрастая, становится более спокойным. Смел и решителен. С детства увлекается спортом, пробует свои силы в плавании, легкой атлетике, футболе. "Декабрьский" Боян - лидер среди сверстников, много времени проводит на улице. Заводила во всех играх, пользуется авторитетом у друзей. Обладает развитой фантазией, любит и умеет рисовать. В связи с неустойчивой нервной системой создает родителям много хлопот. Часто приходит с разбитыми коленками, непременный участник всех потасовок среди мальчишек. Любит животных, доброжелателен. Не жаден. В школу ходит охотно. Честолюбив, всегда стремится быть первым. Имеет большие музыкальные способности, прекрасно играет на аккордеоне. Целеустремлен, никогда не бросит начатое дело. В свободное время увлекается игрой в шахматы, любит разгадывать кроссворды, шарады и головоломки. Трудно сходится с людьми, настоящих друзей у него мало. Трудно ему и расстаться с друзьями, особенно "летнему". Боян, рожденный в августе, - вечный борец за справедливость, защитник слабых. Не любит и не умеет приспосабливаться, не пресмыкается перед вышестоящими, поэтому с трудом продвигается по карьерной лестнице и не сразу раскрывает свой талант. В коллективе неконфликтен, не терпит грубости и вульгарности. Обладает развитой интуицией, признания добивается собственным трудом, упорством и настойчивостью. Упрямо идет к цели и достигает незаурядных успехов. "Летний" и "весенний" Бояны очень ранимы, чувствительны. "Декабрьский" - смел-и решителен, обладает тонким чувством юмора, активен и энергичен. Нередко такой Боян становится рекордсменом в спортивной борьбе или боксе. Очень терпелив, добившись задуманного, не опускает рук и не довольствуется достигнутым - упрямо движется дальше. Часто сам себе создает сложности, а потом преодолевает их. Профессии: инженер-конструктор, художник, ювелир, программист, тренер, оперный певец, музыкант, следователь прокуратуры. Женится Боян спонтанно, но первый брак недолговечен. Второй раз женится не сразу, ищет женщину, полностью соответствующую его требованиям. Очень ревнив. Аккуратен. Не жесток. Внешне похож на мать. Не любит писать письма, долго говорить по телефону. Не терпит над собой власти, независим и самолюбив.

Список имен


Значение имени Бронислав.

Что значит имя

Последнее
обновление
30.08.2005г.

Бронислав

мужское
слав. - "славный защитник"

В детстве упрямы и хитры, с неустойчивой нервной системой. Очень похожи на мать и внешне, и характером. В школе задиристы, упрямы, делаю все назло. Взрослые Брониславы спокойнее. Упрямые и принципиальные, ОНИ учатся хорошо, успешно заканчивают институты. По профессии - инженеры математики, историки, официанты, администраторы, педагоги, летчики, хирурги.
Перебирают невест и долго не вступают в брак, потому что очень любят себя. В жизни им везет, они гибки и умеют вести дела. В семье не лидеры предпочитают уступить эту роль жене.
"Зимние" - сложные натуры, не очень разговорчивы. Осторожно выбирают себе друзей. Хорошие аналитики, все продумывают заранее. У них неплохая интуиция, они смелы. В экстремальных ситуациях собранны, всегда стоят за правое дело и часто из-за этого страдают. Занимаются плаванием и бегом, но только для здоровья. Любят мемуары и приключенческую литературу. Трудолюбивы. "Весенние" - с открытым характером, хитры, делают карьеру в хорошем смысле слова, отличные ораторы, у них красивый почерк. Некоторые Брониславы ленивы, любят утром поспать, спокойно реагируют на сложные ситуации.

Список имен


Значение имени Бруно.

Что значит имя

Последнее
обновление
30.08.2005г.

Бруно

мужское
др. -герм. - "смуглый"

Любимец и баловень матери, которая потакает ему во всем, исполняет все его прихоти. Отец с ним строг, и потому Бруно старается реже вступать с ним в контакт. В школе учится неровно. Способный мальчик, но несколько ленив. На замечания учителей реагирует болезненно, может, вспылить и наговорить дерзостей. Потом плачет.
В зрелом возрасте общителен, коммуникабелен. При первом знакомстве производит впечатление простого, обаятельного парня. Впоследствии выясняется, что приветливость его показная, он всегда преследует корыстные цели. Может сделать дорогой подарок, чтобы подольститься к нужному человеку. Работу выбирает престижную и выгодную, позволяющую обеспечить безбедное существование. Часто работает в сфере обслуживания. Из-за денег на работе часто возникают конфликты. Тогда он проявляет предельную принципиальность. Любит быть в центре внимания, хвастлив, склонен к преувеличению и переоценке собственных достоинств. Женится по расчету. Предпочитает, чтобы материальные возможности его супруги сочетались с красотой и сексуальностью, В семье стремится к лидерству, но считается с мнением супруги. Часто бывает неверен, не испытывая угрызений совести по поводу своих измен. Неверность жены воспринимает тяжело. Чтобы не потерять его расположения и внимания -к себе, супруге необходимо всегда думать о своей внешности, оставаться немного таинственной и привлекательной. Тяжело переносит неудачи, в состоянии стресса может спиться
"Зимний" Бруно сложен в общении, всегда ищет справедливости и отстаивает правду. Хороший семьянин. Несколько импульсивен. Очень одаренный и трудолюбивый человек. Коллеги его уважают. Наибольших успехов добивается в области точных наук, философии. Гостеприимен, но сам в гости ходит неохотно. "Декабрьский" - склонен делать бесконечные замечания всем, кто рядом, но не терпит этого по отношению к себе. Спорить с ним бесполезно. Здоровье у него неплохое, однако он склонен к нервному переутомлению из-за I чрезмерных перегрузок на работе. Пунктуален, не терпит лжи. Бережлив. Всегда рассудителен и благоразумен. В дружбе избирателен. Ненавидит сентиментальность, вульгарность, грязь, неряшливость. Но более всего не любит бездельников и лентяев. Яркая индивидуальность. Очень практичен, особенно ' "осенний", разборчив, впечатлителен. Далек от грубых, необузданных животных страстей. Принадлежит к разряду людей, которые строят свою судьбу собственными руками.

Список имен


Значение имени Вадим.

Что значит имя

Последнее
обновление
30.08.2005г.

Вадим

мужское
др.-рус. - "спорщик", "смутьян"

Обычно Вадим - здоровый, общительный, жизнерадостный ребенок. Он, как ягненок, будет скакать по комнате или бегать вприпрыжку по аллее парка, пугая криками случайных прохожих. Но это не от непослушания. Вадим очень чутко реагирует на замечания матери, нежно любит ее и отца, своих сестер и братьев, но у него много нерастраченной энергии... Поэтому в детстве надо следить за тем, чтобы мальчик не выехал на велосипеде на проезжую часть дороги, не упал с дерева или балкона. Учится хорошо, но учителя жалуются на его неусидчивость.
Из Вадимов получаются хорошие руководители. Они заботливы, помнят о своих обещаниях. Необычайно трудолюбивы и целеустремленны. Взявшись за что-нибудь, не остановятся, пока не добьются своего. Не лишены расчетливости и некоторой хитрости, тщательно продумывают свои поступки и высказывания. Обладают хорошими "пробивными" способностями, достать что-нибудь редкое и дефицитное - для них одно удовольствие, они видят: в этом определенную игру, спортивный интерес.
Вадимы относятся к страстным, увлекающимся натурам. Могут пристраститься к картам, азартны, склонны к риску. В развлечениях придерживаются принципа "гулять - так гулять" и порой, следуя ему, хватают через край. Любят быструю езду и хороший стол. Могут долгое время встречаться с девушкой, готовиться к женитьбе, но под воздействием мимолетного увлечения жениться на другой. Влюбившись, любят сильно и долго. И ревность у них такая же страстная. Жена для Вадима больше чем жена, она - его второе "я". Жены Вадимов обычно довольны своей судьбой.
"Зимние" - "тяжелые", долго не могут определиться в выборе профессии, жены, друзей. "Летние" - мягче, ленивее.

Список имен


Значение имени Валентин.

Что значит имя

Последнее
обновление
30.08.2005г.

Валентин

мужское
лат. - "здоровый"

Растет послушным и прилежным ребенком. В детстве дружит с девочками, защищает их от обидчиков. Он наблюдателен и неназойлив. Тянется к деду, и будет очень хорошо, если тот поможет внуку разводить рыбок, так как мальчик склонен к созерцательности. Подростком Валентин начинает увлекаться философией и психологией, из него может получиться хороший врач-психиатр или психотерапевт. Он наделен и другими способностями и, обладая сильной волей, нередко достигает больших успехов в разных сферах деятельности.
Валентин - верный друг, товарищи доверяют ему свои тайны. Хорошую книгу предпочитает футбольному матчу. Обычно не курит, но к курящим людям, в том числе и к курящей жене, относится снисходительно. Любит собирать грибы, ловить рыбу, просто подышать свежим воздухом на природе. А вот в горы его затянуть трудно. Дачный участок тоже не относится к числу его увлечений. Шахматы же, кроссворды - это для него. Кулинарные способности жены не имеют для Валентина решающего значения,. Он довольствуется и бутербродом, и роскошным обедом, не замечая, правда, что жена и в первом, и во втором случае ждет от него похвалы. Не стоит обижаться на него - в этом даже есть своя прелесть. Валентин никогда не будет ссориться из-за того, что холодильник пуст. В женщине ценит скромность, покладистость и тихий нрав. Легко находит общий язык с родителями жены, не отказывает в помощи соседям и близким. Его не отнесешь к числу любителей выпить. Не влюбчив, хранит верность жене, что иногда даже служит предметом шуток друзей. Повода для ревности Валентину лучше не давать.

Список имен


Значение имени Валерий.

Что значит имя

Последнее
обновление
30.08.2005г.

Валерий

мужское
лат. - "сильный", "крепкий"

В детстве непоседлив. Учится хорошо, но не отличается усердием. Любит шумные игры, прятки, бег. Уже в детстве не прочь испытать себя в экстремальных ситуациях. Он относится к тем мальчишкам, которые на спор могут ночью пойти в лес или на кладбище. Перебегание улицы перед едущей машиной - одно из рискованных развлечений таких детей. Любит читать книги о приключениях, рано обнаруживает интерес к фантастической литературе. Любимец отца. К матери относится снисходительно, ее советы и наставления слушает вполуха, хотя в споры с ней и не вступает. Взрослый Валерий настойчив, старается приобрести специальность, которая давала бы возможность не только обеспечить семью, но и повидать мир. У Валерия крепкая психика, он не испытывает комплексов в общении с людьми, легко заводит новые знакомства.
Занимается спортом, предпочитает бокс, может быть частым и удачливым посетителем ипподрома. Любит возиться в земле и обязательно попытается возделать хотя бы маленький ее участок возле своего дома, даже если этот дом - высотный. В крайнем случае высадит зелень на балконе.
Щепетилен в выборе будущей жены. Ищет женщину духовно богатую, ценит аккуратность и чистоплотность, поэтому долго не женится. Девушки, с которыми он встречается, часто, не дождавшись предложения, порывают с ним. А зря! В браке Валерий - убежденный однолюб. Привязанность Валерия к жене принимает чисто физиологический характер, когда он просто не в состоянии ей изменить, но желание изменить никогда не покидает его. Некоторые самонадеянные жены, почувствовав это, позволяют себе пренебрежительно относиться к мужу. Самолюбивый Валерий может этого не простить.
Домоседы. Трогательно относятся к новорожденным. С удовольствием ходят за покупками. Пьют умеренно.
У рожденных зимой характер более сложный, чем у "летних", они деспотичны и скуловаты. Особенно трудны в общении Валерии Николаевичи, Дмитриевичи, Борисовичи, Игоревичи.

Список имен


Значение имени Вальтер.

Что значит имя

Последнее
обновление
30.08.2005г.

Вальтер

мужское
англ. - "управлять людьми"

В детстве эти мальчики больше тянутся к взрослым, чем к одноклассникам. ; Они смелы и непоседливы. Учатся неплохо, занимаются спортом: штангой, акробатикой. Но только "зимние" достигают успехов в спорте. Задиристы, любят спорить, доказывать свое, часто переходя из одной крайности в другую. Детство проходит бурно, коленки у них всегда разбиты. Добрые, среди сверстников они лидеры. Их любят друзья, они никогда не подведут и всегда заступятся за слабого. Внешне обаятельны, общительны и нравятся девушкам.
Окончив институт, почти не работают по специальности. Среди них есть инженеры, дрессировщики, акробаты, механики, педагоги, актеры, стоматологи, сварщики, столяры. Без робости берутся за любую работу и прекрасно выполняют.
Любят читать историческую литературу, некоторые сочиняют эпиграмм Женятся поздно, бывают дважды в браке, но это касается только декабрьских. Неравнодушны к природе, к рыбной ловле.
"Летние" - не слишком разговорчивы, больше любят слушать, что говор другие. Они ранимы, терпимы к людям. Чаще - отцы дочерей, которые к ним очень привязаны.

Список имен


Значение имени Василий.

Что значит имя

Последнее
обновление
30.08.2005г.

Василий

мужское
др. -греч. - "царственный"

Ребенком любит возиться с разными хомячками и попугайчиками, никогда не пнет ногой собаку. Любимец бабушек и дедушек. Дня не может прожить без товарищей-сверстников. Эта черта сохранится у него в течение всей жизни, о скорее пойдет на конфликт с женой, но не допустит, чтобы пострадал товарищ. Даже работа у него на втором месте, на первом - друзья, товарищи. Хот. работу свою любит, старается выполнять ее, чтобы не слыть плохим работником, но и не превосходить своих товарищей. С женщинами галантен, стремится быть рыцарем, и ему льстит, когда они считают его таким, Обожает футбол хоккей, старается не пропустить ни одного матча любимой команды, большой любитель домино.
Сильный минус некоторых Василиев - любовь к спиртному. На работе об этом обычно знают, но мирятся из-за его добросовестного отношения к труду и неплохих профессиональных качеств. С непьющим Василием женщина чувствует себя уверенно. Он человек долга. Женившись, не станет через неделю подумывать о разводе на том только основании, что у жены оказался скверный характер или она не желает ему готовить. Он безропотно разделит тяготы быта, не жалуясь на свою судьбу. Ответственность Василия возрастает после рождения ребенка. Его привязанность к детям по силе чувства может быть сравнима с чувством матери, горячо и слепо любящей своего единственного и долгожданного ребенка. В сложных жизненных и семейных ситуациях замыкается, становится скрытным, тогда в его поведении появляются признаки нерешительности. У него почти всегда прекрасные отношения с тестем, а вот тещи он немного побаивается.

Список имен


Значение имени Велизар.

Что значит имя

Последнее
обновление
30.08.2005г.

Велизар

мужское
др.-фрак. - "стрелок"

В детстве Велизар - спокойный мальчик, очень добрый, поделится всем, что у него есть. Уступчив, сделает все, что попросят родители, поможет детям. Подвержен инфекционным заболеваниям.
Хорошо учится, усердный и усидчивый ребенок. Занимается спортом, может стать профессиональным пловцом. Охотно помогает по хозяйству, его не нужно уговаривать сходить за покупками, помыть посуду. Натура увлекающаяся, участвует во всех начинаниях, быстро загорается и всегда доводит дело до конца. Имеет сильный характер.
"Декабрьский" - повышенно эмоциональный, вспыльчивый, но такой же доброжелательный.
Взрослый Велизар, очень серьезный человек, обязательный, всегда держит. слово, выполняет данное обещание. Не бросает слов на ветер, не любит болтунов. Пунктуальный, не терпит опозданий. Очень требователен к себе и другим. Всегда подтянут, со вкусом одет, элегантен, аккуратен. Живой, энергичный, темпераментный мужчина - мечта многих женщин. Общителен, обаятелен, любит слабый пол, при случае ни одну не пропустит. Тактичен и корректен;
даже те женщины, с которыми он расстался, не могут сказать о нем ничего дурного. Партнерш по сексу меняет часто, старается не привязываться к кому-то одному, не обнадеживает понапрасну, искренен в своих чувствах, правдив в отношениях. Велизар любит шумные компании, приятное общество, но от случая к случаю остро нуждается в одиночестве, чтобы обдумать планы, пересмотреть ранее намеченные действия. Интересуется философией и психологией, много читает. Отдыхает за чтением Детективов и триллеров. Любит научную фантастику.
Истинный профессионал в своем деле; если работа ему по душе, способен на многое. Инициативен, имеет много идей, изобретателен и находчив. Умеет мобилизовать все силы, организовать коллег для воплощения своих замыслов и замыслов коллег. Всегда поддерживает талантливых людей, не рвется к власти, но если становится руководителем, то подчиненные его очень любят.
Обзаводиться семьей Велизар не торопится, долго ведет холостяцкий образ жизни. Женится поздно, но удачно. Строит крепкую семью, очень любит жену. Рождаются у Велизара чаще мальчики, и, может, поэтому ему очень хочется иметь дочь. К дочери относится бережно, любит ее и балует. С сыновьями устанавливает дружеские, доверительные отношения, принимает участие в их играх, и позже - во всех мероприятиях, когда они подрастают. Привязан к семье и дорожит ею.

Список имен


Значение имени Венедикт.

Что значит имя

Последнее
обновление
30.08.2005г.

Венедикт

мужское
лат. - "благословенный"

Маленький Венечка - всеобщий любимец. Он добр, не драчлив, не капризен, не пытается добиться своего любой ценой. Никаких проблем с учебой у него нет, хотя Веня не зубрилка. Любит домашних животных, может подобрать на улице больного котенка и трогательно за ним ухаживать.
Доброта Вени привлекает к нему разных людей, он всегда окружен многочисленными друзьями, как истинными, так и мнимыми, злоупотребляющими его мягкосердечием. Разочарование в людях его очень больно ранит.
Эти мужчины не обделены талантами, самые одаренные из них - "осенние". Но и ударов судьбы на их долю выпадает больше всего. Жизнь вообще не балует Венедиктов, где другим не приходится прилагать никаких усилий, им нужно хорошо поработать.
Лучше остальных устраиваются в жизни "зимние" Венедикты. Они лишены сантиментов; если требуется, могут поработать и локтями, но весьма осторожны, не станут участвовать ни в каких авантюрах.
Семейная жизнь у Венедиктов складывается по-разному, особенно везет в браке "зимним". Они хорошие отцы (как правило, детей у них бывает несколько). В отношениях с близкими они занудливы, женам приходится смириться с их ворчливостью. Командных высот в жизни эти мужчины достигают редко - для этого им не хватает честолюбия.

Список имен


Значение имени Вениамин.

Что значит имя

Последнее
обновление
30.08.2005г.

Вениамин

мужское
др.-евр. - "любимый сын"

Вениамин нередко талантлив. А так как он еще и упрям в достижении цели, то этот человек имеет все возможности для высокого профессионального взлета. Эти мужчины, как правило, добиваются своего. Но все сложится удачнее, если родители и учителя вовремя заметят одаренность мальчика. В молодости они романтики, редко кто из них не пишет стихов. В то же время они прагматики, и поэзия не уводит их далеко от земных дел. Жизнь таких мужчин не усыпана розами: они очень уступчивы и всегда готовы отказаться от своих выгод, лишь бы не ущемить другого. Они уступают не только в споре, но и тогда, когда речь идет о более высокой должности или очереди на квартиру, и, разумеется, потакают капризам тещи...

Список имен


Значение имени Виктор.

Что значит имя

Последнее
обновление
30.08.2005г.

Виктор

мужское
лат. - "победитель"

Вы можете обучать Витю игре на скрипке, фортепиано, но вам не удастся сделать из него маленького Моцарта. Его будут неизменно привлекать книги про шпионов и фильмы о разведчиках. Он не мечтатель. Ему больше по душе что-то конкретное, осязаемое. Это доверчивый мальчик, который безоговорочно верит всему, что говорят, но, узнав про обман, очень огорчается. К счастью, эти мальчики незлопамятны и быстро об этом забывают, вновь проникаясь доверием к людям.
Взрослый Виктор будет прекрасно себя чувствовать там, где нет места мечтаниям и долгим раздумьям. Из них получаются хорошие электрики, среди них много футболистов, подходит им и профессия футбольного тренера. Если же у : них есть талант художника, то лучше всего он реализуется в графике. Увлекаются игрой в теннис, обожают водить автомобиль. Во всем ищут справедливость и, если станут свидетелями неблаговидных поступков близких, будут долго увещевать их, взывая к совести и благоразумию.
У этих мужчин много такого, что может сделать брак с ними крепким и счастливым. Они основательны, неторопливы, охотно занимаются кропотливым трудом, обладают большим терпением. Виктор заботится о материальном достатке семьи; не скуп. К командному тону жены относится снисходительно, не делая из этого проблемы. Исключение составляют "зимние" Викторы: у них упрямый и жесткий характер.
Из-за чувства долга, понимаемого им очень строго, может долгое время жить с нелюбимым человеком. Если же разводится и женится повторно, то всю жизнь мучается угрызениями совести,
Детей воспитывает в строгости: может составить им "распорядок дня", расписать его по часам и требовать неукоснительного выполнения. Его педантизм
часто раздражает домашних, и дети, вырастая, стремятся жить подальше от отца. Беду в семью может принести алкоголь - Виктор любит выпить. И если "летних" Викторов можно довольно успешно вылечить от этого пагубного пристрастия, то "зимние" поддаются лечению очень трудно.

Список имен


Значение имени Вилен.

Что значит имя

Последнее
обновление
30.08.2005г.

Вилен

мужское
сокр. - "В. И. Ленин"

В раннем детстве это вялый, болезненный, но обаятельный ребенок. Свою обаятельность сохранит до конца жизни.
Вилены очень контактны, быстро сходятся с людьми и пользуются успехом у женщин. С ними у Виленов отношения довольно сложные. Влюбчивые, меняющие женщин как перчатки, сами они чрезвычайно ревнивы и требуют, чтобы каждая из его очередных избранниц хранила верность только ему, Вилену. Женой Вилена - насмешка судьбы! - оказывается женщина ничем не примечательная, "серая мышь", часто лишенная вкуса. В семье командует Вилен, жена его права голоса не имеет. В нетрезвом состоянии Вилен бывает особенно ревнив и упрям.
"Зимние" мужчины удачливы и прагматичны, успешно делают карьеру. Они обладают аналитическим складом ума, скептичны в оценке людей, не принимают на веру ничего, пока не увидят собственными глазами. Женятся после того, когда убедятся, что твердо стоят на ногах.
"Осенние" не терпят ничьего диктата. Они спокойны и терпеливы. Больше "лирики", чем "физики". Мягкие по характеру, они не в силах отказать в просьбе, хотя заведомо знают, что не выполнят обещанного. Среди них часто встречаются люди творческих профессий.
Вилены эгоистичны, больше думают о своей выгоде, могут и обмануть, если это опять-таки им будет выгодно; болезненно реагируют на критику. Они аккуратны и брезгливы. В браке у Виленов чаще всего рождаются дочери.

Список имен


Значение имени Вилли.

Что значит имя

Последнее
обновление
30.08.2005г.

Вилли

мужское
др. -герм. - "воля", "желание"

В детстве болезненны, очень раздражительны, с плохим аппетитом. Похожи на мать. В школе учатся хорошо, заводят много друзей, часто из-за них попадают в неприятные ситуации. Занимаются серьезно музыкой, много читают. По темпераменту холерики; любят спорить с учителями, задиристы. "Совы" - утром их не добудишься, а вечером не уложишь. Очень любят находиться среди взрослых. Добиваются успеха в жизни; они обаятельны и добры, пользуются популярностью среди друзей, вызывают доверие людей.
"Зимние" - со сложным характером, упрямые и настойчивые.
"Осенние" - очень расчетливы, продумывают каждый шаг. У них хорошая интуиция.
Мужчин с таким именем можно встретить среди певцов, инженеров, врачей, тренеров, педагогов, юристов, художников, оформителей, операторов, режиссеров.
В первом браке их часто постигает неудача. Гостеприимны, многими любимы. В жизни им приходится нелегко: не умеют приспосабливаться. Любят животных, но не держат их в доме. Любят путешествовать, водить машину (но не ремонтировать ее). Больше находятся на работе, чем дома.
"Зимние" - сексуальны; стремятся быть лидерами. Талантливы, но талант их раскрывается довольно поздно. С большой ответственностью и теплотой относятся к родителям. Трудолюбивы и дипломатичны, но жизнь их полна неожиданностей. При этом они остаются добрыми и ласковыми.

Список имен


Значение имени Вильгельм.

Что значит имя

Последнее
обновление
30.08.2005г.

Вильгельм

мужское
др.-герм. - "волевой"

Мальчик повышенно эмоциональный, очень ранимый, реагирует на безразличие к себе со стороны взрослых, постоянно старается привлечь их внимание. Очень нуждается в похвале, хочет быть самым лучшим и любимым.
У "декабрьского" Вильгельма могут быть сложности в школе, он плохо ладит с преподавателями, очень вспыльчивый, резкий мальчик. Если ему не дается какой-то предмет, то скорее всего причина в плохих отношениях с преподавателем этого предмета. Он мальчик способный, легко усваивает школьную программу. Может прогуливать уроки, которые ему не нравятся, не проявляет особого усердия в учебе. "Зимний" Вильгельм требует к себе особого отношения: он не терпит повышенного тона, силового воздействия в отношениях с ним. И взрослый Вильгельм имеет непростой характер, но ладить с ним можно. Он смел, решителен, честен в отношениях. А вспыльчивость ему все близкие прощают, зная, что он беззлобен, безобиден.
"Летний" Вильгельм мягче по характеру, нежели другие, может уступать в мелочах, но в принципиальных вопросах неумолим. Первый брак у такого Вильгельма нередко бывает неудачным, он женится под нажимом девушки, с которой встречается, уступает ей и делает опрометчивый шаг: они нередко бывают несовместимы по характерам.
"Осенний" Вильгельм вбирает в себя все самые лучшие качества настоящего мужчины: он смел, решителен, рассудителен, предприимчив, внимателен и предупредителен с женщинами, хотя никому не позволит манипулировать собой. Он надежный товарищ, прекрасный муж, любящий отец. У такого Вильгельма обычно бывает один брак, он серьезно подходит к выбору супруги и редко ошибается.
"Весенний" Вильгельм слишком осторожный, предусмотрительный, и многие расценивают это как его нерешительность. Он никому не доверяет, несколько раз все перепроверяет, долго раздумывает, как ему поступить. И долго не женится, хотя имеет много сексуальных партнерш, с тщанием выбирая себе подругу жизни. Строит крепкую семью, предан ей по-своему: у него могут быть мимолетные увлечения, но изменой он это не считает.
Вильгельм не любит надолго уезжать из дома, всегда стремится к семье. Внимательно относится к воспитанию детей, старается дать им хорошее образование. Дом для него - крепость, где он может отдохнуть от напряженного рабочего дня и уделить время своим увлечениям. Любит играть в шахматы, коллекционировать редкие марки, умеет мастерить, у него хорошо получается резьба по дереву. Вильгельм - отзывчивый и добрый человек, к нему тянутся люди, имеет много друзей. Очень гостеприимный, щедрый душой человек.

Список имен


Значение имени Виссарион.

Что значит имя

Последнее
обновление
30.08.2005г.

Виссарион

мужское
др. -греч. - "лесной"

Люди с очень сложным характером, упрямы в достижении цели. Похожи на мать. Очень любознательны. Зачитываются историческими романами. .Не любят повторяться. Всегда ищут новые идеи и сами их разрабатывают. Не терпят, когда им докучают. Любят проводить отпуск в путешествиях. Занимаются фотографией. Одеваются скромно и никому не завидуют. Успешно работают в медицине, технике, на телевидении. Женятся очень поздно, у их жен складываются плохие отношения со свекровью. Это верующие люди.
"Зимние" - настойчивы и упрямы. У них прекрасные деловые качества однако они вспыльчивы и спорят по пустякам. Это способные люди и благодаря своему трудолюбию добиваются жизненного успеха. Осторожны, продумывают каждый свой шаг. Не слишком разговорчивы. "Летние", напротив, общительны и гостеприимны. Нумизматы и книголюбы. Неохотно ездят в командировки, привязаны к дому. Склонны не доверять людям, очень трудолюбивы достигают поставленной цели. Не карьеристы, не терпят, когда им диктуют сверху, и никогда не исполняют глупых приказов.

Список имен


Значение имени Виталий.

Что значит имя

Последнее
обновление
30.08.2005г.

Виталий

мужское
лат: - "жизненный"

Этого ласкового и послушного мальчика можно назвать "маменькиным сынком": он ни на шаг не отходит от мамы. Чаще всего он младший в семье и имеет старшего брата, которого немного побаивается. Это прилежный мальчик, умеющий приспособиться к обстановке. Стеснителен; если будет дружить с девочкой, то так, чтобы об этом не догадывались дома. В гостях увереннее чувствует себя в обществе малышей, охотно возьмет на себя роль Гулливера. И похоже, что ему с ними интересно.
Проявляет интерес к музыке, играет в шахматы, при возможности с удовольствием поиграет в карты, хотя не азартен. Часто заводит породистую собаку, возит ее на выставки. Целеустремлен, упрям.
У Виталия гибкий ум, он немного хитроват, но это не вызывает неприязни окружающих. Если у Виталия есть машина, то она будет для него центром вселенной. Он прекрасно, с вдохновением водит машину, с удовольствием разбирает и собирает ее. У него есть способности к инженерно-конструкторской работе, к занятиям наукой, но в техническом, а не в гуманитарном направлении. Может быть учителем физики или геометрии. Хорошо ориентируется в сфере бизнеса.
В жены выбирает женщину,которая была бы ему и матерью, и верным другом. Любовь, страстные признания, женская красота, обаяние и ум в системе ценностей Виталия не занимают главного места. С женой ровен, на людях не выказывает ей признаков супружеского расположения, держится излишне суховато, хотя на самом деле темпераментен. Верен в браке, боится потерять любовь жены, с большой тревогой реагирует на малейшие изменения своей половой ориентации.
"Осенние" Виталии наиболее влюбчивы.

Список имен


Значение имени Витаутас.

Что значит имя

Последнее
обновление
30.08.2005г.

Витаутас

мужское
др. -герм. - "неразговорчивый"

Рождается слабеньким. Неустойчивая нервная система, слишком раним, но умеет постоять за себя, отчего слывет забиякой. Обладает прекрасной памятью. Увлекается игровыми видами спорта, добивается неплохих результатов, но посвящать себя спорту не станет. Получает высшее образование, стремится знать как можно больше. "Зимний" - сложен в общении, всегда отстаивает справедливость, часто попадает в неприятные истории. Талантлив, за что бы ни взялся, у него все получается. Многие ему завидуют, считают "везунчиком", но он отнюдь не баловень судьбы; если чему-то и можно позавидовать, то только его упорству и трудолюбию. "Декабрьский" Витаутас бесстрашен, для него нет ничего невозможного. Очень темпераментен, что постоянно проявляется в работе. Он не только умен, но и находчив, изворотлив, может найти выход из любого положения. Сильно развито у него чувство обособленности: любит одиночество, не с каждым может найти общий язык. Самостоятелен и независим. Скрупулезен в работе, тщательно готовится к каждому рабочему дню, в конце дня проверяет, все ли намеченное выполнил. Имеет талант преподавателя, умеет объяснить, донести мысль до слушателя. Любит порядок, каждая вещь у него имеет свое место. Свободное время проводит с друзьями, которых у него не так уж много. Неисправимый фантазер, вынашивает сразу несколько идей. Вечерами любит поговорить по телефону. "Летний" Витаутас воспринимает жизнь несколько пессимистически, склонен к философским раздумьям о смысле жизни. Расчетлив, что воспринимается друзьями как жадность. Карьерист, может не посчитаться с интересами друзей ради продвижения по службе.
Профессии: инженер, конструктор, оператор, режиссер кино и театра, киносценарист, литератор, математик, химик, хирург, стоматолог, закройщик.
"Зимний" Витаутас -вечный борец за справедливость; "летний" же не придерживается строгой морали, его лозунг: "выживает сильнейший". Любит смотреться в зеркало, много внимания уделяет своему туалету. Женится поздно, рождаются разнополые дети. Любит детей, но воспитанием их не занимается, предоставляя это супруге. Обязателен и пунктуален. Несколько эгоистичен, с тещей не уживается. К женщинам относится тепло, старается помочь, если нужно.

Список имен


Значение имени Витольд.

Что значит имя

Последнее
обновление
30.08.2005г.

Витольд

мужское
др. -герм. - "лесной властитель"

Характер покладистый. В детстве болеют, как и все дети; рано начинают ходить. Трудно просыпаются утром. Не любят ходить в детский сад, но быстро сходятся с другими детьми и привыкают. У них хороший слух и хорошая пластика. У детей, рожденных в марте, слабое горло, они подвержены инфекционным заболеваниям. Внешне похожи на мать, а характером - в отца. Занимаются плаванием, гимнастикой, хоккеем, но только для общего физического развития, участвуют в хоровом и драматическом кружках. Много читают приключенческой литературы, любят ходить в кино и в цирк. У них много друзей. Смелы и упрямы, но не эгоисты, могут приврать, скорее - нафантазировать. Рожденные зимой - со сложным характером, аккуратны до педантизма. Брезгливы. Талантливые и трудолюбивые, они поступают учиться в высшие учебные заведения, многие оканчивают консерваторию или театральный институт. Друзья их высоко ценят.
"Осенние" - очень ранимы, тщательно подбирают себе друзей. Расчетливы, никогда не поступят необдуманно. Женятся поздно. У них золотые руки, и жены этим очень довольны. Любят рыбалку, охоту. В семейной жизни терпимы, расходятся редко. "Летние" - слишком добры и часто становятся жертвой своей доброты.

Список имен


Значение имени Владимир.

Что значит имя

Последнее
обновление
30.08.2005г.

Владимир

мужское
др. -слав. - "владеющий миром"

Володю с детства отличают любознательность и умение применить ко всему свои знания, в нем есть склонность к риску и авантюристичность характера. К тому же он всегда верховодит. Пока мал, слушает советы родителей, вырастет - тоже выслушает, но поступит по-своему. Может стать .заядлым картежником. В школе и институте обычно хорошо овладевает техническими науками, однако упорной учебе предпочитает активные занятия общественной деятельностью; Никогда ни с кем открыто не конфликтует, старательно обходит острые углы.
Владимиры ценят комфорт, любят дорогую красивую мебель и уютнее чувствуют себя в комнате, где много ковров. Чистюли, может/быть, поэтому протестуют против того, чтобы в доме были домашние животные. Уважают в людях силу и ум. Достаточно активны, дипломатичны, обладают быстрой реакцией. Себялюбивы, не могут сдержать удовлетворения, когда их хвалят, придают огромное значение мнению окружающих. Среди Владимиров нередки творчески одаренные личности. Очень предприимчивы, компанейские, часто добиваются высокого положения в обществе, трудно прощают обиды. В поле зрения Владимиров чаще всего попадают женщины неординарные, которых они склонны идеализировать. Для них способность женщины музицировать важнее ее умения приготовить праздничный стол. Влюбчивы. Если и сохраняют верность в браке, то в основном из-за своей вечной занятости и нежелания осложнять себе жизнь. Не очень любят заниматься воспитанием детей, перекладывая эту работу на плечи жены, зато с удовольствием помогут сыну решить сложную задачу. О своих обидах никому не говорят. Не откажутся выпить, но пристрастия к спиртному не обнаруживают.

Список имен


Значение имени Владислав.

Что значит имя

Последнее
обновление
30.08.2005г.

Владислав

мужское
др. -слав. - "владеющий славой"

Мальчика с таким именем тянет к огню, зажигание спичек - его любимое занятие. При этом он настолько впечатлителен, что загоревшаяся газета производит на него впечатление пожара, и вместо того чтобы залить ее водой, он бежит звать соседей. Хорошо, если те окажутся дома... Очень любит читать и беседовать с матерью. Если она расстроена, то начнет ее утешать, приводя бесхитростные "взрослые" утешения, услышанные от бабушки. С детства тактичен с девочками, бережное отношение к женщине сохраняет в течение всей жизни. Объектом поклонения становится самая красивая девочка в классе.
У мужчин с таким именем хорошо развито чувство прекрасного, при правильном воспитании из них выходят хорошие музыканты или художники, они не лишены и литературных способностей. Владислав найдет свое призвание в профессии, требующей отзывчивой и доброй души (врач, учитель, воспитатель). Трудолюбивы, у них сильно развито чувство ответственности и порядочности. Болезненно воспринимают всякую несправедливость, но правду отстоять могут не всегда. Резкие, грубоватые женщины с мужскими чертами поведения Владиславу не нравятся. Его привлекают чуткие, нежные, слабые |натуры - те, кто не может постоять за себя, защититься от превратностей повседневной жизни. Алкоголь и женщина, курение и женщина - все это неприятно Владиславу, и только природный такт сдерживает его от желания высказать обуревающие его чувства.
У Владиславов рождаются в основном девочки, которых он очень любит. Домосед, человек непьющий, он предпочитает вечеринкам домашний покой. Помогает жене. Чаще однолюб. Сохранение верности в браке не требует от него особых усилий.

Список имен


Значение имени Владлен.

Что значит имя

Последнее
обновление
30.08.2005г.

Владлен

мужское
сокр. - "Владимир Ленин"

Маленький Владик не по годам развит и трудолюбив, он может часами сидеть в своем углу, что-то мастеря. В школе он занимается спортом, правда, без видимых успехов, увлекается шахматами. Получает хорошее образование, но, оканчивая институт, часто не работает по специальности.
Взрослый Владлен - незаурядный человек, он полон идей, но далек от маниловщины. Это человек, который точно знает, что требуется ему в жизни, и в осуществлении своих идей обладает железной хваткой. Движущая сила его поступков - непомерный эгоизм, который он считает достоинством. Убежденный, что в достижении благородной цели (а все его цели, конечно же, благородны) хороши все средства, он будет двигаться вперед, как танк, сметая все на своем пути и не считаясь с мнением окружающих. Ему не откажешь в ловкости и смекалке, он умеет просчитывать ситуацию на несколько ходов вперед. Но сомнительно, чтобы Владлен стал стараться ради друзей или даже близких людей, хотя по-своему любит родителей, родственников.
"Осенние" Владлены властолюбивы и хитры, хитростью достигают многого. Очень ревниво относятся к успехам товарищей.
Владлен фанатично предан работе, поглощен своей карьерой и мало времени проводит в кругу семьи. По натуре это не домашний человек. Владлен - интересный мужчина, и у него нет недостатка в поклонницах.

Список имен


Значение имени Володар.

Что значит имя

Последнее
обновление
30.08.2005г.

Володар

мужское
др.-рус. - "владеющий"

В детстве Володар эмоциональный мальчик, не отличается примерным поведением, никогда не признает своей вины, не умеет просить прощения. Его беспокоят гланды, а это может сказаться на его здоровье, и в первую очередь на нервной системе. Родителям следует оберегать его от простуд.
Володар с раннего детства проявляет настойчивость, упрямство, твердость характера. Он лидер среди мальчишек двора, а потом - в классе. Мальчик спортивный, крепкий, только нужно правильно направить его стремления. Он может стать профессиональным футболистом, хоккеистом, настоящий мужчина. Интересуется техникой с малого возраста и потом всю жизнь питает к этому пристрастие. Все должен сделать своими руками, разобрать, посмотреть, как устроен тот или иной агрегат, собрать и внести свои изменения. Обладает изобретательской жилкой. Увлекается интеллектуальными играми, обожает шахматы, "щелкает" кроссворды. Память у него феноменальная, склад мышления - аналитический.
Рано становится самостоятельным, что не лишает родителей определенных хлопот. Все норовит сделать по-своему, редко прислушивается к советам старших.
Взрослый Володар уравновешен, самодостаточен, уверен в себе. Не рассчитывает на помощь со стороны, всего добивается самостоятельно. Профессию выбирает по вкусу, чаще всего становится программистом, физико-кибернетиком, конструктором в самолетостроении или машиностроении. Пользуется уважением коллег, легко достигает профессионального мастерства и карьерных вершин. Хороший организатор и руководитель, хотя совершенно к этому не стремится. Но, если уж стал во главе предприятия, тщательно ведет отбор кадров, обращая внимание на мастерство претендентов на должность и род их увлечений. Он слишком увлечен своим делом, умеет увлечь и других. Кадры - это его опора, только с единомышленниками он сможет достичь намеченного, а планы его грандиозны. Он очень обязателен и пунктуален, чего и требует от других: порядочен в отношениях, надежен в работе. Не терпит халатности, не прощает предательства и непорядочности.
Володар шутник, остро воспринимает юмор, очень любит дружеские вечеринки, но в незнакомые компании ходить не любит. Постоянен в привязанностях; это относится и к друзьям, и к женщинам. Заключают брак один раз, чаще всего удачно, а если и не очень, то не разводится с супругой: пытаясь найти с нею общий язык, долго борется за сохранение семьи. Если это не удается, то развод происходит все равно не по его инициативе - он готов терпеть все ради детей.
Володар находит вдохновение в работе, он большую часть времени проводит на рабочем месте, полон идей, планов. Вся его жизнь - это творчество.

Список имен


Значение имени Вольдемар.

Что значит имя

Последнее
обновление
30.08.2005г.

Вольдемар

мужское
др. -герм. - "знаменитый властитель"

В детстве эти мальчики подвижны, но особых забот родителям не доставляют, хотя часто бывают драчунами. В школе учатся хорошо, даже преуспевают. Характером похожи на мать.
"Осенние" лучше усваивают математику, физику и другие точные предметы. Они со сложным характером, часто ссорятся с отцом. Ранимы. С хитринкой. Всегда настаивают на своем. Однолюбы и ревнивцы. Трудно сходятся с людьми и так же тяжело расстаются. В их жизни случается много неожиданностей. Они специалисты широкого профиля. Окончив институт, порой не работают по основной профессии. Испытывают неуверенность в себе, несмотря на то что способны и целеустремленны.
У "зимних" в зрелом возрасте слабые легкие, они часто болеют. Так же, как и Владимиры, не переносят чужого гнета. Карьеру делают медленно, не любят приспосабливаться. У "летних" может проявиться писательский дар, у них хорошо развита интуиция. Проблемы в жизни создают себе сами. Прагматики и скептики, ни во что не верят, но иногда занимаются оккультными науками. Женятся поздно, иногда на женщине с ребенком, однако создают хорошую семью. Некоторые из них посвящают себя церкви и изменяют свое имя. Часто эмигрируют. Хотя имя Вольдемар звучит твердо, его носитель наследует мягкий и добрый характер отца.

Список имен


Значение имени Всеволод.

Что значит имя

Последнее
обновление
30.08.2005г.

Всеволод

мужское
др. -слав. - "всем владеющий"

С очень упрямым характером. Талантливы и себялюбивы. Карьеристы, для достижения своей цели ничем не брезгуют, хитры. В браке не везет, часто женятся несколько раз. Среди них есть физики, врачи, математики, администраторы, и всегда это хорошие работники. Коммуникабельны. Любят, чтобы жены им подчинялись во всем. Если обидятся, долго таят обиду. Всегда скованны, часто поступают вопреки своим убеждениям. В старости может развиться сильный склероз.
"Зимние" - конфликтны. Они талантливы, любят подчинять себе людей. Бесспорно, это им помогает в работе. Никому не верят, для виду соглашаясь с собеседником, делают все по-своему. Хорошие ораторы, но в учителя не годятся, так как не любят повторять сказанное. Карьеру делают трудно. Не любят прибегать ни к чьей помощи. Любознательны, область их интересов весьма обширна. "Летние" - спокойны и терпеливы, но очень сварливы и брезгливы. Излишне чувствительны и не всегда понимают шутки. Семейная жизнь складывается трудно - их жены не уживаются со свекровью. Однако благодаря терпению и любви к детям семья все-таки не рушится. Очень расчетливы и любят, чтобы с ними во всем советовались.

Список имен


Значение имени Вячеслав.

Что значит имя

Последнее
обновление
30.08.2005г.

Вячеслав

мужское
др. -слав. - "более славный"

Эти мальчики растут крепышами, а "зимние", кроме того, обладают выносливостью и хорошей силой воли. Поэтому родители поступят совершенно правильно, если дадут Вячеславу возможность заниматься спортом.
В детстве с трудом мирятся с несправедливостью; будучи не в состоянии защитить обиженного, маленький Вячеслав может заплакать. Эта черта сохранится и у взрослого Вячеслава. Столкнувшись с несправедливостью, он может взорваться, вспылить, написать заявление об увольнении. Вспыльчивость дает знать о себе и в других ситуациях. После вспышки гнева испытывает чувство неловкости, становится покладистым.
В жены берет умную женщину, в которой ценит не только красоту, но и чувство независимости, самобытность и отсутствие комплексов. В семейной жизни надежен, помогает жене возиться с детьми. Распределение домашних обязанностей он воспринимает как должное, не делит работу на мужскую и женскую. Умеренно ревнив, отношения с женой строит на доверии, но раз обманувшись, не верит уже никогда. Женщинам нравится своей добротой, обаянием, предупредительностью. Сохраняет верность жене. Работу всегда ставит на первое место. Начатое дело доводит до конца, пунктуален, добросовестно относится к поручениям. Одинаково хорошо может преуспеть в любой области, хотя заметна тяга к технике. Если у Вячеслава есть автомобиль, то уходу за ним он отдает много времени. С удовольствием принимает гостей, любит выпить, но до алкоголизма дело доходит редко.
"Зимние" - упрямы, настырны, крепче "летних". "Осенние" и "весенние" расположены к инфарктам, имеют более жесткий характер.

Список имен


Значение имени Гавриил.

Что значит имя

Последнее
обновление
30.08.2005г.

Гавриил

мужское
др. -евр. - "божественный воин"

Характер покладистый. Любимец матери, похож на нее по характеру. В раннем детстве бывает замкнут, болезнен. Очень много читает. Себялюбив, но к людям относится всегда хорошо. Обладает аналитическим складом ума, всегда сначала подумает, а потом сделает. Не навязывает своего мнения, не любит и установок сверху. Очень гостеприимен и добр, в жизни у него всегда есть завистники. Никогда не поддается панике, терпелив. Очень раним. Любит коллекционировать картины, старинные вещи, марки. Хороший семьянин. С людьми сходится трудно, а расстается легко.
Эти мужчины - лидеры. Владеют иностранными языками. Рационалисты. "Зимние" - покладисты и делают хорошую карьеру. Они всегда поступают взвешенно, обдумывая каждый шаг. Не поддаются влиянию, могут выслушать совет, но сделают по-своему. Их внешнее спокойствие обманчиво - они хорошие актеры и свои трудности умеют хорошо скрыть, тем более что по природе оптимисты. Занимаются спортом, но больших результатов не достигают, делают это во имя здоровья. Хорошие семьянины, дети их очень любят. Любят долго разговаривать по телефону. Могут прекрасно излагать свои мысли, но это касается только "весенних".
Мужчины с таким именем обладают хорошей интуицией, коммуникабельны, им не чужды карьерные соображения, и они многого добиваются в жизни.

Список имен


Значение имени Гарри.

Что значит имя

Последнее
обновление
30.08.2005г.

Гарри

мужское
староангл. - "богатый дом"

Хотя маленький Гарик часто болеет, особых забот родителям он не доставляет. В школе у него много друзей - Гарик не стремится верховодить ими, он терпим и погружен в себя. Эти мальчики одарены многими талантами: они неплохо рисуют, конструируют авиамодели, лепят, играют в шахматы, очень способны к математике и к языкам.
Похож на мать, и с возрастом это сходство становится особенно заметным. Гарри счастлив в браке, так как он обладает достаточным терпением. Гарри - ревнивый муж, он себялюбив и способен спорить с женой из-за пустяков. Жены у этих мужчин очень эмоциональные особы со сложным характером.
"Зимние" - более талантливы и достигают больших высот. Внешне они всегда спокойны, любят покой, размеренный уклад жизни. Если они разводятся, то вторично уже не женятся. В их семье лидеры - жены. Очень гостеприимны, любят застолья и шумные компании. Просты в общении и остаются такими, даже став большими начальниками. Добры и порой страдают из-за чрезмерной отзывчивости. "Летние" - особенно добры, но поддаются вредным привычкам. "Весенние" - часто болеют в раннем детстве, повзрослев, становятся сильными, выносливыми, но упрямыми. Хорошо водят машину и любят сами ее ремонтировать. Немножко ворчуны. Сексуальны и долго не женятся.

Список имен


Значение имени Гастон.

Что значит имя

Последнее
обновление
30.08.2005г.

Гастон

мужское
др. -герм. - "гость"

Малыш неспокойный, очень подвижный, энергичный, любопытный. Рано начинает ходить, и в этот период родители вынуждены следить за ним неотступно. Подвержен мелкому травматизму, часто падает, сбивает коленки, но никогда не плачет.
В школьные годы также подвижен, невнимателен, мчится сломя голову, не смотрит под ноги. На уроках с трудом сосредоточивается на том, что говорит учитель, мысли его витают где-то далеко. Мечтатель и фантазер. Мастер соврать, может скрыть от родителей плохую отметку, сделать подчистку в дневнике. Зато прекрасно ладит с детьми, имеет много друзей, пользуется их уважением, авторитетен среди мальчишек во дворе. Инициатор различных шалостей, розыгрышей. Большую часть времени проводит на улице, может пропускать уроки в школе. Добрый мальчик и на серьезные проступки не способен.
Взрослый Гастон пользуется таким же авторитетом у друзей и знакомых, как и в детстве: никогда не бросает в беде тех, с кем давно знаком. Дружит с товарищами детства. Отношения с женщинами у Гастона складываются не столь гладко, как с друзьями. Он влюбчив, нередко первый его брак неудачен. Ему следует брать в жены женщину с мягким и покладистым характером, но такие женщины не в его вкусе. Он обращает внимание на ярких, красивых женщин с мужским характером, сильных и независимых. Если таких женщин нет в поле его зрения, он может легко обходиться без них, а секс для него является лишь способом поддержания здоровья. Он встречается с различными партнершами, не задерживаясь надолго с кем-либо из них. Только искренне полюбив женщину, он может жениться. Вторично Гастон или не женится вовсе, или выбирает женщину, разделяющую его интересы, способную выдержать его непростой характер.
"Февральский" Гастон осторожен и недоверчив с представителями слабого пола; может остаться и убежденным холостяком. Он трудно сходится с людьми, грубоват, ленив и амбициозен.
"Январский" и "декабрьский" Гастон - весельчак, преданный друг, имеет успех у женщин, но мало к кому из них питает искренние чувства.
"Летний" и "весенний" Гастон привязан к друзьям, очень любит свой дом, внимателен к родителям. Такой обязательно заведет семью, он не выносит одиночества.
"Осенний" - самостоятельный, независимый человек, слишком свободолюбивый и в жены берет женщину, которая не будет ограничивать его свободу, станет снисходительно относиться к его проступкам.
Гатсон хорошо разбирается в технике, умеет ремонтировать абсолютно всё. Сообразителен и изобретателен. Его дом напоминает экспериментальную лабораторию.

Список имен


Значение имени Геннадий.

Что значит имя

Последнее
обновление
30.08.2005г.

Геннадий

мужское
др.-греч. - "благородный"

Родителям не раз придется краснеть за сына. В магазине он может упасть на пол, стучать ногами и вопить во все горло, пока мама не купит ему игрушки. С папой он ведет себя тише и напоминает идеального ребенка. С детства умеет приспосабливаться к обстоятельствам, чувствует, на кого и как можно подействовать.
Став старше, стремится обратить на себя внимание - то экстравагантной прической, то манерой поведения. Геннадий небольшого роста обычно сложнее по характеру, более лукав и ненадежен, чем его высокий тезка.
На работе рвется в первые ряды, не останавливаясь ни перед чем. Болезненно реагирует на критику, умеет зарабатывать и с толком использовать деньги. Если врет, то очень красиво. Хвалить Геннадия нужно осторожно: может зазнаться. Равнодушно относится к старым родителям. Водится за ними забывчивость, когда нужно отдавать долги. Любит изысканно сервированный стол и чистые скатерти. Потертая клеенка может вывести его из себя. Раздражителен. Не терпит в доме животных. Осторожен в выборе будущей спутницы жизни. От жены требует беспрекословного выполнения его прихотей и капризов. Если жена способна пойти на компромисс, то жизнь с Геннадием будет не такой уж плохой. Он продвигается по службе, мастерит по дому, не тянется к своим холостым друзьям. Очень ревнив, жене измен не прощает, хотя его самого не назовешь святым. Чуть скуповат. К старости часто становится сентиментальным и любит поворчать.

Список имен


Значение имени Генрих.

Что значит имя

Последнее
обновление
30.08.2005г.

Генрих

мужское
др. -герм. - "могущественный", "богатый"

С детства очень сообразительный мальчик, обладает хорошей памятью, быстро все схватывает. Прекрасно учится. Любит технику, посещает кружок авиамоделирования. Веселый, улыбчивый мальчик, с детьми задиристый, никому не уступает. Пользуется авторитетом среди друзей, которых у него очень много. Занимается спортом, везде успевает. Внешне похож на мать, характер у него отцовский. Утром с трудом просыпается, 'любит поспать. Сильно зависит от настроения, легкораним и слишком упрям.
В зрелом возрасте общителен, но не все компании ему нравятся. Всегда добивается поставленной цели. Тщательно выбирает друзей из числа единомышленников.
"Зимний" Генрих вспыльчив, может сгоряча наделать непоправимых ошибок, потом долго исправляет их. "Декабрьский" Генрих - натура легко увлекающаяся, берется за несколько дел одновременно, но потом понимает, что не может справиться со всем сам, и тогда обращается за помощью к друзьям. В дружбе надежен, верен, того же требует и от друзей. Всегда готов помочь ближнему.
"Осенний" - серьезно подходит к любому вопросу, для него не существует мелочей. Все тщательно продумывает, редко-допускает промахи. Преуспевает в бизнесе, прекрасно разбирается в финансовых вопросах. Хорошо играет в шахматы. Обладает аналитическим складом ума.
"Весенний" - заядлый спорщик и чаще всего остается прав. У него в запасе множество неоспоримых аргументов, он много знает, охотно пополняет свои знания. Интересуется всем, быстро схватывает любую информацию. Увлекается политикой, хороший оратор.
"Летний" - обладает острым чувством юмора, способен подмечать смешное в самом обыденном. Любимец женщин. Бывает неосторожен в высказываниях, из-за чего портит отношения с людьми. Заводила в любой компании, в коллективе лидер.
Генрих может посвятить себя служению церкви, стать преподавателем в духовной семинарии.
В личной жизни Генрих не слишком удачлив, может несколько раз вступать в брак. В свободное время любит бывать на природе, собирать грибы. Умеет их солить и мариновать, может вкусно приготовить обед на всю семью или большую компанию. Любит рисовать, нередко выходит в лес с мольбертом, рисует для себя, но работы получаются профессиональные. Любовь к живописи передает своей дочери, старается дать ей соответствующее образование, воплотив таким образом свои мечты.

Список имен


Значение имени Георгий.

Что значит имя

Последнее
обновление
30.08.2005г.

Георгий

мужское
др. -греч. - "земледелец"

Маленький Жорик вряд ли съест надкушенную конфету. Брезгливость у него с детства и до старости.
В школьном возрасте держится в стороне от товарищей, но не настолько, чтобы это расценивалось как высокомерие. Как только наступает противопоставление коллективу, делает шаг назад, и в его отношениях со сверстниками вновь появляется теплота. В Георгии привлекает умение выслушать собеседника и хранить чужие тайны. У него талант красиво излагать свои мысли на бумаге. Где бы ни работал, всегда с огромной ответственностью отнесется к порученному делу. В обществе незнакомых людей - замкнут, в своем кругу не прочь посплетничать, хотя к людям относится доброжелательно. Целеустремлен и хитроват; с женщинами нерешителен. Семейная жизнь с Георгием складывается удачно. Нужно лишь запомнить, что он не может переносить ложь. Даже милое женское вранье делает его непохожим на себя. Правда, накричавшись, он быстро успокаивается. Жизнерадостный, любитель веселых компаний и вечеринок, он и жену себе ищет веселую и легкую на подъем. К лидерству в семье не стремится, власть разумно делится между обоими супругами. Не возражает, чтобы семейные деньги хранились у жены, считая это даже удобным, поскольку избавляет от лишних хлопот.
Георгий незлопамятен, над теми, кого недолюбливает, он подшучивает, но без злости. Выпив, становится задумчивым. В свободное время любит прогуляться с детьми, постоянное же общение с ними его утомляет.

Список имен


Значение имени Геральд.

Что значит имя

Последнее
обновление
30.08.2005г.

Геральд

мужское
др. -греч. - "владеющий копьем"

Родителям следует знать, что мальчик с этим именем расположен к простудным заболеваниям. С раннего детства у него ослаблена сопротивляемость к болезням верхних дыхательных путей. Нужно закалять его, оберегать от переохлаждении. Мальчик развивается быстро, растет ребенком сильным, но из-за лености начинает поздно ходить: ему удобнее ползать и ползает так быстро, что за ним не угонишься. Ребенок покладистый, послушный и улыбчивый, но сидеть на одном месте не может. Он не доставляет особых хлопот родителям, воспитателям в детском саду. Все понимает с полуслова, нередко помогает воспитательнице организовывать какое-то мероприятие. Дети его любят, считаются с его мнением. Такой же Геральд и в школе, авторитетен у одноклассников, хороший товарищ.
Геральд очень талантлив, музыкально одаренный ребенок; он любит танцевать и хорошо танцует, увлекается тонкими науками, однако ему легко дается и математика. Нередко Геральд оканчивает школу с золотой медалью. Память у него отличная, он быстро все схватывает, что с лихвой компенсирует его неусидчивость. Он успевает везде: занимается спортом, участвует в различных олимпиадах по школьным предметам, активно ведет общественную деятельность. Это всеобщий любимец. После школы успешно оканчивает вуз, заранее выбрав специальность. Преданный выбранной профессии, мало думает о материальной стороне дела. Очень легко поднимается по служебной лестнице и к тридцати годам уже возглавляет коллектив. Его рвение не остается напрасным, и он только тогда задумывается о женитьбе, когда прекрасно может обеспечить семью.
Молодой человек с этим именем интеллигентен, умен, уравновешен, с подчиненными добродушен, вежлив, внимателен. Ценит людей, старается создать все условия, чтобы они не уходили из его коллектива. Никогда не судит сгоряча, способен понять каждого, спокойно решает серьезные вопросы, даже тогда, когда времени на раздумья нет. Не навязывает своего мнения подчиненным, дает им возможность проявить себя, за счет чего выигрывает все производство.
Тяжело переносит обиды и разочарования, но никогда этого не показывает. Очень внимателен и предупредителен с женщинами, не выносит вульгарности и хамства по отношению к ним. Бесстрашно бросается на их защиту, даже когда возникает угроза безопасности. Горяч и рискован, когда его вынуждают к адекватным действиям.
"Летний" Геральд и особенно "июльский" - чрезмерно простодушны и добры. Его возлюбленной кажется, что она может вить из него веревки, но он никогда этого не позволит с собой. Просто он бережет ее спокойствие, не хочет ее огорчать. Однако при случае может проявить характер и расстаться с неспособной оценить его достоинства женщиной. Такой Геральд болезненно переживает жизненные неудачи, не может привыкнуть к непорядочности других.
Женится поздно, но чаще всего удачно. Если ему предназначен развод, то он больше не женится никогда. Он верен своей жене, обожает детей.
Геральд не обижен вниманием женщин, каждая считает немалым успехом завоевать его сердце. Геральд нежен и покладист в сексуальных отношениях, вдет навстречу желаниям женщины. Больше заботится об удовлетворении желаний женщины, нежели о своих собственных. Это и позволяет женщинам чувствовать себя хозяйками положения. Однако им не стоит обольщаться - Геральд таков со всеми женщинами. Его таким воспитала мать, которую он обожает. Он хороший друг и надежный партнер для своей возлюбленной; часть ее забот он всегда берет на себя, готов во всем помочь. Однако к выбору супруги подходит осторожно и очень серьезно. Он выбирает женщину на всю жизнь, поэтому не может ошибиться.
Его супругой может стать интеллигентная женщина, с тонкой душой, добрая, внимательная, привлекательная внешне. Геральд брезглив, и поэтому его супруга должна быть очень чистоплотна. Она должна любить детей, уметь вести хозяйство. Он всегда поможет ей, сходит за покупками, займется детьми, организует выезд в выходной день за город.

Список имен


Значение имени Герасим.

Что значит имя

Последнее
обновление
30.08.2005г.

Герасим

мужское
др. -греч. - "почтенный"

В раннем детстве Герасим спокойный ребенок, с хорошим аппетитом; быстро развивается.
"Февральский" Герасим нередко рождается семимесячным, но быстрее других набирает вес; немного ослабленный организм требует тщательно оберегать малыша от простуд.
Герасим любит спокойные игры, может часами лепить или рисовать, любит, когда ему читают книжки, готов целый день слушать сказки. В школе Герасим очень переживает, если получает плохую отметку. Исполнителен и обязателен, всегда выполняет домашние задания, аккуратен до педантичности. Обладает прекрасной памятью, быстро схватывает новый материал. Утром трудно просыпается, поэтому его следует раньше укладывать спать
. "Майский" Герасим любит коллекционировать марки, фантики, открытки с красивыми видами природы, памятники архитектуры.
"Декабрьский" - серьезно занимается спортом, напорист и целеустремлен.
Герасим - приятный молодой человек, корректен и тактичен. Знает, каким образом можно добиться желаемого от других. Хороший товарищ, охотно помогает друзьям.
Взрослый Герасим - практичный, серьезный, вдумчивый человек. Склонен к философским размышлениям, увлекается психологией. Герасим покладист, уступчив, легко приспосабливается к новым условиям, как должное воспринимает жизненные перемены. Умеет выживать. Немногословен, все, что он говорит, взвешенно, тщательно продумано. В кругу друзей любит балагурить, "травить" анекдоты. Приятный, обаятельный мужчина, привлекателен для женщин. Осторожен в отношениях с ними, боится обидеть кого-то из них и в то же время не хочет попасть в ловушку, расставленную наиболее предприимчивыми особами. Недоверчив, крайне осторожен в выборе новых друзей, подруг. Честен по отношению к окружающим, обязателен, не дает невыполнимых обещаний. Терпим к чужим недостаткам, но предательства и измены не прощает. Снисходителен к женщинам, многое способен им простить.
Герасим еще в школьные годы выбирает себе профессию и верен ей всю жизнь. Он талантлив в области точных наук, может посвятить себя служению большой науке. Он достаточно честолюбив, стремится сделать себе хорошую карьеру, но никогда не претендует на чье-то место. Очень порядочен, честен. Может помочь коллеге защитить диссертацию, зная, что он - его собственный сильнейший конкурент. Ценит талантливых людей и старается окружить себя именно такими. Герасим - увлеченная личность, большую часть свободного времени проводит за чтением специальной литературы, старательно пополняет свои знания.
Женится поздно, осторожно выбирает подругу жизни. Чаще всего это женщина, разделяющая его интересы, имеющая схожую с его профессию. Семья у Герасима крепкая, дружная. Дети растут в атмосфере покоя и дружелюбия, много знают, всем интересуются.

Список имен


Значение имени Герман.

Что значит имя

Последнее
обновление
30.08.2005г.

Герман

мужское
лат. - "единородный", "единокровный"

Герман хитер, раздражителен, вспыльчив. Он даже способен на подлость и вовсе не находит подобные поступки неприличными. Деловит, не упустит возможности заработать лишний рубль. Плутоват.
Внешне похожий на мать, Герман обаятелен, нравится: женщинам. Но брак с ним сложен - это ненадежный муж, и даже дети, которых он не очень-то любит, не способны его привязать. Между тем Германы, как правило, делают неплохую карьеру, занимаясь наукой, литературой, техникой, медициной. Достигают почета и званий, правда, не всегда абсолютно честным путем.

Список имен


Значение имени Глеб.

Что значит имя

Последнее
обновление
30.08.2005г.

Глеб

мужское
др. -герм. - "представленный богу"

С детства обращает внимание окружающих своим не по-детски серьезным и спокойным характером. Он выглядит взрослее своего возраста из-за неспешности и рассудительности. С возрастом производит впечатление несколько угрюмого человека.
Если Глеб - руководитель коллектива, подчиненным повезло, поскольку Глеб не только строг и объективен, но и доброжелателен. Авторитет Глеба не подвергается сомнению, все, чего он добился в жизни, является результатом его труда. Конкретные дела он предпочтет многословным обещаниям.
В его характере - на второй день после знакомства повести будущую жену под венец. Глеб безраздельно доверяет жене. Если же усомнится в верности жены - не избежать допросов и расследований. Но домом Глеба руководит жена. Глеб - мастер на все руки. В его квартире все стоит на своих местах, он сам мастерит полочки, антресоли, без долгих просьб застеклит балкон. Родители жены любят Глеба. Для детей он незаменимая нянька, может пеленки постирать и кашку сварить. Алкогольных напитков почти не употребляет.

Список имен


Значение имени Гордей.

Что значит имя

Последнее
обновление
30.08.2005г.

Гордей

мужское
-

Гордей - имя фригийского царя, завязавшего согласно легенде узел, который разрубил своим мечом Александр Македонский. Это имя наделяет человека многими прекрасными качествами. Гордей положительный человек: скромен, с уживчивым миролюбивым характером, оптимист, умерен в употреблении спиртного (а "летние" и вовсе непьющие). Иногда производит впечатление нерешительного человека из-за стремления держаться в тени, не выделяться. На самом же деле это деятельная натура, заражающая своей энергией окружающих.
Гордей - прекрасный собеседник и остроумный рассказчик, в компании он Незаменим. Он уравновешен, терпим, умеет выслушать чужое мнение (это не касается "зимних", которые, напротив, вспыльчивы по пустякам и нетерпеливы). МУЖЧИНЫ с этим именем, как правило, талантливы, среди них много творческих личностей: художников, танцовщиков, журналистов, переводчиков. Успешно растают в медицине. Они удачливы и достигают в обществе прочного положения.

Список имен


Значение имени Гордон.

Что значит имя

Последнее
обновление
30.08.2005г.

Гордон

мужское
др. -греч. - "бодрствующий"

Целеустремленный, сдержанный, независимый мальчик. Обладает развитой интуицией, любознателен, старается проникнуть в суть любого явления. По натуре он материалист. Очень терпелив, но упрям в принципиальных вопросах. Если что-то ему не нравится, может устроить матери истерику, но обязательно добьется своего. С Гордоном воевать бесполезно, спокойный тон на него действует гораздо эффективнее. Наказывать его нужно осторожно, беспощадность родителей вызывает в нем ответную жестокость и желание отомстить. Особенного внимания родителей требует "декабрьский" Гордон. Он может поколотить обидчика, при этом считает, что поступил правильно, и обязательно расскажет обо всем родителям. Гордон любит силовые игры, вся жизнь его проходит в борьбе в прямом и переносном смысле. Он вечный борец за справедливость, и в то же время более других видов спорта его привлекает борьба. Ему нравится показывать свое превосходство, но благородно это обставив, в честном бою. Ему нравится футбол, хоккей: здесь его энергия находит выход. В дружбе он избирателен, но совершенно не умеет скрывать своих симпатий и антипатий. К друзьям очень требователен, родителям следует указать ему на его недостатки. Гордон очень восприимчив к критике, обязательно постарается исправиться, нужно только вовремя обратить на них его внимание. Гордон любит читать приключенческую литературу, с удовольствием смотрит мультфильмы. Очень любит животных, особенно собак; желательно, чтобы в доме была собака, это позволит воспитать в нем еще более теплое отношение ко всему живому, изначально заложенное в нем. С "декабрьским" Гордоном родителям сложно, он растет смелым и находчивым мальчиком. Его рвение нужно направить в правильное русло. Родителям бывает трудно удержаться от наказания сына, но к этому ребенку нельзя применять силу. Можно запретить ему смотреть телевизор, кататься на коньках - этого будет достаточно. Если показать ему пример насилия, то рано или поздно он это использует на практике. У Гордона очень неустойчивая нервная система, и внешняя сдержанность может ему изменить. Следует оберегать его от простуд, тем более что мальчик подвержен тонзиллитам. Его не стоит насильно заставлять есть.
В зрелом возрасте он немного меняется, нервная система укрепляется, но все же возможны срывы. "Ноябрьский" Гордон - неудержимый энтузиаст, легко увлекается, разносторонне развит, интеллигентен, вынослив, но в то же время великодушен, благороден, бескорыстен. Стремление к совершенству делает его требовательным к себе. Гордон в меру честолюбив, надежен, дорожит своим имиджем. Умеет убеждать, неплохой оратор. В какой-то степени консервативен - не любит, когда нарушают его спокойное существование. Мало кому доверяет, но никогда не покажет этого. Не откровенничает даже с близкими друзьями. Проявляет упорство в работе, начатое дело никогда не бросит, даже если уже не надеется на успех. Может быть прекрасным, умным руководителем. Профессии: инженер-проектировщик, конструктор, программист, архитектор, ювелир, часовой мастер, уролог, журналист, адвокат, переводчик, налоговый инспектор, главный бухгалтер, директор музея, преподаватель математики, начальник планового отдела. В любом коллективе добивается признания, пользуется уважением коллег. Он знает себе цену, не лебезит перед начальством.
В семье - хороший отец, много времени уделяет детям, старается помогать супруге. Расчетлив, деньги тратит аккуратно. Долго не женится, супругу подбирает самостоятельную, для него важно, чтобы она была аккуратной, рачительной хозяйкой, вкусно готовила. "Летний" Гордон очень брезглив.

Список имен


Значение имени Градимир.

Что значит имя

Последнее
обновление
30.08.2005г.

Градимир

мужское
болг. - "создающий славу"

С раннего детства серьезный, основательный во всем мальчик. Если что-то сделает, то так фундаментально, что переделывать не нужно. Если строит пирамиду, она не развалится на половине строительства; если складывает что-то из кубиков, то сразу вырисовывается картинка. В школе хорошо учится, старателен, аккуратен, исполнителен. Охотно сам помогает матери по хозяйству - просить его о чем-либо и не нужно. Добр, покладист, нежен с родителями. С удовольствием ухаживает за животными, которые обязательно заводятся в его семье, ходит гулять с собакой, просыпается рано и без посторонней помощи. Читает много книжек о животных, интересуется их воспитанием.
"Майский" Градимир настойчив и упрям. Долгое время может упорно добиваться желаемого, но обязательно настоит на своем.
"Декабрьский" - вспыльчивый мальчик с неустойчивой нервной системой.
Градимир не испытывает особой привязанности к кому-либо, кроме своих родных; легко сходится с людьми и безболезненно расстается. У него нет и постоянных увлечений: берется за одно, ему надоедает, и он с таким же увлечением берется за другое, мало что доводится до конца. Зато привычка делать все основательно с самого начала в нем остается навсегда, и после него очень легко доводят дело другие. По характеру первооткрыватель и начинатель. Смел И решителен в делах, не боится трудностей. Окружает себя людьми, которые могли бы продолжить его работу, а он уже в это время мчится вперед, имеет много идей, которые нужно успеть воплотить в жизнь. Он незаменим в сложной творческой работе, требующей неординарного подхода. Его ценят как специалиста высокого класса, и поэтому он быстро поднимается по служебной лестнице. Становится хорошим руководителем - это его призвание. Он умеет организовать работу, сплотить коллектив, увлечь одной идеей. Подчиненные его любят и очень переживают, когда с ним приходится расставаться или его повышают в должности и переводят в другой отдел. Он дает возможность расти молодым специалистам, внимательно следит за их успехами.
Женится удачно, серьезно подходит к созданию семьи. Разводы у Градимира бывают крайне редко. Среди своих близких он защита и опора; супруга у Градимира чаще всего занимается воспитанием детей и не работает. Он умеет обеспечить семью материально, занимается воспитанием детей, в доме у него всегда есть животные, забота о которых тоже лежит на его плечах.
Градимир горд и независим, сам выбирает себе друзей, очень разборчив, а приятельские отношения поддерживает со всеми. Не любит критику, болезненно переживает любые замечания в свой адрес.

Список имен


Значение имени Григорий.

Что значит имя

Последнее
обновление
30.08.2005г.

Григорий

мужское
греч. - "бодрый"

Он непоседа, коленки у него вечно в ссадинах, чистые носочки моментально становятся грязными, сами собой бьются чашки, которых касаются его руки. Любимое занятие - бегать по лужам. Девочек не обижает. Взрослый Григорий легко раним и чувствителен. Подчеркнуто сухой тон может надолго вывести его из равновесия. Нравиться всем и всегда - его девиз, он достаточно много внимания уделяет моде; галантен в общении. Обладает хорошим здоровьем, уравновешен.
Мужчины, носящие такое имя, успешно работают фотографами, инженерами, журналистами, водителями, но болезненно относятся к попыткам руководить ими. Любят посещать футбольные матчи, знатоки хоккея.
Будущая жена Григория должна быть хорошей хозяйкой, ровной по характеру. Григории любят поспать после обеда, вкусно поесть. Денег на еду не жалеют, хотя на рынок и в магазин ходят неохотно. Любят, чтобы деньги в семье находились под их контролем. Жены с этим обычно мирятся, так как деньги их мужья зарабатывать умеют. Не всегда может устоять перед привлекательной женщиной, поэтому его жене нужно быть осмотрительной в выборе подруг. Некоторая игривость не мешает Григорию оставаться однолюбом. Теща относится к нему благожелательно, дети обожают.

Список имен


Значение имени Гурий.

Что значит имя

Последнее
обновление
30.08.2005г.

Гурий

мужское
др. -евр. - "львенок"

Мужчины с этим редким именем в детстве часто болеют, они нерешительны и скромны, общаться с ними непросто. Судьба не балует их, а с некоторыми обходится довольно круто. В юности они очень подвержены влиянию друзей, которых у них великое множество, но, повзрослев, идут своим путем. И внешне, и по характеру они похожи на мать.
Эти мужчины напрочь лишены карьерных соображений и, несмотря на трудолюбие, так и не могут реализовать свои способности. Редко кто из них добивается высоких должностей. Кроме того, они слишком доверчивы, и это часто оборачивается для них неприятностями. Семейная жизнь их тоже не усыпана розами: случается так, что, разойдясь, они больше не женятся и до старости живут бобылями.
Они терпеливые труженики и, хотя в жизни им приходится несладко, никогда никого ни о чем не просят. Очень любят животных, особенно собак. Имя Гурий звучит глуховато - таким же приглушенным является и характер человека, носящего это имя.

Список имен


Значение имени Давыд (Давид).

Что значит имя

Последнее
обновление
30.08.2005г.

Давыд (Давид)

мужское
др. -евр. - "любимый"

Характер гордый, настойчивый, прагматичный. Давыды общительны, окружены друзьями, но именно из-за них имеют много неприятностей. Похожи на мать. Обладают недюжинной физической силой. Не выносят лжи, могут вспылить, но тут же быстро отходят, зла не держат.
"Зимние" - хорошие спортсмены (борцы, боксеры), добиваются неплохих результатов. У некоторых из них в спорте проходит вся жизнь. "Летние" - люди необыкновенно добрые, обожают детей, да и сами рождаются в многодетной семье. Очень трудолюбивы. Осваивают профессии инженеров, тренеров, администраторов, художников, поваров, закройщиков, фрезеровщиков, ювелиров.
В первом браке возникают проблемы, второй более удачен. Обладают даром убеждать, никогда ничего не обещают, если не могут сделать. Любят больших собак. Пытаются преодолеть свои недостатки - и вполне успешно. Хорошо готовят.

Список имен


Значение имени Даниил.

Что значит имя

Последнее
обновление
30.08.2005г.

Даниил

мужское
др.-евр. - "бог - мой судья"

В раннем детстве - спокойный и улыбчивый ребенок, болеет не больше чем все дети. Даниилы похожи на мать, отзывчивы, добры, но с хитринкой. Любят играть в футбол, увлекаются борьбой, теннисом, гимнастикой, но это все только для здоровья. Эти мужчины очень вспыльчивы, ревнивы, импульсивны По профессии они администраторы, врачи, педагоги, инженеры в области электроники, предприниматели, художники, музыканты, а так же водители, сапожники, строители.
Брак их удачен. Любят детей, но жене по дому не помогают. С удовольствием проводят время на даче. Общительны и гостеприимны. Хорошо танцуют поют в компании. Безмерно добры к родным и близким людям.
"Зимние" - талантливы, хотя им сложно в общении с другими. "Осенние" - расчетливы, прагматичны и эгоистичны.
"Зимние" - вспыльчивы, но незлопамятны, быстро отходят и сразу мирятся. Любят уезжать и возвращаться домой. Добры и отзывчивы. Они почти не меняются с возрастом, только полнеют. Непривередливы в еде и никогда не сделают жене замечания по поводу невкусного обеда. Не очень аккуратно носят вещи. Преферансисты.

Список имен


Значение имени Демид (Диомид).

Что значит имя

Последнее
обновление
30.08.2005г.

Демид (Диомид)

мужское
др. -греч. - "совет Зевса"

В детстве эти маленькие крепыши не причиняют никому хлопот: ни родителям, ни воспитателям. Они неплаксивы, добродушны, их не надо кормить с ложечки. В школе они не из первых, но и причин для недовольства учебой сына у родителей Демида тоже нет - они и не замечают, как их сын заканчивает школу.
Жизнь Демида проходит ровно: без серьезных потрясений, без особых взлетов и падений.
"Летние" - несколько замкнуты, нелюдимы, даже угрюмы. Они расчетливы в делах и дипломатичны в отношениях с людьми: уступят в малом, чтобы выиграть в большом. "Зимние", напротив, принимая решение, рубят сплеча. В отличие от первых они общительны, полны энергии и буквально начинены всевозможными планами. "Летний" Демид хитроват, считает, что в интересах дела можно и обмануть, упорно делает карьеру, пробивая себе путь трудом и настойчивостью.
У "зимнего" - прекрасные организаторские способности, сфера их приложения весьма обширна - даже на дружеских вечеринках он обязательно должен "организовывать" гостей. Он большой фантазер и часто меняет профессии.
Семейная жизнь Демида складывается счастливо. Женится он осторожно, в жены берет женщину спокойную, которая с готовностью уступит ему лидерство. В доме Демид всему голова, он хлебосольный хозяин, двери его дома всегда открыты для многочисленных гостей.

Список имен


Значение имени Демьян (Дамиан).

Что значит имя

Последнее
обновление
30.08.2005г.

Демьян (Дамиан)

мужское
др. -греч. - "покоритель", "усмиритель"

Демьян обладает живым характером. Он требователен ко всем, кто его ок.ружает, но снисходителен к своей персоне. Он самолюбив и эгоистичен, занят собственным благополучием. Демьян не терпит ограничения в действиях, в его стремлении к независимости лежит все то же себялюбие. К цели Демьян идет прямым путем, не останавливаясь перед потерями, исключая компромиссы. Но такая неуступчивость не приносит выгод - будь он дипломатичнее, добился бы большего. Очень многие поступки Демьяна диктуются расчетом и эгоизмом. Женится он вроде бы по любви, но его выбор не лишен расчета. Он однолюб, хотя и способен ненадолго увлечься другой женщиной. Эту слабость он прощает себе, но строго следит, чтобы жена не заглядывалась на мужчин.
Демьян падок на лесть, ревниво относится к успеху коллег. В экстремальных ситуациях может быть отважным и на время забыть о своей выгоде - но за это ждет похвалы. Больше всего он боится прослыть трусом.
Несмотря на многие недостатки, Демьян - добрый человек, и близким людям следует принимать его таким, какой он есть.

Список имен


Значение имени Денис.

Что значит имя

Последнее
обновление
30.08.2005г.

Денис

мужское
др. -греч. - "посвященный Дионису, богу веселья"

Эти мальчики очень общительны. Их знают и любят все в округе. Приготовленным мамой завтраком Денис по дороге в школу поделится со всеми встреченными собаками. Купите ему щенка! Денис очень обязателен - не придется напоминать ему о том, что нужно погулять с собакой. В школе успеет получить и "пятерку", и замечание по поведению. Предрасположен к респираторным заболеваниям.
Это способный, усидчивый и очень аккуратный человек. Препятствия в жизни обходит с легкостью, везение словно придается ему вместе с именем. Любит кропотливую работу. Часто что-то 'коллекционирует. Денисы бывают принципиальными и непреклонными, любят навязывать окружающим идеи, не представляющие для тех никакого интереса. Самолюбивы.
В первом браке часто неудачливы: их жены недолюбливают свекровь, конфликтные отношения, складывающиеся между ними, затрагивают в конце концов и молодую семью. Поэтому Денису и его будущей жене до того, как они зарегистрируют свой брак, нужно серьезно заняться поисками отдельной квартиры. В выборе жены Денис не лишен корыстных соображений. Пьет немного. Знает счет деньгам. Не скуп, согласится практически на любую покупку, но при непременном условии, что вначале спросят его разрешения.

Список имен


Значение имени Джордан.

Что значит имя

Последнее
обновление
30.08.2005г.

Джордан

мужское
от англ. формы названия реки Иордан -

Воспитывать его легко. Джордан, особенно "июльский", - спокойный ребенок. Он рано начинает читать и писать, любит интеллектуальные игры - шахматы и шашки. Джордан противоречив: по настроению то мягок, то раздражителен. Джордан любит, когда его хвалят взрослые, в том числе родители;
хотя никогда не сознается, что нуждается в родительской ласке.
Джордан музыкален, его можно обучить игре на скрипке или фортепиано, но вряд ли из него выйдет Моцарт. Его больше привлекают книги про шпионов и фильмы о разведчиках. Не мечтатель. Ему больше по душе все конкретное, осязаемое. Маленький Джордан доверчив, он без тени сомнения верит всему, что ему говорят, и лишь позже, подумав и поняв, что его обманули, сильно огорчается. Но, к счастью, он незлопамятен, подобные инциденты довольно быстро забывает и вновь проникается доверием к людям.
Взрослый Джордан будет прекрасно чувствовать себя в тех сферах деятельности, где нет места мечтаниям и долгим раздумьям. Из него получится хороший электрик, футболист, футбольный тренер. Если же у Джордана есть талант художника, то лучше всего попробовать его реализовать в графическом искусстве.
Он во всем ищет справедливости, и если узнает о нехорошем поступке близкого ему человека, то будет долго увещевать этого человека, взывая к его совести и благоразумию.
Брак с ним может стать крепким и счастливым. Он добросовестен, нетороплив, охотно занимается кропотливым трудом, обладает большим терпением. За что бы он ни брался, доводит до конца; очень аккуратен. Все заработанные деньги отдает жене, не скупится на дорогие подарки. К командному тону жены он отнесется спокойно и не будет делать из этого проблемы. Из-за высокого чувства ответственности, прежде всего перед детьми, может долгое время жить с нелюбимым человеком. Детей воспитывает в строгости. Может составить распорядок дня, расписать его по часам и заставлять их его придерживаться. Такая пунктуальность часто раздражает домашних, и дети, вырастая, стремятся жить подальше от отца. Джордан вступает в брак дважды. Однако его почти всю жизнь мучают угрызения совести из-за оставленной им женщины. В семейной жизни он любит порядок, и не только в делах, но и во взаимоотношениях с женой. Его сексуальные возможности поражают, прежде всего нежность - редкое качество у мужчин. Профессии: конструктор, бизнесмен, управляющий банком, механик, консультант, руководящий работник, где бы он ни работал - везде его ждет успех.

Список имен


Значение имени Дмитрий.

Что значит имя

Последнее
обновление
30.08.2005г.

Дмитрий

мужское
др. -греч. - "посвященный Деметре, богине плодородия и земледелия"

Внешне обнаруживает сходство с матерью. Частые респираторные заболевания (ангина, грипп, бронхит) делают Диму болезненным ребенком. В детстве заметны неустойчивость нервной системы, капризность, повышенная требовательность к окружающим.
С возрастом здоровье Димы укрепляется, а капризность перерождается в упрямство. Очень волевой, может взорваться, с ним сложно общаться. Умен, настойчив, изобретателен, не боится труда. Коллеги ценят в нем общительность, способность легко переживать неудачи. В итоге Дмитрии продвигаются по службе, особенно преуспевают в тех профессиях, где необходимо общение с людьми. Обожают уют, комфорт, красивых женщин и разнообразные удовольствия. Им трудно ограничивать себя в чем-либо. Чтобы создать Дмитрию необходимый уровень жизненного комфорта, жене придется немало поломать голову.
Дмитрий смел, обаятелен и жесток. Бросаясь в бой, он редко думает о последствиях, за что бывает часто наказан.
Влюбчив. Новое чувство захватывает его так сильно и безраздельно, что без особых угрызений совести он меняет свои симпатии. Несмотря на нередкие повторные браки, сохраняют трогательную привязанность к детям от предыдущих браков и продолжают заботиться о них в течение всей своей жизни. Жене придется смириться с ворчливостью мужа. Большим авторитетом у Дмитриев пользуется мать. Умеренно ревнивы. Они не прочь выпить, но пристрастия к спиртным напиткам не испытывают. Романтическое отношение к женщинам сохраняется до самой старости.

Список имен


Значение имени Дональд.

Что значит имя

Последнее
обновление
30.08.2005г.

Дональд

мужское
лат. - "властелин мира"

В раннем возрасте часто болеют, у них неустойчивая нервная система. В определенных ситуациях проявляют агрессивность, очень упрямы. Похожи внешне на мать, характером - на отца.
"Зимние" - талантливы, но конфликтны, поэтому могут часто менять работу. "Летние" - со сложным духовным миром, развитой фантазией, очень наблюдательны. Умеют преодолевать препятствия и благодаря своей прагматичности достигают успехов в жизни. Любят докапываться до мелочей.
По профессии Дональды - биологи, юристы, историки, консультанты. В браке у них рождаются девочки, хотя супруги больше хотели бы иметь сыновей. Прекрасно водят машину, любят разъезды и большую часть жизни проводят в пути. Некоторые из них так и не раскрывают своих талантов. "Зимние" - поборники справедливости, всегда защитят своих коллег от произвола начальства. Где бы ни работали, всюду вокруг них друзья. За какое бы дело ни взялись - доведут его до конца. Хорошие сыновья, хотя с матерью отношения непростые. "Летним" в браке не везет, часто им вредит их чрезмерная доброта. Они любознательны, питают особое пристрастие к приключенческой литературе и сами неплохо владеют пером; среди них есть писателю Никогда не навязывают своего мнения. В целом это очень неординарные люди.

Список имен


Значение имени Донат.

Что значит имя

Последнее
обновление
30.08.2005г.

Донат

мужское
лат. - "подаренный"

В раннем детстве не отличается крепким здоровьем: у него нарушена иммунная система, а потому он расположен к простудным и подвержен различным инфекционным заболеваниям. Чувствителен и восприимчив ко всему происходящему.
Донат внешне похож на мать, характер также наследует материнский: скромен, застенчив, долго решается на какое-либо предприятие, но зато редко ошибается. Многие считают его тугодумом, но это далеко не так. Он сообразителен, быстро воспринимает любую информацию, однако не торопится с выводами. Очень аккуратен, брезглив.
Обладает богатым воображением, творческая личность. Любит научно-популярную литературу, любознателен. Увлекается футболом, может играть в команде при институте.
В зрелом возрасте Донат - спокойный, рассудительный человек, тщательно продумывает свои действия: не склонен принимать опрометчивых решений, не любит рисковать. Несколько прямолинеен, может высказывать свое мнение о других в глаза, что приносит ему массу неприятностей. Плохо приспосабливается к изменению жизненных условий, не любит менять работу, место проживания. Сильно привязывается к близким людям, тяжело переживает разрыв. Обладает развитой интуицией, хорошо разбирается в людях. Тщательно выбирает себе друзей, предан им до конца.
Великодушен и снисходителен с женщинами, всегда находит возможность оправдать любой неблаговидный их поступок: скорее склонен винить во всем себя.
Многие считают Доната чудаком, он нередко упускает возможность продвинуться по службе, добиться расположения приглянувшейся женщины из-за чрезмерной рассудительности, долгих размышлений по поводу того, правильно ли он поступает: более расторопные готовы занять его место. Донат может быть хорошим руководителем, он пользуется авторитетом у коллег, может организовать работу, никогда не идет на конфликт с окружающими. Умный, работоспособный, обладает аналитическим складом ума. Умеет
быть строгим там, где это нужно, но может и войти в чье-то положение, понять и простить.
Долго не решается жениться, может несколько лет встречаться с любимой девушкой прежде, чем сделать ей предложение. Иногда девушка устает ждать и сама заставляет его принять решение. В жены выбирает уравновешенную, хозяйственную, любящую детей женщину. Очень ценит в женщине верность и
преданность. Очень раним и измену не простит.
По характеру Донат - материалист, реалист. Очень самостоятелен, не любит быть кому-то обязанным, стремится к полной независимости, даже от близких.

Список имен


Значение имени Донатос.

Что значит имя

Последнее
обновление
30.08.2005г.

Донатос

мужское
лат. - "подаренный"

В детстве спокоен, очень аккуратен, брезглив. Похож на мать. В зрелом возрасте скромен, сдержан. В решительных делах медлителен, часто так долго думает и анализирует обстановку, что упускает свой шанс. Немногословен, предпочитает слушать других. К достижению цели идет сложным путем, не умеет льстить начальству, не любит обивать пороги с целью повышения в должности, не хочет приспосабливаться. С начальством корректен, с подчиненными строг и требователен. У Донатоса прекрасно развито воображение, он всегда полон новых идей. Много читает, в основном специальную литературу, из художественной отдает предпочтение историческим романам, детективам, научной фантастике. Обладает развитой интуицией, которая его никогда не подводит, неплохой психолог. Любит большой теннис, неплохо играет сам. "Декабрьский" Донатос великодушен, но недоверчив, редко бывает откровенным Даже с друзьями. Плохо переносит критику, очень переживает, когда получает замечания от начальства. Все принимает на свой счет, слишком раним. Остро нуждается в преданной подруге, ценит чистоту отношений. Донатос необычайно работоспособен, однако ему необходимо поставить перед собой цель. .Рисковать Донатос не станет, занимается только надежным делом; не любит азартных игр, ни в чем не полагается на удачу. Не терпит насмешек в свой адрес, однако делает исключение для друзей.
Профессии: руководитель предприятия, главный инженер, кинорежиссер, архитектор, художник, юрист. Женится на подвижной, энергичной девушке. Выбирает спутницу жизни долго, и в конце концов ему удается найти понимающую его подругу. С удовольствием помогает жене, проводит время с детьми. Рождаются у него мальчики, похожие на него. Донатос любит животных, в доме обязательно есть какая-либо живность. Он внимателен, сообразителен, схватывает все на лету, не любит повторять несколько раз одно и то же, поэтому преподавателем ему быть нежелательно.

Список имен


Значение имени Дорофей.

Что значит имя

Последнее
обновление
30.08.2005г.

Дорофей

мужское
др.-греч. - "дар богов"

Дорофей - замечательный ребенок; настойчивый, жизнерадостный, доброжелательный. Дорофей неравнодушен к искусству, особенно к музыке, любит мультипликационные фильмы. Практичен. Но приготовьтесь к неожиданным ситуациям и трудностям. В отличие от других детей он редко действует импульсивно и почти всегда обдумывает свои поступки. Дорофею не нравится, когда у других что-то получается, а у него нет, он сделает все возможное, чтобы не отстать. Любит читать книги про великих людей, королей и героев, которые прославились своими подвигами во имя человечества, и не прочь помечтать о карьере политика. Он постарается овладеть прочными знаниями и научиться достигать своей цели.
Взрослый Дорофей все дела планирует тщательно и рассудительно.
Очень сложен, упрям, горд, настойчив в своей работе. У него такой сложный характер, что ему довольно трудно подбирать себе друзей.
"Зимние" - конфликтны, им нелегко угодить. Много читают, очень любознательны. "Летние" - замкнуты. Работают инженерами, врачами-терапевтами, гинекологами, художниками, историками, директорами. В браке им везет, у них рождаются мальчики. Женам помогают во всем. Любят работать на даче. Очень гостеприимны. С удовольствием путешествуют и ездят в командировки, не любят сидеть на одном месте. Не все срабатываются с начальством. Некоторые очень покладисты, терпеливы. "Летние" в браке покладисты, внимательны. Их поступки обдуманны, они быстро сходятся, но тяжело расстаются с людьми. Больших высот не достигают. Всегда скромно одеваются. Им можно доверять тайны, они никогда вас не выдадут.
"Осенние" бывают дважды женаты. Они скромны, любят не говорить, а делать дело. Дипломатичны, интеллигентны и помогают друзьям. Чем бы они ни занимались, им сопутствует успех. Дисциплинированны, подтянуты, любят красиво, со вкусом одеваться.
Дорофей, родившийся в июле, необычайно впечатлителен, все принимает близко к сердцу, его очень легко обидеть. Его жене нужно поддерживать и воодушевлять своего мужа в минуты переживаний и кризисов.

Список имен


Значение имени Евгений.

Что значит имя

Последнее
обновление
30.08.2005г.

Евгений

мужское
др.-греч. - "благородный"

Маленький Женя поразит окружающих своей смекалкой. Он очень рано научится читать и писать. Большой фантазер. В школе - среди лучших, хорошо пишет сочинения, легко усваивает иностранный язык. С одноклассниками дружит, они уважают его за доброту и щедрость. К девочкам относится предупредительно, по-рыцарски, зачастую их идеализирует.
Евгений трудолюбив, подает большие надежды. Увлекается спортом, особый интерес проявляет к различным видам восточного единоборства. Препятствия в достижении цели выбивают его из жизненной колеи, он не умеет сконцентрироваться и преодолеть их. В избранной специальности достигает средних высот, его стихия - точные науки, электроника. В свободное время может сочинять стихи.
"Весенние" Евгении более конкретны и целеустремленны. Чаще, чем рожденные в другое время года, бывают в неоднократном браке. Среди их друзей есть журналисты, художники, писатели.
В женщине ценит прежде всего душевную чистоту, подсознательно ищет некоторой таинственности. Евгений создан для семейной жизни. Он не видит ничего зазорного в том, чтобы вымыть пол, сходить на базар или заняться другой домашней работой. Органически не выносит скандалов, избегает ссор. Из-за вечного спора - кому быть главой в семье, он не нарушит так ценимой им атмосферы взаимопонимания и любви. К сожалению, жены часто принимают такую терпимость за бесхарактерность. Со всеми, кстати, вытекающими из этого последствиями.
Евгении чувствительны к страданиям близких, однако в экстремальных ситуациях проявляют нерешительность. Охотно гуляют с детьми, вокруг них всегда можно видеть стайку мальчишек
и девчонок. Многие Евгении очень ревнивы. Инициатором развода Евгений никогда не будет.

Список имен


Значение имени Евграф.

Что значит имя

Последнее
обновление
30.08.2005г.

Евграф

мужское
др.-греч. - "хорошо пишущий"

Обладает мгновенной реакцией, подвижный, непоседа, близким с ним приходится нелегко. Настроение Евграфа постоянно меняется. Он слишком самоуверен и влюблен в себя (это не присуще "летнему" Евграфу). Он не способен на решительные действия. Нужно приложить много усилий, чтобы успокоить Евграфа, если он разнервничался; на несправедливость реагирует бурно, действует импульсивно, но может быть и спокойным. Он одарен удивительной интуицией, очень непостоянен. Евграф способен анализировать ситуацию, быстро все схватывает, все понимает, но ввязывается в мелкие истории, не стоящие его внимания. Он обладает прекрасной памятью, но особенно хорошо запоминает только интересующие его вещи.
Евграф склонен к игре в чувства, любит манипулировать друзьями, ему нравится, когда вокруг него суетятся. Поражения приводят его в отчаяние, которое, впрочем, быстро проходит. Он тонкий ценитель нравственных принципов, но часто им изменяет. Он обладает живым воображением и пытается заранее оправдать свои действия и поступки, боится осуждения. Он очень решителен, но иногда им владеет некоторое беспокойство, которое объясняется его непостоянством. К дружбе Евграф относится очень серьезно, нередко страстная любовь перерастает у него в дружбу, что не нравится многим женщинам. Он часто испытывает страх, опасается неудач, поэтому верит в различные предсказания. Его не привлекает наука, вернее, он не умеет учиться, поскольку слишком независим, плохо переносит педагогический процесс, не терпит принуждения.
Свободное время с удовольствием проводит за шахматами, занимается спортом. Любит хорошо умеет водить машину, но ремонтом ее не занимается. .Живет отдельно от родителей и только в своем доме, потому что не любит никакой зависимости.

Список имен


Значение имени Евдоким.

Что значит имя

Последнее
обновление
30.08.2005г.

Евдоким

мужское
др. -греч. - "славный"

Рождаются слабыми детьми, но развиваются нормально. Они музыкальны. Похожи характером на мать, добры и покладисты. В школьные годы характер мальчиков меняется: становится более эмоциональным. Занимаются футболом, гимнастикой, плаванием. Хорошо усваивают математику и русский. Не конфликтны, общительны, но упрямы. Любят мастерить, и у них это хорошо получается. У взрослых Евдокимов характер тот же, но "зимние" более упрямы и настойчивы; они правдоискатели.
"Осенние" - расчетливы, рассудительны. Выбирают профессию инженера, электрика, педагога, бухгалтера, врача, закройщика, повара, водителя. "Зимние" - более сложные натуры, они упрямы - если обидятся, то первыми мириться не будут, должно пройти время. Религиозны, порой до фанатизма. Некоторые из них принимают священнический сан. Аккуратны и расчетливы. Не делают ничего необдуманно.
У них золотые руки, вся работа по обустройству дома - на их плечах, могут
самостоятельно разобрать и собрать машину, но не любят, когда их понукают. Работают медленно, но уверенно.
Скорее домоседы. Но в компании веселые, поют, умеют играть на гармони, гитаре Создают крепкую семью.

Список имен


Значение имени Евстафий.

Что значит имя

Последнее
обновление
30.08.2005г.

Евстафий

мужское
др. -греч. - "твердое/поящий"

Растет упрямым и настойчивым мальчиком. Не хочет понимать, что ему что-то запрещается делать, не терпит регламентации, насилия, ограничения свободы действий. Если его наказывают, он становится неуправляемым, не подчиняется родителям, огрызается.
В школьные годы Евстафий более спокоен, взрослеет на глазах. Ему хочется быть лучшим в классе, он жаждет похвалы, нуждается в поощрении. У мальчика слабая нервная система, поэтому полезно наблюдаться у невропатолога. Веселый и живой мальчик обладает развитым чувством юмора, хохотун и фантазер. Любит подшучивать даже над взрослыми, но беззлобно. Талантлив в области искусства: хорошо рисует, музыкальный.
Вырастает Евстафий ответственным, трудолюбивым человеком. Натура увлекающаяся, а если увлечен каким-то делом, то забывает обо всем на свете. Находчив, не теряется в трудных ситуациях, быстро находит оптимальное решение. Не боится трудностей, никого не просит о помощи. Очень гордый, самостоятельный, независимый. Охотно помогает другим, но не навязывается, ждет, что его попросят о помощи. Евстафий не усложняет жизнь себе и другим, легко относится к самым неразрешимым проблемам, никогда не теряет оптимизма. Умеет снять напряжение в коллективе, поднять настроение веселой шуткой, анекдотом. Прекрасный рассказчик и выдумщик. Это честный и искренний человек, имеет много друзей, дорожит отношением к себе. Обязателен, очень переживает, если не может выполнить обещанное, заранее предупредит, что ничего не получается, попробует подойти к решению вопроса с какой-то иной стороны.
"Декабрьский" - очень смелый, отважный и решительный мужчина. Но и повышенно эмоциональный, легко возбудимый, необузданный в проявлении чувств. Неординарно реагирует на простые вещи, предвидеть его действия Трудно. Зато с ним всегда весело и интересно. С женщинами Евстафий внимателен, доброжелателен, предупредителен. Вот только не всех женщин устраивает такое ровное отношение ко всем ним. Его возлюбленная обычно не удовлетворена таким обращением, ревнуя его, требует повышенного внимания к себе. Нередко такие отношения Евстафий просто прерывает: его нельзя перевоспитать, а ревность его раздражает. Он надежный партнер и муж, но супружеская верность для него заключается в том, что он предан семье, никогда не оставит ее, а физическую измену изменой не считает. Если супруга сможет с этим мириться, то брак будет крепким. Притом Евстафий не афиширует свои любовные похождение на стороне, ведет себя достойно; жене не следует выслеживать его, докапываться до истины, чтобы не делать себе больно. Даже близкие друзья Евстафа не знают о его мимолетных связях вне брака. Евстафий очень любит детей; занимаясь спортом, с раннего возраста приобщает к нему и детей. Но воспитанием их, однако, все же занимается супруга.

Список имен


Значение имени Егор.

Что значит имя

Последнее
обновление
30.08.2005г.

Егор

мужское
др. -греч. - "земледелец", "пахарь"

У малыша Егорки аналитический склад ума. К тому же Егор очень упрям и недоверчив. Человек, обманувший его хотя бы раз, рискует навсегда потерять расположение мальчика. Если попадется "плохая" учительница - лучше сразу перевести в другую школу: здесь он учиться уже не будет. Учится хорошо, старателен и трудолюбив. Обладает хорошими деловыми качествами, умеет находить выход из любого положения. Характер его портят вспыльчивость и ворчливость. Если занимает руководящий пост (а это случается нередко), то подчиненным придется привыкнуть к его манере подолгу отчитывать даже за незначительные нарушения. Достигает успехов в профессиональной карьере, коллеги ценят его за принципиальность, педантичность, целеустремленность;и... несколько его побаиваются.
В женщинах Егор более всего ценит скромность. Не терпит, когда женщина хвастлива и кокетлива, раздражается, если она пытается привлечь к себевнимание броской одеждой или вызывающим поведением. Егор - прямой и немного простодушный человек, его признания в любви и предложения, как правило, искренни и серьезны. Добропорядочный семьянин, крепкий хозяин,несколько строговат к детям. В претензиях жены на лидерство видит проявлен ние женской слабости, в мелочах не перечит, в делах серьезных проявляет твердость.

Список имен


Значение имени Елизар.

Что значит имя

Последнее
обновление
30.08.2005г.

Елизар

мужское
др. -евр. - "бог помог"

В грудном возрасте слабенький ребенок, доставляет много хлопот родителям, требует повышенного внимания и тщательного ухода. Часто простужается, подвержен инфекционным заболеваниям. С возрастом здоровье его крепнет, болезни уходят.
Елизар доверчивый, ранимый мальчик. Сильно привязывается к друзьям,искренне предан им, тяжело переживает предательство. Несобранный, ему можно несколько раз-повторять одно и то же, но он будто ничего не слышит. Забыв о своих обязанностях по дому, может пойти по поручению мамы в магазин и заиграться во дворе с мальчишками.
Взрослый Елизар, осторожный и скрытный, боится раскрыться перед товарищами, глубоко прячет свою доверчивость и привязанности. Надевает маску безразличия ко всему, облачается в броню равнодушной холодности, жесткой иронии и насмешливости. Многие даже не догадываются, что это человек тонкой души, очень ранимый и чувствительный. Он всесторонне развит, очень талантлив. Отдает предпочтение творческой работе, требующей частого контакта с новыми людьми. Увлекается психологией и философией. Обладает даром убеждения, умеет расположить к себе. Личность яркая и неординарная, он привлекает внимание женщин. Но в отношениях с ними Елизар предельно осторожен, боится раскрыться перед Любимой женщиной, долго встречается с нею, не признаваясь в истинных чувствах. Женится удачно, семью строит на доверительных отношениях, он преданный муж и друг. Семья для него - надежный тыл, тихая гавань, где всегда ржно обрести покой, поддержку близких, любовь детей. Сильно привязывается к дому, с трудом меняет место жительства, даже если новые условия намного лучше и комфортнее старых. До женитьбы имеет женщин немного, ибо не сторонник мимолетных связей, долго встречается с одной женщиной. Расстается с нею по веской причине, долго переживает и не имеет желания заводить новую связь. Чаще всего ценится на той, которую знает давно и хорошо. В сексе умерен, разум всегдаберет верх над эмоциями. С коллегами Елизар мягок и уважителен; те ему платят взаимностью. Он - душа коллектива, тем более что редко меняет место работы. Он ненавязчив, но всегда в центре внимания. Остроумен, весел, хотя и не слишком открыт. При необходимости Елизар может быть резким, жестким я требовательным. Нередко ему доверяют руководить коллективом, в котором он вырос. Карьеру делает легко, но нехотя. Не стремится к вершинам, но заслуживает внимания руководителей, которые и выдвигают его кандидатуру на более высокие посты.
"Зимний" Елизар имеет сильный характер, но натура утонченная, изысканная. Любит поэзию, живопись. Человек тонкого душевного склада. Тяжело переживает неудачи и разочарования. Жизнь его не слишком балует, но он не становится от этого злобным или мстительным.
Елизар может найти свое призвание в религии, посвятить себя служению церкви.

Список имен


Значение имени Елисей.

Что значит имя

Последнее
обновление
30.08.2005г.

Елисей

мужское
др. -евр. - "спасение"

Этот мальчик, очень общительный с детства, умеет ладить со сверстниками, лидер во всех играх, но не диктатор своей воли. Дети с удовольствием принимают все его предложения, в том числе введение новых правил в давно известные игры. Он выдумщик, фантазер. Очень музыкальный ребенок, поэтому желательно отдать его с пяти лет в музыкальную школу по классу скрипки. Он имеет тонкую психологию, и скрипка ему подходит, как никому другому из детей. В школе Елисей ничем особенным не выделяется, кроме как повышенным вниманием со стороны девочек. Он, веселый, жизнерадостный, обладает тонким чувством юмора, что привлекает внимание всех одноклассниц. Елисей же никому не отдает явного предпочтения, ровен со всеми, всегда приветлив, вежлив. Любит спорт, увлекается футболом, теннисом. Смелый мальчик, умеет постоять за себя, не задумываясь бросается на защиту друга;
Умный, всесторонне развитый ребенок, но очень упрямый. Любит читать и читает запоем все, что попадается под руку, но его цепкий ум тщательно фильтрует информацию и то, что ему не пригодится, решительно отбрасывает, остальное остается в памяти навсегда. Обладает аналитическим складом ума, может проявить себя как в гуманитарном направлении, так и в области точных наук.
Взрослый Елисей не менее упрям, чем в детстве, вспыльчив, но достаточно умен, чтобы тщательно скрывать это; умеет держать себя в руках. Необычайно увлеченная личность, он может днями напролет заниматься любимым делом, но не терпит однообразных, не требующих инициативы и постоянной работы ума занятий. Если ему не нравится дело, может поменять специальность, быстро переключаться с одного на другое, моментально схватывает суть дела.
Елисей - добрый и отзывчивый человек, готовый прийти на помощь каждому. Имеет много друзей, которыми очень дорожит. Сам надежный и преданный товарищ. Никогда не лжет, обладает врожденным чувством справедливости. Не любит распространяться насчет своей личной жизни, скрытен в чувствах, неудачи переживает наедине с собой.
Имеет сногсшибательный успех у женщин. Общителен, жизнерадостен. Может иметь несколько сексуальных партнерш одновременно, но это нельзя считать распущенностью, а скорее способом найти ту единственную, которая станет его суженой. В браке он достаточно верный муж, внимательный и любящий.
"Ноябрьский" Елисей - несколько нервозный, ранимый и раздражительный человек. Осторожен с женщинами, мало кому доверяет. Предпочитает иметь дело с опытными партнершами. Долго не женится."Летний" - весельчак, добряк. Готов последнее отдать друзьям, может пожертвовать личными интересами ради других, чем многие пользуются.
"Сентябрьский" и "октябрьский" Елисей - сдержанный, не любит шумных компаний, предпочитает проводить время с верными и проверенными друзьями. Нетороплив и основателен во всем, не терпит суеты. Иногда переоценивает свои возможности, но умеет признать ошибки и исправить их. В отношениях с женщинами ревнивый, необычайно темпераментен, готов заниматься сексом в любое время. Противоречив, непредсказуем: то звонит возлюбленной по нескольку раз в день и жаждет встречи, то исчезает на долгое время и появляется как ни в чем не бывало, опять страстен и очень влюблен.
Рожденный в марте - излишне замкнутый человек, немногословен, даже в случае необходимости говорит мало и лаконично. Не любит повторять одно и тоже по нескольку раз: сильно раздражается, злится. Любит одиночество, проводит время за книгой или на рыбалке, где часами сидит на берегу с удочкой, не проронив ни слова. В браке столь же скрытный, замкнутый. Его трудно расшевелить, упросив пойти куда-нибудь. С трудом выбирается в гости, уступив просьбам супруги.
"Зимний" Елисей - общительный и более открытый человек для окружающих. Любит компании, всегда в центре всеобщего внимания. Талантливый рассказчик, умеет пародировать, копировать близких под общий смех присутствующих. Хорошо танцует, умеет завести всех. Супруга Елисея очень ревнива, что нередко утомляет его.
"Апрельский" и "майский" Елисей очень талантлив в области искусства: хорошо рисует, занимается музыкой. Может стать профессиональным музыкантом или художником, может посвятить себя литератур-ной деятельности или актерскому мастерству.

Список имен


Значение имени Емельян.

Что значит имя

Последнее
обновление
30.08.2005г.

Емельян

мужское
др.-греч. - "льстивый"

В раннем детстве он часто болеет бронхитом, предрасположен к простудным заболеваниям. Но это не отражается на его характере: он спокойный мальчик. Однако нервная система у него слабая, и родителям следует об этом помнить. Его нельзя незаслуженно наказывать, не следует применять и физическую силу в воспитательных целях. Если к нему найти правильный подход, то в зрелом возрасте его нервная система станет более крепкой, и особых опасений за это нет.
Емельян не любит посещать детсад, ему удобнее быть дома: он не выносит строгого режима, стремится к свободе действий. Если есть возможность, то до школы ребенка лучше воспитывать в домашних условиях.
"Декабрьский" Емельян смелый, находчивый, может стать арбитром в любом детском споре. Мирит драчунов, улаживает конфликты. Всегда заступается за девочек, защищает слабых.
Неплохо учится благодаря своей хорошей памяти. Не умеет зубрить, не любит долго засиживаться за приготовлением домашних заданий. Пользуется уважением одноклассников, с его мнением считаются. Легко оканчивает школу, получает высшее образование. Умело пользуется людскими привязанностями, располагает к себе окружающих. Честен в отношениях, надежен в делах, Быстро продвигается по службе, хотя мало прилагает для этого усилий. Предпочитает довольствоваться тем, что уже имеет, но руководство выделяет его среди других и поручает самые трудные задания. Емельян умеет организовать людей, настроить на нужный лад. Его уважают и не хотят подводить.
Емельян любит женское общество, немного хвастлив, может покрасоваться, преувеличивая свои дос-тоинства. Общителен; у него много знакомых, однако друзей мало, но все очень преданы ему. Сам Емельян умеет дружить, всегда спешит на помощь другу.
Первый брак у Емельяна может быть неудачным: он болезненно переносит развод, может впасть в глубокую депрессию. Любит детей; даже если брак не удался, никогда не забывает о детях от первого брака. Второй раз женится не скоро и очень осторожен в выборе супруги. Нередко во втором браке Емельян не имеет детей, берет в жены разведенную женщину с ее детьми, и они воспитывают детей сообща. Емельян хозяйственный, любит возиться в земле, поэтому у него всегда есть дачный участок. Хорошо водит машину, разбирается в технике. Любит рыбалку, знаток грибных мест. Запаслив, всегда готовит на зиму овощи и фрукты, сам умеет консервировать. Свободолюбивый мужчина, не терпит строгого контроля над собой со стороны супруги, но и ведет себя так, чтобы не огорчать ее. Привязан к дому, семье, всегда спешит домой, с удовольствием проводит время с близкими.

Список имен


Значение имени Ермолай.

Что значит имя

Последнее
обновление
30.08.2005г.

Ермолай

мужское
др. -греч. - "вестник народа"

Растет Ермолай спокойным ребенком, в семье он чаще всего второй или третий ребенок. Старшие дети его обожают, поэтому балуют. Однако это не портит его характера. Он вырастает самостоятельным молодым человеком, рано начинает ценить хорошее отношение родных, друзей. Не терпит одиночества.
В школе - общественник, организатор всех мероприятий. Сверстники его уважают, а его авторитет у них неоспорим. Ермолай - незаносчивый парень, очень добрый, отзывчивый. Готов помочь каждому, чем многие злоупотребляют. Такой же он и дома: радушен и общителен, охотно помогает матери, возится с отцом в гараже, помогает ему на земельном участке. Без него не обходятся родители. А старшие дети стараются спихнуть на него все обязанности, раз для него это не составляет большого труда.
"Декабрьский" Ермолай не так уступчив и сговорчив, как другие, не позволяет сесть себе на голову, умеет постоять за себя и других. Вспыльчив, его легко разозлить, но он быстро все забывает, когда остынет.
"Январский" и "февральский" Ермолай спокойны, невозмутимы, выдержанны. Не склонен бурно проявлять свои чувства, никогда не узнать, что у него на душе. Общителен и весел, доброжелателен, но не болтлив: все, что относится к личной жизни, хранит в тайне.
"Осенний" - обладает сильной волей, честолюбив, стремится быть во всем первым. Если ему не удается достичь вершин на службе, то в семье он бесспорный лидер и там отводит душу. Однако он не диктатор, внимателен к жене, любит детей, вместе с тем требует беспрекословного подчинения себе в принципиальных вопросах, любит, чтобы с ним советовались даже по пустякам.
"Весенний" - слишком ранимый, долго помнит обиды, не умеет прощать. Делает завидную карьеру, ему все удается легко и быстро. Обладает хорошей памятью, аналитическим складом ума. Прекрасно разбирается в искусстве, одним словом, всесторонне развитая личность.
"Летний" чрезмерно добр. Если ему попадется супруга с сильным характером, то сможет вить из него веревки. Ермолай сопротивляться не будет. В доме всем заправляет жена, Ермолаю это даже удобно. Он весь в работе, в любимом деле. Делает карьеру, воплощая в реальность свои замыслы. У такого Ермолая плохо развита интуиция, и его решения всегда основаны на точном расчете и проверенных фактах. Он умен, скромен, отзывчив и участлив: всех любит, всем готов помочь. Незлопамятен, имеет много завистников и недоброжелателей, но мстить не умеет. Порядочен в отношениях; если сам поднимается по служебной лестнице, старается подтянуть и близких коллег, единомышленников, которые не меньше его заслуживают повышения и поощрения.
Очень семейственный мужчина, любит проводить свободное время в кругу семьи.

Список имен


Значение имени Ерофей.

Что значит имя

Последнее
обновление
30.08.2005г.

Ерофей

мужское
др. -греч. - "священный"

Растет Ерофей спокойным мальчиком, даже слишком: с раннего детства его не видно и не слышно. Он сам с собой играет в различные игры, умеет сам себя занять. Нередко его обижают сверстники, поэтому он большую часть времени проводит дома или занимается один, в стороне от дворовых мальчишек. Очень боится насмешек, но часто подвергается им, так как не может вовремя дать отпор. Ерофей не отличается богатырским здоровьем, но и болеет не слишком часто. Ему следует беречь легкие и верхние дыхательные пути из-за склонности к простудам.
Взрослый Ерофей остается скромным, тихим, уступчивым человеком. Исполнителен, аккуратен, обязателен, пунктуален. Выполняет любую работу тщательно, ему можно поручать и скрупулезные дела. Он усидчив, спокоен, нетороплив, вдумчив. Редко проявляет инициативу, но быстро схватывает любую идею коллег, готов помочь и поддержать каждого. Дипломатичен, не терпит конфликтов, умеет нейтрализовать неблагоприятную обстановку в коллективе, поэтому его уважают коллеги, ценит руководство.
Ерофей имеет много друзей, хотя слишком общительным его не назовешь. К нему тянутся люди, ищут его расположения. Свободное время он чаще всего проводит дома, любит читать, особенно научно-популярную литературу, и считается ходячей энциклопедией у своих близких. С ним можно побеседовать на любую тему, он много знает, всем интересуется. Имеет прекрасную память и в любую подходящую минуту легко "достает" из своих интеллектуальных тайников нужную информацию.
С женщинами Ерофей не слишком смел, порою нерешителен. Не любит знакомиться сам, ждет, когда его познакомят друзья. Из-за этого долго не женится, но, когда это произойдет, можно не сомневаться, что его выбор будет удачным. Он не торопится с предложением, долго присматривается к своей возлюбленной, оценивает все ее качества и преимущественно обращает внимание на ее внутренний мир, ее душевную доброту, щедрость. Он не стремится к материальным благам, но все необходимое у него всегда есть. Особенно много средств тратит на приобретение техники для своих увлечений или работы. Ерофей - романтик, женится только по любви и умеет пронести свежесть чувств через всю жизнь. У него редко бывают разводы, в браке счастлив, с супругой полное взаимопонимание. Секс для Ерофея имеет особое значение, только с помощью этих отношений он может выразить свои чувства к любимой женщине, поэтому нередко у него бывает только одна женщина в жизни - его жена.
Ерофей не слишком уверенный в себе человек, старается не менять место работы, сильно привязывается к людям. При всей доброте он достаточно замкнутый человек, его личная жизнь скрыта от постороннего взгляда. Ревнив, но, считая это своей слабостью, никогда этого чувства не проявит.
Ерофей - хороший, хозяйственный муж, но ему необходимо напоминать, что нужно сделать по дому. Этот мужчина создан для семейной жизни, верен жене, обожает детей. Ерофей хорошо играет в шахматы, с удовольствием учит этому детей. Он уступчивый, справедливый, добрый мужчина. Дети его обожают и по складу характера ближе к нему, чем к матери. Ерофей внимателен к своим родителям, ему удается завоевать и любовь родителей супруги. Это всеобщий любимец и надежный друг.

Список имен


Значение имени Ефим.

Что значит имя

Последнее
обновление
30.08.2005г.

Ефим

мужское
др. -греч. - "благодушный"

Внешне Ефим похож на мать. У него чувствительная нервная система - внезапно выскочившая из-за угла с лаем собака может вызвать у него заикание или нервный тик. Подвержен заболеваниям пищеварительной системы. Родителям Ефима нужно следить за его рациональным питанием. Ефим от природы артистичен, хорошо чувствует психологическое состояние других, что позволяет ему легко приспосабливаться к людям и располагать и к себе. Нередко это творческая личность. На работе начальник всегда благодушно настроен к Ефиму, сотрудники никогда не ждут от него подвоха. Добивается всего в жизни только собственным трудом. У него большой запас жизненных сил и необыкновенное трудолюбие. Находит себе применение в разных видах деятельности - от врача до администратора. Бывает неплохим шахматистом. Не любит далеких командировок. Привязан к дому, брезгливо относится к общепитовской пище, консервативен в кулинарных привязанностях.
Прежде чем жениться, Ефим непременно постарается проверить, способна ли будущая жена хранить ему верность и насколько хорошо она готовит. Он гурман, и с этим придется мириться той, которая решится на брак с Ефимом. Впрочем, в этом есть свои достоинства: на продукты Ефим денег не жалеет и все покупает сам. Он эгоистичен, но вместе с тем умен настолько, чтобы в некоторых ситуациях подавить свой эгоизм. В меру ревнив. Редко злоупотребляет алкоголем, многие Ефимы вообще не пьют.

Список имен


Значение имени Ефимий.

Что значит имя

Последнее
обновление
30.08.2005г.

Ефимий

мужское
см. Ефим -

В раннем детстве часто болеет, растет слабым мальчиком. Позже других начинает ходить, но очень смышленый и не по-детски сообразителен, серьезен. С возрастом здоровье становится крепче, он становится смелее, общительнее со сверстниками.
"Ноябрьский" Ефимий очень живой, неусидчивый, за ним нужен особенно внимательный присмотр. Ефимий озорник и большой фантазер, любит прихвастнуть, может обманывать родителей по пустякам. Но не злой и не мстительный. Очень любит сказки, сам придумывает их, чаще всего являясь главным героем своих "придумок". С раннего детства высокого мнения о себе, эта черта остается в нем навсегда. Учится Ефимий без особого желания, но оценки получает хорошие. Очень упрямый в подростковом возрасте, дерзкий, может нагрубить родителям. Всегда должен быть прав, не терпит возражений. Спорит до победного конца, никогда не смиряется с поражением. Умен, сообразителен и находчив в трудных ситуациях.
"Декабрьский" - слишком раздражителен, и не только в подростковом возрасте. Нетерпелив, заносчив, часто ошибается из-за своей горячности. Не всегда успевает хорошо обдумать последствия всех поступков, о чем потом сильно жалеет. Любит быть во всем первым, руководить окружающими, командовать коллегами. Ему трудно быть руководителем - коллеги его действия не одобряют, а подчиненные считают самодуром. Однако Ефимий упорно рвется к власти, он не переносит положения подчиненного.
Ефимий - карьерист и успешно продвигается по службе. Несмотря на eгo непростой характер, он профессионал в любом деле и его ценит руководство. Упрямо движется к намеченной цели, неудачи его ничуть не смущают.
"Ноябрьский", "январский" и "майский" Ефимий может быть прекрасным руководителем. Он также упрям в достижении цели, но, кроме того, он еще и коммуникабелен, умеет ладить с любым человеком, хороший организатор, пользуется уважением у коллег.
"Летний" Ефимий - душа общества, легко располагает к себе людей, без конца заводит новых приятелей, любит быть в центре внимания. Но слишком нетерпелив и берется сразу за несколько дел, не рассчитав своих сил, ни одно дело не доводит до конца. Но это его не обескураживает, он легко переносит неприятности, а неудачи его только закаляют.
Любит покрасоваться перед женщинами, хвастун и врунишка в отношениях с партнершами по сексу. А таких партнерш у него немало. Он сексуален, темпераментен, сексом занимается со знанием дела. Постоянных партнерш старается не иметь, боится привязаться к кому-либо из них. Женится поздно, но удачно. Умеет разобраться в женской душе и в жены берет ту, которая его боготворит. Ему необходимо чье-то обожание, преклонение.
Ефимий умеет произвести благоприятное впечатление, может казаться лучше, нежели есть на самом деле. Имеет много подруг, но друзей несколько и проверенных со школы. Ему нравится играть роль сильного покровителя, он окружает себя людьми, которым нужна его помощь и поддержка, а среди мужчин таких немного, поэтому всегда рядом с ним женщины.
В семейных отношениях он хороший муж, хозяин, но редко бывает верным супругом. Заботится о своем доме, умеет обеспечить семью. Занимается воспитанием детей, ему нравится поучать их. И хотя дети считают его занудой, искренне любят его.

Список имен


Значение имени Ефрем.

Что значит имя

Последнее
обновление
30.08.2005г.

Ефрем

мужское
др. -евр. - "плодовитый"

Мальчик немного угрюм и замкнут, учеба дается ему нелегко, но он придерживается правила: старание и труд все перетрут. Он не может похвастаться отличными оценками, зато там, где нужно что-то смастерить или разобраться в техническом устройстве, - Ефрем первый. Друзья охотно признают его лидерство и любят его за открытость и прямоту.
С годами его угрюмость переходит в сдержанность, а прямота - в бескомпромиссность. Ефрем ко всякому делу относится серьезно, будь то конструирование сложного устройства или починка утюга. Если вашего начальника зовут Ефрем, да еще он родился зимой - считайте, что вам повезло: он никогда не повысит голоса, не будет придираться к мелочам и постарается вовремя погасить начинающую разгораться производственную склоку. Он требователен, но он имеет на это право, потому что сам фанатично предан делу и не дает поблажки прежде всего себе.
Характер у Ефрема независимый, кланяться кому-то не в его правилах. Он тяжело переносит удары судьбы, причем даже самые незначительные, болезненно реагирует на несправедливость по отношению к себе.
Все заботы по дому обычно ложатся на плечи жены Ефрема. Искренне сочувствуя ее проблемам, он тем не менее не в силах ничем помочь ей: при той ответственности, с какой он относится к своей работе, у него просто не остается свободного времени для семейных дел. Больших успехов с жизни достигают не многие Ефремы, хотя случаются и исключения, когда, например, в тридцать лет Ефрем может защитить докторскую диссертацию.

Список имен


Значение имени Жан.

Что значит имя

Последнее
обновление
30.08.2005г.

Жан

мужское
от фр. имени - др. -евр.

В детстве живой, разговорчивый мальчик, дружит с детьми. Учится хорошо. Взрослый Жан на работе на хорошем счету. В свободное время постоянно ищет развлечений. Любит спорт, занимается футболом, плаванием, катается на коньках, лыжах. Любит ездить на велосипеде, слушать музыку (в основном джазовую). Подолгу разговаривает по телефону. Излюбленные жанры - приключенческие и исторические романы, спортивные рассказы. Книгам он предпочитает иллюстрированные журналы. Коллекционирует монеты. Живет без проблем, пользуется успехом у девушек, вообще хорошо проводит время ,играя в шахматы и карты. Любит рассказывать анекдоты. "Декабрьский" Жан имеет привычку перебивать собеседника, навязывая свою тему разговора. Профессии: архитектор, врач, программист, конструктор, закройщик верхней одежды, сапожник, режиссер, оператор, электронщик, мастер по ремонту магнитофонов, электрик, цирковой акробат, художник юрист. Долго, до тридцати лет не женятся; рождаются у "летних" - мальчики у "зимних" - девочки. Любят водить машину, но сами ее не ремонтируют Куда бы ни приехал Жан, он ищет новых друзей. Часто живет с родителями Интеллект позволяет ему составить обо всем свое мнение и иметь широкий кругозор. Жан одарен, честолюбив, приятный компаньон, скромный, сдержанный, утонченный, добродетельный. Все знает, хорошо говорит, знает ce6е цену, но среди множества этих достоинств есть один недостаток, хотя и не большой, но от этого не менее важный: Жан - поверхностный человек; oн любит общество, и общество любит его. Он очень любит принимать гостей дома, его вечера отличаются утонченным вкусом. Жан может глубоко изучить некоторые предметы с единственной целью: блистать. Между тем о других более важных вещах Жан не имеет никакого представления. "Летнего" Жана трудно вывести из равновесия, он всегда спокоен, невозмутим. В финансовом отношении он всегда будет счастлив, он тонкий психолог, интуиция подсказывает ему, с кем заключить выгодную сделку. Жан ласков, услужлив с теми, коп любит; он не терпит рядом с собой неблагожелателей.

Список имен


Значение имени Ждан.

Что значит имя

Последнее
обновление
30.08.2005г.

Ждан

мужское
рус. - "желанный", "жданный"

По характеру он экстраверт. Умеет держать себя в руках, что позволяет ему; обходить самые нежелательные ситуации. Однако в определенных обстоятельствах Ждан может быть агрессивным. Воспитывать его нетрудно. "Летний" Ждан особенно легко поддается воспитанию, имеет хорошие манеры, интеллигентен, приятен в общении. Однако ему трудно приспосабливаться к окружающей среде, он противоречив, одновременно объективен и субъективен Ждан ощущает огромную потребность целиком посвятить себя какому-то делу, общественной деятельности. У него железная воля, он горд и независим не позволяет никому садиться себе на голову. У него крепкая нервная система сильный характер, но проявляется он только в тех случаях, когда это действительно необходимо. Ждан отвергает любое принуждение и насилие как по от ношению к себе, так и к другим. Если необходимо, он сделает все сам. Он не любит, когда ему дают несколько заданий одновременно, в таких случаях oн теряется. Ждан всегда говорит только то, что думает, но не всегда делает так как говорит. У него глубокий аналитический склад ума. он дотошный наблюдатель, очень любознателен, что иногда может сослужить ему плохую службу, поставив в неловкое положение. Ждан скрытен и сдержан. Порой ему хотелось бы кинуться в объятия того, кого он искренне любит, но самолюбие не позволяет. Он всегда держит себя несколько холодно с близкими, ему недостает открытости. Он активен, не любит останавливаться перед трудностями. Ждан удачлив и счастлив. Он коммуникабелен, легко заводит новые знакомства. Ждан может долго копаться в мелочах, прежде чем приступит к сути дела. Работу выполняет четко и аккуратно. Ждан предпочитает иметь несколько избранных друзей, дружеские отношения, по его мнению, должны быть чистыми и красивыми. Не терпит фамильярности и вторжения в его личную жизнь. Ждан хорошо чувствует себя, когда он активен, поглощен любимым делом. Любит давать советы, постоянно стремится быть кому-то нужным. Редко кому он может доверить начатое дело, полагается только на себя. Легко подмечает малейшую неискренность ближних, четко придерживается общепринятых нравственных принципов.
"Декабрьский" Ждан Дмитриевич упрям, долго не женится; жене очень тяжело приспособиться к его характеру. Рождаются у него мальчики. Дом в основном держится на плечах жены. Не любит ходить в гости, но у себя принимает друзей охотно. В компании весел, общителен. Предан семье, старается обеспечить ее всем необходимым. Любит красивую новую мебель. Обладает хорошим вкусом.
"Июльский" Ждан брезглив, редко в каком доме станет кушать. Любит зимнюю рыбалку.

Список имен


Значение имени Жорж.

Что значит имя

Последнее
обновление
30.08.2005г.

Жорж

мужское
др. -греч. - "земледелец"

Характер твердый, настойчивый, смелый. Жорж добр и честен. В школе неусидчив, задирист. Любит спорт, занимается плаванием, боксом, борьбой. В зрелом возрасте характер не меняется: Жорж так же весел и находчив, умеет постоять за себя. Он трудолюбив, не любит менять место работы. Он материалист, к людям относится доверчиво, но обязательно проверит все сам.
"Осенний" Жорж постоянно попадает в неприятные ситуации, но не ломается, не предает друзей, борется за справедливость. Много читает, но больше всего любит приключенческие романы. "Зимний" - сложный, вспыльчивый. Легко находит друзей, но так же легко с ними расстается, если видит их нечестность. Заядлый путешественник, непоседа. При всем этом Жорж. очень раним и чувствителен, сексуален. Широкая натура, не прочь погулять, имеет успех у женщин. "Летний" Жорж внешне интеллигентен, себялюбив, часто смотрит в зеркало; бывает несколько раз женат и не жалеет о разорванных предыдущих связях. В браке в основном рождаются мальчики. Жорж любит собак и уделяет им много внимания, гуляет с ними по вечерам. С удовольствием водит автомобиль, но ремонтом заниматься не любит Может работать инженером, педагогом, тренером, журналистом, артистом шансонье, архитектором, юристом, руководителем предприятия, вoдитeлeм,бизнесменом.
Жорж горд, не умеет приспосабливаться к кому-либо, не может найти под ход. Ему трудно угодить, что создает определенные сложности в общении. Жор;
обязателен, держит данное слово. В его жизни много приключений. Нервная система расстроена. Жорж не любит праздного времяпрепровождения, ем всегда кажется, что встречи, коктейли - пустая трата времени, отвлекающая его от важных дел. Если ему все же приходится исполнять светские обязанности, он делает это с присущим ему изяществом, но без особого энтузиазма. Жорж не из тех, кто строит иллюзии и предается мечтаниям.
Он очень занят и успевает сделать массу дел на работе, а вечером любит посмотреть телевизор или поиграть в карты в кругу друзей. На всякие глупости он не желает тратить время. Многим кажется, что Жорж постоянно о чем-то напряженно думает, и это соответствует действительности. В чертах лица Жоржа можно прочесть спокойствие и уравновешенность, кажется, что он безразличен к своей внешности, но, когда его никто не видит, он частенько перед зеркалом разглядывает свой туалет, тщательно поправляет прическу.
Любит позировать перед камерой и фотоаппаратом. Одевается по последней моде, очень аккуратен, это для него имеет большое значение. Хотя Жоржа нельзя назвать мечтателем, внешне он выглядит столь романтично, будто только что спустился с небес. Его раздражают вульгарность и тупость людей, он становится нервным, ворчливым. Но большую часть времени Жорж спокоен. Он oтзывчив, помогает больным и обездоленным, альтруист. У "зимнего" Жоржа и рожденного поздней осенью рождаются чаще всего девочки. Для него каждый брак кажется удачным, хотя он может быть несколько раз женат. Из каждого брачного союза он выносит какую-то пользу для себя. С супругой остаются друзьями надолгие годы, с детьми охотно поддерживает теплые, полные любви отношени.

Список имен


Значение имени Захар.

Что значит имя

Последнее
обновление
30.08.2005г.

Захар

мужское
др.-евр. - "бог вспомнил"

Маленький Захар может часами тихо и сосредоточенно собирать и разбирать конструктор. Может принести домой больного котенка и ухаживать за ним. Внимателен и заботлив по отношению к окружающим людям.
Его пристрастие - техника. Нередко Захары работают водителями. Гуманитарные специальности выбирают реже.
Любит природу. Лес, речка, степной луг - его слабость. Если у него есть клочок земли, обязательно посадит там плодовые деревья.
Это имя одаривает человека огромной добротой и широкой натурой. Если в семье туговато с деньгами, лучше не посылать его за покупками. Он скорее всего "забудет" взять сдачу. Захар общителен и гостеприимен, с удовольствием приглашает к себе не только друзей, но и случайных попутчиков. Дружит с соседями. В воскресенье вы можете застать Захара за уборкой квартиры. Он делает это охотно и даже с вдохновением, вовлекая в домашнюю работу детей, ибо считает, что труд - лучший способ правильного воспитания. В семье Захара чаще всего рождаются мальчики. Контролирует учебу детей, не пропускает родительских собраний. Так же ответственно относится он и к своим родителям.
Захар - любитель сентиментальных историй и фильмов. Человеческие страдания вызывают у него желание помочь, и ради этого он готов понести определенные жертвы. Все, что он делает, лишено корысти. К Захарам часто тянутся женщины, пережившие несчастную любовь, и нередко бывает так, что, исповедавшись и найдя сочувствие, они становятся их женами. Женится Захар поздно и, как правило, на женщине с ребенком. Доброта, мягкость, беззлобность Захара, его природная неспособность к насилию заканчивается тем, что жена занимает командное положение в семье. В этом не будет ничего страшного, если жена тактична, в противном случае можно травмировать чувствительную натуру Захара. Захар не склонен к измене, доверяет жене, домосед. Почти не пьет.

Список имен


Значение имени Захария.

Что значит имя

Последнее
обновление
30.08.2005г.

Захария

мужское
евр. - "память господня"

В семье это чаще всего второй ребенок, и растет он добрым, жизнерадостным, улыбчивым мальчиком. Звезд с неба не хватает, но вполне успевает в учебе, стараясь ничем не выделяться среди своих сверстников - быть как все. Это стремление свойственно и взрослому Захарии, поэтому командных высот в жизни он, как правило, не достигает.
"Летние" - азартные, "заводные" люди, однако обладают хорошей интуицией и чувствуют, когда пора остановиться. Питают пристрастие к преферансу и шахматам.
"Зимние" - упрямы и обидчивы, но долго таить обиду не могут. Не любят хвастунов, и сами никогда не хвастаются, даже если для этого есть основания. Очень аккуратны.
Захария гостеприимен, но тяжел на подъем. Поэтому предпочитает принимать гостей в своем доме. В его личной жизни заповедь "быть как все" не всегда соблюдается: часто Захария женится на женщине, имеющей ребенка от первого брака. Позже у них рождаются общие дети. Захария любит природу: выезды на природу всей семьей - его слабость. Если же у него есть участок земли - он будет любовно возделывать его.

Список имен


Значение имени Зигмунд.

Что значит имя

Последнее
обновление
30.08.2005г.

Зигмунд

мужское
нем. - "победитель"

Мальчик с ранних лет эмоциональный, восприимчивый ко всему, что происходит вокруг.
"Декабрьский" - неуравновешенный, имеет слабую нервную систему, раздражителен, вспыльчив. С Зигмундом можно договориться, но ни в коем случае нельзя воздействовать на него с позиции силы. Характер у мальчика добрый, он доверчивый, но слишком упрямый. Если не нарушать его душевного спокойствия, то он растет сильным, выносливым, любит спорт. Имеет хороший голос, музыкальный слух и, если развивать его способности, может стать профессиональным певцом.
Взрослый Зигмунд добрый и отзывчивый, но заводится с полуоборота. Не терпит насмешек, хотя любит добрую шутку. На конфликт первым не идет, но постоять за себя сумеет. Настойчиво добивается поставленной цели, для него нет непреодолимых преград. Дружить Зигмунд умеет, дорожит хорошим отношением близких людей тоже.
Зигмунд честный, не умеет врать; не хвастлив, реально оценивает свои возможности и способности. Бескорыстен, если делает одолжение кому-либо, не ждет благодарности. Исполнительный и обаятельный, он держит данное слово. Этот мужчина не карьерист, но благодаря своим личным качествам занимает ответственный пост, может руководить коллективом. Легче находит общий язык с подчиненными-женщинами. Пользуется большим успехом у противоположного пола. Сексуальный, темпераментный, излучающий жизненную энергию недюжинной силы.
"Майский" Зигмунд имеет наиболее сложный характер, чрезмерно упрям, слишком принципиален, может упустить шанс в достижении цели, но ни за что не поступится своими принципами. Неуступчив, требователен к близким.
Трудно складывается его личная жизнь. Может несколько раз вступать в брак, имеет детей от разных жен. Слишком влюбчив, легко увлекается. С возрастом начинает разбираться в людях лучше, становится более осторожным менее доверчивым.
"Зимний" Зигмунд - человек строгих правил, имеет устойчивые привязанности. В жены берет добрую и ласковую жену. У него свое, особое отношение к любви и сексу. В интимные отношения вступает с той женщиной, которую любит или по крайней мере влюблен в нее. Может взять в жены разведенную; дети для него не помеха. Он любит детей, много времени уделяет их воспитанию.

Список имен


Значение имени Зиновий.

Что значит имя

Последнее
обновление
30.08.2005г.

Зиновий

мужское
др. -греч. - "живущий божески"

Обладают терпеливым, спокойным, очень добрым характером. Они покладисты, любят животных, хорошо учатся в школе. Это очень целеустремленные и добросовестные люди и никогда не обещают того, что не могут сделать. Очень преданы родителям, всегда заботятся о них. Выбирают профессии артиста, врача, инженера, архитектора, закройщика. Хорошие семьянины, во всем уступают своим женам, почти никогда не ссорятся. Рождаются мальчики, более привязанные к отцу, чем к матери. У них всс теммного преданных друзей. Увлекаются живописью.
"Зимние" - сложные люди, они упрямы, любят спорить по любому поводу, их сослуживцам приходится нелегко.
"Весенние" - мнительны и ранимы, принимают все близко к сердцу. Медлительны в работе, но аккуратны и точны, не терпят, когда их подгоняют. Утром любят поваляться в постели. Их увлечение - шахматы. Любят затевать с детьми разные игры, которые сами придумывают. Некоторые женятся поздно из-за своей нерешительности и неуверенности.

Список имен


Значение имени Ибрагим.

Что значит имя

Последнее
обновление
30.08.2005г.

Ибрагим

мужское
тат. - "пророк"

Подвижный ребенок, упрямый и настырный. Расположен к болезням легких, сердечно-сосудистым заболеваниям. У него прекрасный аппетит, следует ограничивать его в еде, особенно в сладостях, которые Ибрагим обожает. Ибрагим растет очень серьезным. Игры у него чисто мужские - машинки, конструкторы, с друзьями любит играть "в разбойников". С девочками он подчеркнуто холоден, но никогда не обидит. Ибрагим прекрасно плавает, любит велоспорт. Много читает, предпочитая приключенческую литературу. Самое страшное наказание для него - отобрать недочитанную книгу. Силового воздействия не воспринимает, может обозлиться, уйти из дома.
Ибрагим очень горд, "зимний" может быть жестким. С ним нелегко общаться, но найти подход можно. Он своенравен и упрям, однако умен и изобретателен. Если нажимать на эти рычаги, затрагивая наиболее интересующие его проблемы, то можно всегда найти его "болевые точки". Ему нужно только подбрасывать идеи, а все остальное он сделает сам. Хотя и своих идей у него предостаточно.
"Осенний" Ибрагим серьезен и рассудителен. Он не так жесток по характеру, как "зимний", но и более равнодушен к проблемам окружающих. Он практичен и расчетлив, его больше интересует материальное благосостояние семьи, чем проблемы коллектива. Он корыстен, неохотно помогает коллегам, если его интересы не учитываются. Однако во всем остальном, что не связано с деньгами, он справедлив, честен.
"Летний" Ибрагим - интеллигент и эрудит. С женщинами предупредителен и галантен. Прекрасный дипломат, знает, с кем и как себя вести. Мягок по характеру, но при случае может дать отпор любому. Любим женщинами и друзьями, сам преданный друг. Легко сходится с людьми и легко расстается с теми, кто его хоть раз подвел. Надеется только на себя, ни от кого не ждет помощи. Помочь другим - всегда готов.
"Весенний" Ибрагим несколько эгоистичен, самовлюблен. Испытывает острую необходимость в общении, во всеобщем внимании. Без этого впадает в депрессию, чувствует себя очень одиноким. Ощущает потребность в стабильности, хотя сам не слишком постоянен. Может рано жениться, чтобы не так остро чувствовать одиночество. Однако и в этом случае не может пожертвовать своей независимостью, и, как правило, такой ранний брак рано или поздно распадается.
Ибрагим поддерживает тесные отношения с родными, никогда не забывает о родителях, помнит все семейные даты. Принимает активное участие в жизни братьев и сестер, старается всем помочь.

Список имен


Значение имени Иван.

Что значит имя

Последнее
обновление
30.08.2005г.

Иван

мужское
др. -евр. - "бог даровал"

Иван - распространенное русское имя. Носителем его может оказаться и умненький пай-мальчик, и шумный забияка. Ваня всегда себе на уме, в его характере сочетаются сила и слабость, добро и коварство, душевная открытость и хитроватость, нежность и необузданная ярость. Он настойчив, и если что-то задумает, то часто идет напролом. Однако иногда за два шага до цели Иван вдруг делает крутой поворот, демонстрируя полное равнодушие к тому, что еще пять минут назад составляло, казалось бы, смысл его существования. Широта натуры Ивана сказывается также в чрезвычайно широком диапазоне увлечений, настроений и планов. Кого только не встретишь среди Иванов: от летчика-героя или писателя - властителя дум до какого-нибудь бандита-рецидивиста. Иван открыт миру и отзывчив, он всегда в курсе дел своих братьев и сестер, теток и дядьев. На семейные праздники обычно собирает всех многочисленных родственников, он корнями связан с родней и свято чтит семейные традиции. Любит шумные застолья. Скупым его никто не назовет. Бурно реагирует на футбольные матчи, следит за политическими событиями.
Та, которая выходит замуж за Ивана, должна помнить, что ее ждет несколько бесшабашная жизнь. Дом его всегда открыт, в нем чувствуют себя уютно близкие и дальние родственники, друзья и сослуживцы. Иван относится к людям просто, он доверчив и ненавязчив. Он гибок, но вместе с тем может быть и упрям, когда дело касается кровных интересов, его собственных или же членов его семьи. Иван дорожит браком, но это не значит, что он откажется от возможности проверить силу своих мужских чар на одной из подружек жены. Хотя он и не ревнив, но на ухаживания за женой других мужчин может отреагировать совершенно непредсказуемым образом. Часто женится дважды.
Иван - любитель домашних дел, но работу выполняет в основном мужскую. Очень любим своими детьми.

Список имен


Значение имени Игнат (Игнатий).

Что значит имя

Последнее
обновление
30.08.2005г.

Игнат (Игнатий)

мужское
лат. - "огненный"

Игнат своенравен. С виду простой и бесхитростный, он может озадачить друга попыткой шантажа, правда, пока еще невинного. Несколько нагловат. Учителя уважают его за начитанность и эрудицию. Товарищи недолюбливают за жадность и желание всеми руководить. Это способный человек и проявляет свои способности во всех областях. Но работать с вдохновением не будет - только от звонка до звонка, а может, и попытается свалить свою работу на других. Дома разводит разных рыбок, попугайчиков, хомячков, черепах, но не прочь выгодно их продать. Любит читать исторические романы. От детей требует беспрекословного подчинения, может отшлепать непослушного ребенка.
Ослепленный страстью, Игнат вполне способен прибегнуть к насилию, а в состоянии ревности ведет себя круто, не считаясь с обстоятельствами. Бурный темперамент и эмоциональность периодически сменяются замкнутостью и угрюмостью, и тогда он часами может ворчать по ничтожному поводу, например, из-за непришитой пуговицы. Он влюбчив, но бурно вспыхивающее чувство быстро гаснет, и верх берет благоразумие. До развода, во всяком случае, доходит крайне редко, поскольку Игнат не любит кардинальных перемен в своей жизни. Будучи лидером в семье, нетерпимо относится к любым попыткам лишить его этой роли. Вместе с тем он не видит ничего зазорного в том, чтобы приготовить себе завтрак или погладить рубашку. Пьет умеренно. Любитель плотно поесть. За его хорошим отношением к родителям жены часто кроются корыстные соображения.

Список имен


Значение имени Игорь.

Что значит имя

Последнее
обновление
30.08.2005г.

Игорь

мужское
др. -герм. - "бог-защитник"

Маленькие Игори - живые и подвижные дети. Родителей этих мальчиков часто вызывают в школу (больше касается "зимних"); они способны, особенно в математике. Утром очень любят поспать; у них часто болит горло, возможно, поэтому они раздражительны и упрямы. Занимаются спортом, причем "зимние" достигают больших успехов, становясь даже олимпийскими чемпионами. Внешне похожи на мать, а характером - на отца. В основном терпеливы, хотя некоторые из них, несмотря на способности, так и не оканчивают ни института, ни техникума. Однако многие добиваются успеха в жизни, становясь учеными и хорошими руководителями. У Игорей много близких друзей.
"Осенние" Игори раскрывают свой талант после тридцати лет. Они горды и достигают всего своим собственным трудом. Не любят необязательных людей, хотя сами отнюдь не образец обязательности.
Игори ревнивы до самозабвения, в браке всегда стремятся быть лидерами и требуют от жены, чтобы она все делала так, как считают они. Мужчины, носящие это имя, словно сотканы из противоречий: они упрямы, но в то же время легко приспосабливаются к обстоятельствам, быстро сходятся с людьми и так же быстро расстаются, расчетливы в делах и поступках, могут и пофантазировать.
"Зимние" очень сложные, слишком вспыльчивы, упрямые и неуступчивые даже в мелочах. Особенно трудны в общении "декабрьские". "Январские" и "февральские" - люди, погруженные в себя, не слишком общительные, молчуны. У них хорошо развито аналитическое мышление. Они становятся хорошими теоретиками, но не практиками. Легки на подъем. По профессии Игори - инженеры и токари, юристы и актеры, водители и журналисты, педагоги и музыканты.

Список имен


Значение имени Измаил.

Что значит имя

Последнее
обновление
30.08.2005г.

Измаил

мужское
др. -евр. - "да услышит бог"

Измаил в детстве упрям и необычайно изворотлив. Этот маленький лгунишка приводит родителей в полнейшее отчаяние, причем припереть его к стенке совершенно невозможно: он придумает сотню отговорок и кого угодно обведет вокруг пальца. Лживость его граничит с фантазерством, она настолько входит в привычку, что мальчик перестает различать вымысел и правду и начинает искренне верить самому себе. К счастью, годам к восемнадцати эта особенность характера Измаила исчезает, как будто ее и не было. Остаются богатое воображение, интуиция, способность заранее представить ход событий. Трудно поверить, что этот застенчивый, скромный, трудолюбивый и обязательный в делах человек - тот самый Измаил. У него обостренное чувство справедливости, и это доставляет массу неудобств в отношениях с начальством. Измаил может долго терпеть несправедливость - необязательно по отношению к себе, - а потом высказать все и "хлопнуть дверью". Внутренне робкий, Измаил отличается смелостью и даже неустрашимостью, когда жизнь ставит его в крайние условия.
Измаил честолюбив, но не карьерист, - честолюбие сочетается у него с высоким чувством долга, ответственности. Увы, талант его часто оказывается нереализованным.
Это добрый и щедрый человек, к деньгам относится легко, считая, что они для того и существуют, чтобы их тратить.
Женится рано, у него рождается сын, но счастье обычно длится недолго. Первый брак его редко складывается удачно, и виной тому чаще всего сложные взаимоотношения с тещей.

Список имен


Значение имени Израиль.

Что значит имя

Последнее
обновление
30.08.2005г.

Израиль

мужское
др. -евр. - "соперник бога"

Характер сложный. Талантлив, обязателен. Все, за что берется, доводит до конца - или не берется совсем. "Зимние" Израили упрямы, любят доказывать . свое. Они постоянные борцы за справедливость. "Декабрьские" - осторожны и ворчливы, никому не доверяют. Хороший семьянин, рождаются мальчики. "Февральский" Израиль дважды вступает в брак. Он аккуратен, самолюбив и скрытен. "Летние" - брезгливы, особенно "июньские", ранимы, высокого мнения о себе, характером похожи на отца. Израиль часто рождается в многодетной семье. Он много читает, особенно исторические романы. Из них получаются талантливые математики, физики, философы, журналисты. В свободное время играют в шахматы. Они постоянно анализируют свои действия;
никому не завидуют, наоборот, помогают другим в сложных ситуациях. Но карьера дается им тяжело: они не любят приспосабливаться ни к кому. Любят животных и по вечерам гуляют с ними. "Ноябрьский" Израиль прежде всего независим как в семье, так и среди коллег, он тверд в своих убеждениях, честолюбив. Его тщеславие входит в противоречие с его аналитическим мышлением и замечательным, почти гениальным умом. Страстная и пылкая натура, он всегда находится в гуще проблем. Он старается заботиться о благе своей семьи. Часто проявляет колоссальную смелость и инициативу. Твердость характера, расчетливость и сильная воля помогают ему на пути к успеху. Он подчиняет своей воле многих, принося смысл в их жизнь. Честен перед коллегами и правдив в семье. В компании весел, любим друзьями.
Израиль - блестящий оратор и талантливый руководитель, не любит сплетен и умеет быть строгим. Энергия, опыт и обширные знания позволяют Израилю при самых для себя неблагоприятных условиях добиваться самых высоких результатов.

Список имен


Значение имени Илиан.

Что значит имя

Последнее
обновление
30.08.2005г.

Илиан

мужское
др. -греч. - "солнечный"

Илиан растет спокойным ребенком, болеет, как и все дети, особо вызывающих тревогу заболеваний нет, к инфекционным у него выработался иммунитет. У него поздно режутся зубы и очень болезненно. Охотно ходит в детсад, любит общество детей, хорошо играет с ними, ладит с девочками. Всегда держит их сторону в спорных вопросах, защищает и опекает слабых. Любознателен, очень наблюдателен, способен заметить то, на что другие дети внимания не обратят. Любит животных, разводит рыб и сам за ними ухаживает. Читает много книг по уходу за животными. В школьные годы увлекается биологией, зоологией. Хорошо рисует, очень музыкальный мальчик. Всесторонне одаренный ребенок, но долго не может определиться с выбором профессии. Самостоятелен и независим от родителей, рано начинает жить на собственных хлебах, работая и учась одновременно. Хорошо играет в шахматы,, смекалист и находчив.
В зрелом возрасте - сильный и волевой мужчина, привязан к близким, никогда не рвет связи с родителями, нежен с матерью, отец для него - неоспоримый авторитет. Умеет дружить, верный и надежный товарищ. Выдержан, мудр, имеет авторитет в коллективе. Стоек в принципиальных вопросах, уступчив в мелочах, снисходителен к чужим недостаткам. Удачлив в делах, все его начинания заканчиваются грандиозным успехом, что притягивает к нему корыстных людей. Однако Илиан - хороший психолог и легко отличает искренние отношения от притворства. Энергичный, расчетливый, умный, он может добиться больших успехов на любом поприще. Умеет принять правильное решение в считанные минуты, никогда не ошибаясь. Реально оценивает свои возможности, ставит себя выше кого-либо, не принижая способностей противника. Требователен к коллегам, а если руководит коллективом, то к подчиненным. Не терпит небрежности или халатности. Более всего не любит лжецов и болтунов.
С женщинами легко находит общий язык, но работать предпочитает с мужчинами.
Женится Илиан чаще всего на подруге детства или однокласснице, сокурснице по институту. Не склонен менять свои привязанности, тем более что они у него крайне редки. Дружба с любимой девушкой сама собой переходит в крепкие чувства, и создание семьи для окружающих является делом само собой разумеющимся. У Илиана чаще рождаются дочери, которых он очень любит, растит их в любви и заботе. Очень переживает за устройство их личной жизни, когда они вырастают, тщательно выбирает им мужей, нередко последнее слово остается именно за ним - дочки его уважают и не хотят огорчать.

Список имен


Значение имени Илларион.

Что значит имя

Последнее
обновление
30.08.2005г.

Илларион

мужское
др. -греч. - "веселый", "радостный"

Как правило, это добрые, одухотворенные люди; похожи во всем на мать. Так как все принимают близко к сердцу, часто попадают в истории; скромны и нерешительны, женятся поздно. Они интроверты, погружены в себя и не любят ни с кем делиться своими мыслями. Не достигают больших высот из-за робости характера. Илларионы - хорошие и внимательные отцы. Не гордецы, прислушиваются к добрым советам. Некоторые из них так и не женятся, а посвящают себя богу и принимают сан священника.
"Зимние" - большие умельцы, очень упрямы, настойчивы и трудолюбивы. Благодаря этим качествам многого добиваются в жизни.
Среди Илларионов - инженеры, врачи, программисты, художники, писатели, педагоги. Любят коллекционировать. К сожалению, некоторые Илларионы так и не достигают признания. В старости их беспокоит сердце - слабое сердце унаследовано ими от матери. Склонны к уединению.

Список имен


Значение имени Илья.

Что значит имя

Последнее
обновление
30.08.2005г.

Илья

мужское
др.-евр. - "Яхве - мой бог"

Илья - чрезвычайно хозяйственный человек. Эта черта проявляется у него еще в детстве. При правильном воспитании он становится хорошим помощником родителям. С большой охотой будет участвовать в строительстве дачи, разведении огорода, починке автомобиля. С этим ребенком вообще не будет хлопот, если внимательно следить за кругом его друзей, - Илья не очень разборчив в выборе товарищей, легко поддается их влиянию, а так как общителен и подвижен, у него нет недостатка в знакомых.
Свою семью Илья, как правило, создает обстоятельно - и тут проявляется|его хозяйственная жилка. Он вряд ли женится, не встав твердо на ноги, не имея достаточного заработка для содержания семьи. Детей любит преданно. При всей своей приверженности семье и дому Илья между тем непоседа, охотно путешествует. У него острый ум. Он добр, но вспыльчив. Быстро отходит и в любой ссоре готов взять вину на себя. В характере Ильи много материнских черт, в целом это человек, как бы отражающий лучи яркого теплого солнца.

Список имен


Значение имени Иннокентий.

Что значит имя

Последнее
обновление
30.08.2005г.

Иннокентий

мужское
лат. - "невинный"

Характер покладистый, замкнутый. В раннем детстве часто болеют. Они очень скромны и продвигаются к цели медленно. Живут богатой духовной жизнью. Трудно сходятся и так же нелегко расстаются с людьми.
Проявляют себя и в искусстве (писатели, актеры), и на производстве, могут быть церковнослужителями.
Во всем похожи на мать. Дома все делают сами, хорошие семьянины - семья у них на первом месте. Любят одиночество, уединение на природе. Жалеют животных. Аккуратны и несколько брезгливы. Хорошие дипломаты.
"Летние" - нерешительны и ранимы, поэтому часто женятся поздно и нередко - неудачно. Они добры и искренни, друзья их просто обожают. Домоседы, неохотно уезжают в командировки. Не оставляют своими заботами родителей. "Зимние" - раздражительны, упрямы, но не конфликтны, не спешат с выводами, не принимают чужое мнение за аксиому, любят во всем точность. На работе строптивы, поэтому плохо делают карьеру. "Осенние" - сдержанны, всегда обдумывают свои слова, чтобы ненароком кого-нибудь не обидеть. Живут богатой внутренней жизнью. Всем играм предпочитают шахматы.

Список имен


Значение имени Ион.

Что значит имя

Последнее
обновление
30.08.2005г.

Ион

мужское
др. -евр. - "терпеливый"

Рождается в благополучной семье, единственный и всеми любимый ребенок. Покладистый, уступчивый мальчик, хоть и избалован вниманием взрослых. Расположен к простудным заболеваниям, нередко бывает воспаление легких. Музыкальный ребенок, легко производит любую мелодию на слух. Увлекается компьютерными играми, хорошо знает компьютер. Нетребователен, если ему в чем-либо отказывают родители, он знает, что у них нет возможности удовлетворить его просьбу.
Взрослый сохраняет искреннюю привязанность к родным, внимателен и нежен с матерью. Выбирает профессию, связанную с искусством: может стать актером, музыкантом, музыковедом, обладает природным даром педагога. Часами может объяснять детям одно и то же, очень терпелив и выдержан. Не стремится сделать головокружительную карьеру, предпочитает просто заниматься любимым делом. Может целыми днями напролет пропадать на службе,работа у него на первом месте в жизни. Женившись, семье уделяет гораздо меньше внимания. Поэтому его супруга должна быть домашней женщиной, хорошей хозяйкой, терпеливой женой. Ион не стремится к материальным благам, и семье придется довольствоваться тем, что есть. Свободное время Ион любит проводить на рыбалке, охоте, в турпоходе - и опять без семьи. Увлекается коллекционированием, может собирать специальную литературу в свою библиотеку, много денег тратит на книги.
В экстремальных ситуациях Ион не умеет собраться: теряется, не знает, за что ему хвататься в первую очередь. Ему нужна поддержка близких, чтобы преодолеть трудности.
Секс не имеет большого значения для Иона, он не тратит времени на любовные романы, верен супруге. Однако первый брак у него может быть неудачным: жить с ним в одной семье нелегко, не очень внимателен к супруге, все заботы по дому и воспитанию детей лежат на ее плечах, да и достаток в доме не слишком велик. А муж всецело занят собой и своими делами.
"Зимний" Ион может остаться холостяком и жить со своими родителями, так как один он существовать не может - слишком беспомощен в быту.
"Весенний" Ион очень эгоистичен, но и талантлив более других. Он необычайно артистичен, преображается на сцене, становится другим человеком:
он и более общителен, и менее скрытен. Заботится не только о себе, участвует в жизни семьи.
"Осенний" - заботливый по отношению к старшим, участливый и сопереживательный человек.
"Летний" - мягкий по характеру, ленивый, добрый и покладистый.
"Зимний" - имеет твердый характер, честен и справедлив в отношениях с другими. Надежный товарищ.

Список имен


Значение имени Ионос (Ионас).

Что значит имя

Последнее
обновление
30.08.2005г.

Ионос (Ионас)

мужское
лит. -

Часто болеет респираторными заболеваниями. Характер с раннего детства сложный. В школе учится по настроению. Занимается спортом - футболом и плаванием - и добивается хороших результатов. Много читает, рисует, очень замкнутая и упрямая натура, сложности в общении. "Зимние" Ионосы очень эмоциональны, упрямы, трудолюбивы. Любят коллекционировать марки, у некоторых плохое зрение (близорукость).
Хороший семьянин. Любит детей и уделяет им внимание. Если начинает что-нибудь делать, то доводит до конца. Ревнив и обидчив. Любит ездить в командировки. Очень предан родителям, почитает их и заботится о них. Не любит писать письма и разговаривать по телефону. С удовольствием работает на приусадебном участке, многое на даче строит сам. Много читает: зарубежную классику и приключенческие романы; в свободное время играет в шашки. Некоторые Ионосы посвящают себя богу, уходят в монастырь и меняют имя. Они очень добры и от этого много страдают. Прежде чем что-то сделать, Ионос всегда хорошенько все обдумает и продумает. Он очень аккуратен и элегантен, не любит навязывать свои идеи; скромен, нерешителен, отличается (особенно "летний") высокой духовностью. Любит проводить время на природе, в одиночестве. "Осенние" Ионосы очень осмотрительны, знают, что и кому можно сказать, не делают поспешных выводов о людях, тяжело сходятся и тяжело расстаются.
Профессии: инженер, конструктор, педагог, программист, фотограф, художник-оформитель, врач-гинеколог, протезист, закройщик, модель, артист балета, певец в хоре, администратор, руководитель, юрист. Где бы он ни работал - создает вокруг себя теплую атмосферу. Никогда не допускает возникновения конфликтных ситуаций среди сотрудников. Это вполне уравновешенные люди, следующие в своей жизни нормам морали.

Список имен


Значение имени Иосиф.

Что значит имя

Последнее
обновление
30.08.2005г.

Иосиф

мужское
др.-евр. - "бог приумножит"

В раннем детстве Иосиф бывает раздражителен. Этому мальчику трудно угодить: то каша не та, то игрушка не такая. К школьному возрасту это качество незаметно проходит.
Из Иосифов вырастают покладистые, добрые, сердечные люди, отзывчивые на любую беду, всегда готовые прийти на помощь тем, кто в этом нуждается. Они хорошие мужья и отцы. Причем у Иосифа обычно бывает не менее двух детей, которых он очень любит и о которых неустанно заботится до конца своих дней. Хотя многие Иосифы в первом браке несчастны - им почему-то попадаются жены с плохим характером, - второй брак, как правило, удачен.
Чаще всего Иосифы работают в искусстве и торговле.
На старости лет многие болеют полиартритом.

Список имен


Значение имени Ираклий.

Что значит имя

Последнее
обновление
30.08.2005г.

Ираклий

мужское
др.-греч. - "слава Геры"

Ираклий - человек незаурядный, наделенный очень многими способностями: в музыке, философии, в области точных наук. Некоторые из них талантливо владеют пером и преуспевают на литературном поприще. Ираклий - творческая личность. Яркому, талантливому человеку, казалось бы, все должно даваться легко. Действительно, и в учебе он один из первых, и в настоящих друзьях у него нет недостатка, и красивые девушки на него заглядываются. Но жизнь его не усыпана цветами, и жизненного успеха Ираклию приходится добиваться путем больших усилий, неоднократно доказывая свое превосходство.
Ираклия отличает огромная работоспособность: он в состоянии до глубокой ночи засидеться за письменным столом и бодрым подняться с первыми петухами. Это натура ранимая и эмоциональная. Он может бурно реагировать на несправедливость и не сдержать слезы радости при виде чужого счастья.С трепетом относится к своим близким, испытывая постоянное беспокойство за их судьбу.
Ираклий - человек слова, за что особенно любим друзьями. Никогда не пообещает того, чего не сможет наверняка выполнить. Обязателен и требует того же от других. Не любит вести пустых разговоров, хотя собеседник и рассказчик он прекрасный. Речь его всегда логична и конкретна.
Ираклий обычно отец дочерей, в которых он души не чает. Но в доме все хозяйственные заботы ложатся на плечи жены. Для Ираклия главное - его работа.
Людей с таким именем можно встретить среди журналистов, хирургов, художников, актеров, программистов.

Список имен


Значение имени Иржи.

Что значит имя

Последнее
обновление
30.08.2005г.

Иржи

мужское
чеш. - "земледелец"

Покладист, добр, несколько бесхарактерен и доверчив. Человек действия. Долго продумывает каждый свой поступок. Внешне похож на мать, характер - отцовский: упрямый. Хорошо разбирается в искусстве, может стать артистом цирка, оперным или эстрадным певцом. Достигает высоких результатов в спорте.
"Летний" Иржи совершенно бесхарактерный, мягкий, уступчивый человек. Обладает прекрасными организаторскими способностями, может быть хорошим руководителем. Прекрасный семьянин, много времени проводит дома, в кругу семьи. Очень заботлив, с удовольствием занимается воспитанием ребенка. Рождаются у него и мальчики и девочки. Любит с ними гулять, решать кроссворды. Прекрасно водит автомобиль, но ремонтом не занимается. Утром с трудом поднимается, любит понежиться в постели. Медлителен, его постоянно приходится подгонять, особенно если дело касается работы по дому. Любит обязательных людей. Сам не опаздывает и не любит, когда кто-то опаздывает.
"Зимний" Иржи - человек сложный. Не считается ни с чьим мнением, всегда поступает по-своему, даже вопреки логике. Способен к наукам, обладает хорошей памятью. Любит историческую и специальную литературу, связанную с его профессиональной деятельностью. Гостеприимен, имеет много друзей, которых выбирает из числа единомышленников.
"Весенний" Иржи хитер и эгоистичен. Карьерист в хорошем смысле слова. Не любит работу, связанную с поездками. Свободное время проводит за игрой в преферанс, шахматы, бильярд и др.
"Осенний" Иржи расчетлив, упрям. Всегда думает, что говорит, не спешит с выводами, не принимает поспешных решений. Спокоен в общении, терпеливо выслушивает мнение других. Уходя на работу, не забывает взглянуть в зеркало - так волнует его внешний вид. Одевается скромно, но со вкусом. Имеет успех среди друзей. Его карьера зависит от расторопности и материальных возможностей родителей. Любит животных, держит их дома. "Октябрьский" Иржи - предприимчив, смел в решениях, способен на риск. Обладает тонким чувством юмора. Дипломатичен, любознателен. Моментально воспринимает происходящее, мгновенно мобилизуется. Свободное время посвящает шахматам, любит играть в нарды. Имеет успех у девушек, много времени проводит с ними. Любит ходить в клубы, казино. "Декабрьский" Иржи не любит быть в центре внимания, предпочитает оставаться в тени. Всегда готов прийти на помощь друзьям. В сложных ситуациях долго взвешивает все "за" и "против", действует наверняка, не полагаясь на волю случая. Устраивает свое жилище так, чтобы все, кто заглянет на чашку чая, пришли в восторг. Воспитывается в интеллигентной семье, сам в душе интеллигент. Обладает организаторскими способностями, основанными на здравом смысле, Выраженный материалист. Много времени посвящает размышлениям. Любит приключенческие романы. Постоянно занимается самообразованием, всегда в курсе всех событий.

Список имен


Значение имени Исай.

Что значит имя

Последнее
обновление
30.08.2005г.

Исай

мужское
др.-евр. - "спасение от бога"

Это люди тонкой душевной организации, чувствительные, добрые и в то же время трезво смотрящие на жизнь, не верящие в химеры. Они обладают завидным здравым смыслом и не лишены честолюбия, которое направлено на то, чтобы занять прочное положение в обществе, достичь материального благополучия.
Это активно мыслящие люди, наделенные аналитическим складом ума. Типичные интроверты, живущие богатой внутренней жизнью. Склонность все анализировать нередко мешает им быстро принимать решение - случай ускользает. Они напрочь лишены самомнения, более того - они просто не знают себе цены. Поле их деятельности довольно широко. Им нравится техника, точные науки, они могут стать военачальниками, юристами, промышленниками. Но хорошо они делают только то, что любят.
У них прекрасная память, особенно эмоциональная - запоминают то, что поразило их воображение.
Исай - надежный человек и в дружбе, и в любви. Женится он один раз - и навсегда. Забота о благополучии семьи для него - первейшая из забот. На лидерство он не претендует, заправляет всем в доме жена.

Список имен


Значение имени Казимир.

Что значит имя

Последнее
обновление
30.08.2005г.

Казимир

мужское
пол. - "сказитель", "проповедник"

У Казимиров в детстве сложный и упрямый характер. Доставляют немало проблем родителям. У них слабые легкие, учатся неплохо, но несколько ленивы. Они смелы и даже задиристы, но это касается только "зимних". Похожи на отцов. Не всегда пунктуальны. Хотя у них много приятелей, тесно общаются они только с одним другом. Занимаются спортом. Любознательны не по годам, хитроваты, иногда обманывают родителей.
"Летние" - увлекаются футболом и теннисом. Расчетливы, обдумывают каждый шаг. Выслушивают советы, но делают по-своему. Много читают, предпочитают книги о путешествиях и приключениях.
"Весенние" - коллекционируют марки и разные безделушки, любят ремонтировать радиоаппаратуру и неплохо справляются с этим. Часто жалуются на горло. Женятся после тридцати лет.
По профессии они артисты цирка, врачи, ветеринары, водители, бухгалтеры, портные, механики швейных машин, электрики, следователи. У них золотые руки, они аккуратны и делают все по хозяйству в доме. Не любят уезжать далеко за пределы своего города. В целом же судьба не балует их, однако, несмотря на это, они полны оптимизма.

Список имен


Значение имени Карен.

Что значит имя

Последнее
обновление
30.08.2005г.

Карен

мужское
араб. - "щедрый", "великодушный"

Это тип людей независимых, гордых и смелых. Карен - это "вещь в себе":чтобы раскусить его, приходится немало потрудиться. Как правило, это красивые мужчины, на которых засматриваются женщины.
Им свойственна некоторая авантюристичность: могут, несмотря на предостережения, взяться за сомнительное дело, из которого потом с трудом выпутываются. Прежде чем убедиться в чем-то, они должны сначала разбить себе лоб.
Карен живет богатой внутренней жизнью, это глубокий человек, в равной степени склонный и к делу, и к рефлексии. Еще в юности он начинает задумываться над вечными вопросами добра и зла, жизни и смерти, увлекается философией, биологией. Любит анализировать поступки людей, стремится разобраться в их психологии. Он даже пытается составить план переустройства общества, чтобы в нем всем жилось хорошо.
Карен коммуникабелен, но чувствует себя комфортно в обществе единомышленников и близких людей, где может говорить откровение У него очень развито воображение, и часто он живет в придуманном им самим мире. В равной мере может быть душой общества и уединяться, уходить в себя. Особенно сложны в общении "летние" Карены, их душевный мир -всегда загадка для окружающих. Подобная внутренняя замкнутость очень мешает им в отношениях с женщинами.
Карены умеют владеть своими чувствами, хотя внутри их может скрываться действующий вулкан. Это надежные люди, которым можно доверять.

Список имен


Значение имени Карл.

Что значит имя

Последнее
обновление
30.08.2005г.

Карл

мужское
др. -герм. - "смелый", "мужественный"

Это люди с претензиями, они талантливы во многих областях искусства Сильная, неуправляемая личность. Умеют быть убедительными, воздействую на окружающих, не насилуя психику. Внешность этих мужчин: грубовато' лицо с умными, доброжелательными и хитрыми глазами - обычно вводит ок ружающих в заблуждение, что способствует созданию вокруг этих личности ореола таинственности. Они однолюбы и очень страдают, если нет взаимное ти. Хорошие хозяева. Расчетливы, рачительны, прижимисты, умеют экономить

Список имен


Значение имени Ким.

Что значит имя

Последнее
обновление
30.08.2005г.

Ким

мужское
кельт. - "главный"

Ким, как правило, человек несложный, для окружающих он не представляет загадки: все его чувства буквально написаны на лице. Он склонен безоговорочно доверяться людям, а поскольку психолог он никудышный, то бывает часто ими обманут. А вот этого он никак простить не может и будет годами таить зло. Умеет держать слово и, если пообещает, - непременно сделает.
Целеустремленный в юности, достигнув определенного положения, он успокаивается и устраивается так, чтобы не утруждать себя чрезмерными заботами о хлебе насущном. Однако эти люди прекрасно умеют заставить работать на себя других. Они не слишком амбициозны и больше стремятся к спокойной, обеспеченной жизни. Время от времени, проявляя незаурядные бойцовские качества, Кимы воюют за осуществление каких-нибудь обуявших их планов.
В коллективе, несмотря ни на что, их обычно любят, во всяком случае мало кто способен рассердиться на них всерьез, но, когда они уходят, никто не пожалеет о столь ценном работнике.
В доме Ким всегда хозяин, правда, женится он неоднократно, да и женатый частенько заглядывается на женщин, тем не менее все это не мешает ему быть примерным семьянином.

Список имен


Значение имени Кирилл.

Что значит имя

Последнее
обновление
30.08.2005г.

Кирилл

мужское
др.-греч. - "господин"

Маленького Кирилла интересует все: и почему пузырьки в газированной воде поднимаются вверх, и почему он родился один, а друг его - вместе с сестричкой?.. Как только научится читать, стремится прочесть все, что есть в доме, и благодаря хорошей памяти многое прекрасно запоминает. Рано усваивает правила хорошего поведения, учителя не знают с ним хлопот и часто ставят в пример другим детям. Однако он эгоист, и сверстники его недолюбливают: Кирилл никогда не подскажет соседу по парте, не даст списать контрольную. Честолюбив, всюду стремится быть первым; коллеги часто считают его карьеристом.
У Кирилла чаще всего один ребенок. Может завести породистую красивую собаку, но уход за ней ляжет на плечи жены. Стремится жить отдельно от тещи, с которой сразу же (и часто - навсегда) устанавливается взаимная неприязнь. Внешне это почти не проявляется: у Кирилла неплохой самоконтроль, и он умеет скрывать свои чувства.
Он относится к числу людей с повышенной самооценкой. Комплексы неполноценности ему почти неведомы, если же они у него и есть, то окружающие об этом никогда не догадываются. Любит покрасоваться и постоянно ждет похвалы своему уму, тонкому вкусу, манерам, умению одеваться. Даже выбирая жену, он думает прежде всего о том, какое впечатление она произведет на окружающих.
Кирилл - большой спорщик, переубедить его практически невозможно. Любит порассуждать на отвлеченные темы. В еде непривередлив, от помощи по дому не отказывается, но и инициативы особой не проявляет. Ревнив. Как правило, жене не изменяет.

Список имен


Значение имени Клавдий.

Что значит имя

Последнее
обновление
30.08.2005г.

Клавдий

мужское
лат. - "хромой"

"Зимние" - сильные, "летние" - спокойные, дипломатичные. С детства они трудолюбивы. "Зимние" - хорошие спортсмены, фанатичны, упрямы. Не карьеристы, идут к своей цели долгим путем. У них много друзей; "летние" страдают из-за своей доверчивости. Они не создают конфликтных ситуаций, наоборот, помогают другим в беде. "Зимние" могут сразу разорвать связи с тем, кто их предал. Это гордые, решительные люди, борцы за справедливость.
Клавдий, рожденный в январе, - натура любящая и чистосердечная, хранит эмоции для тех, кто ему действительно дорог. Производит хорошее первое впечатление, но требуется много времени, чтобы действительно узнать его. Он раним и впечатлителен, очень обаятелен и добр. К нему тянутся коллеги, нуждающиеся в понимании. Он всегда остается самим собой, терпелив. Фаталист, не верит, что может изменить свою жизнь. В его жизни чередуются подъемы и резкие спады. Он очень восприимчив к настроению окружающих, замечает самые тонкие намеки коллег, умеет прощать обиды. Он больше интересуется подлинными ценностями, чем собственными успехами, стремясь служить правде и прогрессу. Очень разборчив в выборе друзей, тем не менее заводит и случайные знакомства. Упрям, доверяет только собственному опыту, редко слушает советы близких и друзей. Чувствует свою силу, в нем нет ни капли злости и низости, он всегда ищет мира и находит дипломатичный выход из сложной ситуации. Он легко понимает людей и видит насквозь обещающих и не выполняющих обещанного. Друзья ему доверяют. Клавдий читает классику. Идеалист.
Рожденный в ноябре - честен, надежен, подчас может решать серьезные рабочие вопросы, трудолюбив; ненавидит одиночество, но с трудом приобретает знакомых, очень недоверчив, консервативен, дорожит своей репутацией, скрытен; в нем развито чувство долга. Женится рано, у Него рождаются разнополые дети, но первый - мальчик. Очень хороший семьянин, но больше времени отдает работе; в свободное время охотно возится с машиной, играет в нарды, любит лошадей и разбирается в них.

Список имен


Значение имени Клемент.

Что значит имя

Последнее
обновление
30.08.2005г.

Клемент

мужское
лат. - "кроткий"

В раннем детстве это спокойный ребенок, не доставляющий проблем родителям. Любит рисовать, любит, чтобы ему читали про животных и водили в зоопарк. В школе такие мальчики учатся хорошо, имеют много друзей, увлекаются приключенческой литературой и техническим творчеством. По характеру более похожи на мать.
Взрослые Клементы - добрые, скромные и покладистые люди.
"Осенние" - спокойны и рассудительны, в какой-то степени - карьеристы. Успешно работают инженерами, юристами, врачами, педагогами, среди них встретишь как талантливых артистов, так и прекрасных электриков.
"Зимние" - талантливы, но упрямы и настойчивы. С ними трудно общаться. В семейной жизни им приходится нелегко. Людям не доверяют, хотя виду не подают. Тщательно обдумывают свои действия. Утром с трудом поднимаются на работу, но они обязательны и никогда не опаздывают. Любят ходить пешком. До глубокой старости занимаются большим теннисом. Они терпеливы и не любят жаловаться. Молчуны.
В браке счастливы, хотя с тещей отношения непростые. Гостеприимны и в кругу друзей становятся разговорчивыми. Обычно они отцы дочерей.

Список имен


Значение имени Клим (Климент).

Что значит имя

Последнее
обновление
30.08.2005г.

Клим (Климент)

мужское
лат. - "милостивый"

В детстве это спокойные мальчики, у родителей с ними горя нет. Добры и любознательны, повзрослев, остаются такими же. Не стремятся быть лидерами. В школе учатся неважно, лучше обстоят дела с математикой. Честны до щепетильности: маленький Клим до копейки принесет сдачу из магазина.
У взрослых Климов характер почти не изменяется, разве что они становятся более расчетливыми.
"Зимние" - упрямы, любят спорить и доказывать свое.
А вот "летние" - спокойны и добры, жалеют людей и идут им на уступки; к тому же они мечтатели и фантазеры. Последнее качество, однако, не мешает им обязательно доводить до конца начатое.
"Осенние" - расчетливы и вспыльчивы, не умеют приспосабливаться к обстоятельствам и людям. Охотно принимают гостей, но ходить в гости не очень-то любят.
Главная черта почти всех Климов - терпеливость.
Климы - однолюбы и ревнивцы. Долго не женятся, но, женившись, становятся хорошими мужьями и отцами.

Список имен


Значение имени Клод.

Что значит имя

Последнее
обновление
30.08.2005г.

Клод

мужское
старофр. - "великолепный"

В детстве - слабая нервная система, поведение не стабильно. Внешне похож на мать, а генотип наследует от отца. Занимается спортом, особенно любит футбол, большой теннис. Расчетлив, тщательно продумывает свои действия. Старается выделиться среди сверстников. Много читает, отдавая предпочтение приключенческой литературе. Обладает прекрасной памятью. Друзей себе выбирает сам. Очень раним, упрям, тверд в решениях. Не поддается влияниям. Посещает технические кружки, увлекается авиамоделированием. Легко даются ему математика и все точные науки. Скромен.
Повзрослев, сохраняет все основные качества характера. Утром с трудом просыпается, а вечером засиживается допоздна за книгой. Не терпит давления, своеволен и свободолюбив. Выслушивает советы, но поступает по своему усмотрению. Его раздражают долгие телефонные разговоры, предпочитает видеть собеседника. Обязателен и пунктуален. Любит органную музыку. Сдержан в проявлении чувств. Обладает врожденным чувством долга, в нерабочее время анализирует работу, проделанную за день, планирует следующий рабочий день, особенно это характерно для "июльских" Клодов. Надежен в работе и дружеских отношениях. Стабилен и добросовестен. Тщательно подбирает себе друзей и напарников по работе. Считает, что честность плодотворнее честолюбия. Профессии: инженер-конструктор, художник-оформитель, оператор на телевидении, преподаватель, журналист, токарь, шлифовщик. "Декабрьский" Клод - инициативен, способен решать сложнейшие задачи с невероятной точностью и быстротой. В доме любит все делать своими руками, мастерить, оформлять интерьер. Рождаются разнополые дети, у "летнего" - первым мальчик. Любит детей. Питает теплые чувства к животным, нередко держит в доме собак. Любит шахматы. Азартен, прекрасно играет в карты. Не спешит с выбором подруги жизни, женится поздно. Старается быть полезным друзьям. Ни на кого не надеется, всего в жизни добивается сам. Его преследуют неожиданности, но он умело справляется с ними. Обладает хорошей интуицией, редко ошибается в решениях. Мало кому доверяет до конца, должен сам все перепроверить. Осторожен, обязателен, любое дело доводит до конца. Стремится к цели вопреки всем преградам, умеет отметать второстепенное, выделить главное из всех мелочей.

Список имен


Значение имени Кондрат.

Что значит имя

Последнее
обновление
30.08.2005г.

Кондрат

мужское
др. -греч. - "квадрат"

Это уверенный в себе, уравновешенный человек, полный чувства собственного достоинства. Жить или работать с ним приятно. По натуре он экстраверт, всегда с интересом наблюдает за миром, ему незнакомы внутренние терзания. В коллективе слово Кондрата имеет вес, несмотря на то что держится он на некотором расстоянии. Он быстро сходится с людьми, Кондрат - верный товарищ и тем больнее переживает разочарование, хотя старается не выплескивать своих эмоций.
Это терпеливые, прекрасно организованные люди, оптимисты, большей частью пребывающие в хорошем настроении. Они отзывчивы, всегда готовь;
оказать услугу, правда, бывает, что делают это с каким-то дальним расчетом.
"Декабрьские" Кондраты отличаются несговорчивостью, им трудно угодить, они не терпят ни в чем возражений, короче говоря - их женам не позавидуешь.
"Весенние" Кондраты выделяются среди прочих тем, что серьезно относятся к своей внешности: они всегда элегантно одеты и красиво причесаны.
Кондрат честолюбив, нередко обучается сразу двум, а то и нескольким специальностям и пытается преуспеть в каждом виде деятельности. Он ревнив требует от своих избранниц, чтобы они всегда находились рядом с ним.
Кондрат - нежный и заботливый сын, женившись, он не оставляет родителей и живет вместе с ними.

Список имен


Значение имени Конкордий.

Что значит имя

Последнее
обновление
30.08.2005г.

Конкордий

мужское
лат. - "согласие", "гармония"

Характер очень упрямый, настойчивый, замкнутый. Стараются все обдумать, прежде чем начать действовать. Тяжело сходятся с людьми из-за того, что никому не доверяют, а также по причине скрытности. "Зимние" Конкордий расположены к психическим заболеваниям, нервным расстройствам. До совершеннолетия дружат только с девочками. Много читают, все подряд. Одеваются очень скромно. Застенчивы, особенно в компании. Похожи на мать. С матерью отношения сложные. Добиваются всего за счет трудолюбия, не терпят людей, которые не доводят дело до конца. Очень терпеливы, не слушают советов, живут своим умом. Хорошие педагоги, обладают феноменальной памятью. Не транжиры, веруют в бога, ведут правильный образ жизни. Некоторые так и не женятся. Досуг проводят с друзьями. Вкусно готовят плов, очень гостеприимны, любят кошек больше, чем собак. Они интересные собеседники, не любят фотографироваться, хотя внешне симпатичные. К старости становятся ворчливыми, но всегда добры и житейски мудры. Часто страдают из-за своей преданности друзьям, готовы отдать жизнь за них. Много читают, у них хорошо развита фантазия, они терпеливы. Если сорвутся, то быстро отходят. В компании умеют развеселить гостей, красиво поют, но не всегда понимают шутки и обижаются. У них золотые руки, часто они увлекаются изготовлением сувениров.
"Зимние" Конкордий тяжело сходятся с людьми. Жене Конкордий в свободное от работы время помогает, уделяет внимание детям. Профессии: инженер, архитектор, программист, художник, журналист, актер, руководитель, столяр, ювелир, танцовщик в оперном театре.

Список имен


Значение имени Константин.

Что значит имя

Последнее
обновление
30.08.2005г.

Константин

мужское
лат. - "постоянный"

Растет боязливым, тревожным ребенком. Детский сад, особенно в первые дни, - проблема, новая воспитательница - слезы, войти в темную комнату - ни за что...
Позже, уже подростком, Константин умело скрывает свои страхи, выбирая для этого шутливо-иронический тон общения. Внешне доброжелателен и ровен почти со всеми, но назвать его своим другом может далеко не каждый. Его истинные друзья проверены годами товарищеских отношений. Это, как правило, друзья детства.
Константин - ответственный и добросовестный человек. При этом хитроват и упрям. Но делу, которым занимается, отдает всю душу. Деликатен. С подчиненными мягок, скорее попросит, чем прикажет. Имеет предрасположенность к алкоголю. Сильно развито воображение. Может раздражаться по пустякам.
Характер Константина сложен и противоречив, это удивительная смесь постоянства с непостоянством. У него тонкое чутье на то прекрасное, что в разной степени есть почти в каждом человеке. В ничем не примечательной, казалось бы, девушке он разглядит невидимые окружающим достоинства и будет с огромным упорством "открывать" эти достоинства для других. Когда же он достигнет наконец цели и все, в том числе не согласные ранее на брак родители Константина, полюбят его избранницу, он почувствует к ней охлаждение. Такова его натура - он не может разделять мнения большинства. Он большой любитель изысканного, хотя нередко принимает за него чисто внешние атрибуты, признавая, правда, потом свою ошибку. Это значит, что он может увлечься яркой, эффектной женщиной, сознавая, что ее блеск - показной и за ним скрывается душевная и нравственная пустота.
Развод Константин переносит тяжело. Несмотря на это, бывает в неоднократных браках. Временами угрюм. Старики любят Константина, а Константин - стариков. К теще относится настороженно. Дружен со взрослым сыном.

Список имен


Значение имени Кузьма.

Что значит имя

Последнее
обновление
30.08.2005г.

Кузьма

мужское
др.-греч. - "подвижный"

С раннего детства озорной мальчик, непоседа, не умеет слушать старших. Он каждый раз дает слово, что больше не будет проказничать, и через минуту забывает обо всем, всецело погружаясь в свои игры. Заводила у мальчишек во дворе, во всех бедах винят его, и он не отпирается, не перекладывает своей вины на других. Стойко переносит наказания. Открыт душой, справедлив и правдив. Если его незаслуженно наказывают, замыкается, надолго затаив обиду. Ребенок с независимым характером, устойчивой психикой. Реально воспринимает все происходящее, ни из чего не делает трагедию. Раздражает взрослых своим постоянным непослушанием, многие просто не могут его понять. Это натура увлекающаяся, а когда он чем-то увлечен, то забывает обо всем на свете. Внешне похож на мать, в характере же - больше отцовских качеств.
Взрослея, Кузьма становится более уравновешенным, способен на неординарные поступки. Смел, находчив, решителен. Не задумываясь бросается на защиту друга, всегда отстаивает справедливость, часто во вред себе. Готов рисковать, может в любую минуту в корне изменить свою жизнь. Жить рядом с ним интересно, но небезопасно, если вы не готовы к постоянным переменам, неожиданностям. Обязателен в делах, надежен: если что-то пообещал, то обязательно выполнит, доведет дело до конца. Коллеги ему доверяют. Принимает близко к сердцу, если терпит неудачу и если по его вине подводит товарищей. Не умеет приспосабливаться к вышестоящим, могут возникнуть трения в отношениях с руководством. Выбирает работу, связанную с частыми поездками, не выносит однообразной работы, бумажной волокиты. Незаменим там, где требуется живое общение с людьми. С энтузиазмом берется за новое дело, особенно если оно ему по душе.
Непостоянен в отношениях с женщинами, часто меняет партнерш по сексу, старается не привязываться к ним, не дает никаких обещаний. Нередко первый брак у Кузьмы оказывается некрепким. Во второй раз Кузьма более серьезно и осторожно подходит к выбору супруги. Долго встречается с возлюбленной, у них может быть общее хозяйство, дом, но отношения они официально не оформляют. Только убедившись, что его выбор правильный, он может решиться обзавестись детьми во втором браке. Очень любит детей и не только своих, болезненно переживает разрыв с первой семьей, если там есть дети. Если бывшая супруга согласна, может оставить детей у себя и заботиться о них не хуже матери. Готов на многие жертвы ради детей, может отказаться от любимой работы, которая требует частых разъездов по служебным делам, может сменить профессию. У Кузьмы золотые руки, он все умеет делать по дому, хороший мастер.

Список имен


Значение имени Лазарь.

Что значит имя

Последнее
обновление
30.08.2005г.

Лазарь

мужское
др. -евр. - "бог помог"

Характер доброжелательный. Лазари чаще всего трудолюбивы. Похожи на мать, очень спокойны. В основном исполнительны и усердны. Учатся неплохо, некоторые предметы, например физика, им не даются, но благодаря усердию хорошо заканчивают школу и продолжают свою учебу дальше, хотя некоторые из них потом работают не по специальности.
"Летние" - очень ранимы и больше держатся в тени. Не любят хвастовства, обязательны - особенно это касается "июльских" Лазарей. Внутренняя интеллигентность мешает им добиться своей цели в жизни: они пасуют перед грубостью и хамством. Много работают и хорошо уживаются с коллективом. Любят играть в шахматы.
По профессии Лазари - инженеры, врачи, портные, педагоги, парикмахеры, электрики, адвокаты, программисты.
"Зимние" - упрямы, настойчивы, трудноваты для семейной жизни. Талантливые специалисты. Их талант раскрывается после тридцати лет. В творчестве Лазари часто достигают высокого профессионального уровня. Женятся поздно, но становятся хорошими мужьями и отцами, хотя жены им попадаются со сложным и требовательным характером. Некоторые Лазари женятся на женщине с ребенком.

Список имен


Значение имени Лев.

Что значит имя

Последнее
обновление
30.08.2005г.

Лев

мужское
др. -рус. - "лев"

Растет .спокойным и несколько флегматичным мальчиком. Он не хнычет по пустякам, а если у него истерика, то это значит, что его очень обидели. В школе не забияка, но защитить себя и своих друзей сможет. С удовольствием занимается плаванием, любит ловить рыбу и собирать грибы.
Настойчив в достижении цели, добросовестен в делах и обещаниях и благодаря этим качествам со временем занимает неплохое положение в обществе. У него мало завистников и недоброжелателей. Да это и неудивительно: он словно излучает тепло и доброту, готовность всегда прийти на помощь. Особенно доброжелательны Львы к старикам и больным, поэтому часто выбирают профессию врача. Есть в них и такие ценные качества, как терпимость и гибкость, умение отказаться от желаемого. Но сдержанность Льва-начальника не беспредельна, и после ряда мягких, корректных и вежливых по форме замечаний он может позволить вдруг разразиться гневом. Жена его должна чувствовать тот момент, когда долготерпение мужа иссякнет... Недаром Львы более всего ценят в женах верность и доброту.
Озабочены половыми проблемами и при малейших неудачах поддаются панике. Любвеобильность, которая иногда отмечается у них в юношеские годы, чаще всего объясняется неуверенностью в своей потенции. Львы не скандалисты, однако в жены им почему-то попадаются достаточно импульсивные особы. Выпивают от случая к случаю, алкоголиками становятся редко. Любят играть с детьми в шумные игры.

Список имен


Значение имени Леван.

Что значит имя

Последнее
обновление
30.08.2005г.

Леван

мужское
др.-евр. - др.-герм.

С раннего детства имеет спокойный, покладистый характер, добродушный малыш, улыбчивый и послушный. Ласковый, бескорыстный мальчик, поделится последним с ближним. Полный, как колобок, но подвижный и по мере того, как растет, быстро теряет лишний вес. Похож на мать. Ладит с детьми, никогда не ссорится, не создает конфликтных ситуаций. Взрослые не налюбуются на этого ребенка. Умеет сам себя занять, часами играет один и не капризничает.
Подрастая, старается больше времени проводить со старшими мальчиками,молча сопровождает их повсюду. Очень любопытный, любит подслушивать, о чем говорят взрослые. Расположен к заболеванию бронхитом и фарингитом.
Хорошо учится в школе, никогда не обманывает родителей, не огорчает их плохими отметками или недостойным поведением. Имеет много друзей, очень дорожит хорошим отношением одноклассников. Получает высшее образование, верен выбранной в молодости профессии. Не любит менять место работы, быстро растет в своем родном коллективе. Надежный товарищ; его ценят за то, что он умеет хранить секреты, никогда не предаст ближнего. Часто к нему обращаются за советом; женщины же нередко выбирают именно его в качестве человека, которому можно поплакаться в жилетку. Он отзывчивый и снисходительный с более слабыми, прощает людям их слабости. Независтлив и, если кто-то из коллег преуспел больше, нежели он, искренне радуется за него. Презирает непорядочных людей, болтливых и необязательных мужчин.
Уравновешен, усидчив, за счет чего добивается больших успехов. Не спешит с выводами, расчетлив, осторожен.
"Зимний" очень упрям, необычайно терпелив, но очень ревнив.
"Осенний" - гостеприимный, дружелюбный. Не боится трудностей, стойко переносит неудачи и разочарования. Ненавязчив, скромен. Хорошо разбирается в технике, прекрасно водит машину.
"Летний" - слишком добродушный, безотказный, многие пользуются его добротой, а женщины манипулируют им, как хотят.
"Весенний" - имеет острый ум, хороший аналитик. Независимый и гордый мужчина, очень привлекательный для противоположного пола.
Леван склонен к философским размышлениям, точным наукам, проявляет интерес к эзотерической литературе. Мудрый, умеет найти свое место в жизни и помочь другим. Может стать преуспевающим бизнесменом, особенно "осенний": Он рачительный хозяин, предприимчивый и расчетливый.
Женится Леван рано и не всегда удачно. Очень любит детей, может работать преподавателем. Своих детей не балует, воспитывает в строгости. Обожает животных, любит бывать на природе, возится на дачном участке.
Некоторые Леваны посвящают себя служению богу, становятся священниками или монахами.

Список имен


Значение имени Леонард.

Что значит имя

Последнее
обновление
30.08.2005г.

Леонард

мужское
др. -герм. - "сильный лев"

В раннем детстве часто болеют респираторными заболеваниями, доставляя много хлопот родителям своим неспокойным, раздражительным и упрямым характером.
В школе задиристы, любят спорить с учителями, невнимательны. Читают все, что попадет в руки, занимаются спортом, балетом, посещают драматические кружки. Похожи на мать, характером же-в отца. Ленивы, по утрам не прочь подольше поспать. С возрастом характер почти не меняется.
"Зимние" Леонарды - со сложным характером, они принципиальны и конфликтны. Талантливы и прагматичны. Заканчивая вуз, часто работают не по специальности. Они хорошие работники, с удовольствием ездят в командировки и хорошо водят машину, но ремонтировать ее не любят. Выбирают профессии юриста, врача, музыканта, балетмейстера, водителя. В браке им не везет, первый брак часто заканчивается разводом. В доме они лидеры. Гостеприимны. Стремятся всегда и везде быть первыми, но в основном это касается "зимних". Не лишены самолюбования.
"Летние" - женятся поздно, любят гульнуть на широкую ногу, у них много красивых подружек. Леонарды "осенние" - хитрее и умеют лучше приспособиться к обстоятельствам.

Список имен


Значение имени Леонид.

Что значит имя

Последнее
обновление
30.08.2005г.

Леонид

мужское
др. -греч. - "подобный льву"

С детства очень серьезно относится к своему здоровью. Он разборчив в выборе еды, не станет есть несвежее. Маленькая царапина, ссадина - основание для того, чтобы перевязать руку бинтом, небольшая температура - лечь в постель. И хотя при этом он часто пропускает занятия в школе, успеваемость его от этого не страдает. Он достаточно самолюбив и не позволит, чтобы его считали менее достойным, чем тех, с кем он учится. Взрослый Леонид достигает хороших успехов в избранной специальности. Может работать сварщиком, водителем автокрана, быть журналистом или государственным деятелем. На любой работе у него установятся хорошие отношения с товарищами и начальством. Причиной этому служит гибкий характер Леонида, способность приспосабливаться к людям и обстоятельствам, умение улаживать конфликты. Но там, где это нужно, он способен быть твердым, принципиальным и неуступчивым. Все, одним словом, зависит от обстоятельств.
В молодости легок на подъем, любит ночные рыбалки и уху у костра, но сделает все так, чтобы не дай бог не застудить поясницу или не схватить насморк.
В отношениях с женщинами Леониды представляют собой тот классический тип мужчины, путь к сердцу которых лежит через желудок. Конечно, Леонид не лишен высоких чувств, но все же это очень реально - убить или приглушить эти чувства ежедневными макаронами и вареными яйцами. Леонид брезглив, недостаточно тщательно вымытая тарелка может надолго испортить ему настроение. Жена Леонида должна помнить еще об одном: он очень болезненно относится к прилюдным упрекам. И если ей непременно хочется сделать ему выговор, то лучше подождать, когда вокруг никого не будет. Ревнив. Не прочь провести вечер за бутылкой вина. В нетрезвом виде становится особенно ревнивым.

Список имен


Значение имени Леонтий.

Что значит имя

Последнее
обновление
30.08.2005г.

Леонтий

мужское
др. -греч. - "львиный"

С детства упрямы, хотя у родителей с ними нет особенных проблем. В общении довольно трудны, выбирая себе друзей, преследуют определенную выгоду. Жадны, не лишены карьеризма, к людям относятся с высокомерием. Очень похожи на мать. Осваивают самые разнообразные профессии: столяра и врача, администратора и следователя, программиста и педагога, механика и артиста.
"Зимние" - жестоки и очень ревнивы. Женятся, как правило, поздно. Всегда делают то, что считают нужным и выгодным для себя. Хоть и женаты, но всегда внутренне одиноки и замкнуты. Продвигаются по служебной лестнице медленно, так как не умеют приспосабливаться. Обязательны и никогда никого не подводят. Хорошие мужья и отцы. Всегда аккуратны в одежде. Галстук - непременная принадлежность их туалета.
"Весенним" приходится в жизни нелегко. Они не очень общительны. Как правило, эти люди весьма интеллигентны, испытывают тягу к знаниям, многие из них - эрудиты.
Пользуются большим успехом у женщин и сами уделяют им повышенное внимание. Но в ответственных ситуациях пасуют и на серьезные отношения не решаются. Жены, как правило, очень их ревнуют, хотя семью они никогда не бросают. Очень стеснительны и пытаются скрыть это. Обладают хорошей интуицией. Леонтий - прекрасный руководитель, и коллектив, которым он руководит, всегда дружен и сплочен.

Список имен


Значение имени Леопольд.

Что значит имя

Последнее
обновление
30.08.2005г.

Леопольд

мужское
др.-герм. - "смелый народ"

Леопольд - добрый, отзывчивый и покладистый человек, ему свойственна сдержанность, он не любит делать свои чувства предметом обсуждений. Это спокойный, никогда не нервничающий мужчина, он редко когда спешит и живет по правилу "торопись медленно". Не спеша - в конце концов добивается того, чего хочет.
"Летние" Леопольды обладают общительным, веселым нравом, обожают розыгрыши, мистификации, сами не прочь подшутить над товарищем, но шутки их никогда не бывают злыми.
"Осенние" - прекрасно продвигаются по службе, они любознательны и открыты, круг их интересов достаточно широк. Они ревнивы и очень стесняются своей ревности, боятся ее обнаружить.
"Зимние" - нередко проявляют несговорчивость, и сладить с ними бывает нелегко. Уверившись в своей правоте, они не способны выслушивать ничьи аргументы.
Леопольды - любимцы тещ, хотя в доме от них помощи не дождешься. Тещи ценят сговорчивость и добрый нрав своих зятьев.

Список имен


Значение имени Лука.

Что значит имя

Последнее
обновление
30.08.2005г.

Лука

мужское
др. -греч. - "свет"

Это тип деловых людей с твердыми принципами. Убежденность их нередко граничит с упрямством, особенно это касается рожденных зимой.
Обладают развитой интуицией, хорошо предчувствуют ситуацию, но никогда не спешат с выводами. Проанализировав обстоятельства холодным умом, поступают так, как им велит сердце. Способны подмечать малейшую неискренность.
Они великолепно начинают дело, но им не всегда хватает выдержки довести его до конца. Тем не менее успех к ним приходит довольно рано: в возрасте примерно двадцати пяти лет.
"Зимние" - очень импульсивны, с нелегким характером, но стараются не дать эмоциям одержать верх. Однако некоторая неуравновешенность все-таки мешает им действовать обдуманно.
"Летние" - предпочитают проводить досуг исключительно в кругу семьи, ходить на всякие шумные сборища кажется им пустой тратой времени. Обладают независимым и замкнутым характером.
Лука женится удачно, в браке у него рождаются обычно сыновья; у него очень развито чувство семьи - своей крепости. Нередко Лука растет в глубоко религиозной семье и воспитывается согласно строгим моральным принципам.
Одно из его увлечений - зимняя рыбалка.

Список имен


Значение имени Любомир.

Что значит имя

Последнее
обновление
30.08.2005г.

Любомир

мужское
др.-слав. - "любовь и мир"

Маленький Любомир не доставляет родителям хлопот, хотя в характере его много упрямства. Рано начинают читать и учатся, как правило, хорошо.
"Зимние" - замкнуты и терпеливы. Внешне похожи на мать. Очень скромны, в отношениях с девушками нерешительны. Трудолюбивы и помогают другим чем могут.
"Летние" - добры, но плохо продвигаются по службе, так как не умеют быть гибкими, они неординарно смотрят на жизнь. Некоторые из них предрасположены к алкоголю. Непоседливы, любят ездить в командировки. Они специалисты широкого профиля, быстро разбираются в любом деле, превосходные механики. Прекрасные отцы и хорошие сыновья. Часто живут вместе с родителями. Хозяйственны. К сожалению, необязательны и чаще не выполняют своих обещаний. "Весенних" Любомиров отличает мужество.
Любомиры успешно работают инженерами, художниками, программистами, бухгалтерами, следователями, водителями.

Список имен


Значение имени Людвиг.

Что значит имя

Последнее
обновление
30.08.2005г.

Людвиг

мужское
др. -герм. - "знаменитый в бою"

Своим неспокойным характером эти мальчики приносят много волнений всей семье, но особенно достается матери. Они смелы: пятилетний Людвиг может без страха погладить самую грозную собаку. Упрямы, не любят, когда им делают замечания. Занимаются футболом, борьбой, но не всегда добиваются высоких результатов. Большие любители приключенческих романов. В зрелом возрасте очень эмоциональны.
"Зимние" - очень упрямые, спорщики, в споре доходят до состояния аффекта, доказать им что-то почти, невозможно. Поборники всего нового, не боятся браться за трудное дело. Коммуникабельны: у них в любом городе друзья.
"Летние" - добры и уступчивы.
Работают Людвиги массажистами и инженерами, художниками и архитекторами, программистами, следователями и артистами, операторами и экономистами. Как правило, у них крепкая и благополучная семья. Любят широко принимать гостей и сами ходить в гости; вообще это "компанейские" люди.

Список имен


Значение имени Люсьен.

Что значит имя

Последнее
обновление
30.08.2005г.

Люсьен

мужское
лат. - "светлый"

Характер открытый, доброжелательный. Охотно идет навстречу, помогает друзьям в трудную минуту. Люсьен - деловой человек, но его воля направлена больше на борьбу за справедливость, чем на решение конкретных проблем; однако он все же достигает своей цели в жизни. Прежде чем что-то сделать, Люсьен долго взвешивает все "за" и "против" и только после этого принимает решение. Сугубо личные вопросы не обсуждает ни с кем, не открывается даже близким друзьям. "Декабрьский" Люсьен объективен, тактичен, решителен и не способен на долгие раздумья. Тяжело переносит неудачи и старается скрыть их от посторонних. Редко меняет место работы, так как с трудом приспосабливается к новому коллективу. Обладает интуицией, но не прислушивается к ней, имея аналитический склад ума. Он не всегда высказывает свои мысли вслух, боясь, что они будут неверно истолкованы. Люсьен не пытается блистать в обществе любой ценой и не боится жизненных сложностей. К обстоятельствам, возникающим на его пути, он легко приспосабливается, не создает конфликтов. Он непревзойденный посредник: гибок и дипломатичен, ясно выражает свои мысли. Умеет убеждать, чуток, старается объяснить свою позицию предельно четко. Люсьен придерживается общепринятых нравственных принципов. У него очень развит инстинкт самосохранения. Он способен понять всех, кто доброжелателен к нему, и внимательно наблюдает за людьми, при этом сдержанно выражая свои эмоции, не демонстрируя своих чувств. Его моральный принцип - действовать "по уставу", имея при этом свое личное мнение. В качестве руководителя Люсьен требует от подчиненных железной дисциплины, одновременно подбирая в свой коллектив единомышленников.
"Октябрьский" Люсьен Леонидович рано приобщается ко всем жизненным радостям, не позволяя, однако, втягивать себя в нежелательные ситуации. От секса получает истинное наслаждение. Люсьену легко удается завоевать симпатию и доверие женщины. Он верный и надежный друг, способен быть хорошим семьянином, но большую часть времени проводит на работе. Любит, чтобы жена советовалась с ним, планируя бюджет. Заядлый путешественник, любит командировки.

Список имен


Значение имени Мадлен.

Что значит имя

Последнее
обновление
30.08.2005г.

Мадлен

мужское
болг. - "молодой, нестареющий"

В детстве расположен к легочным заболеваниям. Рождается вторым ребенком в семье, и ему уделяют больше внимания, нежели первенцу. Однако Мадлен растет неизбалованным ребенком, отзывчив, доброжелателен. Добродушен, не обидчив, делится с детьми всем, что имеет. Любит подвижные игры, очень упрям: если дети не следуют его советам и рекомендациям, может уйти и отказаться от игры, но чаще находит возможность настоять на своем.
Неплохо учится в школе, но не проявляет особого усердия.
"Декабрьский" Мадлен очень вынослив физически, занимается спортом. Лидер среди сверстников. Друзей выбирает себе сам, предан им, надежен. Всегда идет навстречу им, помогает добиться поставленной цели тем, кто слабее духом. Не боится трудностей.
Взрослый - очень общительный, со всеми поддерживает хорошие отношения, не терпит конфликтов. Он не эгоист, честолюбив, целеустремлен. Старается получить хорошее образование, добиться достойного положения в обществе. Ценит комфорт и уют, с любовью обустраивает свой дом и только после этого задумывается о женитьбе. Супругу выбирает тщательно, хочет видеть будущую жену умной, самостоятельной женщиной, преданной семье, хорошей матерью. Долго встречается с возлюбленной, может предложить ей пожить вместе до свадьбы, приглядеться, понять, смогут ли они существовать под одной крышей. Он достаточно постоянен в своих привязанностях и чаще всего женится на той, к которой привык, с которой давно знаком. С трудом меняет привычки, не умеет приспосабливаться к новым обстоятельствам и условиям. Развод у Мадлена - редкий случай. Он ценит семью, любит свой дом, нежно привязан к детям. Редко меняет место работы, тяжело переживает, если обстоятельства складываются так, что ему необходимо расстаться с коллективом.
"Летний" Мадлен - мягкий, застенчивый молодой человек, нерешителен и робок с женщинами, долго не женится, а некоторые из них остаются холостяками.
"Зимний" - совершенно другой: он тверд характером, смел, решителен, притягателен для женщин. Умеет красиво ухаживать, уважителен с партнершами по сексу. Имеет их много; но лишь с целью выбрать достойную подругу жизни. Скрытен, не любит говорить о своих любовных связях, даже близкие друзья мало о них знают.
"Весенний" Мадлен несколько легкомысленный, веселый и жизнерадостный человек. Легко относится к жизни, спокойно переживает неудачи.
"Осенний" - много времени уделяет любимой работе, карьера у него на первом плане. Умен, серьезен, удачлив. Ему все дается легко, все свои планы он осуществляет еще в молодости, потом только пожиная плоды.

Список имен


Значение имени Май.

Что значит имя

Последнее
обновление
30.08.2005г.

Май

мужское
др. -рус. - "теплое сердце"

Как правило, это люди необыкновенно большого терпения. Очень сосредоточенны и всегда доводят начатое до конца. Внешне похожи на мать. Часто рождаются в семье священников. Чрезвычайно скромны, их душу легко ранить. Тонко чувствуют людей, интересуются историей, пытаются отыскать в ней смысл жизни. Люди их уважают, идут к ним за добрым советом. Женятся на девушке душевной и скромной, которая их не будет подавлять.
По профессии они педагоги, торговые работники, сапожники, столяры, электрики. Любят животных. Фанатично увлечены футболом и не пропускают ни одного матча. Очень хорошие отцы.
"Зимние" - спокойны, доброжелательны, но не слишком обязательны и точны. Отзывчивы - помогают всем, кому нужна помощь. Не лишены таланта, но свои способности до конца раскрыть так и не могут Очень гостеприимны.
"Летние" - женятся довольно поздно, они скромны и нерешительны Окончив институт, не работают по специальности. В браке им не везет, и если они не разводятся, то только ради детей.

Список имен


Значение имени Макар.

Что значит имя

Последнее
обновление
30.08.2005г.

Макар

мужское
др. -греч. - "блаженный", "счастливый"

Это способные, но упрямые дети с переменчивым характером. Они добры, исполнительны и общительны, у них много друзей, из-за которых часто попадают в неприятные истории. Трудолюбивы и неконфликтны, благодаря этому в основном добиваются того, чего хотят.
"Зимние" - более замкнутые, они "поборники прогресса", но мало кому удается осуществить свою мечту. Под горячую руку им лучше не попадаться, правда, они быстро отходят. Молчуны, охотнее слушают других.
Любят, чтобы в семье было много детей, но часто первый брак бывает неудачным.
Макары - хорошие мастера.
Успешно работают каменщиками, штукатурами, кровельщиками, кузнецами, однако среди них есть и музыканты, и педагоги, и военачальники. Предпочитают работать самостоятельно, без помощников.
Не торопятся с выводами и поэтому не допускают серьезных ошибок. Госеприимны, но сами ходить в гости не любят.

Список имен


Значение имени Максим.

Что значит имя

Последнее
обновление
30.08.2005г.

Максим

мужское
лат. - "величайший"

Ни родители, ни учителя не знают с этим мальчиком хлопот и возлагают на него немало надежд. Чем только не интересуется Максим: он коллекционирует марки, читает книги, не предусмотренные программой, ходит на детские спектакли. У него богатое воображение и разнообразные знания. Но у взрослого Максима не все ладится. Беда в том, что ему не хватает волевых качеств, он не уверен в себе, в делах ему недостает упорства и напористости. У него отсутствуют "пробивные" способности, а веру в успех подтачивает привычка во всем сомневаться. Хорошо, если рядом с ним есть человек, понимающий это и оказывающий ему моральную поддержку. Максим живет с открытой душой, он доброжелателен к людям, сочувствует им и всегда готов прийти на помощь. Установка только на доброе начало в человеке мешает Максиму отличить хороших людей от плохих, и он нередко от этого страдает. Не карьерист, но, если чем-то увлечется, достигает больших высот.
Из Максимов получаются хорошие фотохудожники, журналисты, политики. Обязательны.
Максим очень рано начинает увлекаться девочками. До вступления в брак познает все преет конфликтных ситни с женщиной. Покоряет их своим терпением: он будет невозмутимо ждать, пока жена оторвется от зеркала, хотя до концерта остаются считанные минуты, сохранит спокойствие и тогда, когда она, раздосадованная неприятностями на работе, "сорвется" на муже. Терпение Максима поистине безгранично, но это не значит, что можно пренебрегать его мнением. Приступая к делу, принимая решение, лучше узнать, что думает по этому поводу Максим, - ему это крайне важно для самоутверждения.
Любит детей, охотно водит их в детский сад и читает сказки. С родителями жены у Максима обычно проблем не бывает. Влюбчив, однако до измены дело доходит редко. Это отчасти объясняется тем, что в жены Максимы выбирают женщин властных и немного побаиваются их. Максима нужно оберегать от алкоголя и наркотиков.

Список имен


Значение имени Максимилиан.

Что значит имя

Последнее
обновление
30.08.2005г.

Максимилиан

мужское
др.-евр. - "посланник божий"

В раннем детстве предрасположен к респираторным заболеваниям. Рано начинает ходить, хорошо развивается. Растет настойчивым, упрямым. Очень эмоционален, добр, но непокорен. Внешне похож на мать, а характером - на отца. Способен признавать свои ошибки, честен. Взрослый Максимилиан сохраняет эти качества, и его честность не всегда идет ему на пользу, так как не многие любят выслушивать правду о себе. Он никогда не прощает лжи окружающим, даже собственным родителям. Максимилиан всегда чередует умственные занятия и физический труд. Он любит спортивные игры, его привлекают борьба, теннис, бокс, так как конкуренция и состязание для него всегда заманчивы. Как правило, он любит животных. Максимилиан - творческая личность, обладает литературными способностями. "Декабрьский" - сложен в общении, упрям, всегда настаивает на своем. Много читает (в основном приключенческие романы).
Максимилиан пользуется успехом у женщин. Галантен и обаятелен. В зрелые годы спокоен, уравновешен. Очень усидчив и благодаря своему терпению добивается успехов. У него много друзей. Из-за доверчивости попадает в неприятные истории. "Ноябрьский" очень расчетлив, немного скуповат, и потому ему тяжело приходится в жизни. Долго думает, перед тем как принять решение.
"Летний" - бесшабашный, с хорошей интуицией. Это человек большой доброты. Домосед, не любит командировок. Брезглив, поэтому в гости ходит редко, предпочитает принимать гостей у себя. В работе серьезен, внимательно изучает исходные данные, а уж потом берется за дело. Аккуратен, усерден, обязателен. Пытается разобраться во всех мелочах. Настроение его может меняться, но это не сказывается на окружающих. Иногда бывает раздражительным и несколько бестактным, особенно когда обнаруживает халатность в работе коллег или подчиненных. Может высказать вам все, что думает, при посторонних. Но позже, оставшись один на один с вами, признает, что был не прав, и извинится. Резкость и вспыльчивость более присущи "мартовскому" Максимилиану. Деликатному человеку вначале трудно с ним ладить, но со временем его доброта и чистосердечие покорят любого. Если работа ладится, он поощряет и хвалит сотрудников. Он человек щедрый. "Январский" - скромен в личной жизни.
"Осенний" - может вкусно приготовить ужин и накормить всю семью, но делает это нечасто. Жене Максимилиана, родившегося весной, приходится контролировать каждый свой шаг, продумывать каждое слово, чтобы его не обидеть.
"Летний" обожает детей и проводит с ними много времени.

Список имен


Значение имени Мануил.

Что значит имя

Последнее
обновление
30.08.2005г.

Мануил

мужское
др. -евр. - "определение божие"

Подвижный, непоседливый мальчик с раннего детства. Требует повышенного внимания к себе со стороны взрослых, проявляет большое любопытство, удержать его на месте трудно. Рано начинает ходить, рано режутся зубки. Нетерпелив, настойчив, умеет добиться своего. Родителям следует знать, что у него слабая нервная система, и в воспитании не следует применять повышенного тона, грубой силы. Это только обозлит ребенка. Предрасположен Мануил к заболеваниям ангиной.
В общении со сверстниками он совершенно другой: малоразговорчивый, старается избегать споров и ссор, уходит от конфликтов. Ему нравится коллекционировать марки,значки.
Вырастая, Мануил остается замкнутым, скрытным. Имеет нескольких преданных друзей, которые хорошо его знают совершенно иным человеком. Он не любит ходить в гости, редко бывает в компаниях, но обожает посещать музеи, выставки, лекции на научно-популярные темы. Он надежный и верный друг, готов ради друзей на многие жертвы, отдаст друзьям все до последнего. Болезненно переносит ссоры с близкими и тем более разрыв. Нежно заботится о родных, внимателен к родителям. Уважает стариков, всегда поддержит с ними беседу, выслушает внимательно, посочувствует.
Женится поздно и один раз: если брак не складывается, что бывает у Мануила.редко, второй раз он уже не женится. Имеет подругу жизни, но официально отношения оформлять боится.
Мануил - прекрасный муж: он хозяйственный, покладистый, уступчивый, умеет постоять за себя. Может, поэтому у Мануила очень редки разводы. Он готов делать все по дому, любит ходить на рынок, умеет выбрать качественные продукты по умеренной цене. Экономно тратит деньги, нередко супруга просто отдает семейный бюджет в его руки с уверенностью, что ни один рубль не будет истрачен на что-то ненужное.
Мануил - работяга, умеет зарабатывать деньги, не упустит возможности подзаработать и в выходные дни. На работе его ценят, уважают за способность всегда прийти на помощь коллегам. Он охотно кого-то подменит, поможет быстро сделать работу, поддержит чью-то идею. Аккуратен, пунктуален и обязателен. Никогда не подведет, держит слово. Не карьерист, всегда доволен своим теперешним положением, а если неожиданно получает повышение, долго размышляет, соглашаться ли: и так все хорошо.
В отношениях с женщинами смолоду нерешителен, долго присматривается к понравившейся ему особе, прежде чем пойти на сближение. Поэтому долго не женится, тщательно обдумывает предстоящий решающий шаг.

Список имен


Значение имени Марат.

Что значит имя

Последнее
обновление
30.08.2005г.

Марат

мужское
араб. - "желанный"

В детстве - миролюбивый и доброжелательный, любит помечтать, легко идет на контакт со сверстниками, все дети ему нравятся. У него миролюбивый характер, он всегда готов прийти на помощь. Марат иногда равнодушен к спорту, но если ему что-то понравится, он может достичь высоких результатов, особенно в плавании. Но у Марата очень слабая нервная система, частые фарингиты, слабые легкие, поэтому ему нужно закаляться. Проблем с учением у него нет. Впрочем, тут есть одна особенность - он может учить уроки и вообще усваивать новые знания только в полном одиночестве, без помощи родителей. Поэтому желательно, чтобы у Марата была отдельная комната. Марат прекрасно запоминает все, что ему интересно, но он проявляет удивительную забывчивость, когда дело касается неинтересных ему предметов. Он любит рисовать, лепить, вообще может проявить себя в любой творческой деятельности.
Взрослея, Марат становится более общительным, нередко - душой компании. В зрелом возрасте Марат восприимчив, находит понимание у окружающих, друзей и близких! Его внешняя холодность и строгость скрывают жажду душевного тепла. Марат не любит поверхностных и необязательных людей, поскольку сам очень обязателен. Все, чего Марат достигает в жизни, ему достается с трудом, но он всего может добиться своими силами. Марат прагматичен, благоразумен, осторожен, пунктуален и методичен, очень трудолюбив и настойчив в достижении своих целей и задумок. Марат во всем проявляет инициативу, в любом деле быстро находит рациональное зерно, часто стремится попробовать свои силы в чем-то новом. Марат не очень хозяйственный, ненасытно любопытный, обаятельный, никогда не теряет индивидуальности. Марат с успехом работает в тех сферах, где приходится много общаться с людьми, обладает чувством справедливости.
Марат, родившийся в декабре, обладает мужеством, большой силой воли и благодаря этим качествам добивается больших успехов, но его импульсивность отрицательно сказывается на его деятельности.
Семья для Марата - самое главное в жизни, он всегда старается помогать жене в свободное время.

Список имен


Значение имени Мариан.

Что значит имя

Последнее
обновление
30.08.2005г.

Мариан

мужское
лат. - "морской"

Нервные, возбудимые, вспыльчивые люди, на все остро реагирующие. Им до всего есть дело - это типичные экстраверты, открытые окружающему миру. Обожают давать советы, часто вмешиваются в чужие дела - но не из праздного любопытства, а из желания помочь, подсказать, как лучше.
Они смелы в действиях и всегда способны постоять за себя, обладают сильной, граничащей с упрямством волей - из таких мужчин получаются неплохие спортсмены. Их вспыльчивость не имеет ничего общего с раздражительностью; они незлобивы и отходчивы, поостыв, могут как ни в чем не бывало продолжить разговор. Но в нетрезвом состоянии этих мужчин лучше не трогать!
Очень требовательны к себе и окружающим, любят командовать, руководить другими, в семье также стремятся быть лидерами.
"Летние" люди - большие добряки и шутники. Их отличают бескорыстие и бесхитростность - карьеру они делают трудно, чего нельзя сказать об "осенних" (те заранее все рассчитают и не будут слишком усердствовать, если дело не сулит выгоды).
Эти мужчины работают для достижения четко поставленной цели. Им нравится техника, медицина, среди них есть люди творческих профессий. Из них выходят талантливые руководители.
Семейная жизнь этих мужчин складывается не слишком счастливо - им явно не хватает любви и понимания. Первый брак чаще всего бывает неудачным.

Список имен


Значение имени Марк.

Что значит имя

Последнее
обновление
30.08.2005г.

Марк

мужское
лат. - "молот"

Марк эгоцентричен, и эту черту можно легко различить в раннем детстве. Во взрослой жизни она будет успешно маскироваться обаятельной улыбкой, подчеркнутой вежливостью и готовностью к самопожертвованию. Маркуша делает все для того, чтобы мама, папа, дедушка, бабушка и гости занимались только им.
В школе он ревниво относится к успехам сверстников, не выносит их превосходства, однако пытается скрыть чувство зависти. Так же ведет он себя и став взрослым: довольно терпим к тем, кто перечит ему и не считается с его интересами. Здесь, видимо, сказываются карьерные соображения.
У Марка почти всегда можно обнаружить дома хорошую библиотеку, в которой преобладают иностранные авторы, он выписывает много газет. Любит играть в карты, злится, когда проигрывает, может вести себя при этом бесцеремонно.
Женится очень осторожно. Ищет женщину, которая могла бы стать ему безукоризненной подругой, беспрекословной помощницей, человеком, способным жертвовать своими интересами во имя честолюбивых планов мужа. К тому же она должна признавать несомненное интеллектуальное превосходство Марка, если даже его и нет. Женщина с выраженной индивидуальностью, творчески одаренная будет скорее всего раздражать и угнетать Марка.
Он прагматичен и скрытен. Даже для самых близких он никогда не бывает открыт полностью.
В быту непритязателен. В доме - хозяин, "всему голова". Детей воспитывает в строгости и послушании, иногда проявляет к ним излишнюю жесткость. Любит доказывать свое, спорит. Обожает разговоры с женой и тещей о своих болезнях.

Список имен


Значение имени Мартин (Мартын).

Что значит имя

Последнее
обновление
30.08.2005г.

Мартин (Мартын)

мужское
лат. - "подобный Марсу"

Мальчики с таким именем еще в детстве удивляют одним качеством: они очень обязательны и все, что начинают, доводят до конца, хотя многие из них замкнуты, нерешительны и робки. По натуре они домоседы, вечно что-то хлопочут по хозяйству. Любят рыбную ловлю, занимаются спортом. Друзей подбирают с разбором. Скромны, прагматичны и рассудительны. Берутся за любое дело.
"Зимние" - со сложным характером, любят спорить по мелочам и доказывать свою правоту. Много читают. Часто неуживчивы и поэтому, несмотря на явные способности, мало преуспевают в жизни. Бывают дважды в браке, и только во втором им удается создать семью. У них золотые руки, они хозяйственны, .прекрасно водят машину и сами ремонтируют ее. Из них получаются хорошие предприниматели. Успешно осваивают они и профессии следователя, водителя, врача, кинооператора, столяра. Есть среди них и священнослужители.
"Летние" - скромны, нерешительны, порой им не удается реализовать свой талант. Очень общительны и гостеприимны, любят поговорить по телефону. Наделены поэтическим даром, рисуют.
"Осенние" - расчетливы, в семье - лидеры. Предпочитают жить вместе с родителями. Делают прекрасную карьеру.

Список имен


Значение имени Матвей.

Что значит имя

Последнее
обновление
30.08.2005г.

Матвей

мужское
др. -евр. - "дарованный господом"

Матвейка обычно в семье долгожданный ребенок, на которого родители возлагают большие надежды. Он растет крепеньким, здоровым мальчиком, не докучает никому своими капризами, его не увидишь во дворе дерущимся с мальчишками или хлюпающим с удовольствием по грязи. Матюша - сама честность: если его послали в магазин, будьте уверены, сдачу он вернет полностью. В школе учится без увлечения, но прилежно. Точно так же, став взрослым, работает скорее из чувства долга, чем движимый энтузиазмом.
У взрослого Матвея далеко не все так гладко в жизни, как у маленького Матюши. Эти мужчины лишены честолюбивых планов, им чужд карьеризм, они не любят выделяться из толпы. Их главная черта -- чрезвычайная скромность. Они тихо и терпеливо делают свое дело, не ожидая наград. Бывает, правда, что у Матвея вдруг просыпается боевой дух (в особенности это относится к "зимним") - кажется, готов все смести на своем пути. Однако не успеет смолкнуть последний звук боевой трубы, как Матвей уже успокоился и забыл о своем порыве.
Матвей не терпит конфликтных ситуаций, он чувствует себя просто больным, когда оказывается их свидетелем. Миротворчество - в крови у Матвея (недаром он "дарованный богом"!), не успокоится, пока хоть ненадолго не примирит всех. Высокого положения в жизни Матвеи не достигают.
Брак Матвея редко бывает счастливым, но, нажив детей, он будет терпеливо нести свой крест. Он любящий сын, однако его жена плохо ладит со свекровью, и это еще один предмет беспокойства Матвея.
Эти неприметные добрые люди имеют твердые нравственные принципы и живут в соответствии с ними.

Список имен


Значение имени Мераб.

Что значит имя

Последнее
обновление
30.08.2005г.

Мераб

мужское
араб. - "распределяющий воду"

В детстве довольно спокойный, не доставляет особых хлопот родителям. Умеет ладить с детьми. Не любит драк, предпочитает все улаживать по справедливости, без кулаков. Предрасположен к бронхиту. Занимается спортом, наибольших успехов добивается в борьбе дзюдо. Упрямый, обладает борцовскими качествами, что в сочетании с холодным расчетом позволяет добиться высоких результатов.
Мераб вспыльчив, особенно "зимний", но умеет держать себя в руках. Обладает сильной волей, знает свои преимущества над другими, но никогда этим не пользуется. Справедлив и честен, уверен в себе. Целеустремлен и тверд в своих убеждениях.
Внешне очень похож на мать, а сила духа, непримиримость к несправедливости, борцовские качества передаются от отца. Никогда не прячется за спины друзей, смел и самостоятелен в решениях. Любит точные науки, лучше всего ему дается математика. Общителен, хороший собеседник, умелый рассказчик. Обладает развитой фантазией, хорошей памятью. Любит исторические романы, много знает. Тщательно подбирает себе друзей, а приятелей у него даже слишком много. Добрый и сильный, к нему тянутся более слабые, он всегда готов броситься на их защиту.
"Летний" Мераб любит одиночество, хотя и очень общителен. Ему необходимо иногда побыть одному, взвесить свои мысли и поступки, наметить планы на будущее. Любит хорошую добрую шутку, не терпит злорадства. Не прощает лжи и предательства.
"Зимний" и "осенний" Мерабы собранны, дисциплинированны. Ненавязчивы и горды. В компании веселы, хорошо поют. Многие Мерабы не курят. С трудом делают карьеру, не умеют приспосабливаться к начальству, вечно отстаивают справедливость.
"Весенний" Мераб хорошо разбирается в технике, прекрасно водит машину. Может посвятить себя богу, закончить семинарию. Может быть потомственным ювелиром.
В браке Мераб удачлив. Хороший семьянин, очень любит детей, но воспитанием их занимается жена. Дорожит отношениями в семье, с удовольствием проводит свободное время дома. Приучает детей к спорту, вместе с ними ходит на лыжах, водит их в бассейн, на теннисный корт. Дети остаются его самыми близкими друзьями на всю жизнь.

Список имен


Значение имени Мечеслав (Мечислав).

Что значит имя

Последнее
обновление
30.08.2005г.

Мечеслав (Мечислав)

мужское
др. -слав. - "меч и слава"

Растет замкнутым и упрямым ребенком, хотя очень обаятелен. И внешне, и внутренне эти мальчики похожи на мать.
"Зимние" - более волевые, смелые и принципиальные. Часто непредсказуемые. Любят животных, любят ходить на рыбалку. Увлекаются спортом, но занимаются им только для здоровья. С возрастом характер Мечеславов почти не меняется. Подозрительны и недоверчивы.
"Летние" - бесхарактерны, поддаются чужому влиянию. "Осенние" - рассудительны и спокойны; продумывают каждый свой шаг. Из них получаются спортсмены высокого класса. Хорошо ориентируются в незнакомой обстановке. Во всем похожи на мать.
Мечеславы не карьеристы, ради карьерных целей не будут приспосабливаться к начальству. Из них получаются неплохие дипломаты. Они хорошие сыновья своих родителей. Но они также преданные мужья, любят детей и дарят им много тепла.

Список имен


Значение имени Милан.

Что значит имя

Последнее
обновление
30.08.2005г.

Милан

мужское
др. -слав. - "милый"

Обаятельная личность, тип мужчины-рыцаря: умного, доброго, заступника слабых.
Всегда готов подняться на защиту справедливости, и не под влиянием минутного порыва, а по глубокому убеждению. Несомненно, есть в этих мужчинах что-то от "рыцаря печального образа". И Дульсинеи чаще всего отвечаютим взаимностью.
Милан блестяще оканчивает школу, тщательно выбирает специальность,ценность профессии для него заключается не в том, как она оплачивается, а в ее общественном значении.
Милан - общительный, компанейский человек, интересный мужчина. В обществе он всегда желанный гость: он не лишен музыкального дара, играет нагитаре, поет. Внешне эти мужчины могут выглядеть холодноватыми и сдержанными, но внутри у них пылает огонь! Это увлекающиеся натуры, женщиныот них без ума, но верностью Миланы не отличаются. Женятся уже после тридцати, у них рождаются сыновья.
Поле деятельности Миланов широкое, есть среди них врачи, актеры, журналисты, инженеры, художники, встречаются прекрасные ремесленники: портные, краснодеревщики. Некоторые из них уходят в религию, принимают сан.
Это мужчины заразительного обаяния, незаурядные, излучающие тепло и доброжелательность. Возле них отогреваются сердца.

Список имен


Значение имени Мирон.

Что значит имя

Последнее
обновление
30.08.2005г.

Мирон

мужское
др. -греч. - "благовонный"

Мирон - очень добрый, покладистый и трудолюбивый человек. Последнее качество отличало его еще в детстве. Похож на мать и относится к ней с большим теплом. Честность, обязательность, верность слову - эти свойственные Мирону черты всегда привлекают людей, поэтому неудивительно, что в коллективе он лидер. К тому же Мирон внешне чрезвычайно обаятелен и духовно одарен. Несмотря на кажущуюся мягкость, он настойчив в делах и всегда без лишней суеты доведет начатое дело до конца. Если можно сказать о мужчине "домашний", то это Мирон. Он не любит дальних и длительных поездок, привязан к семье, дому, беззаветно предан детям. Тем не менее в браке Мирону частенько не везет. Однако развод - не для него, ради детей он будет терпеливо сносить все семейные неурядицы.
К сожалению, сейчас редко кто называет сына Мироном. А жаль - это очень доброе имя, мягкое и излучающее тепло.

Список имен


Значение имени Мирослав.

Что значит имя

Последнее
обновление
30.08.2005г.

Мирослав

мужское
др. -слав. - "мир и слава"

Люди с этим именем уравновешенны, спокойны, нераздражительны. Настойчивы в учении, много читают, замкнуты (последнее относится к "летним"). Они ранимы и чувствительны, не любят больших компаний. Не карьеристы. Жизнь их не усыпана розами, но они терпеливы и трудолюбивы. Увлеченно собирают интересные книги, преимущественно - по истории.
"Зимние" - упрямы и противоречивы, особенно рожденные в декабре. Они влюбчивы и чувственны. Характером более похожи на матерей. Хорошие спортсмены, очень выносливы, любят командовать. В браке бывают не единожды.
"Осенние" - неплохие дипломаты. Больше любят слушать, "то говорят другие, чем высказываться самим.
Почти все Мирославы расчетливы, себялюбивы, хорошие предприниматели и менеджеры. Бывают раздражительными по мелочам.

Список имен


Значение имени Михаил.

Что значит имя

Последнее
обновление
30.08.2005г.

Михаил

мужское
др. -греч. - "подобный богу"

Маленького Михаила можно увидеть в детском хоре. У него хороший слух, к тому же он очень компанейский мальчик. У воспитателей и учителей с ним нет хлопот. Миша старается все делать правильно и хорошо.
Михаилы наделены логическим складом ума. Могут успешно работать учителями, адвокатами, среди них есть военачальники. Быстро ориентируются в незнакомой обстановке, уравновешенны, но критику воспринимают болезненно. Любят животных, редко обходятся без кошки или собаки в доме. Дети чувствуют доброту Михаила, он же любит играть с ними, ни в чем не отказывает, балует дорогими игрушками. С удовольствием проводит время на садовом участке. Плохо переносит одиночество. Терпеливо ухаживает за престарелыми родителями, капризы стариков не раздражают его. С Михаилом легко общаться, просто мириться... Жене не стоит долго сердиться на него - ее муж высоко ценит в женщине незлобивость и отходчивость. Михаил щедр и не мелочен. Пьет немного, выпив, становится сентиментальным и в порыве чувств может отдать все, что у него есть. На вечеринках Михаил ведет себя раскованно, шутит, поет песни, он, что называется, "душа компании". Любит чуть-чуть покрасоваться. В женщине для него главное - доброта, грубых женщин он избегает. Ревнив и с трудом скрывает это.

Список имен


Значение имени Мичлов.

Что значит имя

Последнее
обновление
30.08.2005г.

Мичлов

мужское
др.-слав. - "мечта и слава"

Характер спокойный. В детстве расположен к респираторным заболеваниям. Упрям, принципиален, немногословен. Никогда не попросит прощения, даже когда виноват.
В зрелом возрасте характер сильный, умеет принимать решения, редко меняет взгляды. Энергичен и предприимчив, может свернуть горы.
Мичлов уверен в себе, приветлив, всегда улыбается. Рукопожатие у него крепкое, что характеризует его как волевого человека. По натуре - лидер, хотя ничего не делает, чтобы выделиться. Легко завоевывает авторитет, надежен и предан друзьям. Требователен к себе и другим. В любой беседе берет инициативу в свои руки, говорит красиво, доступно. Яростно борется за правое дело, всегда защищает обиженных.
В делах настойчив, полон оригинальных идей. Неистощимо его любопытство ко всему новому, изобретательность в реализации планов.
"Зимний" Мичлов, особенно "декабрьский", натура увлекающаяся, с трудом переключается с одного дела на другое. Никогда не бросает начатое на полпути. Влюбчив и сексуален. Пользуется успехом у женщин.
"Весенний" Мичлов отличается неустойчивой нервной системой, сильно зависит от настроения. С трудом переносит безразличие окружающих, быстро теряет интерес к людям, которые не могут быть ему ничем полезны. Причем перемену к себе вы почувствуете незамедлительно после того, как откажете ему в чем-либо. Привлечь внимание и расположить к себе Мичлова трудно.
"Осенний" Мичлов не ждет помощи ни от кого, он сам стремится помочь. Он полон идей и творческой энергии. Иногда утомляет своей назойливостью, любит навязывать мнение, не терпит пререканий, не переносит критики. Сам критикует редко, но всегда имеет свое мнение. Тактичен и корректен, не может обидеть человека незаслуженно. Но может быть резким, когда ущемляются его интересы. Умеет постоять за себя.
"Летний" Мичлов - весельчак, душа любой компании. Любимец публики. Остроумен, жизнерадостен. Но в делах строг, моментально перестраивается,не делает поблажек даже лучшим друзьям. Стремителен, навязывает свой ритм жизни окружающим. Интровертам тяжело с ним работать. Сам он по натуре экстраверт. У него нет привычки оглядываться назад. Нетерпелив, требует немедленного выполнения своих распоряжений. Его супруге нужно будет научиться видеть мир его глазами, любить то, что любит он, и ненавидеть его недругов.
Мичлову чуждо притворство, если он кого-то не любит, то скрыть этого не может. Его безразличие хуже, чем сиюминутный гнев. Он быстро отходит и не помнит зла, а если вы ему безразличны, то это навсегда. После ссоры Мичлов обычно становится мягок и снисходителен, особенно,с любимой женщиной. Он будет забрасывать ее подарками, проводить все свободное время рядом с ней. Женится он поздно, тщательно выбирает спутницу-жизни. Старается подыскать женщину с мягким характером - его твердости и решительности хватит на двоих. Рождается у Мичлова мальчик. Мичлов любит проводить свободное время дома, предан семье, занимается воспитанием сына, особенно физическим.

Список имен


Значение имени Модест.

Что значит имя

Последнее
обновление
30.08.2005г.

Модест

мужское
др. -греч. - "скромный"

Модесты любят быть первыми, и эту черту можно различить еще в детстве. Они в большей или меньшей степени эгоисты. В школе успевают хорошо, особенно в математике. Увлекаются футболом и волейболом. Много читают военной литературы, любят фильмы про разведчиков, мечтают стать военными, летчиками. Мечта некоторых из них сбывается. Они великие фантазеры.
"Летние" - чаще добры и бесхарактерны, в детстве любят обманывать родителей.
"Зимние" - эгоистичны, упрямы и настойчивы - всего добиваются с огромным трудом.
"Осенние" - большие шутники, однако незлобивы, и на них не обижаются. Осваивают профессии физиков, математиков, юристов. Из них получаются хорошие руководители высокого ранга. В браке бывают несколько раз. Прекрасно водят машину, заядлые рыболовы.
Модесты, как правило, смелы и раскованны.

Список имен


Значение имени Моисей.

Что значит имя

Последнее
обновление
30.08.2005г.

Моисей

мужское
др. -евр. - "взятый от бога"

Характер в детстве спокойный, мальчик не доставляет хлопот ни родным, ни учителям. Он окружен друзьями, в школе учится хорошо, занимается музыкой, много читает. Моисеи часто рождаются в большой семье и растут независимыми и добрыми, всегда помогают матери по хозяйству, они и внешне похожи на матерей.
"Зимние" - часто болеют респираторными заболеваниями. Не любят выделяться из толпы. Помогают друзьям и близким, не требуя взамен какого-то вознаграждения. Рожденные в декабре обычно сварливы и упрямы,<но обязательны. Поздно женятся. Большие спорщики, наделены аналитическим складом ума, способны к точным наукам.
"Летние" - стеснительны, трудолюбивы и рассудительны, все делают не спеша и основательно. Фанатично преданы делу.
Из Моисеев получаются писатели и портные, бухгалтеры и художники, врачи и юристы, некоторые посвящают себя служению богу. Они любознательны, для них не существует мелочей. Хорошие ремесленники, у них в руках все спорится. Привязаны к месту и не любят командировок.

Список имен


Значение имени Мурат.

Что значит имя

Последнее
обновление
30.08.2005г.

Мурат

мужское
араб. - "цель", "намерение"

В детстве не доставляет хлопот взрослым, его любят в детском саду, а потом и в школе. Он послушен, понятлив, прекрасно ладит со сверстниками. Необычайно музыкальный мальчик. Добр и отзывчив, коммуникабелен. Редко болеет. Очень любит животных и редко обходится без кошки или собачки в доме. Дети чувствуют доброту Мурата, он же не умеет отказывать друзьям. Мурат растет очень добросовестным мальчиком, в семье он обычно не единственный ребенок, но его любят больше других. Мурат справедлив, но вспыльчив, всегда заступается за слабых. Очень горд. Настойчив в достижении цели. Обычно по собственной инициативе и без посторонней помощи оканчивает высшее учебное заведение. Мало поддается влияниям. Немногословен и редко спорит;
любит посмеяться, обладает развитым чувством юмора. Часто ощущает себя одиноким даже в большом коллективе. Умен, обладает аналитическим складом ума, способен к точным наукам. Нередко после окончания вуза работает совершенно по другой специальности. К любой работе относится серьезно, очень ответствен, скрупулезен. Определенных высот в обществе добивается благодаря настойчивости и трудолюбию. Самолюбие и тщеславие - его движущие силы. Не боится трудностей. Благороден, надежен, ему можно поручать самую ответственную часть работы. Не любит высказываться об окружающих в их отсутствие. В любой ситуации не теряет силы духа. Не заигрывает с начальством, среди коллег слывет умницей, отличается редкой сообразительностью, живым и практичным умом. "Январский" Мурат очень горд, работать предпочитает в одиночку, мало на кого может положиться, надеется только на себя. Мурат остро нуждается во внимании друзей, но никогда не обратится к ним,боясь показаться назойливым. Сам он нередко страдает от чужой назойливости. "Ноябрьский" Мурат очень практичен, гибок и умеет приспособиться к любой ситуации. Легко находит общий язык даже с людьми, которые ему не нравятся. Обладает прекрасной интуицией, которая его никогда не подводит. Много читает, предпочитая классическую литературу. Играет в нарды, шахматы. Обладает прекрасными организаторскими способностями. Интеллигентен. Выраженный материалист. Полон различных планов, которые умеет реализовать. Профессии: художник, реставратор, следователь, прокурор, педагог-математик, повар, журналист, фармацевт, стоматолог, экономист, искусствовед, зоотехник, кинорежиссер, драматический актер, налоговый инспектор, строитель, конструктор, инкрустатор, механик по телефонам. В коллективе скромен, обязателен и аккуратен в работе.

Список имен


Значение имени Муслим.

Что значит имя

Последнее
обновление
30.08.2005г.

Муслим

мужское
азерб. - "человек, принявший ислам"

Растет добрым мальчиком. Слишком подвижен, нервная система неустойчива. Расположен к ларингиту. Любит веселые игры. Подвержен травматизму, часто падает, разбивает колени; прыгает с крыши, лазает по деревьям. Лидер среди сверстников, не дает спуску мальчишкам во дворе и в школе. Смышленый, имеет хорошую память. С родителями уступчив, покладист. Не со всеми мальчиками может дружить, тщательно выбирает друзей. Очень пластичен, следует обратить на это внимание. Может заниматься в хореографической школе, стать хорошим гимнастом. Когда в доме гости, охотно декламирует стихи, которых знает множество, хорошо поет. Любознателен, много читает, отдавая предпочтение литературе о животных, о природе. Самостоятельный, помогает матери по хозяйству.
"Зимний" Муслим очень собранный, ко всему относится серьезно, добивается успехов в профессиональной деятельности, легко делает карьеру. Тяготеет к точным и естественным наукам. Прекрасный руководитель, пользуется авторитетом у коллег и подчиненных.
"Осенний" Муслим - прагматик. Строит планы, а потом последовательно претворяет их в жизнь. Упрям в достижении цели, никогда не остановится на достигнутом. Постоянно пополняет свои знания. Увлекается историей, преуспевает в бизнесе.
"Летний" Муслим талантлив в области искусства, хорошо разбирается в музыке, живописи. Сам хорошо рисует, пишет стихи, музыку. Легко ему даются иностранные языки. Любит наблюдать за окружающими, изучать психологию людей. Не терпит давления, становится в таких случаях упрямым. Самый большой авторитет для него - отец. Он всегда советуется с отцом, ближе к нему, чем к матери. Несколько медлителен, не спешит с выводами, не склонен никого осуждать.
"Весенний" Муслим - хороший актер, может стать певцом, танцовщиком. Чувствителен, умеет передать свои чувства другим. Легко входит в образ.
Муслим горд и свободолюбив. Может после окончания школы пойти работать, чтобы оглядеться, решить, чем ему лучше заняться. И не следует его отговаривать, он знает, что делает. Потом обязательно оканчивает вуз, получает именно то образование, которое хочет получить. К выбору профессии подходит очень серьезно, посвящает ей всю свою жизнь.
Муслим обладает изысканным вкусом, аккуратен, элегантен. Внимателен к родителям, где бы ни был, не забывает позвонить матери.
В доме любит уют, умеет обставить квартиру. Все умеет делать сам. Любит изготовлять ювелирные поделки, сувениры и дарить близким. Муслим не всегда умеет рассчитать свое время, он иногда опаздывает на встречи, на работу, но. его все знают, любят и прощают. Муслим может найти выход из самой сложной ситуации, это особенно ценят его близкие, пользуются его советами, охотно принимают его помощь.

Список имен


Значение имени Назар.

Что значит имя

Последнее
обновление
30.08.2005г.

Назар

мужское
др. -евр. - "посвятил себя богу"

В детстве - живой, подвижный, разговорчив, общителен. Занимается спортом: футболом, акробатикой, ездит на велосипеде; "зимние" Назары достигают в спорте успеха. Много читает, особенно приключенческую литературу, у него развита фантазия. Любит послушать магнитофон, имеет отличную фонотеку. По телевидению особенно любит смотреть остросюжетные фильмы про войну. Коллекционирует монеты. Исполнителен, всегда помогает родителям, у него много друзей. Не участвует в многолюдных играх, танцах. Больше любит проводить время с единственным настоящим другом. Вежлив со стариками, охотно отвечает на вопросы. "Июльские" Назары очень похожи на матерей; они замкнуты, долго обдумывают свои действия и решения, серьезны, мало проявляют себя в жизни. Интеллект позволяет им составить мнение о людях, с-которыми они общаются. Профессии: инженер, конструктор, следователь, директор, предприниматель, прокурор, певец, музыкант, артист кино, водитель, историк, оператор, художник. На них относительно мало влияют внешние события, гораздо важнее собственный взгляд на вещи. Они не любят переходить на другую работу без причины. Прежде чем приступить к делу,долго размышляют, готовят почву. В браке покладисты, рождаются однополые дети. Уделяют им много внимания. Любят в свободное время зимой ездить на лыжах, летом - ловить рыбу. Аккуратны и детей приучают к аккуратности.
Если Назару нравится женщина, то он осторожно пытается расположить ее к себе, не прибегая к грубому нажиму. Супружество для Назара означает слияние двух судеб, которое должно быть основано на глубокой любви. В брачный союз он может вступить только с той женщиной, которая подходит ему в сексуальном плане: очень ласковой, нежной, терпимой, то есть соответствующей его идеалу. Ничто он не ценит так высоко, как поддержку любимой женщины. Она должна быть сильной и последовательной, чтобы помочь ему обрести уверенность в себе и заставить поверить в собственную ценность. Каждый раз, когда Назару трудно, она должна принять жизненно важное решение, сделать все от нее зависящее, чтобы развеять его сомнения и утвердить в сознании правоты. Она должна стать для него защитой и опорой, постоянно думать об укреплении союза. Однако ей не следует устанавливать над ним свое господство, это унизит его мужское достоинство. В сексуальном отношении супруга должна быть очень чуткой и терпимой. Назару нельзя отказывать в интимной близости, это его очень ранит. Он не может, как другой мужчина, искать удовлетворение на стороне и замыкается в себе, теряет остроту чувств к жене.

Список имен


Значение имени Назарий.

Что значит имя

Последнее
обновление
30.08.2005г.

Назарий

мужское
др. -евр. - "посвященный богу"

В семье они рождаются обычно вторыми или последними. Они спокойны, исполнительны, неплохо успевают в школе. В детстве болеют фарингитом. Похожи как на мать, так и на отца. Они много читают и способны быстро ориентироваться в незнакомой обстановке. С девушками нерешительны. Женившись, становятся прекрасными мужьями и отцами.
"Зимние" - ревнивы и очень упрямы, благодаря последнему качеству достигают намеченной цели, хотя жизнь их не усыпана цветами. Принимают все близко к сердцу.
"Летние" - тоже ревнивы, преданы семье, они, что называется, крепкие хозяева, делают все основательно, обязательны. У них много друзей, из-за которых часто попадают в неприятные ситуации. Если есть своя машина - с удовольствием водят ее, но ремонтировать не любят.
"Осенние" - очень конкретны и расчетливы, ничего не сделают, всесторонне не обдумав. Часто это мастера - золотые руки.

Список имен


Значение имени Натан.

Что значит имя

Последнее
обновление
30.08.2005г.

Натан

мужское
др. -евр. - "бог дал"

В детстве эти мальчики не причиняют никаких хлопот. Они спокойны и послушны, неплохо учатся, не конфликтуют со сверстниками, рассудительны. Занимаются музыкой, любят рисовать, играть в шахматы. Похожи на мать как внешне, так и характером. Это увлеченные люди, добрые и ласковые, но нерешительные. "Зимние" - напротив, упрямы и настойчивы, прагматичны.
У мужчин с таким именем золотые руки, среди них много мастеровых. Исолнительны и любое дело доводят до конца.
Они покладистые мужья и хорошие отцы (как правило, сыновей и крайне редко - дочерей). В семье не лидеры, в ведении хозяйства полностью доверяются жене. Из-за своей нерешительности долго не женятся, а женившись, живут вместе с родителями. Непривередливы в еде, но брезгливы. Очень гостеприимны.
Не выносят хвастунов и сами не любят хвастаться. Отзывчивы и готовы прийти на помощь, ничего не требуя взамен. Среди "летних" Натанов много бесхарактерных.

Список имен


Значение имени Наум.

Что значит имя

Последнее
обновление
30.08.2005г.

Наум

мужское
др.-евр. - "утешающий"

В детстве часто болеют респираторными заболеваниями, у них слабые легкие. Общительны и добры. Похожи на мать. В школе им больше дается математика.
"Зимние" - трудолюбивы и импульсивны, часто говорят одно, а делают другое. Однако они добры и необидчивы. Рожденные зимой Наумы - домоседы и не любят дальних командировок.
"Летние" - скромны и нерешительны, возможно, поэтому долго не женятся. Они гостеприимны и сами любят ходить в гости. Обидчивы, но зла долго не держат. К старости становятся ворчунами.
Среди Наумов есть музыканты и врачи, электрики и инженеры, педагоги и официанты, архитекторы и портные, сапожники и водители. Они хорошие семьянины, умеют создавать теплую обстановку в доме, несмотря на трудный характер жены. Не слишком разговорчивы, предпочитают слушать, что говорят другие.

Список имен


Значение имени Никита.

Что значит имя

Последнее
обновление
30.08.2005г.

Никита

мужское
др.-греч. - "победитель"

Это мужчины, которые знают себе цену. Они эгоистичны и целеустремленны, идут к цели прямым путем. Не любят, чтобы ими командовали, они настойчивы, упрямы и одновременно - чувствительны и ранимы. Внешне похожи на мать, характер же у них - отцовский.Семейная жизнь их складывается трудно, но предпочитают не разводиться из любви к детям. Очень преданные сыновья.
У этих мужчин талант от бога. Они лидеры, правда, это не распространяется на семейную жизнь. Друзей у них немного, Никита лишен дипломатичности, не желает ни к кому приспосабливаться и не терпит ничьего превосходства.
"Зимние" - сложны в общении, большие спорщики. Трудолюбивы, свои планы продумывают до мелочей. Не терпят долгих разговоров по телефону.
"Летним" не очень везет в браке, но они терпеливы. Любят животных, часто держат в доме собаку. Любят ездить в командировки и водить свой автомобиль (но не ремонтировать его). Заботливые сыновья.

Список имен


Значение имени Никифор.

Что значит имя

Последнее
обновление
30.08.2005г.

Никифор

мужское
др.-греч. - "победитель"

Жизнерадостен, энергичен. Любит жизнь во всех ее проявлениях. Нетерпелив, медлительные люди его раздражают. Терпеть не может длительных телефонных разговоров: он должен видеть человека, смотреть ему в глаза. Легко отбрасывает жизненные мелочи и сосредоточивает свое внимание на главном. Не расположен к длительным объяснениям. Главное в его характере - быстрота реакции, умение схватывать на ходу суть дела. Его живая натура не терпит проволочек в делах. Добр к окружающим, с особой теплотой относится к родственникам. Как правило, удачлив в работе. Но если уж не везет, то одна неудача следует за другой. Его нетерпеливость порождает и его желание руководить, делать все по своему усмотрению. Самоуверен, умеет рассчитывать свои силы. С одной стороны, в его характере неистощимый юмор и веселый нрав, с другой - цинизм и раздражительность. Большая часть его жизни проходит в стремлении как можно больше узнать. Он много читает, интересуется любой информацией. Обладает хорошей памятью и необходимые в данную минуту сведения может вытащить из вороха ранее услышанного. Извлекает пользу из всего услышанного, восприимчив к новому. Жизнь для него бывает скучной и пустой. Он общителен. Независим. Обладает аналитическим складом ума. Упрям, всегда поступает так, как считает нужным. Преданный товарищ, на него можно положиться. Большой труженик. Болезненно переносит безразличие к своей персоне, особенно со стороны начальства. У коллег пользуется авторитетом, его отношения с ними основаны на взаимопонимании. Всегда идет навстречу ближнему. В общественной жизни не всегда бывает активен, предпочитает оставаться в стороне. Любит заниматься научной деятельностью и не распыляется по мелочам. Интеллектуальная сторона жизни его интересует намного больше, чем житейские проблемы. Остер на язык. Основным его недостатком является чрезмерное упрямство, недоверчивость, стремление все делать самому, полагая, что лучше него не сделает никто, а на исправление чьих-то ошибок у него нет времени.
В семье - хороший хозяин, внимательный муж, любящий отец. Старается быть в курсе всех семейных событий, строгий блюститель порядка и нравов. Тонкий психолог, легко улавливает настроение жены и инициативу берет на себя. Любит водить машину, старается сам заниматься ремонтом (все по той же причине, что сам сделает лучше). К семье относится с большим вниманием, здесь для него нет мелочей. Женится он рано. Рождается у Никифора сын. Помогает жене по хозяйству, но основная тяжесть все же лежит на ее плечах; он ненавидит сцен ревности, плача и упреков в свой адрес. Никифор в семье старается избежать конфликтной ситуации, предпочитает разрешать спорные моменты путем компромисса, чтобы не допустить взаимной агрессивности. В семье он трезво смотрит на вещи, исходит из реального положения вещей, а не руководствуется иллюзиями. У жены пользуется авторитетом.

Список имен


Значение имени Николай.

Что значит имя

Последнее
обновление
30.08.2005г.

Николай

мужское
др. -греч. - "победитель народов"

В раннем детстве Коля почти не болеет, не докучает он родителям и капризами. Растет крепеньким, здоровым ребенком.
Сила, активность и сметка отличают Колю-школьника. Учится он обычно хорошо, не отдавая предпочтения какому-то предмету. Страдает от недостатка родительского внимания.
Всегда проявляет удивительную практическую сметку, с трудностями справляется без посторонней помощи. Уравновешен, трудолюбив и работоспособен. Никогда не откажется от возможности заработать. В отношениях с людьми Николай прост и дружелюбен, но в роли руководителя похож на маленького царька. Подчиненные побаиваются и его сосредоточенного молчания, и бурных вспышек гнева, которые у него изредка случаются. Ослепленный гневом, он плохо контролирует свои поступки. Впрочем, некоторая агрессивность отличает только "зимних" Николаев. Сожаление о содеянном наступает быстро, и потом он долго ходит с виноватым видом.
Николай влюбчив, в любви страстен. Понравившуюся женщину пригласит на свидание, а еще через пару дней предложит свою руку и сердце. Что о нем скажут окружающие, как отнесутся к его кавалерийскому натиску, волнует Николая мало. Ревнив, в приступе ревности неуправляем.
Много сил вкладывает в благоустройство своего дома, многие работы выполняет самостоятельно. Николай должен быть осторожен с алкоголем, так как привыкание к нему разривается быстро и может закончиться алкоголимом. Очень любит детей. С ними преображается, потакает всем их прихотям и
капризам. Самолюбив. В женщине его привлекает не только внешность, он способен оценить также ее ум и душевные качества.
Общаться с Николаями, носящими отчество Семенович, Дмитриевич, Игоревич, Алексеевич, довольно трудно.

Список имен


Значение имени Никон.

Что значит имя

Последнее
обновление
30.08.2005г.

Никон

мужское
др. -греч. - "побеждающий"

Легковозбудим, по натуре холерик, независим, горд, живет богатой внутренней жизнью. Очень настойчив, может заупрямиться и встать в позу, на это не стоит обращать внимания. По истечении времени он сам поймет, что был не прав, и примет правильное решение. Самокритичен, умеет признать свои ошибки, уверен в себе, иногда даже слишком, часто его обуревает врожденное чувство справедливости, и тогда с ним тяжело найти общий язык. У Никона золотые руки, ho делает он только то, что любит. У него хорошая интуиция. Одновременно Никон обладает даром аналитического мышления, ему свойственно запоминать малейшие подробности происшедшего и внимательно все анализировать. Воспринимает все происходящее реально, без искажений. Память Никона граничит с феноменальной - прочитанную один раз книгу он помнит в деталях всю жизнь. Он не карьерист, часто сам не знает, чего хочет. Но мысли свои умеет выражать четко и ясно, долго обдумывает все детали, прежде чем принять решение, но внезапно может поступить так, как подсказывает ему чутье. Друзей Никон очень любит, но держит их на некотором расстоянии, очень чувствителен, любит исповедоваться, плакать в жилетку. Увлекается философией, религией, смело мыслит, прислушивается к своей интуиции, и это помогает ему в сложных ситуациях. Его натура не терпит морального давления, он долго переживает разочарования. Никон прекрасный психолог, трезвый разум позволяет ему избегать многих ошибок. Прекрасно видит все обстоятельства дела в комплексе. Никон - хороший хозяин, с большой любовью относится к семье, но по характеру все же независим. Очень впечатлителен и чувствителен ко всему, что связано с добром и злом, безукоризнен в этом отношении, но не признает слишком суровых правил. Чужая щепетильность раздражает его. У Никона сильная воля, которая особенно ярко проявляется, когда нужно действовать быстро и решительно, он умеет приспособиться к обстоятельствам. Г.му всегда удается оставаться объективным. Навязывать свое мнение он станет только тогда, когда добиться от подчиненных полной отдачи другим путем невозможно. Никон сдержан, знает, где и как себя вести, что сказать, чтобы сделать приятное одним и не обидеть других.
"Январский" Никон Иванович упрям, настойчив, немногословен, много времени проводит на работе, неохотно ходит в гости, больше принимает друзей у себя. В компании весело проводит время, любит народные песни, сам неплохо поет. Требует, чтобы жена советовалась с ним даже по пустякам, хотя ему самому это надоедает. Рождаются у него разнополые дети. Не тратит время на людей, которые ему не интересны и не могут быть полезными. Никон Иванович - верный товарищ, надежный друг и муж, хотя несколько деспотичен и бывает надоедливым.

Список имен


Значение имени Нисон.

Что значит имя

Последнее
обновление
30.08.2005г.

Нисон

мужское
-

Мальчики с этим еврейским именем спокойны, скромны, часто нерешительны, способны в учебе. Некоторые, особенно "зимние", себялюбивы и расчетливы. У них много приятелей, но нет близких сердечных друзей. Обычно это люди интеллектуального труда. Рождаются в интеллигентной семье. Очень обязательны, никогда не подводят партнеров. Женятся поздно. Хорошие и заботливые сыновья.
"Зимние" - эгоистичны и упрямы. Одновременно чувствительны, эмоциональны и расчетливы, взвешивают каждый шаг. Любят спорить по незначительным поводам и доказывать собственную правоту. В семье лидеры. У них рождается один ребенок - дочь, похожая на отца.
"Осенние" делают неплохую карьеру, хотя по натуре не карьеристы. Много читают зарубежной классики. Обладают прекрасной памятью, бережливы и расчетливы. Из них получаются отличные экономисты. Гостеприимны, часто развлекают гостей остроумными рассказами, в том числе и о себе. Не лишены поэтического дара и не прочь пофантазировать.

Список имен


Значение имени Нифонт.

Что значит имя

Последнее
обновление
30.08.2005г.

Нифонт

мужское
греч. - "рассудителъ"

У ребенка с этим именем с раннего детства есть предрасположение к легочным заболеваниям, однако он все выдерживает стоически - в этом проявляется его твердый характер. Растет активным ребенком, всем интересуется, до всего ему есть дело. Уже с этого возраста его не нужно ограждать от семейных проблем, иначе потом он замкнется и не будет доверять родителям. Он остро нуждается в родительском тепле и внимании и потом проносит это через всю жизнь. Мальчик, с раннего детства растет мужественным, никогда не плачет, если падает, набитая шишка для него - пустяк. Главное - все узнать, везде успеть вовремя. Родителям не следует лишать его общения со сверстниками:
он очень контактный, не может жить в одиночестве. По конституции, казалось бы, Нифонт должен быть неуклюжим: он полноват, грузен, но зато очень подвижен по складу характера, жаждет общения, разнообразия. И двигается он быстрее, чем легковесные малыши. Это медвежонок, которого трудно поймать. Разговаривать с ним нужно, как со взрослым: он все понимает, слушает старших, вот только быстро забывает их наставления в играх и развлечениях. Это любимец матери, внешне похож на нее, многие черты характера наследует именно от нее - доброту, терпение, чувство справедливости, правдивость, порядочность в отношениях, преданность близким.
Нифонт не терпит постороннего давления, сопротивляется всеми силами, может стать и агрессивным, если его слишком донимают. Заставить его принять какое-то решение или изменить мнение невозможно, не следует создавать напряженную обстановку и тратить лишние усилия. Нифонт самолюбив, честолюбив и по здоровому эгоистичен. Он никогда не ущемит интересов ближнего, но сумеет отстоять и свои.
Нифонт объективен, умеет признать ошибки, хотя остро переживает их. Прекрасный друг, дружбу ставит превыше всего, даже превыше отношений с любимой женщиной, если она не способна его понять.
"Декабрьский" Нифонт вспыльчив, горяч, не терпит критики, рвется в бой с любым оппонентом. Слишком прямолинеен, с трудом скрывает свою неприязнь к кому-либо. "Декабрьский" Нифонт сложно уживается в коллективе и семье, он требователен, вспыльчив, неуравновешен. Склонен говорить то, что думает, и всем в лицо. Знает себе цену, кажется несколько высокомерным. Но всегда отзывчив, готов помочь ближнему. В работе принципиален, не любит просить о чем-то начальство, сам справляется со своими проблемами.
Очень семейственный, привязан к ближним, старается всем уделить внимание. С супругой нежен, предупредителен. Считается с ее мнением, доверяет ей вести хозяйство и воспитывать детей, которых он очень любит.

Список имен


Значение имени Олан.

Что значит имя

Последнее
обновление
30.08.2005г.

Олан

мужское
кельт. - "гармония", "согласие"

Характер очень добрый, покладистый. В детстве послушен, не жесток. Внешне и по характеру похож на мать. Повзрослев, не сразу находит себя. Натура замкнутая, духовная. Всегда приносит много добра и тепла людям. Не ищет выгоды. Очень скромен и внутренне неудовлетворен. Профессии: журналист, врач, режиссер, педагог, руководитель предприятия, художник, писатель. Хорошо развито аналитическое мышление. Всегда в творческих поисках. Неординарно мыслит и находит оригинальные решения трудных проблем. Обладает превосходной пластикой. В общении тактичен, не навязывает свои мысли и идеи собеседнику. "Зимнему" Олану сложно построить взаимоотношения с окружающими. Вечный борец за новые идеи, но положительных результатов достигает не всегда. Он может посвятить себя научной деятельности. "Осенний" Олан необычайно расчетлив, спокойно реагирует на все, не рвется к власти, не любит риска. Может стать служителем церкви. "Декабрьский" Олан обладает энергетической структурой организма, позволяющей ему долгое время находиться в состоянии бодрствования. Имеет привычку откладывать незаконченные дела на неопределенное время. У Олана сильный характер, он умеет управлять своими эмоциями. Подвергает анализу и проверке все, что видит и слышит, не делает поспешных выводов, не допускает необдуманных действий. Иногда медлительность не позволяет ему воспользоваться удобным моментом, и он упускает свой шанс. Олан умен, работоспособен, надежен, может выполнить любую работу. Обладает большой силой воли, но очень впечатлителен. Ярок, его трудно не заметить. "Ноябрьский" Олан быстро схватывает основные мысли собеседника, хорошо понимает психологию человека. Его советы всегда обстоятельны и полезны, ими трудно не воспользоваться. Уверен в себе, но верит в судьбу. Деятелен. Олан не лжет сам и не переносит чужой лжи, его это раздражает. У "июльского" Олана в характере остаются детские черты: наивность, непосредственность: это сразу бросается в глаза. Он старается принимать друзей такими, какие они есть, но бывает, что они его разочаровывают. Сила самоконтроля у Олана велика, чувственную струну он старательно прячет от постороннего взгляда. Оланом управляет больше разум, чем чувства.

Список имен


Значение имени Олег.

Что значит имя

Последнее
обновление
30.08.2005г.

Олег

мужское
др.-герм. - "священный"

Мальчики с таким именем легко поддаются чужому влиянию, поэтому родителям надо быть особенно внимательными к кругу их знакомых. К сожалению, Олег быстро усваивает дурные привычки.
В школьные годы радует учителей способностями в точных науках, а математик наверняка заметит у Олега аналитический склад ума. Склонность все анализировать проявляется у Олега и в обыденной жизни. Взрослый Олег принципиален, отстаивает свое мнение, даже если не прав. Упорен в достижении поставленной цели. Присущая ему сосредоточенность дает положительные результаты, если он посвящает себя науке.
Привязан к своим родителям, особенно к матери. С тещей отношения устанавливаются прохладные: вежливые; но без чувства симпатии или любви. Олег и жену стремится сделать в чем-то похожей на свою мать, он не скрывает,что мать для него - идеал женщины. И если жена вовремя не поймет этого и не пойдет на компромисс, в семье часто будут вспыхивать ссоры.
Олег бескорыстен. Одаренность и определенное упрямство делают его трудным в общении, к тому же ему не всегда удается подавить в себе чувство превосходства над людьми. Он верный муж, хотя внешне холодноват. Не прочь выпить, в пьяном виде трудноуправляем. Любит побольше поспать утром. Дети Олегов зачастую вырастают со сложным характером.

Список имен


Значение имени Олесь.

Что значит имя

Последнее
обновление
30.08.2005г.

Олесь

мужское
греч. - "защитник"

В детстве спокоен, с ним не возникает сложностей. Любознателен. По характеру похож на мать и ближе к ней психологически. Любит различные игры, развлечения на свежем воздухе. Летом - футбол, плавание, зимой - лыжи, коньки. "Декабрьский" - эмоционален. Любит интеллектуальные игры - шахматы, головоломки, шарады, кроссворды. С удовольствием читает приключенческую литературу, смотрит фильмы. Серьезен, рассудителен, философски относится к различным жизненным ситуациям.
В зрелом возрасте становится честолюбивым, стремится достичь высоких результатов. Отстаивает свою точку зрения, принципиален. Если кто-то заблуждался, был не прав - требует публичного признания ошибок, ждет объяснений или извинений. В противном случае рвет всяческие связи с обидчиком. В работе .скрупулезен, исполнителен, добросовестен, этого же требует и от других. К новым знакомым относится недоверчиво, осторожен в выборе друзей. Прежде чем взяться за новое дело, продумывает каждую мелочь, оттачивает линию поведения. Умело контролирует свои эмоции. Часто, заканчивая с отличием высшее учебное заведение, работает по совершенно другой специальности. Он умело общается с людьми, редко проявляет импульсивность (она может быть связана с чьим-то обманом или непорядочностью). "Декабрьский" Олесь нетерпелив в разговоре, может перебивать, желая скорее прийти к истине. Прямолинеен в высказываниях, не любит судить о человеке за глаза. Если на работе его постоянно преследуют неудачи, может все бросить и уйти. Добр по отношению к слабым и обездоленным. В молодости его карьера складывается трудно, раскрывает свой талант после тридцати лет. Женится поздно (только "летний" обзаводится семьей раньше - после двадцати пяти). В браке рождаются девочки. В личной жизни не слишком счастлив, первый брак может быть неудачным. Чувствителен и уязвим даже на вершине успеха. Тщеславен, но самокритичен. Внутренне противоречив (особенно "декабрьский"). Иногда излишне рассудителен, любит давать советы окружающим, принимает активное участие в жизни друзей и близких, что мешает ему разобраться в своих личных делах. Работает ревизором, журналистом, физиком, электронщиком, руководителем научно-исследовательского института,артистом театра, режиссером на телевидении, врачом. Не стремится к высоким постам, хотя может быть прекрасным руководителем. Надежен в работе, предан своему делу.

Список имен


Значение имени Онисим.

Что значит имя

Последнее
обновление
30.08.2005г.

Онисим

мужское
др.-греч. - "полезный"

Рождается очень слабым мальчиком, часто болеет, хотя и несерьезными заболеваниями, но доставляет массу неприятностей и тревожных моментов родителям, но, подрастая, крепнет, перестает болеть, в чем заслуга их неоспорима. Его нужно закалять, приобщать с ранних лет к спорту, тем более что Онисим очень любит подвижные игры и физические нагрузки для него только в радость. Ребенок нуждается в общении с отцом, поэтому в семье, где Онисим воспитывается без отца, у ребенка может возникнуть неврастения, озлобленность, раздражительность.
В юности это -весьма самодостаточный молодой человек, уверен в себе, жизнерадостен, обладает тонким чувством юмора. Озорной и изобретательный юноша, любит розыгрыши, очень артистичен. Необычайно талантлив, все схватывает на лету, обладает прекрасной памятью. Учится хорошо, но мог бы стать и отличником; обычно слишком рассеянно его внимание, он получает много информации, все хочет охватить. Но то, что его увлекает, знает основательно, даже преподаватели могут пасовать перед его аргументами. Любит заводить споры на уроке, лекции, доказывать свою, оригинальную точку зрения.
Взрослый Онисим - полностью сформировавшийся молодой человек, не доказывает своей правоты, полностью уверен в ней. Дает возможность другим переосмыслить свои позиции в определенной области, к большинству снисходителен и доброжелателен. Натура сильная, волевая. Неукротимый энтузиаст, честолюбив, карьеру строит стремительно: уже в тридцать лет может руководить большим коллективом. Способный в области электроники, программирования. Обладает незаурядными организаторскими качествами, легко увлекается идеей единомышленников, ведет их за собой... Никогда не прячется за спинами других, если приходится отвечать за свои или чужие ошибки, всегда защищает своих сотрудников, но сам может дать выволочку провинившемуся только с глазу на глаз. Верит своим ребятам, а они в нем не чают души. Любит вносить новшества в давно сложившуюся систему производства, всегда выигрывая при этом.
Весьма сдержан в проявлении чувств, особенно в отношениях с женщинами, осторожен с ними и с самого начала близких отношений ставит все на свои места: не обещает жениться, старается избежать сильной привязанности, предупреждая партнершу, что их связывает пока только сексуальное влечение. Очень избирателен, брезглив и не может вступать в близкие отношения со всеми женщинами подряд. Но и таких "избранных" у Онисима оказывается достаточно много.
Женится осторожно и один раз. Очень дорожит семьей, старается всеми силами сохранить брак, даже если он на грани распада. Обожает детей, считает, что ни один другой мужчина не сможет заменить им родного отца. Умеет обеспечить семью, заботится о ее благосостоянии. Хороший хозяин, все несет в дом, доверяет супруге распоряжаться семейным бюджетом. Щедр, любит делать подарки и не только близким. Получает удовольствие от того, как супруга реагирует на подаренные цветы, радуется, как мальчишка, если может ей чем-то угодить.

Список имен


Значение имени Орест.

Что значит имя

Последнее
обновление
30.08.2005г.

Орест

мужское
др. -греч. - "горец"

Похожи на матерей. Болезненны в детстве. В школе учатся неплохо, усидчивы. Трогательно относятся к животным, могут привести домой больного бездомного пса и ухаживать за ним. В общем, это покладистые люди, настойчивые в достижении цели. У них большие способности к электронике. Любят биться за правду, в результате сами оказываются биты.
Успешно работают тренерами, инженерами, штукатурами, электриками, врачами.
"Зимние" - более упрямы. Общительны, быстро сходятся с людьми и болезненно переживают разрыв. Первый брак недолговечен, второй оказывается счастливым. Любят держать больших собак, например дога. Любят природу.

Список имен


Значение имени Осип.

Что значит имя

Последнее
обновление
30.08.2005г.

Осип

мужское
народная форма имени Иосиф -

Эти дети обычно капризны; возможно, оттого, что часто болеют. Со своими сверстниками не ладят. "Зимние" дети - нервны и хитры. Они маленькие врунишки и фантазеры. Жалостливы и часто приносят домой бездомных кошек и собак. Похожи на отца, а характером - в мать. С возрастом характер их почти не меняется. Очень эмоционально реагируют на все, а некоторые люди их просто раздражают.
Осваивают профессии инженеров, скульпторов, парикмахеров и художников, музыкантов и портных. Они неплохие семьянины, но семейная жизнь их не безоблачна.

Список имен


Значение имени Оскар.

Что значит имя

Последнее
обновление
30.08.2005г.

Оскар

мужское
др. -герм. - "божье копье"

В детстве - беспокойный, болезненный ребенок, стоящий родителям бессонных ночей. Оскары неусидчивы и задиристы, любознательны и настойчивы. Любят, чтобы им читали сказки. В школе у них много друзей. Увлекаются музыкой, шахматами, большим теннисом, но во всем им недостает усидчивости и терпения.
"Зимние" - очень упрямы, за что часто бывают наказаны. Увлекаются филателией, это пристрастие сохраняют до конца жизни.
Взрослые Оскары более спокойны, заканчивают высшие учебные заведения, но часто потом не работают по специальности. Обидчивы.
"Летние" - чувствительны и ранимы, долго не женятся. Несколько неуверенны. Характер у них отцовский, хотя внешне они похожи на мать. Брезгливы.
У "осенних" способности к математике, точным наукам, экономике.
Среди Оскаров есть врачи, музыканты, программисты, журналисты, педагоги, тренеры, художники, архитекторы и часовщики.
Гостеприимны и предпочитают принимать гостей у себя, чем самим ходить в гости.

Список имен


Значение имени Павел.

Что значит имя

Последнее
обновление
30.08.2005г.

Павел

мужское
лат. - "малый"

Павлик - незаменимый помощник маме в уходе за младшим братом или сестрой. Он добр и отзывчив. В играх со сверстниками не переходит границы дозволенного, он не только, к примеру, не пойдет рвать яблоки в чужой сад, но и сделает все, чтобы отговорить от этого своих друзей. Взрослея, Павел не теряет этих качеств. Его способность к сопереживанию привлекает к нему многих людей, и они охотно доверяют ему свои тайны. Спокойный, добрый, умеющий сочувствовать, он нередко и профессию выбирает под стать характеру. Склонен к философствованию.
Работать Павел может в любой сфере. Коллег подкупает своей скромностью и трудолюбием, надежностью и готовностью подменить товарища в трудную минуту. Свою работу Павел выполняет так, что ни подгонять, ни заставлять его не надо. Павел не молчун, хотя и словоохотливым его вряд ли назовешь.
В спокойном и доброжелательном характере Павла нет слишком яркого и выдающегося, все качества находятся в гармонии друг с другом и окружающим миром. Он любит жену, но любовь эта теплая и ровная, а не страстная и бурная, как у иных мужчин. Помогает жене по хозяйству, но делает это так, чтобы кумушки-соседки не злословили, что жена окончательно села ему на шею. И пить Павлы пьют, но, как и во всем другом, знают меру.
Павел никогда не откажется от возможности заработать лишний рубль, но пойдет на это лишь в том случае, если дополнительная работа не чересчур нарушает размеренный уклад его жизни.

Список имен


Значение имени Парамон.

Что значит имя

Последнее
обновление
30.08.2005г.

Парамон

мужское
др.-греч. - "твердый", "надежный", "верный"

Как правило, это несколько болезненные и упрямые дети, в школе учатся неважно, утром любят поспать. Во всем похожи на мать. Они общительны и всегда окружены друзьями. Взрослые Парамоны - люди серьезные, основательные и рассудительные. Не лишены талантов и умеют добиваться своего в жизни.
Любят путешествовать, часто занимают ответственные посты. Не гордецы и не считают для себя зазорным советоваться с близкими.
Из них выходят хорошие инженеры-программисты, художники, фотографы, электрики, юристы. В браке счастливы. Среди увлечений - симфоническая музыка, рисование, лыжные прогулки, породистые собаки.

Список имен


Значение имени Петр.

Что значит имя

Последнее
обновление
30.08.2005г.

Петр

мужское
др.-греч. - "камень", "скала"

Петя растет любознательным мальчиком. Ничто не проходит мимо его детского ума, ко всему он приглядывается и все хочет знать: как строят гнездышко ласточки, где спит сова и как устроен подшипник. В нем сильно чувство солидарности, и если мальчишки во дворе набедокурили, Петя скорее всего будет с ними. Маленький Петя, как правило, музыкально одарен и обладает неплохим голосом. Родители правильно сделают, если отведут сына в музыкальную школу. В юности часто коллекционирует фотографии и пластинки любимых артистов. С учебой проблем почти не бывает. Петя тянется к знаниям и, окончив школу, стремится продолжить свое образование. Профессию выбирает по призванию, к своей профессиональной подготовке относится основательно, стремится быть одним из лучших. У него есть склонность к анализу и систематизации, поэтому среди Петров часто встречаются следователи, ученые и писатели.
Петр долго ищет жену и, встретив наконец ту, которая соответствует его идеалу, действует быстро и решительно. Если он при этом ошибается, то никого, кроме себя, в происшедшем не винит. Жена, по мнению Петра, должна быть прежде всего верной. Все остальные ее качества для него не столь важны.
Любит заботиться о беспомощных животных, маленьких детях, помогает старым людям. Очень привязан к матери, и жене придется смириться с ведущей ролью свекрови в поступках мужа. Домашним хозяйством занимается по настроению. Ревнив, в ревности несдержан. Измены могут возникнуть только на почве конфликтных отношений с женой - как способ самоутверждения. Пьет мало.

Список имен


Значение имени Платон.

Что значит имя

Последнее
обновление
30.08.2005г.

Платон

мужское
др. -греч. - "широкоплечий"

Тип этих людей трудно определить однозначно.
В детстве они упрямы и задиристы, не по годам развиты, возможно, поэтому их так притягивает общество старших. Они могут быть расчетливыми и одновременно бескорыстными, надменными и в то же время обаятельными.
У них синтетический склад ума, они быстро все схватывают, могут представить проблему в целом, но часто увязают в мелочах. Они независимы и не терпят принуждения, лучший способ заставить их сделать то, что вам хочется, - деликатность и ласка.
"Летние" Платоны скорее интроверты - они больше погружены в свои собственные раздумья и мало увлечены событиями мира. Делиться своими переживаниями не любят. Они как бы читают про себя свою собственную жизнь. Их трудно понять.
"Зимние" Платоны - активные люди, видящие смысл жизни в работе, в том, чтобы делать свое дело. Они не привыкли гнуть спину перед высоким начальством и могут в резкой форме высказать свое недовольство, что, естественно, не каждому по нраву.
Платоны серьезно относятся к дружбе, многочисленных друзей не имеют, поскольку нелегко сходятся с людьми и от дружбы требуют многого, порой невозможного. Они гостеприимны, но сами ходить в гости не слишком любят. Аккуратны и немного брезгливы.
Платоны скорее трудолюбивы, чем талантливы, и добиваются успехов благодаря своей работоспособности.

Список имен


Значение имени Порфирий.

Что значит имя

Последнее
обновление
30.08.2005г.

Порфирий

мужское
др. -греч. - "багряный, пурпурный"

В раннем детстве очень болезненный, но послушный и уступчивый ребенок. Всегда улыбается, ведет активный образ жизни, даже если заболевает и у него высокая температура. Болезни не изнуряют его, а наоборот - заставляют преодолевать трудности, вести борьбу с недомоганием. Воля его закаляется, характер мужает. Взрослея, он становится крепышом, редко болеет, не боится холода. Лидер во всех играх двора, сам придумывает новые правила игры, чем делает ее интереснее и сложнее. Мальчишки считаются с ним: ребенок не привязывается к кому-либо, в личных симпатиях держится обособленно. Общается со всеми наравне, никого не выделяет.
Таким же Порфирий остается и в зрелом возрасте. Не ищет чьего-то расположения, старается не обнадеживать кого-то в особой симпатии со своей стороны. Легко сходится с людьми, болезненно прекращает отношения, порой не задумываясь о причине разрыва. Он ничего не склонен менять в жизни, не склонен анализировать, почему произошло так, а не иначе. Целиком увлечен собой и своим делом, старается добиться как можно больше, пока молод и полон жизненных сил. Не просит никого о помощи, всего добивается собственными усилиями, не любит быть кому-то обязанным. Всегда подтянут, аккуратен, элегантен, в преклонном возрасте - импозантен. Если необходимо, умеет произвести впечатление, но просто так изощряться не будет. Ведет себя естественно, прост в общении. С коллегами вежлив и корректен, внимателен с женщинами, никому не отдавая предпочтения, чем вводит в заблуждение слабый пол: женщины считают его страстно влюбленным в какую-то одну, раз остальные его не интересуют. Никто не подозревает, как Порфирию хочется сбросить с себя порой смокинг и одеться в простую и удобную одежду, уединиться на природе, на даче например, и не выдавать себя за важную персону.
В жены Порфирий берет простую, скромную, покорную женщину, любящую семейный уют, умеющую хорошо вести хозяйство, вкусно готовить. Она обязательно должна быть чистоплотной, любить, как и он, возиться в огороде, помогая выводить новые сорта овощей или ягод. В работе на земле Порфирий находит вдохновение для новых свершений на профессиональном поприще:
там он отдыхает и душой, и телом. А может быть, это необходимо ему потому, что некуда девать избыток физической энергии.
Порфирий - хозяйственный мужчина, все умеет делать по дому собственными руками, изобретателен, придумывает новые усовершенствования к различным бытовым приборам, бытовой технике. В доме у него уютно и необычно: везде чувствуется рука заботливого хозяина. Рождаются у него чаще сыновья, которые полностью перенимают мастерство и навыки любимого отца. Сыновья - его гордость. То, что он не смог осуществить в своей жизни, мечтает увидеть осуществленным своими детьми.

Список имен


Значение имени Прохор.

Что значит имя

Последнее
обновление
30.08.2005г.

Прохор

мужское
др.-греч. - "хормейстер"

Прохор не очень общительный человек, раздражается по пустякам. "Зимние" - упрямы, настойчивы. Это типичные правдоискатели и на этом
поприще часто набивают себе синяки. Очень деятельны, но не карьеристы. Всё, что им поручают, делают основательно. Прохоры обычно хороши собой, обаятельны и вызывают симпатии людей. Ревнивы и принимают все близко к сердцу. У "летних" - золотые руки, в хозяйстве у них все спорится.
Среди Прохоров есть художники, кузнецы, педагоги, печники, инженеры, врачи - словом, люди разных профессий. Прохор - гостеприимный хозяин, хороший отец и покладистый муж. Дети .привязаны к нему больше, чем к матери.

Список имен


Значение имени Равиль.

Что значит имя

Последнее
обновление
30.08.2005г.

Равиль

мужское
др. -евр. - "бог - его друг"

Упрям и настойчив. Честен. Вспыльчив, однако умеет владеть собой. Терпелив, но испытывать его терпение не стоит. Искренен, верен и надежен с друзьями. Рассудителен, вдумчив. Склонить его к чужому мнению невозможно. Он верит только неоспоримым фактам. Слишком чувствителен, бывает нервозен и раздражителен, трогать его в такие минуты не нужно, он сам отойдет, может попросить прощения, если был не прав.
"Осенний" Равиль экономен, дисциплинирован. Надежен в делах. Умеет правильно планировать время, педант по натуре. Любит побыть в одиночестве.
"Зимний" - целеустремлен, удачно делает карьеру. Немногословен, предпочитает слушать других. Похож на мать и внешне, и по характеру. Жизнь воспринимает слишком серьезно, не умеет распыляться, спешит сделать как можно больше. Не любит безделья. Если он выбирается в общество, то ему необходимы интересные люди, приятное окружение, содержательная беседа. В свою очередь ему есть чем поделиться.
"Летний" Равиль склонен строить далеко идущие планы, он не может жить одним днем, его волнует будущее. Серьезно относится к выбору профессии, упрямо строит карьеру. Умеет добиться желаемого. Равиль самостоятельно решает все проблемы, хорошо ориентируется в сложных ситуациях. Обладает развитой интуицией, часто пользуется этим. Хороший аналитик, редко ошибается. Трудно переносит неудачи, однако не опускает рук.
"Весенний" Равиль слишком раним, вспыльчив. Энергичен, его раздражают медлительные люди. Не со всеми может работать в одной связке. Не терпит давления, сам должен диктовать условия, предлагать режим работы. Много читает, всем интересуется, легко запоминает любую информацию. Имеет много профессиональных навыков в различных областях, легко переквалифицируется. Всегда полезен в экстремальных ситуациях, когда необходимо быстро принять решение, сделать правильный выбор.
Равиль болезненно переносит недооценку своих способностей. Он может стать преуспевающим бизнесменом, разбирается в политике, финансах. Устремляясь вперед, успешно осуществляет свои планы, продумывая все заранее. Если Равиль руководитель, то умеет создать благоприятный микроклимат в коллективе, пользуется авторитетом у коллег и подчиненных. Всегда поддерживает новые начинания, молодых талантливых работников.
Равиль - умелый водитель, но ремонтировать машину не любит. Женится поздно, вначале старается построить фундамент для будущей семьи. Рождаются разнополые дети. Много времени уделяет воспитанию детей, старается дать им хорошее образование, реализовать в них все то, что не удалось самому. Возлагает на них большие надежды, и, как правило, не напрасно. Дети обожают его, для них он авторитет.

Список имен


Значение имени Радий (Радик).

Что значит имя

Последнее
обновление
30.08.2005г.

Радий (Радик)

мужское
др. -греч. - "солнечный луч"

Радик в семье, как правило, не единственный ребенок. Он растет подвижным и вертким, как юла, упрямым и смелым. С детства занимается спортом, но заметных успехов достигают лишь "зимние".
Радик всегда окружен друзьями, их привлекают в нем обязательность, открытость, способность прийти на помощь в трудную минуту. Радик - человек дела, он любит и умеет работать, у него хорошая смекалка и, как говорится, верный глаз. Правда, он .не всегда может быстро принять нужное решение, упускает шанс, но компенсирует упущенное поистине сумасшедшей работоспособностью. Людей с таким именем можно встретить среди представителей редких сегодня профессий: краснодеревщиков, ювелиров, чеканщиков. Есть, конечно, среди Радиев и врачи, и переводчики, и журналисты, и художники-модельеры, но во всех случаях их отличает большая увлеченность своей работой. Есть у этих мужчин еще одно весьма ценимое женщинами качество: они обычно хорошие семьянины. К тому же Радий никогда не питает пагубного пристрастия к алкоголю. Все это делает его очень привлекательным для потенциальных невест.
"Зимние" - самые эмоциональные, с бурным темпераментом, но и самые. талантливые. Впрочем, гнев их обычно бывает недолгим - они отходчивы. Они неравнодушны к лести, любят, чтобы им угождали, и поэтому часто ошибаются в людях. В своей избраннице прежде всего ценят умение вести хозяйство и как можно меньше противоречить мужу.
"Весенние" - производят впечатление сдержанных, уравновешенных людей, но это не совсем так: они просто лучше владеют собой. Они аккуратны, брезгливы и осторожны. Очень гостеприимны. Радик - увлеченный человек, романтик и фантазер.

Список имен


Значение имени Радомир.

Что значит имя

Последнее
обновление
30.08.2005г.

Радомир

мужское
-

В раннем детстве очень подвижный, его трудно удержать на одном месте любознательный, всем интересуется. Предрасположен к легочным заболеваниям. Родителям следует быть внимательными к его здоровью, он даже с высокой температурой может бегать, резвиться, пока болезнь не свалит его с ног.
Хорошо ладит с детьми, везде стремится быть первым. Не умеет играть в спокойные игры, рисовать: ему все время нужно быть в движении, куда-то мчаться, собирать вокруг себя компанию детей. Имеет хорошую память, хотя кажется, что он ничего не слышит, не обращает внимания на слова взрослых. Однако дважды повторять одно и то же ему не следует. Упрям, любыми способами стремится добиться желаемого; может закатить родителям истерику, если ему не покупают понравившуюся игрушку. Применение силы по отношению к Радомиру не даст никаких результатов: с ним нужно разговаривать спокойно и действовать методом убеждения, иначе в его характере может проявиться агрессивность. Радомир - повышенно эмоциональная, вспыльчивая натура; эти черты характера он наследует от отца. Хорошо на него действуют животные, желательно в доме завести собаку, и Радомир с удовольствием будет за ней ухаживать, отвлекаясь от других, нежелательных занятий.
Взрослый Радомир также не очень уравновешен, легко загорается, но быстро остывает. Выбирает профессию, которая позволяет много двигаться, - он не в состоянии сидеть на одном месте. К работе относится ответственно, обладает хорошими организаторскими данными, может руководить коллективом.
"Зимний" Радомир имеет сложный, неуступчивый характер, трудно сходится с людьми, не со всеми может ладить. Принципиальный и слишком прямолинейный.
Семьей Радомир обзаводится тогда, когда уже чего-то в жизни добился: сделал карьеру, заимел свою квартиру, может обеспечить семью материально. В жены выбирает женщину, которая разделяет его интересы, нередко это та, с которой он вместе работает на одном предприятии. Он хороший семьянин, хозяйственный человек. У него рождаются разнополые дети, воспитанием которых он занимается сам. Радомир очень привязан к своим родителям, никогда не забывает их. Умеет найти общий язык и с родителями супруги. В домашнем хозяйстве главенствующую роль предоставляет жене, никогда не вмешивается в ее дела, полностью доверяет ей домашний бюджет. Не скуп, любит делать подарки. Обожает семейные торжества, приглашает много друзей, щедр в угощениях.

Список имен


Значение имени Раис.

Что значит имя

Последнее
обновление
30.08.2005г.

Раис

мужское
узб. -тат. - "воинственный"

В раннем детстве болеет респираторными заболеваниями, но даже с высокой температурой его не удержишь на месте. Очень подвижен, энергичен, непоседлив. Всем интересуется, везде сует свой нос. Часто набивает себе шишки, обжигается, но все равно все должен проверить сам; не реагирует на запреты, хотя и с уважением относится к мнению родителей. Улыбчивый, доброжелательный малыш.
В подростковом возрасте забот с ним больше: он всегда отстаивает справедливость, никогда не промолчит, если кого-то обидели незаслуженно. Учится Раис средне, хотя очень сообразителен и быстро все схватывает. Отдает предпочтение предметам, которые его интересуют более других, а на остальные мало обращает внимания. Ему достаточно послушать преподавателя на уроке, чтобы быть готовым отвечать, дома он уроки не учит. Хорошо разбирается в технике, любит мастерить. Руки у него золотые; это качество сохраняется на всю жизнь.
Взрослый Раис все умеет делать по дому сам, но особо не утруждает себя, если материально обеспечен. Ум у него изобретательный, цепкий, натура предприимчивая, расчетливая. Раис ничего не сделает, предварительно не продумав, не просчитав все варианты. Он лидер в любом коллективе, друзья и коллеги охотно признают его лидерство, потому что от этого они все только выигрывают. Самым большим недостатком Раиса можно считать бескомпромиссность. Он с большим трудом идет на уступки, если знает, что это, по его мнению, не имеет основательных причин. Очень разборчив в партнерах, ценит хорошее отношение старых и проверенных друзей, новые знакомства заводит осторожно. Имеет много приятелей, но близко к себе подпускает только избранных, проверенных временем людей. Доказывать ему свою преданность не следует, он этого не терпит. Сам определяет, кто ему друг, а кто враг. С врагами Раис снисходителен, не станет чинить им препятствий, просто становится более бдительным.
Характер Раиса свободолюбивый и независимый; он не терпит никакого рода запретов, ограничений в выборе действий, но и сам не преступает законов или рамок морали. С женщинами Раис вежлив и предупредителен, но никому из них не дает надежды на что-то серьезное. Сам распоряжается своей жизнью и не позволяет никому вмешиваться в нее. Очень сексуален, может удовлетворить запросы самой требовательной женщины, но никогда не даст ей повода надеяться на что-то большее, .нежели дружеские отношения.
В личной жизни Раис не всегда удачлив, может состоять в нескольких браках, но детей от них любит одинаково, одинаково заботится, старается помочь устроить личную жизнь.

Список имен


Значение имени Раймонд.

Что значит имя

Последнее
обновление
30.08.2005г.

Раймонд

мужское
фр. - "защита богов"

В детстве добр, послушен, не доставляет особых хлопот родителям. Болеет нечасто и только респираторными заболеваниями. Очень талантлив. Пластичен и артистичен. Повзрослев, не теряет своих характерных качеств. Скромен и нерешителен, поэтому редко раскрывает свой талант полностью. Нехвастлив, среди друзей не самый заметный. Может быть слабохарактерным. Всегда стремится помочь ближнему, очень отзывчив. Прост в общении, одевается скромно. Нестрого судит близких. В браке рождаются разнополые дети. Детей Раймонд любит, и не только своих, и дети ему отвечают взаимностью. Всегда помнит о родителях, помогает им и интересуется их здоровьем. Обожает животных, особенно собак.
"Зимний" - упрям, незлопамятен, тяжело сходится с людьми, но еще тяжелее с ними расстается. "Летний" - слишком добр, и бывает, что это мешает ему достичь желаемого в жизни. Может быть предрасположен к алкоголизму. Всегда борется за справедливость, забывая о своей выгоде.
"Осенний" - достигает больших успехов в работе, не просит о помощи, но сам готов помочь каждому. Не умеет унижаться. Предан семье, в доме спокоен и уступчив, всегда готов помочь жене, детям. Любит ездить в командировки. Увлекается историей, читает запоем историческую литературу. Очень музыкален, любит живопись и разбирается в ней. "Декабрьский" - не слишком удачлив в личной жизни, упрям и неуживчив. Может стремительно прийти к решению обзавестись семьей, встретив подходящую ему женщину. Большое внимание уделяет сексу, хотя и сдержан в проявлении чувств. Удержать его может только партнерша, вызывающая у него восхищение. По натуре он собственник, очень ревнив, хотя и старается не поддаваться этим чувствам. Любит острые ощущения, особенно в сексе, потому весьма изобретателен. Того же требует и от партнерши. Кроме того, партнерша должна быть привлекательна и интеллигентна.

Список имен


Значение имени Ратмир.

Что значит имя

Последнее
обновление
30.08.2005г.

Ратмир

мужское
др. -слав. - "ратник"

Характер мягкий, легкоранимый. Ратмир общителен, очень терпелив. "Сентябрьский" - более уравновешен, умеет найти золотую середину, не так обидчив. Ратмир, не желая того, часто преподносит родителям немало сюрпризов: приходит домой с пораненными коленками, с синяком под глазом, с разбитым носом. У него может часто болеть желудок, ослаблена иммунная система. Рожденный в июле - скрытен, никогда не жалуется, все обиды переносит молча. Ратмир избирателен в дружбе, мало кому доверяет. Однако если находит друга по душе, старается с ним не расставаться, избегает ссор, дорожит его хорошим отношением. Часто приглашает друзей играть к себе домой, где чувствует себя более уютно; родителям следует считаться с этим и постараться закрепить его привязанность к дому, хотя это и создает им определенные неудобства. Для его успешного воспитания требуется отдельная комната, он не терпит присутствия посторонних в доме, старается уединиться. Гости ему быстро надоедают.
"Осенний" Ратмир очень добр, может поделиться с незнакомым последним. В свободное время любит играть в футбол, ездить на велосипеде. Он очень активен, не может усидеть на месте. Любознателен, с удовольствием разгадывает кроссворды, решает шарады, головоломки. Повзрослев, предпочитает интеллектуальные игры, что полностью противоречит его детским влечениям. "Декабрьский" Ратмир остро нуждается в родительской ласке, а став взрослым - постоянно ощущает связь с родительским домом, ему необходимо знать мнение родителей о каждом его поступке. С учебой у Ратмира проблем нет, он дисциплинирован, обладает прекрасной памятью, ему не требуется готовить устные домашние задания, он сразу запоминает все, что говорится на уроках. Он исполнителен и, если ему спокойно объяснить, что необходимо сделать, никогда не ослушается. Но крик воспринимает как оскорбление. "Ноябрьский" Ратмир спокоен, уравновешен, увлекается искусством, но за ним следует пристально наблюдать: при выборе профессии у него возникнут проблемы и потребуется помощь родителей. Ратмир увлекается филателией, в его коллекции много редких марок. Многие качества его характера с возрастом меняются в лучшую сторону. Он старается получить высшее образование, стремится получить фундаментальные знания. При случае умеет быстро переквалифицироваться.
Не карьерист, не умеет приспосабливаться к начальству, слишком горд для этого. Стремится на помощь каждому, не умеет отказывать. Готов помочь советом, участлив, способен к сопереживанию. Ратмир - интеллектуал, много читает, всем интересуется, способен впитывать самую разнообразную информацию, обладает прекрасной памятью. Однако мало кому верит на слово, все
проверяет. "Сентябрьский" Ратмир честолюбив, тщательно продумывает свои действия, строит планы, чтобы не попасть впросак. Легко овладевает любой профессией, но часто ему трудно сделать выбор. Профессии:
программист, прокурор, руководитель крупного предприятия, заведующий отделом кадров, следователь по особо важным делам, журналист, художник-дизайнер, налоговый инспектор, начальник криминального отдела, дипломат, уролог, хирург, закройщик по коже, водитель троллейбуса, электромонтажник, управляющий банком. В работе строг, коллеги его очень уважают.
В браке Ратмир Александрович, рожденный в мае, покладист; долго не женится, осторожен в выборе супруги. Его жена не должна быть слишком самостоятельной, ему необходимо чувствовать ее беззащитность; ей следует делиться с ним всеми своими проблемами, он всегда поможет, ему нравится быть необходимым своей подруге. Кроме того, в доме должен быть идеальный порядок, супруга должна внимательно относиться к родным Ратмира, принимать участие во всех его делах. Немаловажно и ее отношение к сексу: она всегда должна быть готова ответить на его чувства. Ратмир в сексе стремится к равноправию, не склонен подавлять супругу, поэтому ждет от нее искренней любви. Более других ему подойдет женщина, рожденная в августе, менее других - "декабрьская".

Список имен


Значение имени Рафаил.

Что значит имя

Последнее
обновление
30.08.2005г.

Рафаил

мужское
др. -евр. - "бог исцелил"

Маленький Рафик - любимец матери, на которую он очень похож внешне, характер же у мальчика - отцовский. Он так же упрям, настойчив и эмоционален, как отец. Эти черты будут отличать и взрослого Рафаила.
Довольно сложный характер у "зимнего" Рафаила. Его бессмысленное упрямство, желание во что бы то ни стало поставить на своем порой очень затрудняет общение с ним.
В то же время он добр, хотя доброта его не всегда бескорыстна. Несмотря на свой конфликтный характер, он общителен, легко налаживает связи с новыми людьми, но все-таки до конца никогда никому не доверяет. Упрямство удивительно сочетается в нем с расчетливостью и умением анализировать ситуацию. Не прочь схитрить.
В семейной жизни Рафаилы терпеливы, и это качество им тем более необходимо, потому что жены им попадаются "въедливые", с нелегким характером. Вспыльчивые по натуре, в домашней обстановке Рафаилы как бы сникают, стараясь не раздражать жену. А у жен Рафаилов - "ушки на макушке", потому что по большей части их мужья - привлекательные мужчины, пользующиеся успехом у женщин не только своей внешностью, но и умением красиво ухаживать.
"Весенние" Рафаилы питают пристрастие к сладкому, да и вообще любят вкусно поесть, поэтому они несколько полноваты. Очень влюбчивые и женятся поздно. Скрытные, своими личными переживаниями могут делиться только с матерью.

Список имен


Значение имени Рафик.

Что значит имя

Последнее
обновление
30.08.2005г.

Рафик

мужское
татарск. - "добрый"

Спокойный с раннего детства; доброжелательный, ко всем идет на руки, всем улыбается, проявляя свое расположение. Подрастая, становится настойчивым и упрямым. Внешне и по характеру Рафик схож с матерью. Очень общительный, любит играть с детьми, умеет с ними ладить, никогда не ссорится с девочками. Охотно ходит в детский садик. Любит животных, обожает цирк. Однако очень плохо ест, поэтому родителям нужно запастись массой интересных историй, чтобы отвлекать младенца во время еды.
Учится неплохо, но любит пошалить, и поэтому в дневнике много замечаний. Имеет хорошую память, легко воспринимает любой материал, дружен с одноклассниками, его любят во дворе.
Вырастает Рафик сильным и волевым человеком. Очень принципиален, порою излишне прямолинеен, что делает его жизненный путь не безоблачным, достижение карьеры - трудным. Он не умеет приспосабливаться к начальству, часто отстаивает свое мнение, противостоит руководству. Из-за этого только с годами ему удается достичь немалых высот и занять ответственный пост.
"Летний" Рафик слабохарактерный, уступчивый, боится обидеть кого-либо, поэтому не идет на обострение отношений, избегает конфликтов. "Зимний" - сильный, смелый и решительный. "Осенний" - расчетливый, рассудительный, серьезный. "Весенний" - балагур и весельчак. Очень артистичный, жизнелюбивый. "Летний" Рафик может рано жениться и, как ни странно для его родителей, которые, конечно же, против заключения раннего брака, весьма удачно. Рожденные в другие времена года Рафики женятся поздно и не всегда удачно.
Рафик очень любит детей, и не только своих: часто возится с соседскими ребятишками, обожает детей своих близких, друзей. Дети тянутся к нему, чувствуют себя рядом с ним легко и свободно. Рафик - хороший хозяин, любит мастерить, что-то делать по дому. Нередко обзаводится участком земли и обустраивает дачный домик, возится в огороде. Сам делает ремонт в квартире, мастер на все руки. Обожает породистых собак, может разводить их, может увлечься профессией кинолога и посвятить собакам всю свою трудовую деятельность. В доме у Рафика всегда водятся животные.
Рафик - уважаемый всеми человек, веселый, душа любой компании, любит дружеские вечеринки, увлекается рыбалкой. Умеет вкусно готовить фирменные блюда, особенно хорошо ему удаются салаты и блюда из мяса. Рафик охотно помогает жене, может сходить за покупками, погулять с детьми. На всех школьных собраниях у детей он присутствует сам.

Список имен


Значение имени Рашид.

Что значит имя

Последнее
обновление
30.08.2005г.

Рашид

мужское
араб. - "идущий правильным путем, разумный"

С детства расположен к заболеваниям желудочно-кишечного тракта. В играх с детьми спокоен, не агрессивен. Старается уладить конфликты между детьми. Не плачет, если его кто-то обидит, сам разбирается со своими проблемами. Послушен, легко поддается воспитанию. Усидчивый, хорошо учится. Лучше других предметов ему дается математика. У "январского" Рашида хорошие способности к изучению иностранных языков. Любит Рашид и спорт. Хорошо рисует, прекрасно играет в шахматы. Исполнительный и дисциплинированный, обязательный, он рано становится самостоятельным. Серьезен в суждениях, тщательно подходит к выбору профессии, со школьной скамьи формирует свои интересы, уделяет внимание тем предметам, которые ему более всего пригодятся в будущем.
Сдержан, умеет себя контролировать. Много читает, любит поделиться мнением о прочитанном. Рашида трудно переубедить, но против очевидного он спорить не станет. Рашид ценит в людях справедливость, порядочность.
Рашид по натуре - отец, он всеми силами будет стараться добиться цели, никогда не отступит от намеченного.
"Зимний" Рашид способен к точным наукам, может посвятить себя научной деятельности. Прекрасный стратег, умеет предвидеть исход любого дела. Свято верит в идеал, терпеливо ждет успеха. Легко покоряет окружающих эрудицией, красноречием.
"Осенний" - не боится риска, умеет преодолевать препятствия. Его расчет всегда точен. Рашид не возьмется за дело, заведомо обреченное на неудачу. Однако за идею, которую он вынашивает долгое время, он готов биться насмерть.
"Весенний" Рашид безразличен к общественному мнению, лишен предрассудков. Ему нравится быть в центре внимания независимо от того, что о нем говорят. Он умеет использовать популярность в своих целях. "Летний" Рашид ненавязчив, уважителен к окружающим. Не стремится к руководящим должностям, власть его не интересует. "Июльский" - обладает артистическими способностями, богатым воображением. Сильно развито чувство ответственностк правило, не напрасно. проявляется и в семье, и в коллективе.
Серьезно относится к браку, тщательно проверяет свои чувства, боится разочаровать будущую супругу. Если решается на брак, становится хорошим семьянином, любящим отцом, внимательным мужем. Редко ошибается в выборе спутницы жизни.

Список имен


Значение имени Рем.

Что значит имя

Последнее
обновление
30.08.2005г.

Рем

мужское
сокр. - "революция мировая"

Ни у родителей, ни у педагогов с этим мальчиком нет проблем: он прекрасно успевает в школе, у него превосходная память и хороший слог - его сочинения учителя зачитывают как образцовые. Особенный восторг вызывает у педагогов прилежность Рема.
Мальчик хитер, умеет приспосабливаться и скрывать свое подлинное отношение к человеку, как бы тот его ни раздражал.
Он стремится к лидерству, старается обязательно чем-нибудь выделиться, не быть таким, как все. И это ему вполне удается. Расчетливость и целеустремленность - два основных качества Рема, которые он сохранит и взрослым. Однажды выбрав себе цель в жизни, он идет к ней неуклонно.
Люди с таким именем прекрасно владеют словом, они умеют кра норечиво говорить (недаром среди них немало гуманитариев, филологов, юристов), получив желанную профессию, посвящают ей жизнь.
"Зимние" - плохо продвигаются по службе, так как не ладят с начальством. Но они большие оптимисты, всегда полны идей, очень изобретательны в том, чтобы провести их в жизнь.
"Осенние" - дальновидные политики, продумывают свои действия на несколько ходов вперед. К сожалению, это не касается семейной жизни, ибо первый брак их бывает неудачным. Они очень нежные и преданные сыновья. Увлекаются поэзией и сами не лишены поэтического дара.
"Летние" - чрезвычайно эмоциональны и впечатлительны, их легко растрогать какой-нибудь жалостливой историей. Стыдясь своей чрезмерной чувствительности, они ничего не могут поделать с ней и, утешая обиженных, способны плакать вместе с ними.
Рема можно узнать в любом обществе - по его всегда серьезному виду и какой-то отрешенности. Он и сам признается, что чувства свободы и раскованности почти никогда по-настоящему не испытывал. В семейном кругу, где нет отвлекающего оживленного общества и сдерживающего;влияния начальства и где, как он считает, не нужно ни к кому приспосабливаться, он может дать волю своей раздражительности.

Список имен


Значение имени Ренольд.

Что значит имя

Последнее
обновление
30.08.2005г.

Ренольд

мужское
др. -сканд. - "правитель", "господин"

С раннего детства упрям, настырен, принципиален, задирист. Похож на мать. Учится отлично, развит не по возрасту, любит общество взрослых. Эгоист. В зрелом возрасте становится надменным, честолюбивым, хитрым и ревнивым, хотя очень обаятелен. Независим, стремится действовать по собственному усмотрению. Коллеги ценят его за остроту высказываний и свободу мышления. Он умеет направить свою энергию в нужное русло. Философский склад мышления позволяет ему надеяться на счастливую случайность, на удачу, но он уверен: и судьбу можно просчитать. Прежде чем что-то сделать, он тщательно продумывает каждую мелочь.
"Декабрьский" Ренольд - человек сложный в общении, не умеет приспосабливаться к обстоятельствам, тем более к людям, особенно к руководству. В работе сам подбирает себе партнеров, фанатичен, не терпит халатности. Очень организован, легок на подъем, любит командировки. Аккуратен, всегда при галстуке. Брезглив, не в каждом доме чувствует себя настолько уютно, чтобы сесть за стол. Не терпит долгих телефонных разговоров, конкретен в суждениях и высказываниях. Для него существенны только факты. Тяжело сходится с людьми, не менее трудно ему терять друзей. При всей сложности своего характера умеет вести беседу, тактичен и дипломатичен. Прислушивается к чужому мнению, но всегда борется за справедливость. Активно участвует в жизни семьи и друзей. "Летний" Ренольд - высоко духовная натура, стремится помочь всем нуждающимся. Он скрытен, большое внимание уделяет изучению сущности человека и своего предназначения. Жизнь его интересна и разнообразна. Он много читает, отдавая предпочтение классике, философии. Собирает историческую литературу, история - его хобби. Успешно закончив одно дело, тут же берется за другое, но только при одном условии - ему должно быть интересно. Умеет оценить способности коллег, требует от них преданности делу и высокого профессионализма. Почитает талант, преклоняется перед мудростью. Сам Ренольд, как правило, талантлив и умело развивает способности, которыми одарила его природа. Умеет создать в коллективе теплую, дружескую атмосферу, охотно идет навстречу всем коллегам, помогает сослуживцам. Находчив и изобретателен в работе, что. очень помогает ему в продвижении по службе. "Августовский" Ренольд жизнерадостен и весел, душа любой компании. В коллективе открыт, надежен, никогда не подведет товарища.

Список имен


Значение имени Ринат (Ренат).

Что значит имя

Последнее
обновление
30.08.2005г.

Ринат (Ренат)

мужское
лат. - "вновь рожденный"

Маленький Ринат несколько флегматичен и нерешителен, у него слабые легкие (особенно у рожденных весной), он быстро подхватывает простуду. Мальчик застенчив, но не труслив: сторонится чужих и в то же время может без тени робости подойти к большой собаке. С учебой у него обычно проблем не возникает. Он любознателен, рано начинает играть в шахматы, интересоваться фотографией, а для многих она становится профессией.
Ринат достаточно честолюбив, стремится к лидерству и часто добивается его, но не с помощью подсиживания и изворотливости, а лишь благодаря труду и способностям.
"Зимние" и "осенние" - тяжело сходятся с людьми и, если не находят с ними общего языка, столь же тяжело расстаются. Они смелы и упрямы, могут спорить по пустякам. На их обещания не всегда стоит полагаться - могут подвести, но при этом они сами так искренне сокрушаются, что хорошо знающие их люди прощают им этот недостаток.
Друзья любят их за честность, справедливость и щедрость.
Они очень аккуратны, их аккуратность носит оттенок какого-то помешательства, и это часто раздражает жен. То же самое касается и привычки Ринатов смотреться в зеркало.
"Осенние" - чаще всего живут вместе с родителями.
"Летние" - мягче и добрее. Они сексуальны, не всегда могут устоять перед красивой женщиной, поэтому их жены постоянно должны быть настороже. Впрочем, женятся они поздно, и к тому времени их пыл может поугаснуть. В браке у них чаще рождаются сыновья.

Список имен


Значение имени Рифат.

Что значит имя

Последнее
обновление
30.08.2005г.

Рифат

мужское
тюрк. - "высоко стоящий"

Рифат - любимец матери, он не только похож на нее внешне, но и наследует многие черты ее характера: рассудительность, терпеливость, правдивость. Рифат щедр душой, он придет на помощь любому, кто в этом нуждается, даже если не слишком симпатизирует этому человеку.
Не выносит чужого давления. Сдержанный по натуре, он выходит из равновесия, когда его пытаются силой склонить принять какое-то решение.
Это самолюбивые, уверенные (иногда слишком) в себе мужчины, с чувством собственного достоинства. Они объективны, умеют признавать свои ошибки, хотя такое признание дается им нелегко. Рифаты остро переживают свои промахи, особенно если их свидетелями становятся другие. Это люди, которые не могут жить одним днем, их волнует будущее, и они уже сегодня работают на него. Если вы являетесь друзьями мужчин с таким именем, значит, вам повезло. Они очень высоко ценят дружбу и подчас ставят ее выше любви. Рифату как воздух нужны интересные люди, содержательный разговор, общение с близкими по духу.
"Летние" Рифаты - люди более тонкой душевной организации, чем "зимние", у которых больше прагматизма. Они наделены артистическими и музыкальными способностями и могут достичь в этой области заметных успехов.
Особенно ярко проявляются достоинства Рифата в экстремальных ситуациях, когда возникают какие-то трудности. В таких случаях на него можно полностью положиться.
Рифат не обделен женским вниманием, но некоторая скованность в общении с представительницами прекрасного пола часто не позволяет ему использовать свой шанс. Первый брак его нередко заканчивается неудачно, и это накладывает отпечаток на дальнейшую жизнь Рифата. В принципе Рифат - не завоеватель женщин, он скорее идет за той, которая сделала первый шаг. Однако в семье он берет бразды правления в свои руки.
Жизнь Рифата насыщена многими событиями, и не всегда приятными. Можно сказать, что он с лихвой познает и радость, и горе. Это человек, в котором заложены большие возможности, надо только помочь ему реализовать их. Если Рифату удастся внять совету быть осторожным, тщательно обдумывать свои поступки, он может достичь многого, даже стать знаменитым.

Список имен


Значение имени Ричард.

Что значит имя

Последнее
обновление
30.08.2005г.

Ричард

мужское
перс. -англ. -германск. - "могучий, смелый"

Ребенок с повышенной эмоциональностью, родителям ни минуты нет от него покоя. Он требует пост острые ощущения, особенно в елает оставаться один. Хороший аппетит, но иногда склонен к перееданию. Очень подвижный, неуравновешенный, шаловливый мальчик - за ним нужен глаз да глаз, а то обязательно что-то сотворит. Лидер среди мальчишек во дворе, не ладит с девочками. Но в душе он добряк, поделится последним. Смелый, часто попадает в неприятные истории, подвержен мелкому травматизму. В раннем возрасте начинает посещать спортивные секции, увлекаясь боксом или борьбой.
Учится хорошо, но в школе нередко числится в списке нарушителей дисциплины. Подросток, он резко меняет свое отношение к девочкам: становится :их защитником, верным другом. Очень упрям, до настырности, никогда не отступает от намеченной цели, всегда борется до конца. Имеет много друзей, его :любят и уважают сверстники. Терпелив и вынослив, когда становится молодым человеком, имеет твердый характер, сильную волю.
Взрослый Ричард сильный и мужественный. Надежный товарищ и компаньон. Всегда знает, чего хочет и как этого добиться. Окружен коллегами, друзьями, приятелями. Очень общительный, для всего находит время. Не умеет отказывать в помощи. Он - душа общества .Любит путешествовать, легко заводит новых приятелей. Нежно относится к родителям, всегда помнит о них. Не поддается влиянию даже близких людей;
прислушивается к их мнению, однако последнее слово всегда оставляет за собой. При всей своей общительности и доброжелательности мало кому верит, всегда перепроверяет факты, чтобы не попасть впросак. Обладает аналитическим складом ума, быстро схватывает суть любого деда, имеет феноменальную память.
Ориентируется в сложных ситуациях, умеет в считанные минуты выбрать единственно правильное решение. Не впадает в панику, умеет собраться, успокоить других, обнадежить. Ярый защитник слабых, борец за справедливость.
"Декабрьский" Ричард горяч, слишком эмоционален, что даже может привести в молодости к неприятным контактам с правоохранительными органами. Ричард не любит рассказывать об этом эпизоде в своей жизни, и мало кто' знает об этом. Но этот поворот в судьбе не может сломить его волю: он так же тверд, любит людей, не становится обозленным.
Осторожен в выборе супруги, старается создать крепкую семью. Привязан; к дому, любит детей, старается иметь их много, обычно у него рождаются три-четыре ребенка. Нежно относится к дочерям, в строгости воспитывает мальчиков. Хороший семьянин, умеет обеспечить семью материально.

Список имен


Значение имени Роберт.

Что значит имя

Последнее
обновление
30.08.2005г.

Роберт

мужское
др. -герм. - "неувядаемая слава"

В семье Роберт обычно первенец, внешне мальчик похож на мать, и она в нем души не чает. Упрямство и настойчивость Роберт унаследовал от отца.
Уже в детстве Роберт занимается спортом и часто посвящает ему жизнь, становясь профессиональным спортсменом.
Роберт очень конкретен в своих устремлениях и желаниях, ясно понимает, чего хочет. Однако, стремясь идти к цели кратчайшим путем, набивает себе шишки и терпит неудачу. Гордость не позволяет ему признать свою неправоту, он будет страдать молча, переживая все внутри себя, а потом начнет все сначала. Роберты остроумны, жизнелюбивы и щедры - неудивительно, что у них нет недостатка в друзьях. Среди мужчин, носящих это имя, можно встретить людей самых разных профессий: художников и врачей, спортивных тренеров и поваров, артистов и следователей, но все они обладают одним неоценимым достоинством - умением быть счастливым при любых жизненных обстоятельствах. Если потребуется, они могут быть непритязательными и довольствоваться малым.
"Зимние" - ревнивы, тяжело переживают женское коварство и, боясь совершить ошибку, долго не женятся. Однако та, на ком Роберт остановит свой выбор, будет счастлива с ним. Он хороший сын и не менее хороший отец. Дом его всегда открыт для гостей. Рожденные в декабре становятся высококлассными спортсменами. "Зимний" Роберт обычно красивый мужчина, обращающий на себя внимание женщин. Есть в нем что-то от суровой природы, но сердце у него отзывчивое. Это надежный человек, не придающий большого значения внешним признакам жизненного успеха, для него главное - обрести стабильность и чувствовать себя счастливым.
"Летние" - несколько иного плана: кажется, сама буйная природа добавила к их портрету несколько ярких мазков. Это люди широкой натуры, не любящие и не умеющие считать деньги, щедрые и отзывчивые. Их всегда тянет на подвиги, за которые они вместо наград нередко получают щелчки. Они непоседливы и не любят одиночества.
Роберт не сентиментален, он скорее даже строг, но в нем много душевного тепла - и об этом хорошо известно его близким и друзьям.

Список имен


Значение имени Родион.

Что значит имя

Последнее
обновление
30.08.2005г.

Родион

мужское
др.-греч. - "житель острова Родос"

С детства крепкий, выносливый, редко болеет. Самостоятельный и уравновешенный. Вспыльчив, но умеет владеть собой. Несколько медлителен и совершенно беззлобен. Доверчив, открыт, друзья его очень любят.
"Зимний" Родион, повзрослев, становится не таким доверчивым, менее уживчивым, настырным. Прекрасно владеет искусством дипломатии. Родион вполне предсказуемый человек, его действия всегда можно просчитать и объяснить. Он может быть энергичным и деятельным, умеет добиться цели. Не боится трудностей, упрямо преодолевает их. Обладает, как правило, хорошим здоровьем, может быть профессиональным спортсменом. Лишен мнительности, предрассудков. Профессию выбирает сам, любит разъезжать, легко идет на риск, старается выбрать соответствующую специальность: военнослужащего, работника правоохранительных органов, моряка. Родион - одаренная личность, может реализовать себя в творческом плане.
"Весенний" Родион легок на подъем, умен и талантлив. Красноречив, прекрасно владеет литературным языком. Обладает организаторскими способностями, умеет увлечь за собой коллег. Пользуется успехом у женщин, однако очень осторожен в интимных отношениях. Женится поздно, старается не обременять себя семьей, пока не построит карьеру. В брак может вступать неоднократно.
"Летний" Родион рано взлетает очень высоко. У него чрезвычайно развиты интуиция и одновременно самоконтроль. Удержаться на вершине ему не всегда удается, характер его неустойчив, психика нарушена. Он становится нервным и раздражительным, пока опять не добьется успеха. Очень нуждается в признании окружающими, в их внимании. Склонен к завышенной самооценке. Однако достаточно талантлив, чтобы вовремя остановиться. Родион удивительно обаятелен и сексапилен, вызывает большой интерес у женщин. Женится или слишком рано и тогда разводится, или - поздно.
"Осенний" Родион менее удачлив, но и менее раздражителен. Не впадает в депрессию, спокойно реагирует на неудачи. Не слишком требователен к жизни, не ждет чего-то сверхъестественного от судьбы. Стремится сделать свою жизнь как можно более полной, насыщенной и интересной. С ним не соскучишься. Он весел, умен, остроумен. Предан семье, именно там находит тихую гавань, где можно укрыться от жизненных невзгод. В семье не стремится к лидерству, ему это не нужно. С близкими нежен, очень любит детей.

Список имен


Значение имени Ролан.

Что значит имя

Последнее
обновление
30.08.2005г.

Ролан

мужское
др. -герм. - "слава"

Ролан с раннего детства отличается справедливым и правдивым характером, очень надежный, никогда не подводит, держит слово. Физически не слишком сильный, но сила духа в нем велика. Хрупкий мальчик, как правило, невысокого роста. Очень упрямый, любит верховодить в играх со сверстниками, фантазер и выдумщик. Ребята любят его, без него не обходится ни одно мероприятие во дворе. Не задирист, но умеет постоять за себя.
Взрослый Ролан - общительный, обаятельный, приятный человек. Очень содержательный, много знает, всем интересуется, хорошо разбирается в искусстве. Заядлый спорщик, заводится с полуоборота, не успокоится, пока не одержит победу. Реалист по натуре, поэтому увлечь его какой-то несбыточной идеей невозможно. Он тщательно все продумывает, просчитывает все варианты и только потом принимает решение. Весельчак, любит подшутить над товарищами, инициатор различных розыгрышей. Обладает высоким интеллектом, может проявить себя в любой сфере деятельности.
"Летний" Ролан слишком доверчивый и совершенно бесхитростный. Легко поддается давлению, уступчивый. Стеснительный, смущается в женском обществе, ждет, когда женщина сделает первый шаг к знакомству. Предпочитает общаться с решительными, сильными по характеру женщинами.
"Весенний" - любвеобильный, влюбчивый. Очень талантливый в различных областях деятельности. Артистичен и музыкален.
"Зимний" Ролан - натура более сильная, смелая и решительная, умеет найти общий язык с женщиной, быстро знакомится. Имеет много партнерш по сексу. Женится поздно, первый брак бывает неудачным.
"Осенний" - человек практичный, у такого Ролана брак удачен с первого раза. Он серьезно подходит к вопросу создания семьи, женится только тогда, когда может обеспечить ее без помощи родителей. В жены берет веселую, добрую женщину.
В браке Ролан покладист, доверяет супруге, все заботы по дому ложатся на ее плечи, и Ролан охотно подчиняется ей. Неприхотлив в быту, может довольствоваться малым. Мужчина постоянный, надежный и хозяйственный. Все несет в дом, заботится, чтобы семья ни в чем не нуждалась. Много времени уделяет детям, занимаясь их образованием. Постоянный в своих привязанностях, хотя ему небезразличны женщины вообще. Уважительно относится к родителям супруги, не забывает о своих родных. Любит семейные, праздники, всегда приглашает много друзей.

Список имен


Значение имени Роман.

Что значит имя

Последнее
обновление
30.08.2005г.

Роман

мужское
лат. - "римлянин"

В детстве подвержен частым респираторным заболеваниям, к которым следует отнестись с большим вниманием, поскольку они могут закончиться осложнениями, в том числе и астмой. Впрочем, не менее внимательно приходится следить и за учебой маленького Романа: не выученные уроки и даже прогулы - для него обычная вещь.
Человек с этим именем не терпит жизненного однообразия. Он вполне может оставить институт за полгода до окончания и податься на заработки или же пренебречь полученным дипломом, например, ради карьеры непрофессионального актера. Увлекшись чем-то, он загорается, способен увлечь и других людей.
Роман влюбчив. Без особых угрызений совести он способен менять своих избранниц, пока не найдет ту, которая готова полностью посвятить свою жизнь ему, раствориться в нем. Впрочем, твердой гарантии, что, повстречав такую женщину, Роман станет идеальным мужем, нет. Его страстность, изобретательный ум, любовь к разнообразию на первых порах могут немало осложнить семейную жизнь.
С рождением детей Роман обычно остепеняется и становится прекрасным отцом. В целом же с Романом жить весело. В семье он лидер, но без излишнего диктата и упрямства, его не нужно долго уговаривать помочь по хозяйству, он не скуп.

Список имен


Значение имени Ростислав.

Что значит имя

Последнее
обновление
30.08.2005г.

Ростислав

мужское
др. -слав. - "растущая слава"

С маленьким Ростиком сладить бывает нелегко: он очень упрям, капризен и умеет слезами добиться своего. Мальчик часто болеет, у него неустойчивая нервная система, и родители пытаются потакать ему во всем. Но, становясь старше, он избавляется от этих, прямо говоря, не слишком приятных качеств.
Ростиславы талантливы, и талант их проявляется в самых разных областях. Есть среди них и священнослужители.
"Зимние" - с остро развитым чувством справедливости, они отчаянные "борцы за правду" и на этом поприще наживают себе массу неприятностей. Характер у них непростой - они себе на уме и выгоды своей не упустят. Немного неряшливы, мало уделяют внимания своему внешнему виду, не могут расстаться со старыми вещами и годами носят один и тот же костюм. Они непритязательны в быту и не любят усложнять себе жизнь заботой о комфорте. Отличаются некоторой медлительностью, но самая несносная их черта - склонность к нравоучениям. Однако на них бывает трудно сердиться - они обезоруживают вас своей добротой.
Дело, за которое берется Ростислав, всегда благородное, и он убежден, что рано или поздно добьется успеха.
"Летние" - часто просто бесхарактерные люди, находящиеся под каблуком ужены. Им выпадает нелегкая судьба, первый брак чаще складывается неудачно. Это очень способные люди, но способности их большей частью остаются нереализованными. Фанатично преданы своей работе. "Летним" Ростиславам присуща театральность. Они легко поддаются влиянию сильных личностей.
"Осенние" - обладают хорошей интуицией, они умеют обходить острые углы и, если надо, действовать хитростью. Трудно сходятся с людьми и так же нелегко расстаются. Мнение о людях у них складывается раз и навсегда: если человек не понравился, то это бесповоротно.
Ростислав очень привязан к своим родным и безропотно несет весь груз обязанностей перед ними. Относиться к Ростиславу нужно терпеливо - он стоит того. Единственное, чего следует опасаться, - его пристрастия к выпивке.

Список имен


Значение имени Рубен.

Что значит имя

Последнее
обновление
30.08.2005г.

Рубен

мужское
др. -евр. - "смотрите, сын"

С неустойчивой, нервной системой, несколько психопатичен. На его натуру в значительной степени влияют отчество и время рождения. Трудолюбив и обладает большой работоспособностью. Очень любит детей - своих и чужих. Сам, как правило, воспитывается в многодетной семье. Обладает неплохой интуицией, разбирается в людях - хороших людей чувствует за версту. Рассеян, задумчив. Неординарно мыслит. Гостеприимный хозяин, но еще больше любит ходить в гости сам и дарить подарки.

Список имен


Значение имени Рудольф.

Что значит имя

Последнее
обновление
30.08.2005г.

Рудольф

мужское
др. -герм. - "славный волк"

Обладатели этого имени талантливы, трудолюбивы и упрямы. Эти качества присущи Рудольфам независимо от того, в какое время года они родились. Эти люди буквально начинены всевозможными идеями и благодаря аналитическому складу ума делают успехи в науке, среди них немало изобретателей. Загораясь новой идеей, они не в состоянии заниматься чем-то другим, и эта одержимость часто раздражает окружающих.
Почти все Рудольфы - любознательные непоседы. Вне всяких рамок. Злятся, когда их ограничивают. Кроме того, они большие спорщики, причем могут спорить по пустякам и со всеми, не исключая домочадцев. Рудольфы однолюбы, преданы семье, и жены прощают им строптивость характера, тем более что знают: уступив в мелочах, в главном они сделают по-своему. К тому же у их мужей золотые руки, а в сочетании с необыкновенными трудолюбием и работоспособностью это неоценимое качество для главы семейства. Они ревнивы и сексуальны.
"Зимние" - осмотрительны в поступках, осторожны, во всяком случае, свою работу никому не доверят. Фанатично преданы делу и большую часть , времени проводят на работе. Общительны: где бы ни были, всюду быстро заводят новых друзей. В сложных жизненных обстоятельствах не теряются и находят правильное решение. Они "генераторы идей", но, к сожалению, не всегда могут их реализовать.
Среди "осенних" - много талантливых спортсменов: свойственное Рудольфам упорство, граничащее с фанатизмом, играет в данном случае не последнюю роль. "Летние" не столь импульсивны, как остальные, они медлительны,несколько нерешительны, но деловиты.
Это основательные и надежные люди. Способности их раскрываются и реализуются, как правило, после тридцати.

Список имен


Значение имени Руслан.

Что значит имя

Последнее
обновление
30.08.2005г.

Руслан

мужское
тюрк. - "лев"

Маленький Руслан эмоционален, непостоянен в желаниях, капризен и несколько хитер. Любит, чтобы его хвалили, и подолгу дуется, если не замечают его хороших дел.
Нередко это самовлюбленный человек. Популярность любым путем - один из способов самоутверждения Руслана. Настойчивый труд, за который в будущем может последовать хорошее вознаграждение, - это не для Руслана. Ему требуется все сейчас, ему нужна быстрая популярность - чтобы его узнавали на улицах, писали о нем в газетах. Возможно, поэтому он тяготеет к артистической или политической деятельности. Стремление выделиться, быть не таким, как все, проявляется в готовности Руслана выступать по радио, давать интервью, сделать в конечном итоге свое имя известным. Для Руслана и жена - одна из возможностей самоутвердиться. Она должна непременно быть красивой, стройной, обладать такими внешними данными, чтобы ее появление в любой компании прекращало разговоры и вызывало всеобщее восхищение. Вместе с тем Руслан ревнив. Если внимание мужчин к его жене становится, на его взгляд, чрезмерным, он может вспылить и, не считаясь с правилами приличий, основательно испортить вечер. В браке бывают дважды (исключения весьма редки). Любят детей и родителей. Любовь эта, правда, лишена самоотречения, - Руслан скорее удовлетворяет не потребность ребенка в отцовском внимании, а свою потребность в проявлении отцовских чувств. Немного ленив, брезглив. Любит выпить. Риск стать алкоголиком оценивается как невысокий. Очень пунктуален.

Список имен


Значение имени Рустам.

Что значит имя

Последнее
обновление
30.08.2005г.

Рустам

мужское
перс. - "богатырь"

Это люди, которые хорошо делают только то дело, которое им по душе. Это яркие личности, импульсивные, эмоциональные, у них натура командира. Интересуются предметом лишь тогда, когда уверены, что смогут взять руль в свои руки.
Нервная система Рустама несколько неустойчива, поведение его нередко представляет загадку, никогда не знаешь, что он может выкинуть в следующую минуту. Склонен принимать рискованные решения, что скорее объясняется его смелостью, чем авантюристичностью натуры. Он никогда не испытывает страха перед новым начинанием, незнакомым делом, действуя по правилу:
главное - ввязаться в бой.
Рустам плохо поддается влиянию, хотя внимательно выслушивает совет друга. Друзьям же у него нет счету, общительность его не знает границ. С людьми он сходится быстро, но так же быстро может, часто под влиянием минутного порыва, разорвать все связи, о чем потом будет сожалеть.
Это активные, динамичные люди. Увлекаются спортом и делают в этой области неплохие успехи. Чтобы достичь в жизни каких-то высот, им нужно тщательно выбирать сферу приложения своих сил: они не из тех, кто готов заниматься чем угодно, - это мужчины, которые, напомним, хорошо делают только любимое дело! Рустамы сексуальны, но сексуальность их контролируется рассудком.

Список имен


Значение имени Савва.

Что значит имя

Последнее
обновление
30.08.2005г.

Савва

мужское
др. -евр. - "стрелец"

Маленький Саввушка обычно растет крепышом, ни его здоровье, ни поведение не доставляют родителям никаких проблем: это жизнерадостный, добрый и спокойный ребенок.
Имя Савва - теплое, мягкое, и его обладатель тоже щедр на душевное тепло, которое он дарит и родным, и друзьям, и просто незнакомым людям, нуждающимся в этом тепле.
Савва - прежде всего цельная натура, духовно чистый человек. Он чужд мелочности, интриг и склок. Он тянется к знаниям, рано проявляет интерес к литературе, но не дешевым детективам, а к той, что дает пищу его уму. Свою цельность он сохраняет и в браке, не размениваясь на мимолетные интрижки. Сыновья Саввы наследуют характер своего отца. Бескомпромиссность этих мужчин, верность принципам нередко оборачиваются им во вред - их карьера никогда не движется по накатанной дороге. Там, где не мешало бы пригнуться, чтобы гроза прошла мимо, Савва будет стоять во весь рост.
Есть у Саввы еще одна черта, выделяющая его среди прочих, - тяга к одиночеству. Это не '"хоровой" человек. В большой шумной компании, уединившийся в углу со своим плейером, он может казаться несколько бесцветным. На самом деле его внутренний мир богат и многоцветен.
Савва получает неплохое образование, но реализовать свои способности до конца не может.
Среди мужчин с таким именем можно встретить врачей, архитекторов, переводчиков, актеров. Это гармоничные люди, живущие в согласии с окружающим миром.

Список имен


Значение имени Савел (Савелий).

Что значит имя

Последнее
обновление
30.08.2005г.

Савел (Савелий)

мужское
др.-евр. - "испрошенный у бога"

Это противоречивые и некоммуникабельные люди. Очень "неспешные", обстоятельные; если начнут дело, доведут его до конца, не успокоятся, пока не забьют последний гвоздик. Среди них много искусных ремесленников, о которых говорят, что у них золотые руки. Но столь же искусны они и в другом ремесле, скажем, врача-травматолога или физика-электронщика. Если бы потребовалось нарисовать общий портрет этих мужчин, то он выглядел бы примерно так: несколько замкнутый, малоразговорчивый человек, больше погруженный в собственные переживания, скромный, старающийся держаться в тени. Но, как часто бывает в подобных случаях, этот портрет далеко не полон. За внешней угрюмостью скрываются душевная теплота и отзывчивость. Это люди, которые не любят много обещать, но без лишних слов придут к вам на помощь - ненавязчиво, не обставляя ее красивыми словами о сочувствии.
Савелий - это человек, который, можно сказать, сам себя воспитал, сам себя сформировал как личность. И сделал он это, надо признаться, неплохо.
"Зимний" Савелий редко вступит в спор, хотя ему есть что сказать, - он подождет, пока жизнь сама докажет его правоту. Он трудно делает карьеру, боясь обидеть человека, который не менее его заслуживает повышения. Любит вкусно поесть, особенно если это приготовлено его матерью.
"Осенние" - осторожные люди, стремящиеся не выделяться из общей массы. Они деликатны, но, если заденут их интересы, способны проявить и упорство, и твердость.
"Летние" - долго не могут найти свое место в жизни и часто меняют профессии. Женятся поздно. Некоторые из них расположены к алкоголю.
Савелий, как правило, хороший муж. Большое значение придает интимной стороне брака, и, если встретит женщину чувственную и обретет сексуальную гармонию в браке, он будет предан жене до конца жизни и безоговорочно подчинится ее лидерству.

Список имен


Значение имени Самсон.

Что значит имя

Последнее
обновление
30.08.2005г.

Самсон

мужское
др. -евр. - "солнечный"

В детстве любит придумывать разные игры, шалун и непоседа, но вполне миролюбив. С ним легко и весело, но только не нянечкам и воспитателям, которым он доставляет много хлопот. На прогулке за ним нужен глаз да глаз - шустрый, как ртуть, он моментально пропадает из поля зрения мамы и так же незаметно появляется. Долгое сидение за учебниками - не для него. Он быстро схватывает материал, легко запоминает его. Учителя его чуть-чуть побаиваются: у него наблюдательный глаз и острый язык, он подмечает недостатки учителей и смешно их копирует. У него много друзей и знакомых. Он обладает яркой индивидуальностью, талантом. Если он рожден в ноябре - честолюбив, у друзей вызывает доверие. Самсон никогда не выходит из себя, обладает прекрасными деловыми качествами. У него приятная внешность. Целеустремленный, старается все, что задумал, воплотить в жизнь. Никогда и никому не доверяет, все хранит в себе. Думает, прежде чем что-то сделать или сказать. Такое впечатление, что его все знают и все любят, и нет, кажется, такой двери, в которую он не был бы вхож. В незнакомом обществе он уже через несколько минут со многими на "ты". Ему может быстро наскучить мужское общество, женское - никогда. В присутствии дам он весел и предупредителен, кстати расскажет смешную историю, найдет для каждой женщины комплимент. Его избраннице подружки завидуют, однако жизнь с Самсоном складывается труднее, чем можно было бы предположить, и причиной тому - та же чрезмерная общительность. Не ревнив. К детям относится поверхностно, любит их, но воспитание их считает не мужским делом. Добродушно относится к старикам.
Работает художником, прокурором, артистом, закройщиком, модельером, электронщиком, программистом, врачом-стоматологом, занимает руководящие посты. Везде, где бы он ни работал, у него хорошие связи, он надежный человек. И по возможности помогает близким и своим коллегам в сложных ситуациях, не считаясь со временем.

Список имен


Значение имени Святослав.

Что значит имя

Последнее
обновление
30.08.2005г.

Святослав

мужское
др. -слав. - "святая слава"

Мальчик Слава во всем похож на мать: и внешним обликом, и характером. Он очень эмоционален, непостоянен в своих желаниях и любознателен: мимо его внимания не пройдет то, как устроены папины часы и что находится внутри электрической розетки. В нем сильно чувство солидарности, и, если мальчишки в школе замыслили какую-то проказу, он будет с ними. В друзьях у него недостатка нет, особенной популярностью пользуется Святослав у девушек - вероятно, они чувствуют в нем какую-то внутреннюю силу.
Святослав - талантливый человек, он полон идей и всегда готов постоять за них. Характер у него неуступчивый, эгоистичный: он в любом случае сделает так, как это удобно ему. У него много поклонниц, но жениться Святослав не спешит. В браке у него, как правило, рождаются девочки.
"Зимние" - ревнивы и упрямы. Это уверенные в себе спортивные мужчины. Их интересы простираются далеко за пределы профессии, они без страха могут взяться за незнакомое дело и с успехом освоить его. Но по служебной лестнице продвигаются со скрипом - не умеют ладить с начальством. Они добры - но только к тем, кого хорошо знают и кто платит им тем же. Очень привязаны к своим матерям. Окончив институт, часто работают не по специальности.
"Летние" - не столь уверены в себе, как их "зимние" тезки, и не столь деятельны. Они с ленцой, немного разболтанны и обожают по утрам подольше поспать.

Список имен


Значение имени Севастьян.

Что значит имя

Последнее
обновление
30.08.2005г.

Севастьян

мужское
др.-греч. - "высокочтимый"

Если Севастьян родился зимой - с ним нет никакого сладу. Он ленив и упрям, раздражается по любому поводу, ему трудно угодить. Единственное, с чем у родителей маленького Севы нет проблем, - это аппетит сына: он у него отменный.
Упрямство - отличительная черта и взрослого Севастьяна. В принципе это покладистый человек, но если уж заупрямится - сдвинуть его с места почти невозможно. К упрямству часто добавляется обидчивость, и тогда Севастьян ,не способен слышать никакие разумные доводы. Эти качества у Севастьяна от отца, хотя внешне он похож на мать.
Севастьян может производить впечатление безответственного, даже беспечного человека, но это только видимость - на самом деле он хорошо знает, чего хочет в жизни. Он очень чуток ко всему, что касается собственного успеха и благополучия, идет к цели прямой дорогой, и на пути ему лучше не попадаться.
"Осенние" - осмотрительные, чрезмерно осторожные люди, несколько заземленные и недоверчивые. Из тех, которые верят только тому, что видят. Некоторая замкнутость не мешает им прекрасно чувствовать себя в шумной компании; они не лишены чувства юмора и сами с удовольствием рассказывают анекдоты. Есть в них какая-то неприятная суетливость -.они вечно торопятся, куда-то спешат. Успехов в жизни добиваются с большим трудом.
У "зимнего" Севастьяна характер живой и эгоистичный. Его диктаторские замашки, зацикленность на собственной персоне, стремление подчинить своим желаниям, могут свести с ума домашних. Жить с ним под одной крышей очень нелегко. Не всякая женщина выдержит такой характер. Хотя, если ему попадется жена, способная делать вид, что потакает ему во всем, она может быть вполне счастлива с ним. Севастьян постоянен в любви, заботлив и нежен.
"Летнему" Севастьяну в семейной жизни не везет - он женится дважды.

Список имен


Значение имени Северин.

Что значит имя

Последнее
обновление
30.08.2005г.

Северин

мужское
лат. - "строгий", "серьезный"

Тип мужчины, который всю жизнь находится в поиске: он ищет правды, справедливости, понимания, единственной женщины... Увы, на этом пути он зарабатывает много синяков и не всегда находит то, что ищет.У него удивительная способность попадать в непростые, иногда тупиковые ситуации, но выпутывается он из них самостоятельно, не взывая ни к чьей помощи.
Большой карьеры не делает - ему явно не хватает честолюбия, да и нужными связями он не умеет обзаводиться. Друзей у него немало, но это все "сердечные" друзья, а не нужные люди. Внешне это несколько угрюмые, мрачноватые мужчины, малоразговорчивые и замкнутые. Но душа у них мягкая, характер сговорчивый, поступки благородные. Благородство - отличительная черта всех Северинов.
Личная жизнь у них довольно бурная: одни несколько раз расходятся и сходятся с одной и той же женой, другие успевают жениться несколько раз, В жизни им определенно не хватает женского тепла и понимания, они, несомненно, заслуживают лучшей доли. В глубине души они верят в свою счастливую звезду.

Список имен


Значение имени Семен.

Что значит имя

Последнее
обновление
30.08.2005г.

Семен

мужское
др. -евр. - "слышащий"

Семены вырастают похожими на своих матерей внешне и часто наследуют основные черты женского характера - мягкость, беззлобность, доброту.
Если хотите иметь надежного друга, который всегда готов подставить вам плечо, примет близко к сердцу вашу проблему и искренне захочет помочь, - обратите внимание на человека с таким именем.
Выбирают профессии музыкантов, врачей, учителей, есть среди Семенов ученые, писатели, получаются из них неплохие снабженцы. В массе своей - это люди, наделенные способностями, с задатками талантливой личности. При присущей им воле они нередко достигают значительных успехов в жизни.
Семен постоянен в делах, но при этом он не забудет поздравить товарища с днем рождения, побеспокоится о вашем билете на самолет, договорится со знакомым врачом-стоматологом о вашем визите к нему.
Женам с Семенами обычно везет, чего не скажешь о самих Семенах - у них с женами, которые как на подбор настойчивы, принципиальны, часто возникают проблемы.
Семен домовит, вникает в хозяйственные заботы жены. Для него пустой холодильник - безусловный сигнал к тому, чтобы отложить дела в сторону и заняться покупкой нужных продуктов. При этом экономному ведению хозяйства скорее он научит жену, чем жена - его. Очень любит детей и свою жизнь посвящает семье. У него есть еще одно определенное достоинство - он не пьет.

Список имен


Значение имени Серафим.

Что значит имя

Последнее
обновление
30.08.2005г.

Серафим

мужское
др. -евр. - "огненный ангел"

В детстве очень подвижный, не может усидеть на месте. Любит игры, спорт. Фантазер и заводила среди сверстников. Пользуется авторитетом у друзей, часто придумывает новые игры. С ним интересно. С девочками вежлив и предупредителен. Легко учится, все дается ему без труда. Отдает предпочтение точным наукам, увлекается историей. Много читает, участвует в школьных олимпиадах, занимает призовые места. Гордость школы. Преуспевает и в спортивных состязаниях.
Став старше, сохраняет увлечение спортом, всегда находит для него время. Любит футбол и хоккей, может даже стать профессиональным спортсменом. Честолюбив, успешно делает карьеру, лидер и в коллективе, и среди друзей. Умеет добиться успеха, занимает высокий пост, руководит коллективом, преуспевает на политическом поприще. Может посвятить себя научной деятельности.
"Зимний" Серафим ценит в людях порядочность и честность, мужскую дружбу, сам всегда верен ей. Общителен, любит веселые шумные компании. Всегда в центре внимания. Обладает хорошим чувством юмора, знает много анекдотов, смешных историй, умеет их рассказывать. Очень не любит, когда его перебивают. "Декабрьский" - эмоционален, вспыльчив.
У "осеннего" Серафима - золотые руки, он все умеет делать сам, не боится никакой работы, все ему удается. Просить его ни о чем не приходится: он сам все видит, знает, как починить, поправить. Любит работать в саду, в огороде, умеет консервировать овощи, делает вкусные наливки.
"Весенний" Серафим - прекрасный организатор, руководитель, мужчина с сильной волей. Честен, пользуется авторитетом у коллег, любим родными и друзьями. Готов помочь всем, кто просит об этом. Не любит вмешиваться в чужие дела, не склонен осуждать других, все оправдывает человеческой слабостью и несовершенством. Умеет прощать, легко признает свои ошибки.
"Летний" Серафим немногословен, любит молча наблюдать за окружающими. Неплохой психолог, склонен к философствованию. Если задеть его любимую тему, оживляется, может долго спорить, доказывать неопровержимость своего мнения. Упрям, очень работоспособен, редко устает. В его арсенале множество идей. Властен, может быть хорошим руководителем. Над собой власти не терпит. С подчиненными справедлив, отзывчив, всем идет навстречу.
В личной жизни удачлив, имеет крепкую дружную семью. Рождается мальчик. Гостеприимен, любит вкусно накормить друзей. Хорошо водит машину, но не любит возиться с ее ремонтом. Заядлый путешественник. Очень ревнив, но не потерпит ревности со стороны супруги.

Список имен


Значение имени Сергей.

Что значит имя

Последнее
обновление
30.08.2005г.

Сергей

мужское
лат. - "стерегущий"

Сергей в детстве часто болеет, родителям доставляет много переживаний. К пяти-семи годам он станет крепче и здоровее, в это время начинает вырисовываться его будущий характер. Он заботливый мальчик, способен к сопереживанию. Правда, сдержан в проявлении чувств, предпочитает энергичные действия эмоциям.
В делах Сергей добросовестен, очень обязателен. Дважды ему о чем-то напоминать не следует: он прекрасно все помнит. Немногословен, свое мнение предпочитает держать при себе. Многие Сергеи любят музыку, кино, принимают участие в художественной самодеятельности, часто становятся актерами, музыкантами, композиторами, художниками.
В отношениях с родителями и близкими Сергей покладист и сговорчив, старается вести себя так, чтобы кого-то невзначай не обидеть. Самого же Сергея обидеть довольно легко. Скрытный, с хорошим самоконтролем, он постарается не показать своей обиды, дабы еще более не осложнять взаимоотношений. Так же в одиночку, не посвящая окружающих в свои душевные переживания, Сергей справляется и со своими проблемами.
Сергеи тянутся к спокойным, "домашним" женщинам и сами помогают им в хозяйственных делах. Сергей непривередлив в еде. В компаниях любит рассказывать анекдоты. Пьянеет медленно. Ревнив, нередко в браке состоит дважды. Предрасположен к кожным заболеваниям.

Список имен


Значение имени Сократ.

Что значит имя

Последнее
обновление
30.08.2005г.

Сократ

мужское
др. -греч. - "сохраняющий власть"

Мальчик с серьезным именем Сократ растет забиякой и сорванцом. Его проделки известны всем в округе, а родители не могут переступить порог школы, чтобы не услышать жалобы на своего сына. У него неустойчивая нервная система, унаследованная от отца.
Неуравновешенность свойственна и взрослому Сократу, хотя со временем характер его смягчается и его бойцовские качества получают более благородное направление: отстаивание справедливости, заступничество за обиженных.
Сократом движет честолюбие, успехи коллег не дают ему покоя. И это не зависть, не корысть (денежные интересы никогда не стоят у него на первом плане), а стремление быть не хуже других.
Первый брак у Сократа обычно бывает недолговечен, он женится вторично - и удачно.
Очень ранимы "весенние" Сократы, они принимают все близко к сердцу, почти не понимают шуток, и какая-нибудь невинная колкость может надолго лишить их покоя. Одна особенность: они очень брезгливы и в гостях стараются не есть, если же известно, что избежать этого будет нельзя, они лучше останутся дома.
"Весенние" Сократы спортивны, зимой ходят на лыжах, в другое время года занимаются бегом (в любую погоду).
Мужчины, названные этим именем, хорошо сложены, нередко у них просто атлетическая фигура. Живут в ладу с природой: собирание грибов, рыбалка на заре - это для них. И еще они находят удовольствие в том, чтобы ремонтировать телевизоры или возиться со старыми неработающими часами.

Список имен


Значение имени Соломон.

Что значит имя

Последнее
обновление
30.08.2005г.

Соломон

мужское
др. -евр. - "мирный"

Обычно это добрый, спокойный, не доставляющий никому хлопот ребенок, похожий на мать.
Соломон - яркая, запоминающаяся личность. Он честолюбив, но лишен карьерных соображений. Все, чего добивается, он достигает благодаря своему необыкновенно развитому чувству ответственности и непреклонной воле. Поставив перед собой цель, он движется к ней, не сворачивая в сторону.
Соломон - эмоциональная натура; богатое воображение, склонность к фантазии сочетаются в нем с логическим складом ума. -Неудивительно, что некоторые из них становятся писателями, хотя в массе своей это люди обычных профессий.
Соломону выпадает в жизни достаточно испытаний, перенесенные страдания делают его особенно чувствительным к несчастьям других. Жизнь мало закаляет Соломона: он остается таким же ранимым и остро реагирующим на обиды. Женщины хорошо чувствуют эту мягкость, восприимчивость Соломона и охотно доверяют ему свои секреты, не рассчитывая на какие-то разумные советы, а просто желая быть выслушанными.
Соломону не хватает рассудительности, дальновидности. Решения он принимает спонтанно, редко взвешивает последствия своих поступков, но упорно следует своим путем, не оглядываясь по сторонам.
"Зимние" Соломоны несколько отличаются от других: они любят поспорить, непоседливы, часто задиристы, и в жизни им приходится сложнее других.
Увлечения Соломона - шахматы и преферанс.

Список имен


Значение имени Спартак.

Что значит имя

Последнее
обновление
30.08.2005г.

Спартак

мужское
др. -греч. - "попирающий", "топчущий"

Если герой одноименного романа Джованьоли наделен всеми чертами бесстрашного рыцаря, то мужчина, названный этим именем, - совершенно другой человек. Он хитер, раздражителен, может взрываться по пустякам, не очень рвется работать.
Это любвеобильные и неуравновешенные люди. Однако, женившись, становятся хорошими мужьями, домовитыми хозяевами и преданными нежными отцами (как правило - дочерей). Жены им попадаются с таким же взрывным, бурным характером, пытающиеся взять верх над мужем. И хотя это им, в общем, не удается, они долгие годы не оставляют своих попыток.
Командных высот в жизни они редко достигают, хотя многие из них наделены талантами. Вспыльчивость, неумение ладить с людьми, выслушивать чужое мнение вряд ли придутся по нраву начальнику.
Из всех носящих имя Спартак наиболее симпатичные люди - "осенние". Спартак, рожденный осенью, не столь прямолинеен, он более гибок, умеет обдумывать свои поступки - черты его характера приобретают некоторую мягкость, которой так недоставало его "зимним" тезкам. Это увлекающаяся натура, круг его интересов достаточно большой. Любит дальние поездки и в отличие от других предан работе. В жизни ему часто приходится несладко, но гордость не позволяет просить о помощи. Гостеприимен и может сам приготовить стол к приходу гостей.
Спартак - неуемная натура, жажда любовных приключений преследует его до конца жизни, но он к тому же добр и жалостлив - изменив жене, будет искренне мучиться угрызениями совести.

Список имен


Значение имени Стакрат.

Что значит имя

Последнее
обновление
30.08.2005г.

Стакрат

мужское
то же, что "Сократ" -

В раннем детстве - бойкий мальчик, ко всем идет на руки, улыбается. В школе задиристый, неуравновешенный. Характером похож на отца, внешне - на мать. Утром любит поспать, все делает по настроению, легко раним и чересчур упрям.
Повзрослев, становится немного спокойнее, борется за справедливость. Любит читать исторические книги, мемуары. Профессии: прогнозист, философ, химик, руководитель, врач-хирург, инженер, следователь, историк, преподаватель. Скромен, иногда так и не раскрывается до конца своей жизни. Первый брак недолговечен, второй - более удачен, рождаются разнополые дети. Очень гостеприимен. Любит природу, рыбалку.
"Весенние" Стакраты ранимы, у них возникают сложности в общении. У них развито объемное мышление и фантазия. Они все близко принимают к сердцу, не имеют чувства юмора. Брезгливы и потому не любят ходить в гости к друзьям. Рождаются разнополые дети, редко - две девочки. Любят заниматься спортом: лыжами, бегом - в любое время года. Помогают жене по хозяйству, уделяют внимание детям. Не любят разговаривать по телефону и писать письма. "Зимние" - дотошны, неустойчивы, раздражительны, любят перебивать собеседника, но добры, борются за справедливость и из-за этого часто страдают.
Стакрат всегда оставляет о себе хорошее впечатление. Он интеллигентен, поддерживает хорошие отношения в семье и на работе. Любит путешествовать, ездить в командировки. Собирает сувениры. В свободное время ремонтирует телевизоры, часы - у него золотые руки.

Список имен


Значение имени Станислав.

Что значит имя

Последнее
обновление
30.08.2005г.

Станислав

мужское
др.-слав. - "стать славным"

Станислав - несколько психопатичный ребенок, любой ценой добивается своего, упрям и несдержан. И хотя он добрый человек, эти черты мешают ему всю жизнь. Он дерзок, необъективен в оценке обстановки, не всегда признает свою вину. У него могут быть неприятности с участковым, драки со сверстниками. И девчонку он легко обидит, не проявив нужной сдержанности, будет действовать грубо и прямолинейно.
Станиславу не следует выбирать профессий, требующих беспрекословного подчинения руководителю. Но и коллективу, где Станислав будет начальником, придется нелегко: ему трудно угодить, нелегко подстроиться под меняющееся настроение и своеобразный ход мыслей. Однако сложности характера не мешают ему быть широкой и щедрой натурой. Правда, Станислав часто не знает меры, и этим могут воспользоваться корыстные люди.
Иногда Станиславы слывут чудаками, причем эта непохожесть на других не является игрой или рисовкой - они таковы на самом деле. Даже ухаживая за будущей женой, Станислав это делает не так, как все, чем может вызвать насмешки друзей и знакомых. Жена Станислава обычно робка и покладиста. С упрямой и властной женщиной ему не ужиться. К жене обычно относится неплохо и часто раскаивается в своей несдержанности. Жена же порой страдает от непрактичности своего мужа. Отношения с родителями жены складываются, как правило, хорошо. Пьет Станислав очень умеренно. Способен удивить жену совершенно неожиданным для нее подарком. В меру ревнив. Ему следует беречь свои нервы и лучше не садиться за руль автомобиля.

Список имен


Значение имени Степан.

Что значит имя

Последнее
обновление
30.08.2005г.

Степан

мужское
др.-греч. - "венец"

Маленький Степан не драчлив, хотя шалун и непоседа, любит придумывать разные игры. С ним легко и весело, но только не нянечкам и воспитателям, которым мальчик доставляет много хлопот. За этим подвижным, как ртуть, ребенком нужен глаз да глаз. Долгое сидение за учебниками - не для него. Он быстро схватывает нужный материал, легко запоминает его. Учителя чуть-чуть побаиваются Степана - у него наблюдательный глаз и острый язычок, он подмечает недостатки взрослых и смешно их копирует.
Среди Степанов часто встречаются творчески одаренные люди, многие из них выбирают профессии художников, артистов, модельеров.
У Степана множество друзей и знакомых. Такое впечатление, что его знают всюду и для него открыты все двери. Ему необходимо общество, а точнее - зрители. Моментально ориентируется в незнакомой обстановке. Мужское общество ему быстро надоедает, женское - никогда. В присутствии дам он весел и предупредителен, расскажет смелую историю, найдет для каждой женщины комплимент. Будущей избраннице Степана подружки завидуют, однако жизнь с ним сложится труднее, чем это можно было бы предположить, и причиной тому - та же чрезмерная общительность Степана. И все же Степан - добрый человек, недолго помнит обиды, почти не вмешивается в финансовые дела жены, не упускает возможности подзаработать.
Однако браки у Степанов все же чаще несчастливые, у них нередки разводы и повторные браки. Основная причина этого - изменчивый и влюбчивый характер Степана. Степан не ревнив. Детей любит, но их воспитание считает делом, не очень подходящим для настоящего мужчины, и занимается детьми от случая к случаю.

Список имен


Значение имени Стивен.

Что значит имя

Последнее
обновление
30.08.2005г.

Стивен

мужское
др.-греч. - "венок"

Учится хорошо, друзей выбирает сам, в соответствии со своим характером. Занимается в детстве в технических кружках, ему это нравится. Много читает, в основном приключенческие романы, у него хорошо развита фантазия. Ненавязчив. Целеустремлен, прежде чем что-то сделать, долго думает, старается все рассчитать. Характер у "зимних" мужчин с этим именем сложный, особенно трудно им в молодости. Стивен обычно похож на мать, он тяжело сходится с людьми и не менее тяжело расстается. Трудолюбив, не любит менять работу, руки у него золотые. Скромен, часто неравнодушен к алкоголю. Рождаются у Стивена в основном девочки. "Летние" Стивены быстро и легко сходятся с людьми, а теряя друзей, никогда не жалеют об этом. "Осенние" Стивены домоседы, любят свою семью, всегда помогают жене, внимательны к старикам. Находят себя в разных сферах деятельности, но, даже став академиками, остаются простыми в общении, хотя и знают себе цену. Интеллектуал, может составить мнение о человеке при первом знакомстве с ним, имеет широкий кругозор. Склонен к самоанализу. Он не стремится расширить круг своих знакомых, много внимания уделяет родным и близким. Стивен руководствуется только собственными восприятиями и ощущениями, своими представлениями о жизни. Поэтому внешние события влияют на его жизнь относительно мало, гораздо важнее то, что он о них думает. В большинстве случаев интроверт, приходит к объективно правильным умозаключениям; благодаря тому, что ОН не связан, на него не влияют сиюминутные впечатления: он учитывает лишь то, что ему подсказывает его жизненный опыт. "Летние" Стивены живут большей частью в мире фантазий, нереальных идей. На работе пользуется уважением среди коллег, занимается рационализаторской деятельностью. Без особых причин не станет менять место работы. В свободное время играет с друзьями в карты, в шахматы. Коллекционирует редкие книги. Для чтения выбирает серьезную литературу. Профессии: инженер, актер, преподаватель, бухгалтер, водитель, художник, переводчик.

Список имен


Значение имени Стоян.

Что значит имя

Последнее
обновление
30.08.2005г.

Стоян

мужское
греч. -болг. - "воинственный"

В детстве доставляет родителям много хлопот, имеет неустойчивую нервную систему. В школе проблем нет, учится хорошо. Смелый, сильный, всегда постоит за себя. Очень справедлив. Занимается спортом: боксом, борьбой, плаванием. "Осенний" Стоян достигает в спорте высоких результатов. Замкнут, неразговорчив и терпелив. Похож на мать и внешне, и по характеру. Не любит, чтобы кто-то диктовал ему или командовал - становится раздражительным и неохотно подчиняется. Пунктуален, никогда не подведет. Утром тяжело просыпается ("сова"), в. вечернее время - бодр и работоспособен. В какую сторону будет направлено честолюбие Стояна, зависит исключительно от внешних стимулов, от общества, в котором Стоян живет. Точно так же врожденная направленность его интересов и склонностей ни в коей мере не препятствует воспитательному воздействию. Более того, именно врожденная направленность и есть основа воспитания. Профессии: программист, парикмахер, ревизор, стоматолог, краснодеревщик, водитель троллейбуса, художник по стеклу. Женится рано, рождаются девочки; хорошие отношения с тещей.

Список имен


Значение имени Таис.

Что значит имя

Последнее
обновление
30.08.2005г.

Таис

мужское
др. -греч. - "мудрый, поздний"

В раннем детстве слишком спокойный, даже флегматичный. Плохо ест, чем огорчает родителей. Подрастая, становится активнее, всем интересуется, любознателен, ко всем идет на руки. Родителям следует помнить, что у него слабая нервная система и есть предрасположенность к заболеванию ангиной.
Мальчик упрямый, но только в тех случаях, когда нужно отстоять свою точку зрения: закатывать истерику по поводу отказа купить ему понравившуюся игрушку он не будет. Необходимо с ранних лет приобщать его к спорту - мальчик расположен к сколиозу, следите за его осанкой.
Таис весьма успешно оканчивает школу, но не заканчивает своего образования: он обязательно поступает в вуз, а получив высшее образование, может посвятить себя научной деятельности; многие впоследствии являются талантливыми аспирантами, докторами наук и профессорами. Более всего Таиса увлекают точные науки, но и к вопросам философии, психологии он неравнодушен.
Таис - коммуникабельный человек, что нечасто встречается среди людей, занимающихся фундаментальной научной деятельностью. Он все успевает, везде засвидетельствует свое почтение: на презентациях, на премьере спектакля в любом театре, на выставке знаменитого художника - Таис во всем хорошо разбирается, диапазон его познаний обширен.
Серьезный и расчетливый молодой человек, но только там, где не присутствуют личные чувства. В любви он совершенно беспомощен, влюбляется как мальчишка, и каждый раз все с большей силой. Однако здравый рассудок ему подсказывает, что жениться нужно попозже, что еще не все изведано и испытано. Существует два типа характеров у Таиса, когда дело касается женитьбы:первый - когда Таис предпочитает брать в жены опытную в сексуальном отношении женщину, а второй - когда Таис является вечным учителем, преподавателем мастерства и берет в жены молодую неискушенную девушку. К первому типу относятся те, кто родился весной или летом, а ко второму - рожденные осенью или зимой. Однако и в первом, и во втором случае Таис женится весьма удачно, получает в жены ту, которая соответствует его представлениям о хорошей супруге. Ожидания редко обманывают этого мужчину, его расчеты всегда верны, аналитический склад мышления его не подводит. Он хороший семьянин, не склонен,к любовным приключениям с первой попавшейся на пути, а мимолетные связи и эмоции, сопутствующие им, его не захлестывают: здравый рассудок всегда "включается" вовремя.
"Декабрьский" Таис только немного отличается от рожденных в другое время: он чрезмерно увлекается, может принести супруге немного неприятных минут, связанных с ревностью, но вовремя останавливается и всегда легко и охотно просит прощения. Не простить его нельзя: он - море обаяния, отчаяния, признания в вечной любви и только к одной супруге... И какая женщина устоит перед таким умелым актерским мастерством!.

Список имен


Значение имени Талик.

Что значит имя

Последнее
обновление
30.08.2005г.

Талик

мужское
-

Характер покладистый. Очень добр, для близких готов на все. Генотип наследует материнский. Жизнь его складывается не всегда так, как хотелось бы, видит много горя, но это его не ожесточает. Очень коммуникабелен, неконфликтен. В детстве ласковый и добрый мальчик, всех любит, сопереживает их неудачам, готов прийти на помощь друзьям. Добросовестно выполняет поручения. Брезглив. В зрелом возрасте характер почти не меняется, Талик остается таким же чувствительным и безотказным. Очень невезуч в личной жизни. "Осенний" - расчетлив и конкретен в работе, тщательно продумывает все варианты, прежде чем принять решение. "Летний" - медлителен, но скрупулезен и точен. Ему можно поручать самые ответственные участки работы. Он скрытен, старается не проявлять своих чувств, но благороден и порядочен. "Июльский" Талик особенно раним, окружающие оказывают на него большое влияние, хорошо, если благоприятное. Поэтому с детства следует следить за тем, с кем он дружит, и правильно направлять его врожденное стремление быть кому-то полезным. Ему нужно научиться выбирать друзей. Он не может жить без постоянного общения, остро чувствует необходимость в дружеском расположении, но друзья часто подводят его. Нельзя сказать, что Талик слишком свободолюбив, но явное ущемление своей свободы переносит болезненно. Легко впадает в пессимизм, хотя и старается не показывать этого. Очень восприимчив к любым неприятностям, даже мелочи могут вывести его из себя. Любит сам себя пожалеть, но тщательно скрывает это от друзей. Талик не материалист, он склонен к преувеличению человеческих возможностей, по натуре альтруист. Обладает тонким врожденным умом, амбициозен. Если Талик оказывается в среде, где его любят и уважают, его жизнь протекает спокойно и ровно. Профессии: музыкант, архитектор, врач-стоматолог, певец. Обладает талантом руководителя, организатора. В его жизни большое значение имеет хобби: он увлекается коллекционированием марок, репродукций, монет. В старости предрасположен к панкреатиту, сердечно-сосудистым заболеваниям.
Может пристраститься к алкоголю, но обычно умерен в этом смысле. В семье покладист, любит ребенка. Как правило, у него рождается один мальчик.

Список имен


Значение имени Тамаз.

Что значит имя

Последнее
обновление
30.08.2005г.

Тамаз

мужское
др. -иранское - "одобрение"

В раннем детстве упрям, настырен, слишком самостоятелен. Доставляет немало хлопот родителям. Подвижен и непоседлив, смел, ничего не боится. Мать всегда опасается за его здоровье. Он подвержен мелкому травматизму - коленки не успевают заживать. Дерется с мальчишками во дворе, спор решает только с помощью кулаков. Рано начинает серьезно заниматься спортом, может стать профессиональным спортсменом.
Взрослый Тамаз - решительный, самодостаточный человек. Всегда знает, чего хочет, умеет добиться своего. Неудачи его не останавливают. Никогда не прибегает к помощи посторонних, старается не обременять близких своими проблемами, с трудностями справляется сам. Жизнерадостен и жизнелюбив. Добродушен со всеми, снисходителен к более слабым. Умеет быть счастливым:
может достичь желаемого достатка и комфорта, а может довольствоваться и тем, что имеет, если пока не получается по-другому. С таким человеком легко идти по жизни, на него можно полностью положиться, переложив часть своих проблем. Тамаз никогда не забывает о родителях, нежно заботится о них всю жизнь. Вот только писем писать не любит и, когда уезжает, весточку от него ждать не стоит: он сам скоро появится. Ему свойственны такие черты, как мужественность, сила, основательность.
Тамаз прекрасно чувствует себя в женском обществе, любит красивых женщин, имеет много сексуальных партнерш. Но в жены берет женщину с красивой душой. В первую очередь ему важно, какой матерью она будет его детям. С браком не торопится, долго встречается со своей избранницей, но если сказал, что она станет его женой, то женщина может не сомневаться в искренности его помыслов. В случаях, когда Тамаз не уверен в своих чувствах, он не дает никаких обещаний женщине, не обнадеживает ее понапрасну.
Семью строит, как и все делает, основательно, берет на себя все заботы о жилье, обеспечении семьи. Более всего ценит в семейных отношениях покой, взаимопонимание и полное доверие. Любит детей, старается иметь их по возможности больше: чаще всего у него рождается их более трех. Занимается воспитанием наследников, особо теплые чувства питает к дочерям, из мальчиков делает настоящих мужчин, уважающих женщин, боготворящих мать.
"Зимний" Тамаз сильный, выносливый, строгий в отношениях.
"Весенний" - весельчак, общителен, обязателен.
"Летний" - добряк и слишком доверчив.
"Осенний" - серьезбн, предприимчив, умен, имеет аналитический склад ума. Несколько медлителен в делах, зато никогда не ошибается.
Тамаз любит проводить время в кругу семьи, не бежит из дома. Дети растут под беспрестанным его вниманием.

Список имен


Значение имени Тарас.

Что значит имя

Последнее
обновление
30.08.2005г.

Тарас

мужское
др. -греч. - "возбуждать"

Тарас в детстве подвижен и упрям. Он всегда поступит по-своему, так что лучше не тратить времени на наставления и разъяснения - молча выслушает, может даже согласно кивнуть головой, но упрямо будет делать свое.
Среди Тарасов встречается много умных и талантливых людей, однако им не всегда хватает активности, чтобы реализовать свои способности. Пугаясь потенциальных трудностей, они неохотно берутся за новые дела. У Тараса много идей, которыми он делится с окружающими, поскольку сам воплотить их в жизнь не может. У него недостаточно развито честолюбие, и это тоже препятствует практическим успехам.
Близких друзей у Тараса немного, он больше погружен в мир собственных переживаний, чем в события окружающего его мира, но, если человек ему очень нужен, он найдет возможность с ним близко познакомиться, однако делает это с неохотой. Тарас немногословен, свободное время любит проводить у телевизора, за чтением книг.
Тарасу нужна жена, которая могла бы возместить его природную нехватку инициативы и трудолюбия. Он, можно сказать, расцветет как семьянин, если жена окажется практичной женщиной и возьмет на себя большую часть забот по хозяйству. Тарас же в таком случае полностью займется зарабатыванием денег, а его участие в домашних делах будет сводиться главным образом к контролю за расходами жены. При этом может проявлять мелочность и скупость. Часто женится на разведенных женщинах, дети от первого брака не останавливают его. Пьет немного.

Список имен


Значение имени Тельман.

Что значит имя

Последнее
обновление
30.08.2005г.

Тельман

мужское
в честь Э. Телъмана - от др.-герм.

В раннем детстве - подвижный, упрямый, настойчивый. В школьные годы вспыльчив, строг с друзьями. Много читает (приключенческие и исторические романы). Занимается спортом. Восприятие мира очень необычно, проницателен, и это ему помогает в жизни.
С возрастом характер не меняется. Учатся Тельманы в высших и средних учебных заведениях; очень скупы на слово. Много работают над собой и помогают своим друзьям. Работают политологами, журналистами, следователями, программистами, инженерами, руководителями. В браке очень строги, принципиальны, немного ленивы. Любят детей, но мало уделяют им внимания (у них рождаются разнополые дети). Очень привязаны к своим родителям и, где бы они ни были, отовсюду пишут им письма. Они целеустремленны - если выбрали путь в жизни, никогда с него не сворачивают. Находчивы, не любят давления сверху. Все делают так, как им подсказывает интуиция. Они подвижны, не любят тянуть время. Ранимы. Обязательны, не любят непунктуальности в работе.
"Зимним" приходится тяжеловато из-за придирчивости в работе. Они хорошие мужья и отцы.
"Летние" очень привязаны к друзьям, радуясь их удачам. Любят музыку. Эрудированны, эмоциональны, но неудачи переживают молча. Тонкие психологи, обмануть их невозможно. Тельман редко интересуется деньгами. Он не склонен к роскоши, предпочитает простоту, умеренность.

Список имен


Значение имени Теодор.

Что значит имя

Последнее
обновление
30.08.2005г.

Теодор

мужское
лат. - "посланник бога"

Для Теодора главное в жизни - дружба. Он ставит ее выше всех других чувств. Ради друга он готов в огонь и в воду. Если предательство в любви он еще простит, то предательство в дружбе - никогда. Он одинаково умеет дружить и с мужчинами, и с женщинами, и самая большая для него радость - это радость общения. Все это усложняет ему семейную жизнь: редкая женщина может смириться с тем, что друзья мужа не подлежат никакой критике. Как муж Теодор близок к идеалу: прекрасный семьянин, любящий отец, и жене приходится мириться с положением вещей.
Теодор - книголюб, любит порассуждать о прочитанной книге, пофилософствовать, обожает он также давать советы. Делает он это, искренне полагая, что помогает своими наставлениями.
Теодор - внимательный собеседник, всегда готов терпеливо выслушать чужое мнение. Но терпение его не беспредельно. Случаются моменты, когда он может вспылить и безо всяких дипломатических уверток высказать о человеке свое нелицеприятное мнение.
Теодор обладает интровертивным складом мышления. Он не будет бурно реагировать на события, а переживет их внутри себя. К говорливым людям, чрезмерно эмоциональным испытывает недоверие.
Очень любит путешествовать, умеет прекрасно ориентироваться в новом месте. Питает слабость к домашним животным, в его доме непременно есть собака или кошка.

Список имен


Значение имени Терентий.

Что значит имя

Последнее
обновление
30.08.2005г.

Терентий

мужское
лат. - "теребящий"

Маленький Тереша не по возрасту серьезен, своей основательностью, неспешностью он похож на мать. И так же добр, как она. Доброта и бескорыстие отличают взрослого Терентия. Но доброта, как известно, не всегда приносит счастье тому, от кого она исходит. Люди часто злоупотребляют этим качеством Терентия, и это глубоко ранит его.
Терентий, как правило, - отец большого семейства, всем своим детям он дает хорошее образование. Он отличный хозяин, любая работа спорится в его руках. Среди людей по имени Терентий много прекрасных специалистов ныне почти забытых профессий: краснодеревщиков, гончаров, мастеров художественного литья. Но есть среди них, например, и ученые.
Терентий общителен и гостеприимен, любит путешествовать, трогаясь в дорогу со всеми своими домочадцами. Это человек твердых убеждений, независимый, не привыкший никому кланяться. У него хорошая хозяйская сметка, и, делая работу медленно, но основательно, он добивается того, к чему шел. Не любит диктата - он сам себе и руководитель, и подчиненный. Однако в семейной жизни он безоговорочно уступает лидерство жене.
У Терентия, как правило, нет врагов.

Список имен


Значение имени Тибор.

Что значит имя

Последнее
обновление
30.08.2005г.

Тибор

мужское
старофр. - "храбрый"

Неожиданные, непредсказуемые, люди настроения. Характер этих мужчин описать трудно. Они не объективны, не самокритичны, не поддаются влиянию. Выглядят нерешительными, но это только видимость.
Это холерики с беспокойным характером. В споре они способны на резкие выпады, нередко очень обидные, поэтому с такими мужчинами лучше не вступать в словесную перепалку. Однако в проявлении чувств они весьма сдержанны.
Тиборы скорее интроверты, они склонны замыкаться в себе и не всегда обнаруживают свое подлинное отношение к происходящему. Мужчины, подобные Тибору, рано приобщаются к сладостям жизни, придают большое значение чувственной стороне брака. Им легко удается завоевать доверие и любовь женщины. Они способны на сильное чувство.
Тибор - прирожденный лидер и, если не достигает руководящих постов в своей профессии, пытается удовлетворить свои амбиции в семье, помыкая домочадцами. В обществе чувствует себя легко и свободно, хотя сам не стремится к общению. Сфера деятельности этих мужчин весьма обширна: они становятся экономистами, врачами, архитекторами. Среди них есть даже ювелиры и краснодеревщики. Руки у них золотые, они сами умеют делать все и обожают поучать других.
Семейная жизнь Тиборов складывается большей частью удачно.

Список имен


Значение имени Тигран.

Что значит имя

Последнее
обновление
30.08.2005г.

Тигран

мужское
др.-греч. - "вспыльчивый"

Любознательность этого мальчика просто изумляет взрослых, ничто не проходит мимо его детского ума, вопросы этого ребенка нередко ставят в тупик и родителей, и учителей. Тигран очень похож на мать и сохранит до конца дней трогательную привязанность к ней. И жену выберет такую, которая в чем-то будет похожа на его мать.
Это тип эмоционального, увлекающегося человека, реагирующего на все события мира, не склонного к рефлексии. Вместе с тем он отлично владеет собой, хотя все-таки терпением этих мужчин лучше не злоупотреблять.
"Летний" Тигран больше углублен в себя, не выплескивает своих эмоций, собеседнику бывает трудно уловить его подлинные чувства. Он редко совершает опрометчивые поступки, не склонен доверять незнакомым людям. Нерешительность, желание все предусмотреть могут закончиться потерей очень выгодного шанса.
У этих мужчин ясный ум, позволяющий им хорошо ориентироваться в жизни. Они общительны, умеют себя вести и знают, что сказать, чтобы сделать людям приятное. Тигран - щедрый человек, широкая натура, не знающая удержу. Любит азартные игры, нередко его можно встретить на трибуна ипподрома.
Поле деятельности Тигранов очень большое. Людей с таким именем можно встретить среди высококлассных тренеров, архитекторов, врачей, ювелиров. Есть среди них удачливые предприниматели и модные парикмахеры, водители машин и реставраторы. Чем бы они ни занимались, они прекрасно знают свое дело и исполняют его с любовью и ответственностью.
Первый брак Тигранов может быть неудачен. Домашними делами заниматься они не любят, предпочитая, если выпадет свободная минута, подремать в кресле.

Список имен


Значение имени Тигрий.

Что значит имя

Последнее
обновление
30.08.2005г.

Тигрий

мужское
др. -греч. - "тигровый"

Это имя прошло трансформацию во времени, и сейчас можно встретить среди грузинских имен имя Тйгран.
С раннего детства Тигрий очень неспокойный, часто капризничает, плачет без причины. Плохой аппетит. В спокойном состоянии может часами лежать, не реагируя на обращения к нему взрослых, замкнувшись в своем мирке. Предрасположен к заболеванию бронхитом.
"Июльский", как правило, более спокойный, порою даже флегматичный.
Подрастая, Тигрий становится сильным, упрямым, настойчивым ребенком. С товарищами ладит, со взрослыми держится с достоинством. Обращаться с ним нужно спокойно, не повышая голоса, не применяя силы: этот мальчик умен и рассудителен, способен все понять. Он обидчив, с врожденным чувством справедливости. Очень самостоятельный, не терпит ничьего покровительства. Увлекается футболом и может стать профессиональным игроком. Мальчик вдумчив, основателен во всем. Не терпит суеты, необдуманных поступков. Не любит создавать сложности самому себе и окружающим. Хорошо учится, хотя и без особого усердия. Склонен к философским размышлениям, ему свойственно разумное осмысление происходящего. Лишен мнительности и боязливости. Обладает развитым интеллектом, его познания обширны, но не всегда глубоки. По характеру он больше практик, нежели теоретик.
Работу выбирает после окончания института по специальности, потому что еще в школьные годы знал, чем хочет заниматься. Чаще всего реализует себя там, где необходимы конкретные предложения с применением своих знаний.
Пользуется успехом у женщин, привлекателен силой духа, мужественностью, основательностью. Однако в отношениях с женщинами ему не хватает чуткости, мешает склонность скрывать свои истинные чувства. Любит детей, но никогда не проявляет своей любви открыто: прохладен с ними, чрезмерно строг. Но со взрослыми детьми у него все же устанавливаются дружеские отношения, просто Тигрий не умеет обращаться с малышами.
По характеру он не ловелас, но любит привлекательных женщин, может по достоинству оценить красоту женской души. В жены выбирает женщину с красивой фигурой, умеющую хорошо одеваться, произвести должное впечатление на окружающих. С понравившейся женщиной не спешит вступать в близкие отношения, несмотря на то что очень темпераментный; кроме того, разум всегда руководит его чувствами.
У "декабрьского" Тигрия первый брак может быть неудачным, а все остальные женятся достаточно обдуманно и счастливы в браке. Тигрий может жениться не по безумной любви, а глубоко уважая и преклоняясь перед достоинствами избранницы. Умеет быть благодарным супруге за ее любовь и преданность. Серьезно относится к семье и браку, терпелив и снисходителен к слабостям характера супруги. Единственно, чего он не потерпит, - это скандалов в семье. Дома все умеет делать сам и молодую жену способен превратить в отличную хозяйку. Супруге Тигрия следует знать, что он очень ревнив и даже невинный флирт может вызвать в нем бурю негодования. Он хороший семьянин, умеет обеспечить семью, но не стремится сделать из жены домохозяйку она вольна распоряжаться собой по собственному усмотрению.
"Летний" Тигрий - сдержанный, уверенный в себе мужчина. Самодостаточен, горд и независим, что многими расценивается как некое высокомерие. Вежлив со всеми, но не умеет заискивать, льстить, приспосабливаться. Если хочет чего-то добиться, идет напрямик. Не выносит слабых духом мужчин, презирает необязательных, хвастливых и болтливых.

Список имен


Значение имени Тимофей.

Что значит имя

Последнее
обновление
30.08.2005г.

Тимофей

мужское
др. -греч. - "богобоязненный"

Тимофей очень чувствителен, восприимчив. Его нервная система находится в постоянном напряжении. Он многим интересуется, многое хочет узнать, но воспринимает все по-своему. Слишком раним, не прощает обид, хотя и незлопамятен, мстить не станет. Просто прерывает все отношения с обидчиком. Не выносит насмешек со стороны друзей, а остальные его мало волнуют. Остро реагирует на отношение к себе родителей, трудно переносит размолвки с ними. Покладист с теми, кто его уважает, готов многое сделать для приятелей. В детстве болеет фарингитом и ларингитом, поэтому растет раздражительным и неспокойным мальчиком. В школе у него нет проблем, он исполнительный, послушный ученик. Учится легко, многие предметы воспринимает на слух, домашнее повторение излишне. Математика и физика - его любимые предметы. С языками и литературой больше проблем, он ленится подготовиться к урокам. Очень тщеславен, ему необходимы похвала, признание сверстников, стремится быть первым. Любит помогать окружающим, если его о чем-то попросят, обязательно поможет бескорыстно, это его возвышает в собственных глазах. С удовольствием посещает кукольный театр, цирк, симпатизирует клоунам. "Декабрьский" - серьезно увлекается спортом, предпочитает хоккей и футбол, благодаря упрямству может достичь приличных результатов. С приятелями осторожен, не каждому открывает душу. Как правило, Тимофей получает высшее образование без особых трудностей, но потом работает по другой специальности, которая ему больше нравится. Ему помогают его находчивость и быстрота реакции на происходящее. В экстремальных ситуациях он очень собран, не поддается панике. С друзьями Тимофей честен; открыт душой, надежен, взамен требует уважения, признания. Стремится избежать конфликтов в коллективе и в семье. Для него характерны сильная воля, требовательность к себе и другим. Задания по работе выполняет скрупулезно, не терпит недоделок, халатности. Сильно развиты административные способности, умеет управлять коллективом, увлекать людей за собой. Тимофей - хороший психолог, обладает развитой интуицией, поэтому ему многое удается. Увлекается историей, собирает соответствующую литературу.
Если находит достойного соперника, много времени проводит с ним за шахматной доской. Приятный собеседник, умеет выслушать каждого. Быстро реагирует на экстремальные ситуации, может за пару часов собраться в командировку, достать билет, решить все вопросы. В чужом городе прекрасно ориентируется. Легко переквалифицируется, может владеть несколькими специальностями одновременно. Профессии: инженер-конструктор, инженер по технике безопасности, врач-уролог, журналист, полиграфист, руководитель риэлтерской фирмы, следователь по особо важным делам, врач санэпидемстанции, программист.
Тимофей Борисович, рожденный в ноябре, в браке стабилен, держит слово. Для удачного брака ему подходит женщина, рожденная в июле, менее других - "ноябрьская". В женщине он ценит прежде всего ласку и внимание к супругу, умение уловить его настроение, в трудные минуты оставить в покое! Почувствовав неуважение супруги, может моментально разорвать отношения;
между тем отсутствие пылкой любви для него - не повод для развода. Привязанность и порядочность ценит больше, чем страсть.

Список имен


Значение имени Тимур.

Что значит имя

Последнее
обновление
30.08.2005г.

Тимур

мужское
монг. - "железо"

Тимур похож внешне на отца, характер наследует материнский. Ни в детстве, ни в школьные годы родители не знают с ним хлопот. Мальчик спортивен (увлекается футболом и плаванием), неплохо успевает в школе, обладает хорошей памятью, развитым воображением, сочиняет стихи, играет в шахматы (последнее увлечение нередко сохраняет в течение всей жизни).
С возрастом характер Тимура меняется мало, разве что добавляется некоторая доля прагматизма.
"Зимние" - более расчетливы, рассудительны и упрямы. Тяжело переживают неудачи, ранимы. Их пристрастия - книги и путешествия.
"Весенние" - чувствительные натуры, им не хватает решительности, они замкнуты и с людьми сходятся нелегко. Хорошо приспосабливаются к ситуации.
"Летние" Тимуры упрямы, обидчивы и очень осторожны - продумывают все до мелочей. Женятся поздно, но зато удачно. Всех Тимуров независимо от месяца рождения объединяют два очень ценных качества - доброта и терпимость. Выбирают профессии врачей, художников, режиссеров, спортивных тренеров, военных, программистов, водителей.

Список имен


Значение имени Тит.

Что значит имя

Последнее
обновление
30.08.2005г.

Тит

мужское
лат. - "честь", "почет"

Среди людей с таким именем встречается много умных и талантливых, а их честолюбие позволяет достичь практических успехов. Многие из них одарены музыкально и, получив образование, делают музыку своей профессией.
Достичь больших успехов в жизни им мешают излишняя впечатлительность и уязвимость. В упорстве и настойчивости им не откажешь, но часто, наталкиваясь на неожиданные препятствия, оказываясь в нестандартных ситуациях, они теряются и вместо того, чтобы найти выход из положения, озлобляются. Но агрессивность им несвойственна. В массе своей это спокойные, уравновешенные люди, незлобивые и достаточно мягкие. Они не любят больших шумных компаний, предпочитая семейный круг. Исключение составляют "летние" - эти, напротив, записные весельчаки, любители шуток и дружеского застолья.
Тит - мастер на все руки; если у него есть машина, он никому не доверит ее ремонта. В доме он постоянно что-то мастерит и усовершенствует. При этом каждый его инструмент, каждая гаечка, каждый гвоздик знают свое место. Стремление к порядку у Тита в крови.
Тит наблюдателен, мало что пройдет незамеченным мимо его зоркого глаза. Он неплохо разбирается в психологии людей и редко в них ошибается.
Сегодня этим именем, к сожалению, редко нарекают сыновей, а зря - оно приятно звучит и хорошо сочетается практически со всеми отчествами (Тит Владимирович, Тит Георгиевич, Тит Александрович).

Список имен


Значение имени Тихон.

Что значит имя

Последнее
обновление
30.08.2005г.

Тихон

мужское
др. -греч. - "удачный"

Тиша - здоровый, спокойный, послушный и неплаксивый ребенок, очень похож на мать. Рано начинает читать, питает пристрастие к приключенческой литературе, воображая себя то благородным разбойником, то разведчиком. Впрочем, приключений у этого мальчика, окруженного многочисленными друзьями-товарищами, хватает и в жизни.
Взрослый Тихон - самостоятельный, основательный мужчина. Он привык обдумывать свои действия и не поддаваться чувствам. Наиболее эмоциональные - "зимние" Тихоны, но их эмоции направлены на установление справедливости - так, как они ее понимают. К сожалению, в борьбе за правду они чаще терпят фиаско.
"Зимние" Тихоны добродушны, необидчивы, могут оценить шутку даже в их адрес.
"Летние" Тихоны - большие оптимисты и жизнелюбы, им вообще незнакомо плохое настроение. Любят рыбалку - но не сам процесс, а то, что он может принести.
К тридцати годам у Тихона открывается талант изобретателя, но воплотить свои изобретения в жизнь ему удается с трудом.
Семейная жизнь у Тихона складывается удачно. Дом его открыт для гостей, сам же он наносить визиты не любит - тяжел на подъем. Некоторые Тихоны собирают лечебные травы и врачуют ими различные недуги.
Это гордые люди, не привыкшие никому навязывать своего общества.

Список имен


Значение имени Трифон.

Что значит имя

Последнее
обновление
30.08.2005г.

Трифон

мужское
др. -греч. - "роскошный"

С мальчиком, носящим такое имя, трудно справиться с раннего детства: он проявляет упрямство с первых дней рождения: капризничает, если что-то не нравится, откажется от еды, если плохое настроение, а заставить его силой сделать что-либо - невозможно. Даже после года его нужно уговаривать поесть, если он отказывается это делать. Он может быть голоден, но, обидевшись на мать, не притронется к еде, пока не увидит;, что перед ним повинились. Уступать такому ребенку чревато последствиями, он хорошо впитывает в себя всю информацию и будет придумывать более изощренные способы, чтобы досаждать близким. Переломить такое превосходство малыша можно только одним способом - пусть поголодает. И возможно подобное не только в раннем детстве.
Когда Трифон воспитывается терпеливыми и разумными родителями, такой период в его жизни быстро проходит, и мальчик становится уравновешенным; капризы бесследно исчезают.
В школе он неплохо учится, хотя ему трудно быть внимательным на уроках. Он не хочет огорчать родителей, уважает их мнение, дорожит их хорошим отношением к себе и получает хорошие оценки. Но поведение у мальчика - всегда проблема. Родителей часто вызывают в школу, весь дневник испещрен замечаниями. Трифон непоседлив, однако он стойкий борец за справедливость. Родителям нужно стараться отвлечь его от подобных проблем с помощью занятий спортом или в различных кружках. Он неравнодушен к технике, увлекается моделированием летательных аппаратов, кораблей. Пусть занимается любимым делом! Нередко после окончания школы Трифон идет в институт судостроения, в институт физического воспитания. Это его призвание. А силы и смекалки ему не занимать.
Трифон прост в общении, но никогда не бросает слов на ветер. Обязателен и пунктуален, не позволяет другим быть халатными и неуважительными к кому-либо.
Трифон обладает хорошей памятью, развитой интуицией, аналитическим складом ума. Не считает зазорным советоваться с более опытными товарищами. Его нельзя назвать стеснительным или замкнутым - он открыт для общения. Охотно делится своими идеями с коллегами, доверяет им, не боится, что останется в стороне, когда будут пожинать лавры. Коллеги платят ему благодарностью и немалым уважением, авторитет его неоспорим.
Женится Трифон неожиданно, и не только для близких, но и для самого себя. В один день решает, что нашел свой идеал, и ставит всех в известность. Никогда не скрывает своих истинных чувств, правдив и откровенен с возлюбленной. В личной жизни счастлив, выбор его чаще всего удачен. Рождаются у него разнополые дети, но большее внимание он уделяет сыну, хотя бережнее и теплее относится к дочери: считает своим долгом воспитать из сына настоящего мужчину, а дочь можно и побаловать.
Трифон в переводе с древнегреческого значит "живущий в роскоши". К святому Трифону это определение явно не подходило. По легенде в детстве деревенский мальчик Трифон пас гусей. Подрос - неведомо когда и как научился врачевать, но делал это бескорыстно...

Список имен


Значение имени Трофим.

Что значит имя

Последнее
обновление
30.08.2005г.

Трофим

мужское
др-греч. - "кормилец", "питомец"

Маленький Трофим - ребенок как ребенок: в меру капризен, в меру непоседлив и непослушен, разве что ленив заметнее других детей. С возрастом характер его меняется, причем у рожденных зимой он далеко не такой, как у тех, кто родился осенью.
У "зимних" детская капризность перерастает в конфликтность, хотя до открытых ссор дело не доходит: они умеют вовремя остановиться, затаив все-таки в душе обиду. Лишены самокритичности и не способны оценить себя со стороны: в чужом глазу соринку заметят, а в своем бревна не увидят. Тем не менее у них много друзей, у которых они в трудную минуту всегда могут найти поддержку. В принципе эти люди открыты для дружбы и для любви, вот только немного скуповаты.
У "летних" Трофимов - железная хватка, они прекрасно знают, что им нужно от жизни. Если для дела требуется - не прочь и соврать. Педанты, в женщине превыше всего ценят аккуратность. Каждая вещь в их доме должна знать свое место. Очень домовиты - из тех, о которых говорят: крепкие хозяева.
"Осенний" Трофим - натура эгоистичная и себялюбивая, и все его поступки диктуются именно этими качествами. У него почти нет друзей, он женится поздно и живет вместе с родителями. Первый брак его, как правило, распадается. Он не любит ни сам ходить в гости, ни принимать гостей у себя, ведет замкнутый образ жизни. Единственное исключение - рыбалка, охота, выезды на природу. Из некоторых "осенних" Трофимов выходят военачальники.
Трофимам следует беречь сердце и обратить внимание на нервную систему.

Список имен


Значение имени Ульманас.

Что значит имя

Последнее
обновление
30.08.2005г.

Ульманас

мужское
др.-нем. - "неуступчивый, сложный"

Рождается слабым ребенком, но быстро и хорошо развивается. Рано начинает ходить, но говорит неохотно - ленится. Поздно режутся зубки и очень болезненно. Упрямый мальчик, даже несколько настырный, чрезмерно требовательный. Характер наследует отцовский. До пяти лет расположен к заболеванию легких.
Учится неплохо, но и особой усердности не проявляет. Доброжелательный со сверстниками, готов помочь другу.
В зрелом возрасте характер становится более гибким; он умеет ладить со всеми, если это нужно, знает, как и с кем можно себя вести. В домашней обстановке или среди друзей - очень импульсивен, не сдерживает себя в эмоциях, скрытен, сокровенным ни с кем не делится. Не стремится быть в центре внимания. Тщательно обдумывает свои поступки, старается не допускать опрометчивых решений.
"Летний" - слишком скромен и нерешителен, нередко упускает свой шанс. Носит очки, что не может не влиять на его решительность и в связи с привычкой все перепроверять, не доверяя увиденному с первого раза. Импозантный, внушительного вида мужчина.
"Осенний" - целеустремленный человек, знает, что хочет от жизни, умеет добиться намеченного. Очень расчетлив, несуетлив.
"Весенний" - осторожный, предусмотрительный человек. Очень брезгливый, слишком восприимчив к неприятным запахам.
"Зимний" Ульманас - сильный по характеру человек, настойчивый и решительный в работе, не боится повседневных трудностей и неурядиц. Надежный мужчина, мечта многих женщин.
Женится Ульманас поздно, долго приглядывается к знакомым женщинам, оценивая каждую как спутницу жизни. С избранницей долго встречается, приглядывается к ней, оценивает отдельные качества ее характера. По характеру постоянен, стремится иметь крепкую семью, в будущем очень боится развода. Он не терпит нудных, назойливых женщин, старательно избегает их. В супруге хочет видеть умную, рассудительную и самостоятельную женщину, любящую мать, хорошую хозяйку, внимательную жену. Ему нужна спутница, на которую можно положиться. Он сам не склонен управлять хозяйством, не хочет заниматься этим, и все заботы по дому должны будут лечь на плечи супруги.
Ульманас - хороший муж и отец, принимает активное участие в воспитании детей, уважительно относится к жене, ценит ее доброе отношение. Однако не терпит долгих разговоров по телефону: это его раздражает. Преданный друг, верный дружеским отношениям, сам никогда не предаст ближнего и другому этого не простит. Гостеприимен. Все торжественные даты отмечаются у него в доме. Он любит угощать друзей, может и сам приготовить одно из своих "фирменных" блюд.

Список имен


Значение имени Устин.

Что значит имя

Последнее
обновление
30.08.2005г.

Устин

мужское
рус., лат. - "справедливый"

Еще в грудном возрасте часто болеет респираторными заболеваниями. Но постепенно организм крепнет, и болезни отступают. Характер у мальчика покладистый, однако очень скрытный. Он может быть эгоистичным, настойчивым, что следует родителям в корне пресекать. А вот такие недостатки, как жадность, зависть или мстительность ему неведомы вовсе.
Он хорошо учится в школе, ладит со сверстниками, умеет избежать конфликта. Ни с кем близко не сходится, держится нейтралитета, ровен со всеми. Совершенно не терпит выяснения отношений, тем более в силовой форме. Умеет воздействовать словом, честен и справедлив. Много читает, его познания обширны, и круг их растет день ото дня: начинает с приключенческой литературы, однако проявляет немалый интерес и к научно-популярной.
Взрослый Устин - человек сильной воли, не поддается влиянию, трудно меняет точку зрения. Многие считают его упрямцем, однако Устин квалифицирует это как принципиальность и преданность своим идеям. Умеет из всего извлечь пользу для себя, но ни в коем случае не в ущерб другим. Может поступиться собственными интересами ради торжества справедливости. Трудолюбив и напорист, умеет добиться желаемого; все, кто идет рядом с ним, всегда выигрывают. Его карьера складывается благополучно и без особых усилий. Его уважают коллеги и охотно поддерживают, когда он становится их руководителем.
Устин обладает оригинальным складом мышления, умеет найти неожиданное решение любой проблемы. Имеет настолько много новых идей, что не успевает самостоятельно реализовать их, подключая своих единомышленников, и не боится, что его кто-то обойдет. Искренне радуется за успехи коллег, рад помочь каждому. Неудачи его только закаляют, заставляя действовать более решительно и напористо.
Женится Устин поздно, а позднее всех - "декабрьский". Он долго и придирчиво выбирает будущую супругу, старается найти ту, которая будет разделять его интересы. Однако он заблуждается: его супругой может быть только та женщина, которая далека от его дел, но всегда готова встретить его на пороге дома с радостной улыбкой и нежным поцелуем. Устин - гурман, но даже изысканный ужин не так его радует, как хорошее отношение супруги и любовь детей.
Нередко первый брак у Устина оказывается недолговечным, а во второй раз он женится не скоро и очень осторожно выбирает невесту. Может вести холостяцкий образ жизни, когда ему уже далеко за пятьдесят. Недостатка в. женской ласке он не испытывает, женщины его любят. Обзавестись семьей во второй раз он может только тогда, когда поймет, что его избранница соответствует его требованиям и что тянуть дальше некуда - старость на пороге...
Дети любят Устина: даже дети от первого брака ближе по состоянию души к нему, отцу, нежели к матери.

Список имен


Значение имени Фаддей.

Что значит имя

Последнее
обновление
30.08.2005г.

Фаддей

мужское
др.-евр. - "похвала"

Фаддей покладист, добродушен и трудолюбив. Очень чистоплотен и аккуратен - даже в домашней обстановке вы не увидите его неряшливо одетым или небритым. Он любознателен, круг его интересов простирается далеко за пределы профессии. Любит порассуждать о политике, причем его оценки событий бывают довольно оригинальны и интересны.
"Зимние" Фаддеи - смелые, настойчивые и в чем-то даже безрассудные люди, готовые в борьбе за справедливость бросаться грудью на амбразуру. Этикачества очень усложняют им жизнь и делают недоверчивыми. "Зимние" Фаддеи - как правило, спортивные мужчины.
Фаддея отличают прежде всего большое упорство и трудолюбие. Он не станет, как многие мужчины, лежать после работы на диване с газетой в руках. Он вечно что-то мастерит, усовершенствует, строит. Его хобби - шахматы и ремонт радиоаппаратуры. Способности его раскрываются поздновато - после тридцати лет. Разумеется, Фаддей не без недостатков - он может вдруг взрываться по пустякам и очень ревнив. А если учесть, что он к тому же однолюб, то для его избранницы это тяжелый груз. Тем не менее Фаддей - счастливое имя.

Список имен


Значение имени Федор.

Что значит имя

Последнее
обновление
30.08.2005г.

Федор

мужское
"божий дар" -

Мальчик Федя немного угрюм, молчалив, упрям. Его редко увидишь в качестве заводилы, он всегда немного в стороне от детей. Зато родителям и воспитателям, а позже и учителям будет нравиться аккуратность этого мальчика. Его вещи всегда в полном порядке, книги и тетради лежат стопочкой, а по поводу оторванной пуговицы Федя долго будет сокрушаться. Он прижимист: соседу по парте не даст ни переписать, ни подсмотреть в тетрадку, не одолжив ему линейку или авторучку.
На работе Федор - один из лучших, он надежен и обстоятелен. С товарищами доброжелателен, не скандалист, но отношения ограничиваются в основном кругом служебных обязанностей. После работы, вежливо попрощавшись, он поспешит домой. Мастеровит, умеет делать по дому почти все. Если у Федора есть машина, она будет у него всегда в полном порядке, но просто покататься на ней - не в его характере. Он скрупулезен в соблюдении правил уличного движения, редко попадает в аварии.
Федор ни в чем не любит спешки. Он не из тех, кто на второй день после знакомства предложит руку и сердце. Прежде он должен убедиться, что выбор его совершенно правилен, что избранница дана ему богом и, следовательно, на всю жизнь. Женщины нетерпеливые, ожидающие легких побед, привыкшие к комплиментам и горячим признаниям, могут и не дождаться предложения Федора.
Он почти идеальный муж, прекрасный хозяин, заботливый отец. Случайные связи маловероятны.
Теща уважает Федора, считается с его мнением, но внуков постарается почаще брать к себе домой, чувствуя, что в родительском доме им не хватает ласки.
Если у вас поздний ребенок - назовите его Федором. Мальчик добьется всего в жизни сам.др.-греч.

Список имен


Значение имени Феликс.

Что значит имя

Последнее
обновление
30.08.2005г.

Феликс

мужское
лат. - "счастливый"

Феликс - любимец матери, которая потакает всем его прихотям. Отец более строг к сыну, и тот старается как можно реже попадаться ему на глаза.
В школе Феликс учится неровно, отличается ленцой, хотя способности у него есть. На замечания учителей реагирует болезненно, может вспылить, наговорить дерзостей и затем... расплакаться. Сложность натуры, ее двойственность присуща и взрослым Феликсам. Они вроде бьг вежливы, контактны, при первом знакомстве производят впечатление своего парня. Однако позже становится очевидным, что и хорошее настроение, и приверженность, и щедрость проявляются у Феликса в тех случаях, когда его ждет близкая и непосредственная выгода. Феликс, например, может сделать такой дорогой подарок, что люди ахнут, но пройдет время, и все поймут, что подарок был лишь средством достижения важной для Феликса цели.
Работу и профессию Феликс ищет престижную и выгодную, дающую быстрый и большой доход. Часто он находит себя в сфере обслуживания. Если конфликты на работе и возникают, то главным образом из-за большой любви Феликса к деньгам и принципиальности, когда дело касается денег. Любит прихвастнуть, склонен переоценивать собственную личность, не всегда выполняет свои обещания.
"Летние" - невезучие, но их спасают трудолюбие, настойчивость и упрямство.
Женится с выгодой, старается, чтобы материальные и иные положительные стороны брака сочетались с красотой и сексуальностью будущей жены. В семье стремится к лидерству, но с мнением жены считается. Бывает неверен, по поводу своих измен не терзается, но неверность жены воспринимает тяжело. Для того чтобы в семье все было хорошо, жена Феликса должна всегда оставаться привлекательной и чуть таинственной.
Тяжело переносит стрессы, может легко спиться.

Список имен


Значение имени Феодосии.

Что значит имя

Последнее
обновление
30.08.2005г.

Феодосии

мужское
др. -греч. - "богом данный"

С раннего детства расположен к инфекционным заболеваниям; иммунитет у него ослаблен, не отличается устойчивостью нервная система. Рано и очень болезненно режутся зубки, это сопровождается высокой температурой и нередко - простудой. Раньше своих сверстников начинает ходить. Растет улыбчивым и добродушным мальчиком, но очень обидчивым. Несколько рассеянный, хочет узнать все сразу, все попробовать и на ходу забывает о том, что его волновало секунду назад. Если его нужно успокоить, накормить или, одеть на прогулку, то это можно сделать, лищь отвлекая его внимание.
Таким же он остается и взрослым: если ему хочется на ужин жареной картошки, то можно предложить ему манной каши и расписать, какая она воздушная и вкусная, и Феодосии тут же согласится на этот вариант. Уговорить его не составляет труда. Однако в серьезных вопросах он не только несговорчив, но и неуступчив, переубедить его трудно, если он выбрал и придерживается определенной позиции, уверенный в своей правоте.
Феодосии спокоен, не любит ссор, вежлив и приветлив со всеми. Несколько медлителен, вальяжен. Пунктуален, аккуратен, обязателен. Нерасторопность мешает ему сделать быстро хорошую карьеру, но на службе его ценят как, надежного партнера, доверяют ему самые сложные участки работы. Он в меру честолюбив, главное - чтобы заниматься тем делом, которое ему нравится, чем увлечен. Общителен, но избегает шумных компаний. Уютнее чувствует себя в кругу близких людей. В домашнем хозяйстве плохой помощник, не любит возиться с поломками, хотя многое умеет делать сам.
Трудно идет на сближение с женщинами, всегда занятый своими проблемами. Однако имеет много друзей среди женщин-коллег, они могут на него рассчитывать, если это необходимо. Он услужлив и отзывчив. Женится поздно: ему нужна девушка, которая сама проявит инициативу. Феодосия можно влюбить в себя, если постоянно проявлять к нему повышенное внимание, быть долгое время рядом с ним, заставить его обращать на себя внимание. Он однолюб по характеру, и та, которая сможет добиться его любви, будет самой счастливой женщиной. Феодосия нужно расшевелить и в сексуальном отношении: но если он войдет во вкус, то будет самым нежным мужчиной, что в сочетании с верностью делает его весьма редким экземпляром.
Феодосии - заботливый отец, балует детей, много времени проводит с ними, хотя воспитывать их не умеет и не пытается. Как правило, жена у него решительная, самостоятельная, твердая по характеру женщина. Всегда берет инициативу на себя, но может рассчитывать на его твердое плечо: он поддержит и поможет, но, увы, чаще всего советом.

Список имен


Значение имени Фидель.

Что значит имя

Последнее
обновление
30.08.2005г.

Фидель

мужское
лат. - "верный"

В раннем детстве - спокойный, добродушный, улыбчивый и нежный мальчик. Очень доверчив, охотно идет на руки к незнакомым людям.
В школе учится хорошо, очень обязателен и уступчив. Никогда не конфликтует с учителями, прекрасно ладит с одноклассниками. Музыкальный ребенок, учится в музыкальной школе. Любознателен, наблюдателен. Внешне похож на мать, а характер наследует отцовский. Вспыльчив, упрям, нервная система неустойчива.
С возрастом характер меняется, он становится хитрым, эгоистичным, умеет достичь своей цели.
Утром поднимается с трудом, опаздывая на занятия или на работу, всегда придумывает правдоподобную причину. Обладает острым чувством юмора, знает много анекдотов и занимательных историй, умеет их рассказать. Предан друзьям, пользуется у них уважением. Скромен и исполнителен, никогда не повышает голос. Очень трудолюбив. Надежен, ему можно поручать самые ответственные дела. Умеет довести любое дело до конца, обязательно добивается желаемого результата. Не считает стыдом обратиться за помощью к коллегам, если не может справиться сам. Любит разъезжать по служебным делам, заводить новые знакомства.
Обладает прекрасной интуицией. Влюбчив и ревнив. Прекрасно водит машину, но ремонтировать ее сам не станет.
"Зимний" Фидель - резок, вспыльчив, но находчив и изобретателен в сложных ситуациях. "Декабрьский" не всегда понимает шутки в свой адрес. Но зато обладает хорошими физическими данными, вынослив, силен, может быть прекрасным спортсменом: альпинистом, боксером, тяжелоатлетом.
Обязателен, никогда не подведет друга. Друзей у него много. Впечатлителен, обладает богатой фантазией. В коллективе не конфликтен. Обладает поэтическими, литературными, способностями, любит шахматы, нарды. Собирает библиотеку приключенческой литературы.
Профессии: музыкант, конструктор, врач, водитель, педагог, инженер-электронщик, программист, экономист, ветеринар, артист театра и кино.
"Летний" Фидель - человек слабохарактерный, плохо продвигается по службе, слишком добр, из-за чего страдает.

Список имен


Значение имени Филимон.

Что значит имя

Последнее
обновление
30.08.2005г.

Филимон

мужское
др. -греч. - "любимый"

Импульсивный, неспокойный, но добрый. Утром легко поднимается. В доме любит мастерить и делать все своими руками. Филимон здоров психически и физически. Он инстинктивно избегает умственного напряжения, нервных стрессов и физического переутомления, давая себе продолжительный отдых. Больше всего Филимон не любит спорить по пустякам, старается больше слушать и делать выводы. Достаточно похвалить кому-либо новую книгу, как он тут же мастерски, не хуже профессионального критика обрисует ее недостатки. Но с ранимым собеседником упорствовать не станет. Филимон может так долго колебаться в выборе правильного решения, что это решение может ока
заться уже ненужным. Нерешительность Филимона часто переходит все границы. Со своей медлительностью, нескончаемыми аргумента ми Филимон не способен принять никаких решений, и многие проблемы так и остаются неразрешенными. От Филимона вы всегда можете получить массу бесплатных советов по любому вопросу.|
"Декабрьский" Филимон более решителен, собран в экстремальных ситуациях способен разрешить массу проблем, кроме тех, что касаются его личной; жизни. Он может мгновенно менять свое мнение и решение, он - человек риска.
"Мартовский" Филимон умудряется долго тянуть, увиливать, обдумывай. что-то, не решаясь сделать нужный шаг и в то же время боясь упустить шанс. Филимон по натуре не слишком страстный и не очень переживает любовный неудачи, тем более что его всегда окружают красивые женщины. Филимон. может отстаивать свою точку зрения, опираясь на логические выводы, не принимая во внимание особенности психологии рядом сидящего человека. Поэтому он часто не может понять причины тех или иных поступков людей. Его любознательность имеет абстрактный характер. Филимон с удовольствием принимает участие во всех общественных мероприятиях, отстаивает свою правоту. Если он чем-то недоволен, вы сразу прочтете это на его лице. Если же он улыбается, то в его улыбке нет ни грана искусственности. Филимон не может вами фальшивить, если вы ему по душе.

Список имен


Значение имени Филипп.

Что значит имя

Последнее
обновление
30.08.2005г.

Филипп

мужское
др. -греч. - "любитель коней"

В раннем детстве - болезненный, капризный мальчик. Похож на мать и так же упрям. Брезглив.
Несколько рассеян, он ревнив, жадноват и ленив. Многие Филиппы себялюбцы и не терпят больших компаний. Большинство из них наделены немалыми способностями, которые, к сожалению, так и остаются нераскрытыми.Брак Филиппа из-за его неуступчивого характера складывается трудно.
"Зимние" - наиболее способные, но и со сложным характером, любят спорить по поводу и без повода. Смело берутся за новое дело, но не всегда доводят его до конца. Женятся, как правило, на спокойных, покладистых женщинах и живут у родителей жены.
"Летние" женятся поздно, сначала стремятся достичь прочного положения. Не конфликтны и добросердечны. С удовольствием путешествуют, ездят в дальние и длительные командировки. В браке у них чаще рождаются сыновья.
Среди мужчин с этим именем есть врачи, юристы, токари, певцы, инженеры, трактористы, авиаторы.

Список имен


Значение имени Флорентий.

Что значит имя

Последнее
обновление
30.08.2005г.

Флорентий

мужское
лат. - "расцветающий"

В раннем детстве расположен к аллергии, плохо ест, растет капризным ребенком. В возрасте четырех-пяти лет здоровье его окрепнет и изменится характер: он становится более спокойным, послушным мальчиком. Немного замкнут, неразговорчив, медлителен. Умный ребенок, все понимает с полуслова, хорошо ладит со сверстниками. Умеет хранить секреты друзей, чем завоевывает авторитет среди мальчишек.
Взрослый Флорентий - спокойный, надежный .человек. Скромен, не любит выделяться, немногословен, но если что-то говорит, то его слушают с интересом. Он эрудит, познания его обширны и разнообразны. Флорентий интересуется всем, много читает, впитывая в себя новые знания, словно губка. Имеет отличную память, в том числе и зрительную. Стабилен в своих чувствах, постоянен в привязанностях. Не стремится к переменам, к острым ощущениям.
Работу выбирает связанную с различными исследованиями, может посвятить себя служению фундаментальной науке. Он усидчив и аккуратен, способен выполнять скрупулезную, рутинную работу. Отдыхать предпочитает на природе, поближе к земле. Любит возиться на дачном участке, может выводить новые сорта овощей, любит экспериментировать.
С женщинами нерешителен, чаще всего его в конце концов женит на себе девушка, с которой он дружен со школьной скамьи. Он почти уверен, что она его избранница, но всегда не хватает какой-то мелочи, чтобы решиться сделать ей предложение, и он все время откладывает это на потом. Решительность девушки даже радует его, освобождает от мучительных раздумий и сомнений. Брак у него обычно удачен, супруги понимают друг друга. Его жена - спокойная домашняя женщина; партнерши темпераментные, яркие как личность с ним не уживутся. Флорентий любит детей, но в их воспитании не принимает 'никакого участия, полагаясь на супругу. Он ровный со всеми, никого не выделяет, достаточно добродушный, но скрытный в чувствах человек. Невозможно понять, что у него на душе в данный момент, - его лицо непроницаемо, на нем никогда не отражается ни радости, ни горя.
В старости такой человек становится брюзгой, все не по нему, угодить ему невозможно. Тяжелый на подъем, никуда не ходит, жалуется на здоровье, раздражает домашних своей придирчивостью. Не любит гостей, проводит время в одиночестве, много читает.

Список имен


Значение имени Фома.

Что значит имя

Последнее
обновление
30.08.2005г.

Фома

мужское
др. -евр. - "близнец"

Растет добрым, ласковым и спокойным мальчиком. Похож на бабушку (со стороны матери). В детстве любит рисовать; полностью погружаясь в свои занятия, не терпит, когда ему мешают. Маленький Фома очень трудолюбив и сообразителен: если и разберет подаренную игрушку по винтикам, то в точности ее и соберет. Со сверстниками ладит, но ему по душе общество взрослых.
Это скромные, часто застенчивые мужчины, многие по этой причине долго не женятся. Из них получаются неплохие мужья: покладистые и надежные, позволяющие жене, если ей того хочется, брать на себя роль лидера. Первым ребенком у Фомы, как правило, бывает девочка.
Среди мужчин с таким именем много интересных людей, из тех, которые бывают душой коллектива. Они хорошие рассказчики, умеют принять гостей, позабавить их анекдотом и не обидятся на шутку в свой адрес. Несмотря на такую открытость, к новым людям относятся настороженно, долго присматриваются к ним, анализируют их слова. Впрочем, это касается в основном "зимнего" Фомы.
Фома обладает завидным здоровьем, болеет редко, скептически относится ко всяким снадобьям и не любит обращаться к врачам.
У него золотые руки, он пытается все делать в доме сам, часто владеет несколькими профессиями, но предпочитает не распространяться на сей счет. Он вообще очень сдержан, когда речь идет о его жизни. Кроме того, Фому отмечают большая впечатлительность и жалостливость, сострадание к больным и слабым.

Список имен


Значение имени Франц.

Что значит имя

Последнее
обновление
30.08.2005г.

Франц

мужское
др. -герм. - "из племени франков"

Маленький Франц хитер и любопытен. Он всегда крутится среди взрослых, впитывая как губка все, что слышит. В один прекрасный момент он может ошеломить родителей какой-нибудь тирадой с массой бранных слов. Учится неохотно, его больше привлекают шумные дворовые игры и многочасовое сидение перед телевизором. У мальчика хорошие спортивные данные, он пробует себя в разных видах спорта, но и это ему быстро надоедает.
Позже характер Франца резко меняется. Взрослый Франц - это целеустремленный, очень собранный, расчетливый мужчина. Расчетлив он как в делах, так и в деньгах. Если Франц делает какой-то дорогой подарок - несомненно, в этом существует свой расчет. У него есть редкое качество - умение убеждать людей и вести их за собой. Он не горд и не спесив. Умеет выслушать чужой совет (другой вопрос - последует ли он ему!), обожает сам давать советы и радоваться, как ребенок, если видит, что его совету вняли.
Франц не обделен друзьями, ведет себя раскованно, его жизнерадостность просто заражает. Правда, он может вспылить без повода, но это ненадолго. Франц восприимчив, его легко ранить, но он скорее заступится за других, чем станет защищать себя.
Способен без робости и стеснения высказать высокому начальству свое мнение.
Брак его не бывает безоблачным, но в семейной жизни Франц проявляет завидное терпение.
К старости у этих мужчин может сильно ухудшиться зрение.

Список имен


Значение имени Фридрих.

Что значит имя

Последнее
обновление
30.08.2005г.

Фридрих

мужское
др. -герм. - "могущественный"

Растет не слишком спокойным ребенком, капризничает по пустякам, упрямо настаивая на своем. "Декабрьский" Фридрих - нервозный ребенок, может устраивать истерики родителям, никогда не уступит.
С детства склонен проявлять хитрость, притворство; чтобы не посещать школу, может симулировать болезнь. Учится неплохо, но не слишком усердно. Увлекается естественными науками, посещает кружки естествознания, биологии. Избирателен в дружбе, но не со всеми одинаково ровен.
Оканчивает институт, целеустремленный и настойчивый. Идет в науку, фанатичен в работе. Мало интересуется материальными благами, готов работать и за мизерную плату, но на той должности, которая позволяет творить, изобретать и открывать что-то новое. Такой человек может стать выдающимся деятелем науки, искусства. Обладает неординарными организаторскими способностями, может стать прекрасным руководителем. Выдержан, корректен с подчиненными, но очень требователен в деловых вопросах. Ценит инициативных людей, новатор производства, дает возможность расти молодым талантливым специалистам.
В быту очень привередлив, брезглив, не терпит беспорядка. Аккуратен в одежде, умеет выглядеть элегантно. Придирчив к жене, требует идеальной чистоты в доме, каждая вещь должна иметь свое место; очень злится, если что-то в доме меняется без его ведома. Из-за своего характера может быть женат несколько раз, не все женщины мирятся с таким положением в семье. Только со спокойной и уступчивой, чистоплотной женщиной он может жить в согласии.
Фридрих имеет успех у женщин, и только жена знает, какой он трудный в супружеской жизни человек. Он сексуален, имеет много партнерш по сексу до брака, часто меняет их, тщательно выбирая женщину, которая соответствует его требованиям. Может отказаться от секса с женщиной, которая ему очень понравилась, но при более близких отношениях показалась ему не слишком опрятной. Очень восприимчив к неприятным запахам, любит красивое изящное белье у женщин. Неаккуратность партнерши отбивает у него всякое влечение, к огромному недоумению партнерши, вечер может закончиться без секса.
"Июльский" Фридрих очень раздражителен, не терпит критики, не способен слушать нравоучений.
К старости Фридрих становится ворчливым, еще более придирчивым, несносным даже для близких людей. Ему трудно угодить, совершенно невозможно перечить, правда, услышанная из чьих-то уст, его злит, а лесть раздражает. Нередко в преклонном возрасте он остается в одиночестве и очень рад, что ему никто не мешает.

Список имен


Значение имени Харитон.

Что значит имя

Последнее
обновление
30.08.2005г.

Харитон

мужское
др. -греч. - "благосклонность"

Харитон еще в детстве отличается необыкновенным упрямством и желанием настоять на своем - эти черты он сохраняет и став взрослым. Если уж Харитон что-то решил - не отступит. Он справедлив, и это качество привлекает к нему симпатии многих людей. Большое значение придает Харитон внешней стороне дела, не замечая часто за красивым фасадом неприглядную суть. Он сам всегда держит данное слово и не терпит необязательных людей. Постоянен в своих суждениях, они у него всегда четкие и конкретные.
"Зимние" - обладают вспыльчивым характером и несколько занудливы. Делают все основательно, не спеша. Если заняты работой - лучше не давать им советов и не говорить под руку. Не любят ходить за продуктами. И заниматься торговлей они тоже ни за что не будут.
"Осенние" - расчетливы и осмотрительны в поступках. Не любят навязывать своего мнения, да и на советы скупы. Ранимы и обидчивы, часто им недостает чувства юмора. Однолюбы и ревнивцы.
Свое имя Харитон получает в честь отца и называет им также и своего сына. Семья у Харитона, как правило, крепкая, в браке рождаются разнополые дети.

Список имен


Значение имени Христиан.

Что значит имя

Последнее
обновление
30.08.2005г.

Христиан

мужское
др.-греч. - "христианин"

С детства этих мальчиков влечет "одна, но пламенная страсть" - любовь к технике, и любовь эту они проносят через всю жизнь. В этой области многие из них достигают выдающихся успехов, становясь известными учеными. Разумеется, есть среди Христианов люди и других, гуманитарных профессий: историки, художники, педагоги, но интерес к технике присутствует и у них.
У мужчин с таким именем хорошо развито абстрактное мышление, у них прекрасная память и неплохая интуиция.
"Зимние" - упрямы, не поддаются чужому давлению и требуют во всяком деле ясности.
"Осенние" - уравновешенны, спокойны, пожалуй, даже излишне невозмутимы - предпочитают не усложнять себе жизнь. Имея на все свой взгляд, они тем не менее терпимы к мнению других.
Христиан деликатен, не будет, если его не просят, вмешиваться в личные дела других, он умеет владеть собой, сохраняя на лице улыбку даже в безнадежной ситуации, - но прежде всего оттого, что бережет себя и считает бессмысленным портить себе нервы. Свое состояние безмятежности и покоя он способен передавать окружающим. Рожденные летом очень любят подольше поспать по утрам.
В отношениях с женщинами они раскованны, "атакуют" их довольно смело и вполне удачно. Брак их бывает чаще счастливым, чем наоборот.

Список имен


Значение имени Христофор.

Что значит имя

Последнее
обновление
30.08.2005г.

Христофор

мужское
др. -греч. - "несущий Христа"

Христофор в детстве боек и упрям. Он всегда поступит по-своему, поэтому уговаривать и убеждать его - пустая трата времени. Эту черту характера он унаследовал от отца. Мальчик не по возрасту сообразителен, его любознательность нередко просто пугает. Он большой фантазер, заводила и инициатор мальчишеских проказ.
С возрастом его упрямство переходит в настойчивость и непреклонность в достижении цели. Путь этих людей довольно тернист, им не раз приходится испытывать удары судьбы. Тем не менее они все-таки не озлобляются, остаются добрыми людьми.
Они обладают волей, осмотрительны, прежде чем влезть в воду, разведают брод. Если берутся за дело - непременно доведут до конца. Всегда придерживаются установленного порядка вещей. Многие из них - религиозные люди.
Это интроверты, их трудно вывести из себя, они погружены в свои внутренние переживания и раздумья о мире; некоторые избирают философию своей профессией. К старости характер Христофора становится несносным.
В целом эти мужчины проживают сложную, но интересную жизнь.

Список имен


Значение имени Христос.

Что значит имя

Последнее
обновление
30.08.2005г.

Христос

мужское
др. -евр. - "освободитель"

Вспыльчив, чувствителен, восприимчив. Обладает развитой фантазией. Тактичен и деликатен. В детстве - хрупкий и нежный мальчик, нуждается в серьезной опеке. Слаб здоровьем. Остро реагирует на отношение взрослых, очень раним. Над ним нельзя смеяться, шутить с ним следует осторожно, нельзя пугать. Он слишком впечатлителен, все отражается на его психике. Остро нуждается в любви. Следует почаще хвалить его, поощрять, проявлять к нему внимание. Его бесполезно принуждать что-либо сделать. Если человек ему не нравится, ни за что не станет с ним общаться. Друзей выбирает себе сам. В учебе у него проблем нет, мальчик способный, хотя и не всегда внимательный. У Христоса слабая нервная система, он не терпит повышенного тона, избегает конфликтов. Христос не умеет правильно рассчитать свои силы, берется сразу за несколько дел и ни одно не доводит до конца. Родителям следует приложить максимум усилий, чтобы научить его концентрировать внимание на чем-то одном. В хорошем расположении духа Христос общителен, приятный собеседник. Много читает, способен усвоить большой объем информации, обладает /прекрасной памятью. Легко даются Христосу иностранные языки, он очень музыкален, прекрасно рисует, пластичен. Не терпит, когда ему мешают. Христос вырастает воспитанным интеллигентным молодым человеком. Умеет вести беседу, дипломатичен. Многие стремятся завести с ним дружеские отношения, но Христос мало кого приближает к себе. Обычно он имеет одного-двух преданных друзей. С детства Христос увлекается футболом, велоспортом. Он внимательно прислушивается к советам близких, но решения принимает самостоятельно. Серьезно подходит к выбору профессии, но, окончив вуз, может работать совершенно по другому профилю. Христос независим и свободолюбив, не терпит давления, не любит навязчивых людей, особенно женщин.
"Декабрьский" Христос - натура высоко духовная, утонченная. Обладает философским складом ума. Добросовестен и аккуратен в работе. Квалифицированный специалист в различных сферах, имеет несколько профессий. Профессии: инженер-конструктор, художник, архитектор, врач-хирург, адвокат, переводчик, фармацевт, криминалист, дипломат, налоговый инспектор, специалист по лазерной аппаратуре. В экстремальных условиях собран, решителен, надежен. Ему лучше работать в коллективе, он не выносит одиночества. Реалист, не любит тех, кто живет иллюзиями.

Список имен


Значение имени Эдвард.

Что значит имя

Последнее
обновление
30.08.2005г.

Эдвард

мужское
староангл. - "владеющий копьем"

В раннем детстве расположен к ларингиту и фарингиту. "Зимний" - капризен, упрям, внешне похож на мать, а внутренне - на отца. Чрезвычайно добр. Настойчив в достижении задуманного, однако легко поддается влияниям. Его несложно воспитывать, практически всегда вырастает таким, каким сделают его родители, учителя, друзья. В зрелом возрасте также сильно зависит от среды.Отзывчив, чтит родителей, любит детей, возится с животными, обожает цветы, однако в критических ситуациях может проявить неоправданную жестокость. Склонен упорно докапываться до сути. Часто посвящает себя науке, может также поступить в духовную семинарию с целью познать смысл жизни. Из него получится хороший врач, педагог, музыкант, художник. Его привлекает философия как способ глубже познать секреты мироздания. Талантлив во многих сферах научной деятельности. Натура утонченная и легкоранимая.
"Зимний" Эдвард - человек с твердым, несгибаемым характером, сложный в общении. Избегает конфликтов, не желая попусту тратить время. Молчалив, внимательно слушает собеседника, но остается при своем мнении. Скромен, что часто ему мешает. С трудом добивается успеха. Обладает хорошей интуицией, отличной памятью, его прогнозы почти всегда верны. С выводами не спешит, решения принимает осторожно, тщательно все продумав.
"Осенний" Эдвард - прекрасный руководитель, расчетлив. Ему подойдет профессия программиста. Уравновешен, дипломатичен. Часто у него слабое зрение, носит очки.
"Летний" Эдвард более эмоционален, добр. Любит детей, и не только своих. Рождаются у него разнополые дети. Хороший хозяин, охотно помогает жене, занимается воспитанием детей. Не горд, не честолюбив. Раскрывает свой талант рано, но не торгует им. Лишь "июньский" и "июльский? Эдварды еще в ранней молодости начинают делать карьеру, и весьма умело. Любит путешествовать, непоседа. У "августовского" Эдварда первый брак чаще всего неудачен. Рождаются девочки. Любит мастерить, в доме все сделано его руками. Умеет строить, любит возиться с машиной.
"Январский" Эдвард требователен к себе и другим. Ему важнее качество, чем количество. Целеустремлен, никогда не отступает от своих принципов, однако ради достижения задуманного может пойти на компромисс. В нем глубоко заложено чувство дисциплины и долга. Удачно сочетаются остроумие и рационализм, что привлекает к нему интересных людей.
Не пытайтесь лгать Эдварду - бесполезно. Он прекрасно чувствует человека, провести его практически невозможно. Требует от коллег по работе честности и добросовестности. Внимателен, придает большое значение мелочам. Серьезен и сосредоточен. Обладает прекрасной памятью.

Список имен


Значение имени Эдуард.

Что значит имя

Последнее
обновление
30.08.2005г.

Эдуард

мужское
староангл. - "страж владений"

У маленького Эдуарда не по годам живой ум, в глазах не угасает любопытство. Так и жди от него разных сюрпризов! С этого шалуна нельзя спускать глаз.
С учебой Эдик справляется неплохо, способен быстро подтянуться, если появились "хвосты", а если нужно, то стать отличником. Многие из мужчин с таким именем преуспевают в военном деле, из них получаются хорошие конструкторы, врачи, инженеры.
На работе Эдуарда знают как обаятельного и доброжелательного человека. Общаться с ним просто, он вежлив и предупредителен. Эдуард услужлив и щедр, но за этим обычно стоит расчет.
Подчеркнутая вежливость Эдуарда может улетучиться в мгновение ока, как только дело коснется его личных интересов. Прямо на глазах он превратится в жесткого человека, делового и лишенного сентиментальности.
В жены выбирает женщин красивых, сговорчивых, способных стойко переносить недостатки характера мужа. Нужно быть готовой к тому, что он возьмет под контроль финансовые расходы. Эдуард влюбчив. Склонен к алкоголизму.

Список имен


Значение имени Эльдар.

Что значит имя

Последнее
обновление
30.08.2005г.

Эльдар

мужское
перс. - "владеющий страной"

Этих мальчиков с раннего детства отличает независимый характер, хотя они послушны и покладисты. Чувство собственного достоинства уже знакомо маленькому Эльдару - это качество он унаследовал от матери, на которую похож и внешне. У него много друзей:' он всегда заступится за слабого, даже если это грозит ему неприятностями и синяками, не станет смеяться над заикающимся товарищем. Несмотря на столь привлекательные черты характера, жизнь у Эльдаров складывается нелегко. Не всегда удачны и их браки.
Для "зимних" Эльдаров главное в жизни - работа, они преданы ей фанатично, и все остальное отодвигают на задний план. В браке бывают многократно. При выборе друзей крайне осмотрительны; они ранимы и остро переживают разочарования в людях. "Зимним" Эльдарам чаще других сопутствует успех.
"Летние", прожив жизнь, могут так и не реализовать своих талантов, но, похоже, это их не слишком волнует. Они любят охоту, рыбалку, дальние поездки. Из них выходят удачливые бизнесмены. Никогда ничего не принимают на веру, обо всем должны составить собственное мнение.
Эльдар мало поддается влиянию окружающих, хотя всегда находится среди людей - он не любит одиночества. По натуре это интроверт, его не столько занимают внешние события, сколько то, что он о них думает. Такие люди не связаны впечатлениями момента, они всегда учитывают свой жизненный опыт и способны составлять правильное суждение о людях.

Список имен


Значение имени Эмиль.

Что значит имя

Последнее
обновление
30.08.2005г.

Эмиль

мужское
лат. - "ревностный"

С маленьким Эмиком обычно нет проблем ни у домашних, ни у учителей. Правда, он медлителен, даже заторможен, да и к учебе относится спустя рукава, хотя не без способностей. Зато мальчик спокоен, покладист, аккуратен.В нем рано обнаруживаются музыкальные способности, и, если родители дадут им нужное направление, из их сына может получиться профессиональный музыкант.
"Зимние" мужчины обладают очень нелегким характером. Они импульсивны, можно сказать, даже взрывоопасны. Хотя они и стараются сдерживаться при посторонних, в минуты таких "взрывов" от них лучше держаться подальше, особенно если учесть, что многие Эмили наделены недюжинной физической силой. Особенно несдержанны они с женами, с которыми способны ссориться по пустякам и доходить до состояния аффекта. В то же время "зимние" Эмили талантливы, обладают аналитическим складом мышления, проявляют большие способности в точных науках. Они обязательны и верны слову и тяжело переносят, когда их обманывают. Если такое случается, они навсегда теряют доверие к человеку.
"Летние" - обаятельные люди. Они эмоциональны, но эмоциональность их несколько иного рода, чем у "зимних". "Летний" Эмиль - светлый человек. Он очень общителен, окружен друзьями, ему как воздух нужна публика. У него рано пробуждается чувственность, тем не менее он верен своей подруге. Из таких мужчин получаются неплохие семьянины, хотя их жены все-таки никогда не должны терять бдительность.

Список имен


Значение имени Эммануил.

Что значит имя

Последнее
обновление
30.08.2005г.

Эммануил

мужское
др.-евр. - "с нами бог"

Эммануил эгоистичен и себялюбив, он упрям и настойчив - характер, прямо скажем, у него не сахар. Он честолюбив, любит находиться в центре внимания, стремится быть лидером, и это ему в конце концов удается. Эммануилы - интересные собеседники, способные поддержать разговор на любую тему. Это хорошо образованные люди, трезвомыслящие, прочно стоящие на земле. Однако они плохо разбираются в людях и не в состоянии постичь нюансы человеческой психологии, поэтому часто разочаровываются в друзьях и партнерах.
"Зимние" - с особенно сложным характером, большие спорщики и в споре часто противоречат сами себе. Им свойственны резкие перепады настроения: то солнышко светит, то темные тучи затянули небо. Долго не женятся. Брезгливы. Рожденные в январе - замкнуты, погружены в себя. "Зимние" Эммануилы добиваются неплохих результатов на поприще науки.
Из "летних" получаются хорошие семьянины, они счастливы в браке. Их дочери больше привязаны к отцу, чем к матери.
"Осенние" и "весенние" - расчетливы, с хитрецой, общительны. Любят играть в шахматы.

Список имен


Значение имени Эраст.

Что значит имя

Последнее
обновление
30.08.2005г.

Эраст

мужское
др. -греч. - "прелестный"

В детстве Эраст часто болеет, это капризный и беспокойный ребенок, которому домашние во всем потакают. Вместе с тем он не по годам любознателен и умен; рано начинает сочинять стихи.
Несмотря на многие способности, жизнь не балует Эраста, ему все приходится брать у нее с боем. Но энергии ему не занимать, Эраст - человек дела, а не слова. Он не способен лгать и не терпит людей лживых, увертливых. Уличив человека в неискренности, он может без сожаления порвать с ним отношения. Особенно он принципиален, если речь идет о работе. Тактичный в частных отношениях с людьми, он не остановится перед выбором средств, когда вопрос коснется интересов дела, не станет миндальничать с теми, кто стоит у него на дороге.
Если у Эраста есть автомобиль, он будет сам водить его и холить, как любимую девушку, не доверяя никому даже ремонта.
"Зимние" Эрасты обладают беспокойным и независимым характером. Они прочно стоят на земле, надеясь только на себя.
"Летние", напротив, бесхарактерны, и им приходится в жизни особенно тяжело.
В русской литературе Эраст - герой произведения Н.М. Карамзина "Бедная Лиза", возлюбленный Лизы, погубивший несчастную девушку.

Список имен


Значение имени Эрик.

Что значит имя

Последнее
обновление
30.08.2005г.

Эрик

мужское
др. -герм. - "благородный предводитель"

В детстве это спокойный, .несколько флегматичный мальчик, робкий и послушный. У него рано проявляются способности, причем разнообразные: музыкальные, математические, интерес к шахматам. Эрик любит читать, и более всего - книги о великих путешественниках, воображая себя одним из них. Он предмет гордости родителей, обожающих при случае продемонстрировать всем знакомым, какой у них умный сын. Мальчик послушно декламирует стихи перед гостями, играет в шахматы с папой, поет, если его просят. Эрик не по возрасту серьезен и рассудителен, его суждения зачастую удивляют взрослых.
Взрослея, Эрик быстро избавляется от послушания и безропотного подчинения старшим, хотя иногда производит впечатление человека инфантильного и не приспособленного к суровой прозе жизни. И тем не менее он вполне самостоятелен и способен отвечать за собственные поступки. Он обладает развитой интуицией, осмотрителен и осторожен, что помогает ему неплохо устроиться в жизни.
Эрик может проявить себя абсолютно в любой области, причем неизменно добивается успеха. В Эрике есть все качества вождя: спокойствие, четкий расчет, смелость, аккуратность, верность делу, умение начинать сначала.
Эрик пользуется огромным успехом у женщин, но не спешит окунуться в океан страстей. В отношениях с женщинами он так же аккуратен и рассудителен, как и во всем. Женится обычно не слишком рано. Верный, нежный и внимательный супруг, заботливый отец. Настоящий глава семьи - основную тяжесть совместной жизни берет на себя, считая, что так и должен поступать настоящий мужчина.
Досуг предпочитает проводить с пользой - путешествовать всей семьей, возделывать огород, читать. Эрик терпеть не может безделья.
С возрастом черты Эрика сглаживаются. На первое место выходят спокойствие и доброта. Обычно он бывает горячо любим домашними.
"Зимний" Эрик - человек рассудительный, расчетливый. Он всесторонне обдумывает каждый свой шаг. Особенно тщательно Эрик обдумывает вопрос о женитьбе, причем может так и не принять ответственного решения. Этот человек, как правило, становится известным в научных кругах.
Эрик, родившийся летом, отличается необыкновенной аккуратностью, даже педантизмом, он никогда не позволит там.
В быту очень п повязав галстука и не оглядев себя в зеркале. Часто это человек творческий - художник, писатель или актер. Он любит ходить в гости и принимать гостей у себя. Эрик страстный коллекционер, чаще всего его хобби - филателия.
"Осенний" Эрик намного смелее и решительнее других, с сильно развитым чувством справедливости. Он может очертя голову броситься на защиту, по его мнению, правого дела, на чем часто обжигается, но остается бодрым, решительным и готов начать все сначала. Он не дипломат и совершенно чужд расчетливости - этакий благородный рыцарь без страха и упрека.

Список имен


Значение имени Эрнест.

Что значит имя

Последнее
обновление
30.08.2005г.

Эрнест

мужское
др. -герм. - "серьезный", "строгий"

В детстве эмоционален, добр, любит первенствовать. Эрнесту при всей его энергии не хватает упорства в достижении своей цели.
"Летний" Эрнест в раннем детстве оптимист, отличается от "зимних" внимательностью, молчаливостью, наблюдательностью. Задает старшим много вопросов, которых от детей его возраста никто не ждет. Часто болеет. Похож на мать, и всю жизнь мать ему ближе, чем отец. Обладает хорошими манерами, воспитан, интеллигентен. Несколько нерешителен. "Июльский" Эрнест так и остается в зрелом возрасте немного замкнутым. Нерешительность проявляется ярче, чем у остальных. Но в то же время чрезвычайно самостоятелен, не терпит опеки. Очень раним. Брезглив. В спорах предпочитает отмалчиваться, но всегда остается при своем мнении.
"Зимний" - обладает сложным характером, упрям, ворчлив. Переубедить его невозможно. Из-за несговорчивости и неуступчивости у него много неприятностей. Энергичен. Настойчив. Не считает нужным приспосабливаться к кому-либо, всегда имеет свое мнение. Необычайно трудолюбив и благодаря этому достигает успеха. Материалист, верит только в самого себя. Не утверждает того, чего не знает. Способен к точным наукам. Вечный борец за справедливость, часто отстаивает интересы обиженных, защищает слабых. "Зимний" Эрнест - заядлый спорщик, вечно ищущий истину. Обязателен, тверд в решении и данном обещании. Натура, стремящаяся вперед, невзирая на препятствия. Эрудирован, интересуется абсолютно всем - историей, искусством, новыми научными достижениями, нетрадиционной медициной, психологией. Может посвятить всю жизнь науке. Утром любит поспать. В гости ходит неохотно, но сам очень гостеприимен и радушен.
Профессии: физик, конструктор, педагог, юрист, программист, музыкант, врач, художник. Умен, прекрасный аналитик. Отзывчив, всегда готов прийти на помощь.
"Осенний" - серьезен, всегда собран, решителен., Конкретен в действиях, четко выстраивает речь, обладает аналитическим умом. Доволен собой, невзирая ни на что. Всегда знает, чего хочет, непременно добьется цели.
"Весенний" - скрытен, немногословен, от него невозможно добиться проявления эмоций. В обществе чувствует себя не слишком уютно, предпочитает одиночество. Не особенно щедр, неохотно принимает подарки. Не любит зависеть от кого-то, не терпит обязанностей. "Весенние" Эрнесты женятся поздно из-за чрезмерной разборчивости. Жена, как правило, имеет сложный характер. Рождаются разнополые дети. Любит природу, собак. Не терпит долгих телефонных разговоров. В семье последнее слово всегда остается за Эрнестом, он никогда не согласится отдать эту привилегию, обеспечивающую столь приятное ощущение собственного превосходства.

Список имен


Значение имени Юлиан.

Что значит имя

Последнее
обновление
30.08.2005г.

Юлиан

мужское
лат. - "из рода Юлиев"

У маленького Юлика слабые легкие, неустойчивая нервная система, он вечно простужается - словом, хлопот с ним у родителей много. Тем не менее мальчик учится хорошо, вокруг него всегда вьются друзья, и, несмотря на слабое здоровье, он способен постоять за себя, а то и сам выдумать какую-нибудь шалость.
С возрастом характер Юлиана мало меняется, разве что становится более приземленным. Он по-прежнему быстро находит себе друзей и повсюду чувствует себя как дома. Он пунктуален, трудолюбив и обязателен; обладает хорошей памятью и богатым воображением.
Отличительная черта Юлиана - стремление к свободе, он не терпит насилия над своей личностью и не будет никому бездумно подчиняться. Встречая на своем жизненном пути преграды, он старается их обойти, а не брать штурмом, и, если это не удается, Юлиан подождет - время работает на него, и в конце концов он добьется успеха.
Если у Юлиана есть машина, он сядет за руль только по необходимости - ему больше по душе роль пассажира, а ремонт машины - это уже совсем не для него. Он не любит перемен и предпочитает избегать дальних поездок.
Юлианы гостеприимны и чаще принимают друзей у себя дома, чем наносят визиты. Любят рассказывать анекдоты, питают пристрастие к преферансу. Женятся они поздно, в браке у них рождаются девочки и редко мальчики.
К старости их начинает беспокоить сердце и одолевают нервные болезни.

Список имен


Значение имени Юрий.

Что значит имя

Последнее
обновление
30.08.2005г.

Юрий

мужское
др.-греч. - "земледелец"

Юрий - спокойный, несколько погруженный в себя человек. Сдержанное поведение и философский склад ума вступают в некоторое противоречие с внешним обликом. Жесты, мимика, манера говорить отличаются у Юрия некоторой артистичностью. Женщины сразу чувствуют к ним расположение. Однако его артистичность - чисто природное свойство. Юрий совсем не заботится о том, чтобы обратить на себя внимание слабого пола. Он, можно сказать, даже чуть-чуть пассивен в этом отношении, и женщинам иногда приходится брать инициативу в свои руки. В семейной жизни Юрий более аккуратен. Он проявляет заботу о материальном благополучии семьи, помогает жене по хозяйству. Жена Юрия должна уметь поддерживать ровные отношения с его матерью; он чтит ее до глубокой старости.

Список имен


Значение имени Юхим.

Что значит имя

Последнее
обновление
30.08.2005г.

Юхим

мужское
др. -греч. - "благодушный"

В раннем детстве очень упрям. Периодически болеет. В школе учится неплохо, но с трудом. Сложностей с его воспитанием у родителей нет. Занимается в кружках авиамоделирования, фотографии. Много читает, особенно о животных. Очень обязателен, никогда не подведет, очень обижается, если подведут его. Учится в университете, юридическом институте. Недостаточно смел и боевит, чтобы довести трудное дело до конца, не лидер, однако очень гибок и хитер, умеет просчитать все наперед. Профессии: прокурор, ветеринар, кинооператор, художник, военный, журналист, архитектор, директор совхоза, хирург, стоматолог. В браке рождаются трое детей: девочка и два мальчика. Очень трудолюбив, но все семейные трудности ложатся на плечи жены. Юхим вечно в поисках нового, но так и не раскрывается до конца. В старости предрасположен к заболеваниям сердца, почек. Любит животных. Юхима нельзя назвать баловнем судьбы. Домосед, не любит ездить в командировки. Очень гостеприимен и сам любит ходить в гости, в компании весел, любит спеть. Обязателен в деловом отношении.
"Зимние" Юхимы - карьеристы, сильные, упрямые, идущие к цели. Они хорошо водят машину, но не любят ее ремонтировать. Они хитры, их трудно обмануть: у них хороший аппетит. Разводят домашних животных.
"Летние" Юхимы ранимы, чувствительны, все принимают близко к сердцу. Они никогда не забывают родителей, всегда помогают им.
"Декабрьский" Юхим дисциплинирован, очень расчетлив, может выслушать совет, но людям не доверяет, осторожен.
О себе рассказывать не любит, любознателен и прост в общении. Может стать хорошим педагогом, любит детей, наблюдателен: обмануть его невозможно. "Летние" Юхимы долго не женятся из-за нерешительности. Обязанности, долг для Юхима - дело серьезное: где бы он ни работал, им всегда бывают довольны. Пунктуален, деловит.

Список имен


Значение имени Яким.

Что значит имя

Последнее
обновление
30.08.2005г.

Яким

мужское
др.-греч. - "благодушный"

Якиму свойственны врожденная честность и справедливость. Эти качества сохраняются у него на всю жизнь. В зрелом возрасте это приносит ему немало неприятностей. Родителям не доставляет особых хлопот. Увлекается футболом. Имеет много друзей, пользуется у них авторитетом. Повзрослев, проявляет интерес к политике. Не терпит несправедливости и лжи. Уличив кого-либо в нечестности, мгновенно прерывает всякие отношения. Внимателен к советам друзей, считается с мнением коллег. Яким - человек мужественный, обладает сильной волей, благодаря чему и добивается успехов. "Декабрьский" Яким психологически неустойчив, его нервная система расшатана, поведение нестабильно. Эмоционален, несдержан. Не слишком практичен, его расчеты не всегда правильны, иногда не может реально оценить свои силы, принять правильное решение. Если бы он был более целеустремлен и рационально использовал свои способности, мог бы добиться грандиозных успехов.
Яким - лидер и в коллективе, и в семье. Уверен в себе, часто необоснованно-в этом причина его ошибок. Потерпев неудачу, Яким собирается и мобилизует все свои силы, становится беспощадным и даже бесцеремонным.
Внешняя холодность Якима скрывает жажду, быть признанным, он остро нуждается в участии и любви друзей, близких. Он кажется отчужденным, скрытным, не каждому дано увидеть красоту его души.'
Яким очень обязателен, у него хорошо развито чувство ответственности. Он не терпит поверхностного отношения к делу, любит порядок во всем. Стремится к материальной обеспеченности, но она достается ему нелегко. Благодаря уму, напористости и трудолюбию в конце концов достигает желаемого. Его образ жизни размерен и отличается постоянством. У Якима трезвый взгляд на жизнь, он надежен в работе, верен семье.
Яким легко находит общий язык с любым человеком, приятный собеседник, умеет приспособиться к любым обстоятельствам. Дипломатичен, гибок, умело избегает неприятностей, если это не затрагивает его достоинств. Интуитивно пользуется благоприятными возможностями, но не поступается своими принципами.
"Ноябрьский" Яким - человек ответственный, независимый, взвешивает каждый свой поступок, анализирует действия других. Старается не позволять окружающим делать ошибки.
В коллективе находит много единомышленников, товарищей, с которыми в трудную минуту он может посоветоваться. Тяжело переживает личные разочарования. Яким учится на собственном опыте и старается не допускать повторных оплошностей. Очень тщеславен. По натуре реалист и материалист, не склонен к иллюзорным планам. Требователен к подчиненным. Претендует на роль лидера.

Список имен


Значение имени Яков.

Что значит имя

Последнее
обновление
30.08.2005г.

Яков

мужское
др. -евр. - "следует по пятам"

Яша относится к числу практичных, расчетливых детей. Он немного тугодум, должен привыкнуть к новой ситуации и к новым людям. Всегда отдает предпочтение старым, проверенным друзьям.
У него легко развиваются респираторные заболевания. Любит приключенческие романы. С особенным уважением относится к своему отцу и, вырастая, не теряет с ним духовной связи.
Яков трудолюбив, любое дело стремится довести до конца. Имеет неплохие коммерческие способности благодаря умению ладить с людьми, разрешать и смягчать межличностные конфликты.
В жены выбирает деловитую, умную, но в то же время "домашнюю" женщину. Домосед и жену хотел бы видеть такой же. Властная женщина отвратит Якова, поскольку сам он в отношениях с женщинами деликатен, мягок, никогда не обидит их. В важных делах настоит на своем, из-за мелочей не станет портить нервов ни себе, ни своей жене.
С друзьями сохраняет связи, всегда готов прийти им на помощь. Друзья любят посещать Яшин дом: пьет он в меру, крепким напиткам предпочитает изысканные вина.
Уделяет много времени общению с детьми, в отпуск ездит с домочадцами.
Якову трудно отказать людям в чем-то. Жене нужно быть настороже: решительная женщина, зная об этом, сможет сыграть на "жалости" Якова и "увести" его.

Список имен


Значение имени Ян.

Что значит имя

Последнее
обновление
30.08.2005г.

Ян

мужское
др. -евр. - "в боге есть милосердие"

В детстве следует оберегать его от инфекционных заболеваний, они так и липнут к малышу. Если хоть один ребенок в детском саду будет болен, Ян непременно заболеет. Хорошо развивается и физически, и умственно - умен не по годам. Взрослые буквально не знают, куда деться от вопросов этого ребенка, своими недетскими замечаниями он может повергнуть их в шок. К сожалению, его эмоциональное развитие идет не столь быстрыми темпами. Мальчик суховат, и родителям прежде всего нужно позаботиться об этой стороне характера сына.
Взрослого Яна можно назвать исключительно интеллигентным и умным человеком. Ему удается решать десять задач одновременно, и все одинаково хорошо. В жизни ему приходится нелегко. Великолепная память в сочетании с живым воображением и любознательностью позволяют Яну стать хорошим исследователем, однако больших высот он не достигнет, оставаясь управленцем среднего звена. Воля у него сильная, но недостаточная для реализации столь мощного потенциала. Не следует допускать, чтобы его чрезмерная возбудимость переросла в нервозность. В таком случае он становится неуправляемым, несправедливым. Упрям, особенно в неприятии всего нового, незнакомого - в определенной степени консерватор. Его трудно переубедить, особенно потому, что чаще всего он действительно прав. Сам себе выбирает профессию, нередко вопреки желанию родителей. Это прирожденный организатор, ему необходима руководящая должность. Его продвижению по службе мешает стремление все делать самому, вместо того чтобы поручать подчиненным и контролировать их.
Интуиции не доверяет, предпочитает точный анализ, не просчитав всех деталей, за дело не возьмется. Иногда Яна в самый разгар работы посещают сомнения, но они остаются при нем, и начатое дело он не бросает.
Довольно сексуален. Удовлетворение плотских желаний входит в его жизненную программу. Властвует над инстинктом все же разум. Ян не теряет контроля над ситуацией, даже когда речь идет о чувствах. С удовольствием принимает гостей, любит находиться в центре внимания. Многих раздражает своим безупречным поведением и манерами.
Ян - натура интересная. Не всегда может найти золотую середину между долгом и чувством, нежностью и строгостью. Слишком интеллигентен, чтобы быть реалистом.
"Зимний" Ян упрям, настойчив, эмоционален, вспыльчив - его нервная система неустойчива. "Осенний" более рассудителен и лучше владеет своими чувствами. "Весенний" и "летний" Яны более покладисты, спокойны, однако ранимы и обидчивы.

Список имен


Значение имени Яромир.

Что значит имя

Последнее
обновление
30.08.2005г.

Яромир

мужское
др. -слав. - "солнечный мир"

В грудном возрасте ребенок спокойный, дружелюбный и радушный. Ко всем идет на руки, улыбчив. Часто его одолевает простуда; следует оберегать верхние дыхательные пути малыша. Развивается нормально, но ходить начинает позже своих сверстников, потому что ленится. Эмоционально реагирует на все новое, любопытен и любознателен. В меру подвижный, не шумный по своей сущности, но, поддерживая чью-то инициативу, может и пошуметь. После чего плохо спит: слишком возбужден. Способен на различные детские шалости, но делает это не со зла и слишком неожиданно. Отношения со сверстниками складываются легко, он общительный, хотя не ищет общения сам: может часами играть в одиночестве. Взрослые любят Яромира за спокойный и веселый нрав. Даже если ему кто-то помешал играть, оторвал от любимого дела, он только улыбнется этому человеку и опять примется за свое дело.
Взрослый Яромир легко сходится с людьми, но не привязывается к кому-то очень сильно. Он остряк, жизнелюб, выдумщик. Обожает розыгрыши, шутки. Веселый, неунывающий человек. При всем при том он достаточно серьезен, когда это необходимо. Быстро перестраивается, умеет решать сложные вопросы. С ним легко и надежно, он разряжает напряженную обстановку, вносит в коллектив ощущение комфорта и уюта.
Пользуется повышенным вниманием женщин, имеет много поклонниц. Но не приверженец беспорядочных связей и имеет одну проверенную сексуальную партнершу, хотя внимание слабого пола не может ему не льстить. У него нередко завязывается много романов, но он никогда не встречается с несколькими женщинами одновременно. Старается не влюбляться, считая, что это осложняет жизнь: у него большие планы на будущее, и сначала нужно все их осуществить или хотя бы заложить надежный фундамент. Секс для него имеет большое значение, поэтому в постоянные партнерши он выбирает опытную и темпераментную женщину, которая нередко потом становится его супругой. К семье относится серьезно и ответственно. Женится поздно и осторожно.
"Декабрьский" Яромир - мужчина с веселым характером, немного неуравновешен, вспыльчив, импульсивен. Очень талантлив, творчески одарен. Однообразная работа не для него, он может стать актером, музыкантом, юмористом, комиком. Легко переносит неудачи, неприятности переводит в шутку, может посмеяться над собственной нерасторопностью или неприспособленностью. Это делает общение с ним и жизнь рядом с ним легкой, отношения - непринужденными.
Яромир уверен в себе и вселяет эту веру с надеждой в души окружающих. Способен практически помочь друзьям и близким. Семья у него, как правило, крепкая и дружная. Дети обожают отца, смех в доме не смолкает, когда все собираются вместе. Сын у Яромира растет настоящим мужчиной, а дочь всегда может рассчитывать на помощь, поддержку и понимание отца. Нередко в будущем дочери трудно выйти замуж, она сравнивает всех претендентов на руку со своим отцом, и сравнение, как правило, не в пользу претендентов. Супруга Яромира считает себя счастливой женщиной, это еще одна черта характера Яромира - уметь делать всех вокруг счастливыми. Для него нет неразрешимых проблем - всегда найдется выход из трудного положения. Действует он всегда уверенно и решительно.
Разводы у Яромира очень редки и случаются не по его вине. Если же такое происходит, то дети остаются с отцом - они не могут перенести разлуки с ним.

Список имен


Значение имени Ярослав.

Что значит имя

Последнее
обновление
30.08.2005г.

Ярослав

мужское
др. -слав. - "яростный"

Ярослав чаще всего похож на мать, хотя по характеру ближе к отцу. Несмотря на свойственное Ярославу упрямство, даже настырность, он легко поддается влиянию окружающих: родителей, друзей, учителей, так что вырастает таким, каким его сделают. Но и взрослый Ярослав подвержен влиянию среды, хотя и не в такой степени. Он добр и чувствителен, любит детей, животных, цветы и одновременно может оказаться вдруг неоправданно жестоким.
Ярославов отличает стремление докопаться до смысла жизни, дойти до самой сути. Одни пытаются это сделать с помощью науки, уйдя в нее с головой, другие посвящают себя служению богу, становятся священнослужителями. Разумеется, есть среди них люди и других профессий: учителя, инженеры, музыканты, писатели, просто рабочие, но профессия не мешает им так же глубоко интересоваться тайнами мироздания, постараться понять, для чего и зачем они существуют. В любом деле это талантливые люди, причем очень утонченные и ранимые.
"Зимние" - сложные натуры, несколько замкнутые, неразговорчивые, не спешащие делать выводы. Они менее коммуникабельны, но не конфликтны. Успех в жизни к ним приходит нелегко. Особенно не балует жизнь "январского" Ярослава, но он обладает поразительным умением приспосабливаться даже к самым суровым условиям и довольствоваться малым. Это, можно сказать, "человек природы", который способен заставить считаться с собой.
"Осенние" - расчетливы и дипломатичны, достигают больших успехов в области программирования.
"Летние" - наиболее эмоциональные из всех других Ярославов. Они любят путешествовать, любят быть на виду, они более открыты для общения и дружбы. Любая работа спорится в их руках, жены не чают в них души, но первый брак часто бывает неудачным.
Ярослав - отважный человек, жизненные невзгоды встречает стойко, не позволяя им сломить себя. Однако свои неудачи Ярослав переживает остро, не скрывая их, ищет утешения в сочувствии товарищей. Внешне приветливый, милый и участливый, на самом деле Ярослав - довольно эгоистичный человек, для него собственное благополучие и удобство превыше всего. Он хорошо знает, что ему нужно в жизни, умеет найти выход из сложной ситуации, действуя быстро и точно.

Список имен


Значение имени Ясон.

Что значит имя

Последнее
обновление
30.08.2005г.

Ясон

мужское
др. -греч. - "лекарь"

Это высокоинтеллектуальные люди, знающие себе цену (нередко даже завышающие ее), с чувством собственного достоинства. Они талантливы во многих областях, поэтому часто мечутся, "ищут себя". Они правдивы сами и требуют того же от других, в этом смысле им явно не хватает гибкости, толерантности.
Они склонны замыкаться в себе и откладывать дела на потом. В них несомненно скрыты качества сильного человека, но скрыты так глубоко, что требуется хорошая встряска, чтобы они проявились. Несмотря на многие способности, карьеры большой они не делают: отчасти из-за неумения приспосабливаться, отчасти из-за своей нерешительности. Они ранимы и чувствительны, обладают развитой интуицией, которая часто выручает в трудную минуту. Аналитический склад ума позволяет этим мужчинам хорошо ориентироваться в жизни, а интуиция - предвидеть житейскую бурю. Но вступать с ней в единоборство - не в их правилах, они лучше переждут ее.
Ясоны рассудительны и расчетливы, причем до такой степени, что порой это граничит с занудством. Они безукоризненны в смысле нравственности, но не признают слишком строгих правил. Жен себе выбирают осмотрительно, останавливают свой выбор на спокойных, неамбициозных женщинах, которые, однако, быстро забирают вожжи в свои руки, и Ясон не успевает оглянуться, как оказывается под каблуком у жены.
Из всех жизненных удовольствий их более всего привлекает удовольствие вкусно поесть.

Список имен


Значение имени Ольга.

Что значит имя

Последнее
обновление
30.08.2005г.

Ольга

женское
-

Ольга - в детстве легкоранимая, обидчивая девочка, но упрямая - наказывать ее бесполезно: прощения не попросит, выводы принципиально не сделает. Учится она, как правило, неплохо, но не из-за стремления выделиться, а скорее защищаясь от плохих отметок, которые ее убивают.
Взрослую Ольгу решительным человеком не назовешь, не утрачивает она и своей детской обидчивости, но становится человеком \'себе на уме\', цепкой в жизни. Она не лишена честолюбия, причем претензии ее нередко завышены по отношению к реальным возможностям.
Ольга никогда не теряет стремления выглядеть и быть \'не хуже других\'. Способна и сама себя нескромно похвалить, если этого не делают другие. Влюбчива. Романы в ее жизни занимают немалое место.
Ольга по натуре домоседка, но опять же, чтобы не отстать от коллег по работе и друзей, старается чаще ходить в гости, путешествовать, ездить в командировки. Добившись определенного уровня достатка, устроенности или уже выйдя на пенсию, становится ленивой.
Она гостеприимна, но хозяйка неважная: консервы и салат из магазина-кулинарии - предел ее колдовства над праздничным столом. С собственными детьми дружна.

Список имен


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Альбина

Белая (лат.)

В имени Альбина странным образом сочетается мягкость и обаяние с твердостью и способностью проявить холодность. Обычно это проявляется в характере Альбины следующим образом - в компании и с близкими людьми она мила и уравновешена, однако стоит задеть ее самолюбие, как в ее глазах появится лед, граничащий с высокомерием. Не исключено, что Аля будет гордится своим красивым именем, редкость которого еще более может усилить такое воздействие. Ну, а где гордость, там нередко и чрезмерное самолюбие. Красивое и редкое имя способно увлечь человека, пробудить честолюбивые мечты, вызвать иллюзию собственной неповторимости. Если эти склонности получат у Альбины свое развитие, она может превратиться в чрезвычайно высокомерного человека. Имя совершенно не склоняет Алю к конфликтам, что с одной стороны хорошо, а с другой это способно укрепить ее в своем превосходстве. В самом деле, высокомерие часто провоцирует конфликтные ситуации, однако если человек активно реагирует на ссору, то здесь уже от высокомерия не остается и следа, скандал срывает маску, утомляет его или ее и худо-бедно, однако все же выпускает скопившийся пар. Альбина же обычно в конфликте предпочитает просто высказать собеседнику свое презрение и равнодушно отвернуться, таким образом негативные эмоции всегда остаются с ней, людей такое презрение разжигает еще больше, а Альбина получает возможность ощущать собственную «возвышенность» над «хамским» окружением. Боюсь, что ничего хорошего, кроме необоснованного самомнения, здесь не получится и потому очень важно, чтобы с воспитанием самолюбие Али было уравновешено уважительным отношением к людям не зависимо от их душевных качеств. В конце концов, большая часть «хамских» черт характера - это всего лишь иллюзия, возникающая в силу неспособности понять человека. Безусловно, высокомерие - не лучшая черта человека, однако умение сохранять равновесие в конфликтной ситуации способно пойти Альбине на пользу в плане карьеры или бизнеса. В спорных ситуациях именно равновесие обеспечивает человеку наиболее выгодную позицию, и он становится лидером. С учетом же самолюбия Альбины, есть все основания полагать, что она и в семье, и в делах постарается взять руководящую роль на себя и, скорее всего, у нее это получится. Хотя бы уже потому, что она не тратит эмоций на крик, зато своим презрением часто бьет по самому больному. Одним словом, у нее много шансов добиться успеха, однако, в том случае, если она желает не успеха, а настоящего счастья, то не стоит забывать, что счастье не возможно без умения сострадать и любить людей такими, каковы они есть. Без этого душе рано или поздно становится холодно.

Секреты общения

Не стоит, наверное, надрываться, пытаясь что-либо доказать Альбине или, тем более, оскорбить ее. На самом деле единственное, что может действительно вывести ее из себя - это насмешка, но уж тогда - берегитесь!

След имени в истории

«Альбина» - именно так называется захватывающий роман Александра Дюма, в котором мелодрама самым естественным образом переплетается с мистикой и элементами детектива. Главная героиня книги, девушка по имени Альбина фон Швальбах, вышла замуж по любви за графа Максимилиана фон Эпштейна, человека жесткого, хитрого и расчетливого. Влюбленная Альбина поначалу в упор не замечавшая истинную натуру своего мужа, не собиралась верить злым языкам, предсказывавшим ей несчастье в браке. Однако жестокая действительность вскоре поставила все на свои места. Сразу после свадьбы молодые переехали в родовой замок Эпштейнов, место неуютное и мрачное, о котором, к тому же в народе ходила странная легенда. Согласно этому преданию, будто бы еще в эпоху короля Карла Великого сам знаменитый волшебник Мерлин предсказал, что если когда-нибудь графиня Эпштейн умрет в своем родовом замке, и случится это в Рождественскую ночь, то будет она ни жива, ни мертва, а точнее - мертва только наполовину. Спустя некоторое время Альбина почувствовала всю тяжесть жизни с самовлюбленным эгоистичным мужем, который к тому же ужасно ревновал ее, черпая поводы для ревности в своих больных фантазиях. Даже когда жена произвела на свет наследника, которого назвала Эверардом, Максимилиан в ярости заявил, что это не его сын, и в безумном припадке убил ни в чем не повинную Альбину - нетрудно догадаться, что произошла трагедия именно в Рождественскую ночь. С той поры призрак убитой графини стал являться своему ребенку; Альбина утешала Эверарда, когда он плакал, а позже, когда сын подрос, она разговаривала с мальчиком, давая ему ту любовь и ласку, которых не мог ему дать жестокий отец. В то же время Максимилиан, ничуть не раскаиваясь в убийстве жены, все больше погружался во мрак безумия - его ненависть сыну крепла день ото дня, и в конце концов он совершенно уверил себя в том, что Эверард - не его ребенок. Развязка трагедии произошла неожиданно: решив раз и навсегда избавиться от «отродья» в лице Эверарда, отец ворвался в комнату сына с намерением убить его, и тогда призрак Альбины в последний раз явился в мир как дух возмездия, кровью Максимилиана отомстив за кровь его невинных жертв.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Алевтина

Русская православная традиция относит происхождение имени Алевтина к искаженному латинскому имени Валентина - (сильная)

По своей энергетике это имя довольно мягкое и легкое, однако в нем все же чувствуется некоторая взрывоопасность. Кроме этого мелодия имени способна пробудить в Алевтине мечтательность и чувство непохожести на других. Это еще более усиливается тем, что на сегодняшний день такое имя встречается довольно редко, что делает Алю заметной практически в любом коллективе. Причем очень вероятно, что именно эта заметность сыграет свою роль в развитии значительного самолюбия Алевтины, поскольку с одной стороны имя довольно красиво, с другой же в нем слышится нечто старомодное - а в юности это способно доставить массу неприятностей. Не исключено, что самолюбие Али будет весьма болезненным, и она будет чувствовать себя среди подружек несколько неуютно, хотя в душе у нее может зреть уверенность в своей неповторимости и даже в своем превосходстве. Быть может, будь имя потверже и понапряженнее, то это и не было бы так опасно, однако как раз твердости в имени и не хватает. Все это приводит к тому, что чаще всего Алевтина не способна спокойно перенести обычный в женском коллективе обмен колкостями, ее чувствительное самолюбие и отсутствие склонности к сдержанности нередко позволяют ей завестись, что называется, с пол-оборота и там, где могло бы быть легкое недовольство, возникает серьезный конфликт. Надо сказать, что в такой ситуации уже трудно разобраться, где причина, где следствие, поскольку здесь получается замкнутый круг - чем больше возникает конфликтов, тем легче Алевтина начинает срываться на язвительность, что, соответственно, рождает новые конфликты. Нередко Аля вообще перестает общаться с женской половиной коллектива, предпочитая общение с мужчинами, с которыми она чувствует себя значительно лучше и гораздо увереннее. Скорее всего Алевтина будет долго выбирать себе мужа, причем постарается выбрать его из каких-либо высоких кругов, что связано как с ее мечтательностью и честолюбием, так и с поиском возможности самоутвердиться. Впрочем, и здесь, как и в общении с подружками, ей следует быть осторожней, ведь любая совместная жизнь, даже если муж стопроцентный ангел, таит в себе множество недоразумений и обид, так что если Алевтина не преодолеет свою взрывоопасность, частые семейные ссоры способны поставить семью на грань развода.

Секреты общения

Мужчина может не опасаться, когда случайно доверит Алевтине какую-либо тайну, связанную с женщинами - если она и сплетничает с кем-то, то уж никак не в женском коллективе. Кроме того, в случае общения с Алевтиной, не лишне будет подготовиться к ее язвительности и колкостям. Часто они достаточно болезненны.

След имени в истории

Так уж случилось, что истории известно совсем немного знаменитых Алевтин, что и не удивительно, если вспомнить о достаточной редкости этого имени. Однако, наверное, вовсе необязательно обладать какими-либо особыми талантами для того, чтобы оставить по себе добрую память потомкам. Так, в православных календарях день 16 июля (по старому стилю) посвящен светлой памяти мученицы Алевтины, не отличавшейся ни особыми чудесами, ни исцелениями страждущих, ни какими-то из ряда вон выходящими деяниями. Ничего сверхъестественного, вроде бы, не случилось, просто в этот день в 308 году в Палестинской Кесарии пострадала за веру Христову простая женщина Алевтина, изумившая своих палачей тем, как мужественно она держалась и не отреклась от своей веры. Но разве этого мало?


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Александр

Защитник людей, оберегающий муж (др. греч.)

Если бы не чрезвычайная распространенность, то имя Александр могло бы стать одним из наиболее сильных. По энергетике звучания оно наделяет своего обладателя уверенной в себе силой, напористостью и даже может склонять его к проявлению снисходительности, а иногда и заносчивости. Еще более энергетику имени усиливают такие образы именитых тезок Александра, как Македонский, Невский, Суворов, три российских императора и многие другие. Однако, как это часто бывает, особо благоприятные имена становятся слишком уж частыми и, конечно же, сегодня у каждого найдется хотя бы по паре-тройке знакомых Сашек, Сань и Александров. Увы, при таком изобилии сила имени может легко вступить в конфликт с его обыкновенностью и, как следствие этого, незаметность. Особенно это ощутимо в период юношества, когда большинство Александров чувствуют непреодолимую потребность доказать свое превосходство хотя бы в одной из областей, будь то спорт, учеба или ухаживания за женщинами. Сила имени предполагает властность, даже героизм, и часто Александр довольно болезненно реагирует, когда люди не воспринимают это всерьез. Случается, что реализуя эти свои стремления, он становится предводителем в компаниях ребят более младшего возраста и это вполне оправдано, ведь если Александр не сможет зарекомендовать себя как лидер, то вполне вероятно, что он превратится в весьма замкнутого и "закомплексованного" человека. Самое лучшее для Александра - это просто уверенно делать свое дело и не очень-то обращать внимание на то, что люди воспринимают его как самого обыкновенного человека. Это и будет настоящей силой характера, что рано или поздно оценится окружающими. Однако, не стоит, наверное, размениваться на мелкое, наметив для себя действительно достойные цели. В этом случае у Александра есть все шансы добиться успеха практически в любой из областей жизни.

Секреты общения

В общении с Александром хорошо бы не забывать о его врожденном импульсе к лидерству. Даже если перед вами не реализовавшийся, закомплексованный Александр, попробуйте поговорить о той сфере, где он сумел достичь каких-то успехов. Это расположит его к беседе. Только не следует льстить! Когда вы просто признаете его компетентность в знакомой ему области, он, скорее всего, с пониманием воспримет и вашу точку зрения.

След имени в истории

Еще не скоро потускнеет в народной памяти день 21 сентября 1993 года - штурм Белого дома. Немало людей принимало в нем участие по обе стороны баррикад, однако лишь один из бунтарей взял на себя обязанности президента РФ - Александр Руцкой. К тому моменту за его плечами была насыщенная приключениями и опасностями жизнь: сначала служба в летном училище, где Руцкой прошел путь от летчика-инструктора до заместителя командира эскадрильи, потом - Афганистан и 428 боевых вылетов. Его самолет был сбит ракетой, Руцкой серьезно повредил позвоночник, но уже через 3 года, в 1988, снова вернулся в Афганистан и снова был сбит, на этот раз над Пакистанской территорией. 5 дней погони, плен у моджахедов, освобождение из плена, присвоение звания Героя Советского Союза - все это звучит, как сюжет современного боевика, но все это произошло на самом деле. Вообще это в характере многих Александров - стремиться во всем быть первым, дабы не ударить в грязь лицом перед великими тезками прошлого. Неудивительно, что нередко стремление к лидерству приводит Александров в политику. Не исключением оказался и Руцкой, который уже в 1990 году был выбран депутатом Курского округа и стал членом президиума ВС. В 91, во время попытки переворота, он стал одним из организаторов обороны Белого дома и вызволения Горбачева из Фароса, однако уже вскоре роль защитника правительства перестает его устраивать, он становится в оппозицию Ельцину и, наконец, в 1993 году обвиняет президента в покровительстве коррупционерам, уверяя, что лично "собрал 11 чемоданов компромата". Дальше - больше: после роспуска Верховного Совета, последовала оборона Белого дома под руководством Руцкого. В итоге здание правительства было взято штурмом, а Александр Руцкой добился своего, и его имя действительно вошло в историю, как имя одного из самых авантюрных и непредсказуемых российский политиков.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Алексей

В переводе с древнегреческого это имя означает - "оберегающий", "защитник".

Это имя не отягощено никакой отрицательной Кармой. По звуковой энергетике оно довольно спокойно и жизнерадостно. Пусть имя и не зовет своего обладателя к лидерству, оно все же довольно надежно укрывает человека от всевозможных неприятностей. Гораздо большую роль в судьбе Алексея оказывает воспитание и та среда, в которой он вырастает. Многие родители, называя так своего ребенка, делают это в порыве родительской заботы, интуитивно или осознанно ощущая нейтральность имени. В самом деле, Алеша вписывается практически в любой коллектив, не вызывая отторжения, однако, далеко не всегда все происходит так гладко, как хотелось бы родителям. Особенно, когда в воспитании Алексея у него будет чрезмерно развито честолюбие. С одной стороны, совсем лишенный честолюбивых устремлений, Алексей рискует превратиться в ужасающе ленивую личность, с другой же, при неумеренном развитии этого качества, может произойти внутренний конфликт, способный спровоцировать всевозможные "внештатные" ситуации. Дело в том, что присущее имени равновесие, хоть и наделяет человека спокойствием и уверенностью, тем не менее оно мешает ему стать заметным. Вспомните, даже среди трех русских богатырей Алеша Попович воспринимается как бы на втором плане, не смотря на то, что подвиги его не менее значительны, чем у остальных. Вот так: он любим, уважаем, но в силу своего спокойствия не очень заметен. Впрочем, конфликт для Алексея все таки редкость и далеко не всегда заметен окружающим. Просто он часто предпочитает оставаться в стороне, жить своим умом, чем заслуживает себе славу человека самостоятельного и уверенного в себе. Ему претят чьи-либо попытки подчинить его чужой воле, да и сам он мало склонен к насилию. Уравновешенность Алексея делает его старательным, терпеливым и вдумчивым, что способно сослужить хорошую службу в бизнесе, медицине, на дипломатической работе. Если же Алексей потеряет присущее ему равновесие, жизнь его может превратиться в настоящий ад, зато внутренние переживания, возможно, найдут свое выражение в творческих областях, и мир получит еще одного писателя или художника.

Секреты общения

Уравновешенность Алексея делает его прекрасным слушателем и советником. Он способен на сострадание и готов по мере сил оказать поддержку. Только не стоит, пожалуй, пытаться, что называется, давить на него.

След имени в истории

Алеша Попович - пожалуй, самый любимый из былинной богатырской троицы - даже рожден был, согласно преданию, совсем не как обычный человек. "Алешенька Чудородыч млад", - так ласково называют его русские народные сказки - родился в день, когда гром гремел посреди ясного неба, и, лишь освободившись из утробы матери, попросил у той благословенья погулять по белу свету и пеленать его не пеленками, но кольчугою. Младенец уже прекрасно держался в седле, владел оружием и был готов совершать ратные подвиги. Интересно, что, в отличии от его суровых и "правильных" попутчиков - Ильи Муромца и Добрыни Никитича, Алеша в сказках рисуется не только самым задорным воином, но и носителем всех присущих обычному человеку качеств. Иногда он не прочь схитрить, временами даже "подставляет" своих товарищей, и те в ответ высказывают ему свое негодование. Согласно былинам, Алеша Попович - любимец женщин, нередко выступающий в роли донжуана и соблазнителя. Так, в одной из легенд, он усиленно распространяет слух о гибели Добрыни Никитича, с целью посвататься к жене Добрыни, прекрасной Настасье Никулишне. В другом варианте былины, Алеша Попович лишил невинности сестру Збродовичей, за что разгневанные братья собрались было отсечь опозоренной сестре голову, и лишь в последний момент Алеша вступился за девушку, обещая на ней жениться. Силой своей этот богатырь, равно как и мужской привлекательности, меньше всего обязан своим физическим достоинствам (напротив - Алеша Попович часто изображается слабым и даже хромым), истинным же его оружием является ум и, как следствие - хитрость. Кроме всего прочего, Алеша лукав, хвастлив и излишне самоуверен, но именно из-за того он и является одним из самых ярких сказочных персонажей, жизни в котором гораздо больше, чем во многих сугубо положительных былинных героях.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Александра

Женская форма от имени Александр -защитница людей, оберегающая (греч.)

Безусловно, в первую очередь энергетику имени Александра определяет то, что оно все таки более мужское, чем женское. Конечно, это не означает, что Александра будет выглядеть этаким мужиком в юбке, здесь точно так же, как и в женском костюме, когда одежда мужского покроя может подчеркнуть женственность девушки, а может и «омужичить» ее. Все зависит от того, как этот костюм носить. Интересно, что это имя является мужским не только в силу традиции, но и по своей мелодии, оно способно наделить свою хозяйку такими качествами, как уверенность в себе, напористость, твердость характера. Впрочем, образы великих Александров прошлого здесь не играют особой роли и заметно не усиливают общую энергетику, зато на первый план может выйти достаточная редкость имени среди женщин, а потому его воздействие на психику будет весьма ощутимым. Скорее всего у Александры не зависимо от воспитания все же получат свое развитие сильные стороны характера, другой вопрос как именно это проявится в ее поведении. Все дело в том, что женщинам сегодня прощается гораздо больше, чем мужчинам. К примеру, такое качество, как властность или заносчивость - в юном возрасте мальчику с таким характером не раз придется ощутить на себе все прелести физической расправы и потому есть большая вероятность, что называется, сломаться, в то время, как женщины в большинстве случаев от этого застрахованы своей предполагаемой хрупкостью. По крайней мере, в данном случае на их стороне и закон, и общественное мнение, а значит у Александры гораздо больше шансов закрепить в своем характере сильные стороны - как положительные, так и негативные. Здесь-то и выявляется огромная роль воспитания: если родители не привьют Саше уважение к людям, то очень возможно, что чрезмерная властность способна действительно превратить ее в этакого мужеобразного командира. Подобных случаев было достаточно много и надо сказать, что обычно у таких женщин личная жизнь превращалась в настоящий ад. С другой стороны, твердость характера, когда она сочетается с женственностью и уважением к людям, может обеспечить Саше прекрасную судьбу и подчеркнуть неповторимое обаяние. Если в ее душе все эти свойства будут уравновешены, то вряд ли у нее будет ощущаться нехватка поклонников. Однако будущему мужу следует быть готовым к тому, что скорее всего Александра не захочет ограничивать свою жизнь только хозяйственными заботами, чаще всего ее привлекает карьера и самостоятельность. Впрочем, и в семье Саша обычно находит время на то, чтобы привести хозяйство в порядок.

Секреты общения

Иногда бывает непросто за внешней холодностью или некоторой бесшабашностью Саши разглядеть ее тонкую душу, тем не менее, если вам это удастся, значит вы найдете ключ к ее душе или даже сердцу. Не лишне обратить внимание на то, как она предпочитает себя называть. Уравновешенные женщины обычно представляются как Саша, если в характере преобладает властность - Александра, когда же она хочет скрыть свою женственность и довольно ранимую душу, тогда Александра может представиться просто Шурочкой.

След имени в истории

Яркий образ вещей Кассандры, пришедший к нам из греческой мифологии, до сих пор поражает воображение своей удивительной правдоподобностью. Однако мало кто знает, что ее, дочь Гекубы и Приама, в ряде мест Пелопоннеса называли также Александрой, отождествляя таким образом с местным божеством. По легенде, сам бог любви Аполлон в свое время пытался добиться благосклонности красавицы Кассандры, но, получив отказ, в отместку строптивой сделал так, что ее дар провидения стал никому не нужен: ее попросту никто не слушал. Это суровое наказание, полученное от мстительного бога, и сыграло в судьбе прорицательницы самую трагическую роль - зная о грядущих несчастьях и о том, как их предотвратить, она была бессильна что-либо сделать, ведь в ответ на ее предупреждения люди только оскорбительно смеялись. Именно Кассандра первой опознала Париса, явившегося в Трою на состязания, и захотела погубить юношу - в ином случае, знала она, многолетняя Троянская война неизбежна. Она даже пыталась сначала решить дело полюбовно, пытаясь уговорить Париса отказаться от его брака с Еленой, а затем, уже в ходе разразившейся войны, убеждала жителей Трои не вносить в город подозрительного деревянного коня, внутри которого оказались спрятанные воины. Все тщетно, ее прорицаниям упорно не верили, и в ночь, когда, по предчувствиям Кассандры, Трое суждено было пасть, пророчица попыталась укрыться у алтаря богини Афины, но была взята в плен и досталась в качестве военного трофея царю Агамемнону. Позже полубезумная Кассандра погибла вместе с царем, пав от руки его чересчур ревнивой супруги.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Алиса

Малышка (герм.)

Первое, что бросается в глаза, это то, что имя Алиса довольно острое. Быть может даже чересчур. Такое свойство русского звучания имени было подмечено очень давно и не зря в сказках появился образ хитрой лисы-Алисы. Впрочем, это абсолютно не означает, что Алиса непременно вырастет хитрой и пронырливой, вовсе нет, ведь это только предрасположенность, некое направление, а как известно у любого направления есть два прямо противоположных конца. Скорее даже наиболее вероятен обратный исход, ведь в данном случае намек чересчур заметен и по закону, что действие равно противодействию, Алиса может вырасти болезненно честным и принципиальным человеком. Как бы там ни было, однако еще одно проявление энергии имени состоит в склонности к остроумию, что делает Алису веселым и компанейским человеком, а заодно помогает защититься от чьих-либо нападок. При этом обычно самолюбие Алисы развито достаточно сильно, не исключено, что честолюбивые мечты о карьере несколько отвлекут ее от личной жизни и тогда ей довольно не просто будет выйти замуж. Кроме того, у большинства носительниц этого имени отмечается мечтательность и склонность к фантазиям, что в немалой степени связано с образом Алисы, попавшей из сказки Льюиса Кэррола прямехонько в Страну Чудес. Конечно, эта сказка многим знакома с детства, но не у всех, как у Алисы был веский повод отождествить себя с главной героиней. Впрочем, едва ли эта мечтательность способна совсем уж оторвать ее от реальной жизни, поскольку чувство юмора всегда помогает Алисе вернуться с небес на землю. Несомненно, ее привлекает все необычное, повседневные дела и заботы обычно не вызывают у Алисы энтузиазма, так что не стоит, наверное, ожидать от нее, что она с головой уйдет в домашние заботы, а вот если ей повезет с интересной работой, то за ней она вполне может забыть про все остальное. Хотя хозяйство, как, пусть и не главную, но все же часть своей жизни, она постарается поддерживать на должном уровне.

Секреты общения

Чтобы смертельно оскорбить Алису, нередко бывает достаточно просто усомниться в ее честности, при этом на конфликт она скорее всего отреагирует иронией, а может даже и насмешкой. Для того же, чтобы отношения с Алисой стали более доверительны, попробуйте вместе с ней немножечко помечтать.

След имени в истории

Среди имен знаменитых средневековых ведьм встречается имя некой Алисы Гудридж, в связи со следующей темной историей. Так, если верить протоколам расследования, 27 февраля 1596 года 14-летний подросток Томас Дарлинг, возвращаясь домой один через лес, повстречал старуху, которая обиделась на него за что-то и околдовала словами: «Иди к черту на рога, я уйду в рай, ты - в преисподнюю». Последствия проклятья не замедлили сказаться: когда мальчик вернулся домой, у него начались припадки - он, видел каких-то «зеленых ангелов и зеленого кота». И лишь после того, как Томас догадался рассказать о встрече со странной старухой, его родственники начали поиски колдуньи, и вскоре вышли на Алису Гудридж, которую не замедлили обвинить в служении дьяволу: во всяком случае если верить показаниям свидетелей, в присутствии Алисы конвульсии у мальчика начинались с новой силой; когда же ведьму уводили, все прекращалось, как по волшебству. Впоследствии Алиса даже якобы призналась, что ей помогал дьявол «в обличье маленькой пятнистой собачки бело-рыжей масти», которую она называла Минни. Тем не менее, несмотря на «чистосердечное» признание колдуньи, есть все основания предполагать, что оно, как и многие другие в то время, было вырвано у невиновной женщины. Так или иначе но, проведя 12 месяцев за решеткой, Алиса Гудридж скончалась, что же касается Томаса Дарлинга, то будучи подвергнут повторному допросу спустя некоторое время, молодой человек признался в том, что его история со злобной колдуньей была не более, чем выдумкой.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Алла

Возможно имя произошло от древнеарабской богини дождя Аллат, женская параллель Аллаха. Слово в переводе означает «эта Богиня». Возможно также, что имя это имеет протоарийские корни. Так среди наиболее древних божеств на Кавказе сохранились названия двух богинь Судьбы - Алла и Белла, чье могущество иногда ставили выше могущества верховного Бога.

Энергичность и сила имени Алла сразу же бросаются в глаза и это не удивительно, ведь именно этим словом определяют наиболее яркий цвет - алый. Просто в данном случае сила звучания слова соответствует силе яркости цвета. Несомненно, такое имя способно выделить свою владелицу и наделить ее довольно выразительными чертами характера, при этом даже достаточная распространенность имени не так уж значительно снижает степень его воздействия. Прежде всего сила имени замечается самой Аллой, склоняя ее к проявлению таких качеств, как напористость, твердость, ощутимое самолюбие и умение постоять за себя. Конечно, в этом случае отмечается та же закономерность, что и с другими твердыми женскими именами - проявление сильных сторон в характере женщины встречает меньшее сопротивление, чем в характере мужчины. Поскольку женские конфликты редко заходят дальше колкостей и криков, то и опасные для мужчины черты характера, которые нередко приходится отстаивать с помощью физической силы, у женщины развиваются гораздо легче. Иными словами, Алла скорее всего вырастет женщиной вполне уверенной в себе, достаточно властолюбивой и склонной решать свои обиды собственными силами. Здесь таится немалая опасность, поскольку уж слишком велика вероятность неумеренного развития ее волевых качеств, и если так оно и выйдет, то Алла попросту будет загонять своего мужа «под каблук». При этом возникает парадокс: если уставший от своеволия Аллы муж в самом деле примет ее первенство, то Алла первая же разочаруется в нем, а если нет, то регулярные конфронтации попросту разрушат семью. Чтобы избежать подобного, ей не помешает чуточку сгладить свое самолюбие и властность. Впрочем, нередко после каких-либо жизненных ударов Алла либо еще более ожесточается, либо, к великому удовольствию всех и прежде всего ее самой, становится более мягкой. Кстати, семейная трагедия может стать именно таким ударом, что во втором браке сделает ее гораздо счастливее. Твердость характера часто позволяет Алле добиваться в жизни значительных успехов и в первую очередь это касается благосостояния семьи. Она способна вкалывать за троих, заводить полезные знакомства, может надавить на кого следует, чтобы добиться своего, при этом не забывает и о домашнем хозяйстве. Не удивительно, что часто муж терпит ее взрывной характер из соображений удобства, ведь нередко она берется устраивать и его карьеру. Жаль только, что такая жизнь совершенно не предполагает душевного комфорта, а значит и счастья. Может быть поэтому Алла так тянется к теплым дружеским компаниям.

Секреты общения

Несмотря на свой твердый характер, Алла очень часто остро ощущает нехватку человеческого тепла и участия. Бывает достаточно искренно посочувствовать ей, проникнуться ее проблемами, как ее командирский тон исчезнет без следа.

След имени в истории

Одно время по Союзу ходил такой анекдот: «Кто такой Брежнев? - Это политический деятель эпохи Аллы Пугачевой». И действительно, эта талантливая певица стала настоящим явлением на советской эстраде. Все 20 с лишним лет пребывания на сцене ей удавалось не просто удерживать первые позиции, но оставаться непревзойденной и недосягаемой. Про нее можно сказать одним словом: яркая. Яркая во всем: на сцене и в жизни, в дружбе и в любви. Чуточку взбалмошная, озорная, но когда надо - твердая и деловитая. В то же время мало кто мог бы предположить, что за образом сильной и очень уверенной в себе женщины (говорят, уже в 16 лет многие начали уважительно называть ее по имени-отчеству), скрывается ранимость и застенчивость. Об этом свидетельствует хотя бы такой факт: долгое время Алла Пугачева не признавалась, что сама пишет музыку к некоторым песням. Для отвода глаз она даже придумала мифического композитора Бориса Горбоноса, которому и приписывала все свои заслуги. И только после того, как ее песня победила на конкурсе «Песня года», Алла Борисовна раскрыла секрет своего псевдонима. Впрочем, в некоторых интервью певица подтверждает, что нередко - особенно в молодые годы - страдала от собственных комплексов. «Я с детства любила, но боялась петь, - признается она. - Помогала подругам ставить песни в школе на концертах, сама же пела в пустой комнате, чтобы никто не услышал. Стеснялась, что плохо это делаю». Что же, остается только порадоваться, что Алла Пугачева сумела в свое время преодолеть все преграды и вышла на сцену. Впрочем, ее сильное и волевое имя изначально склоняло к успеху, являясь плохой почвой для насаждения каких бы то ни было комплексов.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Анастасия

Воскресение (греч.)

Анастасия - это имя-преодоление. Субъективно оно напоминает крутую лестницу, где каждый новый слог это новая ступень, более высокая, более трудная, и только в конце - ровная площадка, на которой наконец-то можно перевести дух и вздохнуть с облегчением. Впрочем, это редко проявляется с самого детства, обычно единственное, где такое качество имени находит свое отражение - это учеба. Едва ли Ася или Настя будет схватывать знания на лету, у нее другой склад ума, которому понять - означает проникнуть в самую суть, разложить все по полочкам. Зато и знания, дающиеся таким нелегким путем часто оказываются более глубокими. С возрастом это определяет логический склад мышления Анастасии, ее склонность к анализу. Безапелляционность ей чужда и по отношению к ней шутка про женскую логику вряд ли подходит. Конечно, многое зависит от воспитания, однако чаще всего энергия имени сама находит свое отражение в характере. Интересно, что если Анастасия называет себя Асей, она более подвижна и жизнерадостна, чем Настя, которая в обществе обычно держится более замкнуто и тихо. С другой стороны Настю больше любят в семье, нередко начинают баловать своим вниманием. Таким образом Ася чаще всего вырастает более самостоятельным человеком, ее не очень-то пугают жизненные трудности и она рано начинает привыкать полагаться прежде всего на себя, а потом уж на близких и на друзей. Настя же может предпочесть искать защиту от трудностей в энергичном муже, в чьи руки она доверит заботу о благосостоянии семьи, а себя посвятит воспитанию детей и домашним делам. При этом, если Настю слишком сильно разбаловали в детстве, то к хозяйству она может относиться довольно небрежно. Как бы там ни было, однако с возрастом энергия имени проявляется очень сильно. Анастасия плохо чувствует себя без какой-либо большой цели, будь то работа или же воспитание детей, на которых она обычно возлагает большие надежды. Ее мысли - в будущем и чаще всего это будущее связано с детьми. Здесь в судьбе Аси может сказаться ее самостоятельность. Она наверняка будет хорошо себя чувствовать на работе, где все в основном зависит от ее собственных усилий и, полагаясь на свои силы, может сделать прекрасную карьеру. А вот в других делах у нее не все так гладко. Рано или поздно дети тоже получают самостоятельность, причем под влиянием воспитания Анастасии это частенько происходит слишком рано. Здесь уже от нее мало что зависит и потому ее энергия находит себе выход в ее мыслях и переживаниях. Нередко Анастасия начинает мучительно размышлять о планах и трудностях своих детей, она искренно желает им помочь и мысль ее усиленно работает, пытаясь преодолеть какие-то воображаемые преграды. Точно так же, как и в делах, она поднимается по воображаемым ступенькам, однако в мыслях очень трудно найти удовлетворение и часто начинается все сначала. Одним словом, мысль начинает идти по кругу, зацикливается и от того волнения трижды усиливаются. Это бывает невыносимо и потому Анастасии желательно все же научиться побольше доверять Судьбе и своим близким, особенно там, где она сама бессильна чем-либо помочь. Иначе это сильно осложнит жизнь и даже может привести к нервным срывам и раздражительности. Тем не менее, эти переживания не проходят впустую, ее мозг исподволь привыкает к колоссальным нагрузкам и нередко, стоит Асе успокоиться, как у нее открывается поразительная интуиция. Вплоть до того, что ее иногда считают чуть ли не колдуньей!

Секреты общения

В общении с Анастасией не следует забывать, что если она называет себя Настей, то все вышеназванные черты характера у нее заметно сглажены. И еще, когда Анастасия спокойна и уравновешена, ее интуиция способна проникнуть в самые глубины вашей души. Хотя любовь часто застилает ей глаза.

След имени в истории

Дочь знаменитого певца Александра Вертинского и не менее знаменитой актрисы Лидии Вертинской, Анастасия была ребенком от очень счастливого брака - а такие дети обычно рождаются талантливыми. Красивая, артистичная, с плавными, будто отточенными движениями и прирожденной грацией, Анастасия пошла по стопам родителей, став замечательной актрисой, известной своими ролями как в театре, так и в кино. Первая же роль Анастасии в кинематографе - роль трогательной и нежной Ассоль в «Алых парусах» заставила зрителей обратить внимание на молодую актрису, и последующие фильмы «Человек-амфибия», «Гамлет», «Война и мир» лишь закрепили этот успех. Однако если сначала режиссеры охотно брали на главные роли девушку главным образом благодаря ее выразительным внешним данным, то от фильма к фильму развивающееся мастерство актрисы уже заставило критиков говорить о ней, как о творческой личности, прекрасно владеющей искусством перевоплощения и всеми тонкости актерского мастерства. Соответственно меняется и репертуар Анастасии Вертинской как в кино, так и в театре, и от образов юных романтических особ она переходит к глубоким и сложным психологическим ролям, как, например, драматическая роль Джеммы в «Оводе». Находясь в вечном поиске самовыражения, Анастасия Вертинская, помимо съемок в кино и работы в театре немало времени посвятила работе на телевидении, результатом чего стал цикл ее передач «Золотое сечение», построенных на интервью актрисы со знаменитыми людьми всех стран мира. Несмотря на то, что в личной жизни актрисы не все складывалось гладко - она несколько раз побывала замужем - ее судьбу трудно назвать не сложившейся: творчество, карьера, сын Сергей (от брака с Никитой Михалковым). В настоящее время Анастасия Вертинская живет за рубежом, где преподает сценическое мастерство.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Анатолий

"Восточный" или "житель Анатолии"

Несмотря на то, что конкретный смысл имени в русском звучании не прослеживается, его энергетика все равно пропитана некой восточной пышностью. Не зря даже в современных анекдотах про "новых русских" частенько встречается имя Толян. С детства Анатолий редко бывает чрезмерно активен, скорее это спокойный ребенок, предпочитающий небольшие, но дружеские компании шумным ватагам. У него рано просыпается любовь к чтению и книгам, он мечтателен, но не рискует особо распространяться о своих мечтах, опасаясь насмешек. Впрочем, резкий контраст мечты с реальностью его не слишком тяготит, его фантазии часто заменяют ему реальность. Это успокаивает Анатолия и позволяет легко ладить с окружающими. Когда Анатолий взрослеет, для многих становится неожиданностью, когда в нем вдруг начинает проявляться огромная воля и упорство. Он редко горячится, предпочитая вместо этого внешне спокойно гнуть свою линию, и очень часто добивается своего! Анатолию чужды резкие и быстрые атаки; тихой сапой он добивается гораздо большего. При этом он способен долгое время сохранять верность и прощать людям их слабости и ошибки до тех пор. Пока в один прекрасный момент вдруг не охладеет к человеку. Тогда уже никакие уговоры и обещания не смогут смягчить Анатолия, он останется холоден и равнодушен. Впрочем, карма этого имени очень благоприятна для занятий бизнесом и всеми видами деятельности, связанными с кропотливым трудом. Будьте уверены, Анатолий сделает все, чтобы постепенно превратить дом в полную чашу, однако в семейной жизни ему частенько не достает женского восхищения. Нередко жены, обманутые внешним спокойствием Анатолия, пытаются им управлять, не догадываясь, что за улыбкой скрываются обида и боль, которая может неожиданно вылиться наружу - и тогда также "спокойно" Анатолий может уйти из семьи. Жаль, ведь если попробовать вовремя объясниться, то, возможно, удастся избежать такого неприятного поворота.

Секреты общения

Из недостатков Анатолия можно выделить, пожалуй, только особую падкость на лесть и похвалы, а так же чрезмерную скрытность даже с самыми близкими людьми. Если ему удастся преодолеть темные стороны своего имени, то это поможет избежать многих ошибок и промахов!

След имени в истории

Один из самых выдающихся представителей этого имени был французский писатель Анатоль Франс, мозг которого, несмотря на выдающийся интеллект, весил около килограмма - примерно в полтора раза меньше, чем у обычного человека! Вот так вот: мал золотник, да дорог. Весьма характерным для иллюстрации имени Анатолий является пример великого российского шахматиста Анатолия Карпова. Спокойствие и невозмутимость этого человека, 12-ти кратного чемпиона мира, неизменно поражало не только шахматных болельщиков, но и людей, далеких от мыслей о спорте. Действительно, он садился за шахматную доску с таким видом, как будто впереди его ждал не трудный матч, а непринужденная дружеская беседа - и такая непоколебимая уверенность в собственный силах действовала на соперников завораживающе. За время своей карьеры Анатолий Карпов сумел не только одержать огромное множество шахматных побед, но и успел написать немало интересных и познавательных книг и вошел в историю еще и как неплохой литератор. Также среди выдающихся носителей этого имени были: Анатолий Федорович Кони (1844-1927), выдающийся юрист и государственный деятель, благодаря которому в свое время суд вынес оправдательный приговор по делу скандальной революционерки Веры Засулич; театральный режиссер Анатолий Эфрос и другие.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Андрей

Мужественный (др. греч.)

Это имя обладает столь сильной энергетикой, что ее с лихвой хватает на всех в мире Андреев. Андрей-весельчак, Андрей-балагур, заводила, душа компании, часто везунчик, которому удача, кажется, сама идет в руки, все это привычные образы, сложившиеся в народном сознании. Порою даже сам Андрей не может определить так это или нет, ведь не все так просто и многое дается Андрею благодаря тяжелому труду и терпению. Впрочем, чем-чем, а терпением энергия имени наделяет его с избытком. В то же время, в имени ощущается удивительная трезвость и спокойствие, а потому часто за маской беззаботности в Андрее живет довольно расчетливый наблюдатель. Он, безусловно, не так прост и открыт, как кажется, хотя часто настолько входит в свою любимую роль жизнерадостного человека, что и в самом деле становится таким. Даже когда ему грустно или тяжело, в общении с людьми Андрей легко находит необходимый заряд бодрости и оптимизма, друзья и знакомые, очарованные благоприятной энергией и кармой имени, сами начинают веселить его. Наверное поэтому Андрей и не склонен рассматривать свой тяжелый труд, благодаря которому он достиг своего положения, как некий подвиг. Для него это естественно до тех пор, пока рядом друзья и все удается. Но попробуйте унизить или оскорбить Андрея! Будьте уверенны, перед вами встанет совершенно иной человек. Энергия имени не располагает Андрея терпеливо относиться к врагам, быть может он и смолчит, но едва ли забудет обиду. Тем не менее, у любой силы есть и своя негативная сторона. Часто Андрей бывает ослеплен своими удачами и ему начинает казаться, что всего в жизни он достиг, благодаря собственным усилиям. В этом, конечно, есть доля истины, но если бы только все в жизни зависело исключительно от личных стараний! Может случиться так, что серия неудач вышибет Андрея из седла и разочарование в собственных силах будет столь велико, что у него опустятся руки. В этом случае от жизнерадостного Андрея мало что останется, люди начнут сторониться его, перестав оказывать поддержку. Тогда уже удачи ему долго не видать, а депрессия день ото дня будет усиливаться. Чтобы избежать столь неприятного оборота, Андрею надо всего на всего обратить силу своего характера против этой хандры. Сумев спокойно отнестись к неудачам и вернув жизнерадостную улыбку на лицо, Андрей может быть уверен - ответная улыбка Судьбы не заставит себя долго ждать и люди с радостью помогут ему в любых его делах! Ну а пока будет так, то Андрей сможет добиться успехов практически в любой области, исключая, разве что, бюро похоронных услуг, где его жизнелюбие вряд ли будет уместно.

Секреты общения

С Андреем не только легко общаться, но также можно и поспорить с ним. Вот только не советуем переходить в спорах на личности, если, конечно, вы не хотите заполучить довольно сильного врага. Он, скорее всего, охотно откликнется на вашу просьбу о помощи, тем не менее, советуем вам все же знать в этом меру.

След имени в истории

Андрея Макаревича называют живой легендой русского рока. Хотя почему легендой - непонятно. Ведь легенда - это то, что уже состоялось, ушло в прошлое, а Макаревич никуда уходить не собирается; такое ощущение, что он был, есть и будет всегда. Причем и сейчас, как и 20 лет назад, когда была организована группа «Машина времени», Андрею Макаревичу удалось, никому не подражая и ни за кем не следуя, найти свои собственные пути, ведущие напрямую к людским сердцам. Это и передача «Смак» для любителей хорошей кухни, и оборудованная по последнему слову техники стоматологическая клиника для тех, кто не считает себя мазохистом, и, конечно же, новые альбомы «Машины времени», занимающие первые места в хит-парадах. Обаяние, веселость, общительность - эти качества, заложенные в энергетике имени, проявляются в характере Макаревича как нельзя более ярко; и уж конечно по его беззаботному виду никак нельзя предположить, сколько изматывающей и нудной работы приходится ежедневно делать этому весельчаку и балагуру. Имея множество увлечений (музыка, кулинария, подводное плавание, рисование), к политике Андрей Макаревич относится с холодным любопытством, как к непостижимому явлению нашей жизни. «С политиками, - считает он, - как на следствии, где есть «плохой» и «хороший» следователь. Здесь то же самое: этот играет в одну игру, а этот - в другую. Я могу понять, когда человек с детства мечтает стать пожарным или космонавтом. А вот когда он становится политиком? Мне это страшно интересно. Потому что наверняка все в детстве были нормальными людьми».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Анжелика/Анжела

Происходит от имени Ангелина - вестница (греч.)

Анжела - имя невероятно темпераментное, даже страстное. Особенно ярко это качество проявляется в подростковом возрасте, когда Анжела может прослыть скандалисткой. Безусловно, такое яркое и звучное имя привлекает к себе внимание и в первую очередь это касается самой Анжелики. С учетом же того, что в наши дни имя связано с романтическим образом из модных романов о похождениях средневековой Анжелики, скорее всего у Анжелы будет остро развито самолюбие, и она будет чересчур много времени уделять себе самой. Это может найти свое проявление в ее обидчивости, возможно даже в значительном неравнодушии к чужим успехам, ведь само имя склоняет ее стремиться всегда быть в центре внимания и когда это место занято кем-либо другим, Анжела может испытывать приступы колоссальной ревности. К сожалению, в своем имени она не может найти опору для терпеливости и твердости, поэтому очень велик риск, что в юности Анжела действительно часто будет провоцировать конфликтные ситуации. Впрочем, с возрастом ей обычно приходится брать себя в руки и, опять же, в немалой степени это происходит благодаря острому самолюбию. Все дело в том, что излишняя эмоциональность чревата не только ссорами и скандалами (это для женщины еще полбеды), а вот когда чувства начнут отражаться на внешнем облике - здесь уже ей будет не до шуток. Конечно же, темпераментные люди сжигают в эмоциях огромное количество калорий, но этот процесс связан еще и с различными выделениями. Грубо говоря, у Анжелы, если она не научится держать себя в руках, может отмечаться слишком обильное потоотделение, приводящее к образованию угрей, а это для женщины равносильно катастрофе. Так что волей-неволей Анжеле приходится искать в своей душе равновесие и лучше всего, если это будет сделано путем смягчения собственного самолюбия и умения искренно уважать окружающих. Это поможет Анжеле не только привести в порядок внешний облик, но и создаст необходимую для нормальной жизни атмосферу как в семье, так и на службе. Хуже, когда она начинает прятать свое самолюбие и эмоциональность. В этом случае не исключено, что ее темперамент найдет проявление во всевозможных интригах и сплетнях, которые, однажды открывшись, напрочь испортят ей репутацию. Кроме того, скрывая свои эмоции на людях, она может давать им полную свободу в семье, что чаще всего приводит к семейным трагедиям. Впрочем, часто муж предпочитает закрывать на это глаза, поскольку энергичная Анжела обычно является прекрасной хозяйкой.

Секреты общения

Едва ли стоит излишне доверять спокойствию Анжелы в обществе, исключение составляет лишь тот случай, когда она искренно уважает вас. Желательно также быть осторожным с остроумием, вполне возможно, что она воспримет шутку как намек или насмешку, а в обиде Анжела может быть страшной.

След имени в истории

В своей книге «Удивительные судьбы» Бернард Харвурд рассказывает совершенно фантастическую историю, тем не менее произошедшую на самом деле с одной молодой женщиной по имени Анжела. Выйдя замуж по любви за богатого испанца-маркиза, Анжела некоторое время была счастлива со своим мужем, однако вскоре тот трагически погиб. Что же касается семьи маркиза, то титулованные родственники - будучи с самого начала против «неравного» брака - дали понять вдове, что никаких прав на наследство она не имеет и не получит ни гроша. Так Анжела вернулась из Франции, где они жили с мужем, домой, в Англию - без мужа, без работы, без денег. Как-то раз в гостях у друзей она встретила женщину, которая, посмотрев на нее, произнесла: у вас за спиной находится человек. Выяснив, что эта женщина - медиум, Анжела узнала в описании человека у нее за спиной своего покойного мужа, и вскоре после проведенного спиритического сеанса имела на руках весточку с того света. Это непонятное послание маркиза состояло из названия парижского банка, какого-то номера, адреса и имени. Вскоре расследование подтвердило, что все эти данные - не бред сумасшедшего: по указанному призраком адресу действительно проживал человек, который и объяснил пораженной Анжеле, что номер - это банковский код, и открыв сейф, вдова обнаружила там крупную сумму денег, драгоценности и ценные бумаги, а также расписку из гаража. По расписке Анжеле выдали новенький автомобиль последней модели, в багажнике которого также находился сейф с деньгами и письмо от мужа.
- Я знаю, - писал маркиз, - что смертельно болен, и потому хочу оградить тебя от нападений своей жадной семейки... Если надо, я буду охранять тебя даже из могилы.
Так и получилось - став обладательницей огромного состояния, Анжела уехала в США, где, удачно вложив деньги, преуспела в бизнесе. История же, рассказанная ей автору «Удивительных судеб» была тщательно проверена, а все невероятные факты - подтверждены.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Анна

Благодать (евр.)

В энергетике имени Анна терпеливость и открытость соседствуют со способностью к самоотдаче и даже жертвенностью. Часто эти черты, отражаясь в характере Ани, делают ее очень мягким и добрым человеком, что привлекает к ней людей, но, увы, далеко не всегда это благоприятно для нее самой. Впрочем, как ни странно, она находит удовлетворение в сочувствии и помощи людям - просто нередко за заботами о других она невольно забывает о себе самой, что не так уж полезно для здоровья. Бывает, что ее организм, скажем так, не совсем разделяет ее терпеливость и сострадательность к окружающим и иной раз может весьма болезненно напомнить и о своих собственных проблемах. Часто это придает ее действиям некоторую надрывность и потому очень благоприятно, если Аня научится уравновешивать заботу о близких с заботой о себе. В противном случае ее альтруизм способен вызвать негативное отношение к себе, причем чем больше она будет недолюбливать себя, тем активнее начнет проявляться ее стремление помочь окружающим и, соответственно, наоборот. Это образует замкнутый круг, благоприятный для окружающих, но часто губительный для нее самой. Близким людям необходимо учитывать это свойство Анны и по возможности напоминать ей, что не только ближний достоин ее любви, но и она сама. Очень желательно, если Анна обратит внимание на свое чувство юмора. Дело в том, что ее имя мало склоняет к остроумию и нередко заставляет воспринимать жизнь чересчур серьезно, что, собственно, и приводит к надрыву. В некоторых случаях, особенно в юношеском возрасте, этот надрыв может проявиться в виде некоторой циничности по отношению к самой себе. Увы, это не лучший выход для негативной энергии, более того, такая самоциничность только усугубляет ситуацию. Зато если она найдет источник веселых мыслей либо в себе самой, либо в близких людях, то эта проблема может полностью отпасть, оставив место для действительно положительных сторон ее характера. Одним словом, никогда не лишне по доброму посмеяться и над собой, и над окружающими. Если Анна желает испортить себе жизнь, ей надо всего лишь выбрать себе серьезного и правильного мужа без чувства юмора. Однако, слава Богу, такое происходит достаточно редко, хотя именно "серьезные" мужчины чаще всего и предлагают ей руку и сердце. Это и не удивительно, поскольку заботливость и душевная доброта Анны делают ее прекрасной хозяйкой и женой. Однако счастье ей может подарить только жизнерадостный и веселый человек, способный внести в ее жизнь живую струю.

Секреты общения

Не стоит слишком сгущать краски, описывая Анне свои трудности, она и без этого способна вас понять и помочь, безысходность же в вашем голосе может ввергнуть ее в жестокую депрессию. Если вы хотите сделать Ане приятное, подарите ей немножечко оптимизма и легкого отношения к жизни.

След имени в истории

"Мне ведомы начала и концы"" И жизнь после конца, и что-то, о чем теперь не надо вспоминать...", - писала Анна Ахматова (1889-1966). И действительно, такое впечатление, что уже с детства она предчувствовала заранее свою сложную, во многом трагическую судьбу. Так, в 18 лет поэтесса, глубоко переживая неразделенную любовь, пишет своему другу: "Я кончила жить, еще не начиная", но тем не менее это было именно началом ее жизненного пути и далеко не самым серьезным испытанием. Печальный образ, красота, огромные выразительные глаза делали Ахматову предметом поклонения многих передовых людей того времени, однако самую роковую роль она сыграла в жизни писателя Николая Гумилева. Множество раз он делал ей предложение, и она отвечала отказом, пока через 6 лет знакомства все-таки не вышла за него замуж. У них родился сын, но через какое-то время брак распался, хотя Гумилев и продолжал боготворить бывшую жену до конца своих дней. Стихи Анны Ахматовой, оригинальные, глубокие и чувственные, по большей части пронизаны глубокой печалью. Это заметил даже Сталин, окрестив ее, за пристрастие к темной одежде "монашкой". Но если в начале своей творческой карьеры поводов для такой грусти у Ахматовой не было совсем или было немного, то в дальнейшем оправдываются все самые мрачные ее предчувствия. В 1921 году был расстрелян Николай Гумилев, в ссылке погиб ее муж Н. Пунин, а сына трижды арестовывали, и поэтессе едва удалось спасти его от участи отца. Кроме того, начиная с 1946 года Ахматову нигде не печатают, подвергая ее творчество резкой критике. Так поэтессе на закате лет пришлось превратиться в переводчицу, хотя, по свидетельству современников, до самой смерти сохранила она свою гордую осанку, поразительную красоту и теперь уже понятную всем грусть. Недаром один из критиков метко назвал Ахматову "Ярославной ХХ века".


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Антон

Вступающий в бой, противостоящий (др. греч.)

В этом имени призыв к какому-либо действию и вместе с тем оно как бы напоминает своему носителю об осторожности. Не надо бросаться в дела, очертя голову, никогда не лишне осмотреться по сторонам и, чем проявлять пустое геройство, лучше уж просто довести дело до конца. Примерно так порою звучат жизненные правила Антона и, что бы он не делал, в нем всегда живет трезвый и осторожный наблюдатель. Такое равновесие между решительностью и осмотрительностью является важнейшей чертой энергетики имени Антона и во многом определяет характер его поступков. В любви он быстро воспламеняется, однако вскоре начинает размышлять о последствиях, а может быть даже готовить почву для отступления. То же касается и бизнеса - когда речь заходит о рискованных вложениях, многие грандиозные планы так и остаются на уровне мечтаний. С другой стороны, если Антон долго не проявляет активности, та же осторожность начинает напоминать ему, что от этого может пострадать его карьера и жизненный статус, а это бывает весьма полезно, ведь подобные опасения часто удесятеряют силы человека. Бывает, что внезапно пробудившаяся энергия порою изумляет окружающих, даже и не подозревавших, что в склонном к лености Антоне пробуждается невероятная энергия. Он может не спать ночами, работать сутками, но сделает все, чтобы не утратить завоеванных позиций. В то же время, когда осторожность в процессе воспитания будет чрезмерно развита, это может быть воспринято окружающими, как трусоватость, а подобные подозрения для Антона крайне не желательны, особенно в юном возрасте. Скорее всего, он во что бы то ни стало будет стремиться развеять их. Здесь не следует забывать, что нельзя создать себе репутацию только рассказами о себе. Иногда случается и иначе, когда из опасения показаться трусом, Антон превращается в героя! Особенно это усиливается под воздействием алкоголя, когда Антон порою сам провоцирует опасные ситуации. Впрочем, происходит это обычно до тех пор, пока репутация Антона не будет восстановлена. В целом энергия Антона, находящаяся под контролем его осмотрительности, может обеспечить ему успех на руководящих должностях, не требующих риска. Когда же Антон желает проявить себя в творческих профессиях, ему надо освободиться от боязни показаться смешным.

Секреты общения

Антон редко стремится быть в центре внимания в больших компаниях, но в узком кругу может попробовать взять главенствующую роль на себя. Наиболее благоприятный результат общения будет тогда, когда вы станете говорить с ним на равных, не стремясь ни подчинять, ни подчиняться.

След имени в истории

Истории известно немало выдающихся Антонов, однако одним из самых замечательных людей с этим именем, без сомнения, был знаменитый главнокомандующий белогвардейской Добровольческой армии Антон Деникин (1872-1947). Начать хотя бы с того, что этот человек был едва ли не единственным в русской армии генералом, не имевшим дворянского происхождения. Уверенно и спокойно, не шагая по головам и не заискивая перед высшими чинами, Деникин сумел сделать головокружительную карьеру, причем единственным его недостатком, как считали сослуживцы, являлся слишком мягкий характер - он практически никогда не наказывал солдат. В дальнейшем Антон Деникин показал себя, как исключительно хороший организатор, умевший управлять огромными массами людей и предвидеть ход военных действий на несколько шагов вперед - но и тогда, на вершине успеха, он оставался исключительно интеллигентным человеком, ровным со всеми - и с начальниками, и с подчиненными. Позже, в эмиграции, Деникин начал писать, и его многотомный труд «История русской смуты» пользовался немалой популярностью. Однако больше всего о жизни этого замечательного человека может рассказать его смерть - когда в возрасте 74-ех лет отставной генерал давно несуществующей армии Деникин скончался в США, его похоронили, отдав такие же воинские почести, какие полагались только прославленным генералам американской армии.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Антонина

Приобретающая взамен (греч.)

В целом энергетика этого имени обладает хорошей, уравновешенной подвижностью, добродушием и жизнерадостностью, но у него две стороны, два лица. Обычно это приводит к тому, что с детства у Тони получают развитие такие качества, как приветливость, веселость, добродушие. Она довольно быстро схватывает информацию, что в школе компенсирует ее непоседливость и склонность к игривости. Однако уже тогда в глубинах ее души начинает пробуждаться другая сторона имени -собранная, уравновешенная Нина, не чуждая некоторой властности и расчетливости. Впрочем, скорее всего, внешне это не проявится никак, просто жизнерадостность и добродушие Тони станут несколько более осмотрительны, а саму ее начнут привлекать не столько веселые игры, сколько возможность достижения конкретных, прагматичных целей. Обычно это происходит исподволь и даже самой Тоней скорее всего будет восприниматься, как естественный процесс полвзросления. Тем не менее, очень многое в ее судьбе зависит от воспитания, а именно от того, какая сторона ее характера получит большее развитие. Веселые и беззаботные родители часто не дают полностью проявиться ее расчетливости, с другой стороны, излишне меркантильное окружение может и Антонину сделать чрезмерно прагматичной, что часто приводит к потере ее жизнерадостности. Однако чаще всего она так и остается общительной Тоней, добродушие которой сочетает в себе человеколюбие и заботу о себе самой. При этом, с близкими людьми она частенько не прочь покомандовать, однако до своевольства дело не доходит, осмотрительность обычно помогает ей вовремя остановиться, а чувство юмора - перевести все в шутку. Впрочем, в неискренности ее трудно заподозрить, разве что в тех случаях, когда расчетливость все же преобладает. В этом случае у нее во внешней жизни останется все хорошо, когда как внутри она, скорее всего, будет ощущать явный недостаток тепла, пытаясь найти его в своих близких. Увы, единственный способ найти это тепло - это поискать его в себе самой. Тем не менее, большинство носительниц этого имени прекрасно сочетают любовь к ближнему с любовью к себе самой, что делает Тоню хорошей хозяйкой и заботливой женой и матерью. Ее добродушная энергия привносит в семью атмосферу веселья и благополучия, главное, чтобы излишний прагматизм не разрушил все это.

Секреты общения

Если вы хотите доверить Тоне какую-либо тайну, то сделайте это так, чтобы и она была заинтересована в ее сохранности. Не стоит также излишне надеяться на ее мягкость, вряд ли она легко отступит от своей выгоды, разве что в надежде когда-либо использовать свое доброе дело.

След имени в истории

Примером одной из самых расчетливых и меркантильных Антонин в истории может послужить дочь византийского циркача и жена небезызвестного Велизария. Женщина властная, хитрая и жестокая, всегда добивавшаяся своего, она начала с того, что сумела подчинить себе мужа - человека тоже достаточно сильного, хоть и несколькими годами младше ее. Впрочем, очень может быть, что муж только из соображений целесообразности носил маску подкаблучника - ведь взамен Антонина, имея немалое влияние при дворе, оказывала ему неоценимую помощь, в делах соблюдая его финансовые интересы. И действительно, слово Антонины в государстве значило немало - став подругой жены императора Юстиниана Феодоры, она охотно помогала императрице во всех ее преступлениях, в свою очередь приобретая над ней большую власть. Однако один раз над Антониной нависла реальная угроза, исходящая от ее собственного сына: тот узнал, что мать неверна Велизарию. Приобщение к этой тайне чуть было на стало для юноши роковым: Антонина собралась было убить своего сына, спасти которого смогло только спешное пострижение в монастырь. К старости, уже после смерти Велизария, Антонина, устав от придворных интриг и беспокойного образа жизни, решила, что ей пора позаботиться и о собственной душе. Однако так как об этом она имела довольно смутное представление, то единственное, что пришло ей в голову - это приобрести на оставшиеся от мужа деньги монастырь, таким образом прикупив себе теплое местечко на том свете.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Аркадий

Житель Аркадии, происходящий оттуда родом (др. греч.)

Это имя буквально пропитано энергией жизнерадостности, оно наделяет человека подвижность и любознательностью и совершенно не располагает к одиночеству. С детства жизнь Аркадия наполнена любовью близких и симпатиями окружающих и немало этому способствует беззлобная энергетика имени, которая обычно передается и самому Аркаше. Он умеет любить, тянется в шумные компании, где почти всегда охотно принимается, и даже может легко стать душой общества. Даже когда у Аркадия имеются какие-либо физические недостатки, положительная энергия имени сглаживает их, он вряд ли будет мучительно переживать свой невысокий рост или, скажем, недостаточную физическую силу. Одним словом, комплекс неполноценности ему мало грозит. В то же время он не склонен выпячивать свои достоинства, его и так уважают многие. Притягательность и легкость имени немало помогают Аркадию в жизни, однако не следует забывать и о подводных камнях. Когда человеку многое удается легко, то не долго и голове пойти кругом! Всепоглощающая радость жизни может затянуть Аркадия и тогда он рискует, что называется, пуститься во все тяжкие. Веселые компании, женщины, алкоголь, как легко ко всему этому пристраститься и постепенно растратить свою жизненную силу по пустякам! В этом случае удача и симпатии окружающих могут оставить Аркадия, и жизнь вскоре потеряет для него свои краски. Одним словом, всегда необходимо проявлять определенную выдержку, не забывая о том, что все, дающееся легко, так же легко и уходит. Только сохранив равновесие, Аркадий может быть уверен - жизнь у него получится удачной.

Секреты общения

Едва ли Аркадия можно назвать таким человеком, который долгое время будет выслушивать чьи-либо жалобы на жизнь, если он не сумеет быстро развеселить человека, то вскоре может потерять к нему интерес. Поэтому, если вы хотите попросить Аркадия о помощи, то постарайтесь не сгущать краски, описывая свою ситуацию.

След имени в истории

Исторический анекдот гласит: как-то раз еще малоизвестного Аркадия Райкина пригласили принять участие в праздничном концерте, причем его номер - выступление глупого докладчика - поставили первым. Райкин вышел, стал изображать докладчика. Публика не смеется. Чем больше артист пережимал и заострял, тем серьезнее становился зал, принявший его за представителя райкома. И действительно, трудно не согласиться с тем, что Аркадий Райкин (1911-1987) великолепно овладел искусством перевоплощения; в течении одного концерта артист обычно исполнял несколько самых разных ролей, то преображаясь в пьяного, то показывая строгий лик ответственного работника или глуповатого мужа. Трудно было поверить, что за этой галереей портретов скрывается всего лишь один человек, с помощью масок и актерского мастерства изменяющий свою внешность до неузнаваемости. Конферансье, исполнитель монологов, скетчей, фельетонов, Райкин, казалось, в свое время перепробовал все существующие жанры, благодаря чему и смог выработать собственный неповторимый стиль. Всего же за полвека работы в театре им сыграно более 1000 ролей, среди которых не только сатирические, но и лирические, и драматические. Все, кому посчастливилось работать с Аркадием Райкиным, не могли не заметить его непомерной работоспособности и большой требовательности - не только к другим, но и в первую очередь по отношению к себе самому. Временами его необычайная ответственность даже пугала родных и близких артиста: вопреки болезни, он мог прийти на концерт, чувствуя себя обязанным перед купившими билеты зрителями. Говорят, что один раз у Аркадия Райкина случился сердечный приступ. Приехавшая карета скорой помощи везла его из дома в больницу, однако когда машина проезжала мимо театра Вахтангова, где как раз в это время Райкин должен был сыграть маленькую роль в эпизоде, актер уговорил врачей отпустить его на десять минут - и вышел на сцену.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Артем

Здоровый (греч.)

В имени Артем явственно ощущается весьма прочная основа, которая полностью не исчезает даже в уменьшительном звучании - Тёма. Таким образом, получая свое название, Артем невольно принимает на себя некую солидность и основополагательность, вплоть до того, что часто он выглядит несколько старше своих сверстников. По звуковой энергетике имя наполняет своего носителя уверенностью в себе и спокойной силой. При этом относительная редкость имени заметно усиливает такое воздействие. Скорее всего, Артем не захочет держаться в тени, если уж он вольется в компанию сверстников, то постарается верховодить в ней. Нередко его начинает тянуть к более старшим ребятам, с коими он чувствует себя значительно лучше. В этом имени не прослеживается склонность к агрессии и его сила больше проявляется в твердости и мужественности. Очень хорошо, если в процессе воспитания характер Тёмы получит именно такое развитие, в противном случае имя будет выглядеть неуместно, примерно как на корове седло и хорошее отношение людей может резко измениться на противоположное. Наиболее важной чертой этого имени является, пожалуй, стремление идти своей дорогой, прежде всего полагаясь на самого себя. Обыкновенно Артем умеет уважать авторитеты, но относится к ним без трепета и преклонения и всегда готов проявить характер. Безусловно, такая позиция может вызвать как уважение, так и неприязнь со стороны "сильных мира сего", а потому многое в его судьбе зависит от окружения. В семейной жизни его так же едва ли удастся загнать под каблук, а если все же подобное произойдет, то Артем рискует зачахнуть или даже впасть в депрессию. Сильная энергетика имени способна помочь Артему в реализации собственных планов, хуже ему удается работа в чужих проектах и предприятиях. В творческих профессиях он скорее всего сможет проявить себя там, где мало лирики, зато в достатке логики и анализа.

Секреты общения

Если вы обратитесь к Артему за поддержкой, то скорее всего он вам ее окажет, однако будьте осторожны, сами того не заметив, вы можете попасть под его влияние. В случае возникновения споров постарайтесь не быть безапелляционным и поменьше ссылаться на авторитеты.

След имени в истории

Артемий Волынский (1689-1740) - русский государственный деятель и дипломат. Человек, хорошо образованный и мыслящий, Волынский начал свою карьеру в тридцатилетнем возрасте, с должности губернатора астраханского и казанского. Целых 11 лет он успешно справлялся со своими хлопотными обязанностями, в результате чего вывел область на неплохой уровень по всем показателям и, как того и следовало ожидать, молодого губернатора в конце концов заметили и при дворе. Начиная с 1938 года Артемий Волынский был назначен на должность кабинет-министра при императрице Анне Иоановне, однако уже вскоре политика, проводимая императрицей совместно с ее фаворитом Эрнстом Иоганном Бироном начинает его сильно настораживать. Действительно, страшно было смотреть, как под руководством этого человека, пользующегося неограниченным доверием влюбленной государыни, происходит самое настоящее вторжение иностранцев на Русь: только им раздавали все перспективные посты, все руководящие должности. Те же, кто осмеливался говорить о немецкой интервенции, беспощадно преследовались и карались как изменники родине. Бирон с усердием, достойным лучшего применения, принимал все меры для того, чтобы заглушить ропот недовольных, и тем не менее пропустил назревающий заговор: при дворе сформировался кружок патриотов, строивших планы о смещении Бирона и составлявших проекты справедливого государственного переустройства. Однако вычисление заговорщиков было всего лишь вопросом времени, и в 1740 году "преступная деятельность" стараниями бироновских прихвостней была разоблачена, а сами "предатели" вместе со своим идейным вдохновителем Артемием Волынским - казнены.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Артур

Предположительно имя происходит от кельтского слова, означающего "медведь" (кельтск.)

В русском звучании имя Артур невольно предполагает некоторую интеллектуальность, присущую обладателю имени. Вместе с тем, в нем содержится даже не один, а целых два призыва к действию, так что порою трудно бывает сказать, чего можно ожидать от Артура. Так, допустим, когда конфликт вроде бы уже улажен, у него неожиданно может проснуться новый приступ неудовлетворенности, что часто заставляет окружающих подозревать в Артуре неуравновешенность характера. Это ошибочное представление, которое, тем не менее, желательно постараться исправить, иначе подобное отношение людей может и правда лишить его равновесия. Самое лучшее, если, ощутив новый толчок к действию, Артур не будет возвращаться к старым обидам, а направит энергию в другое русло, к примеру, выразив ее в виде художественного произведения или же просто посмеявшись над собой. Я не случайно упомянул о возможности художественного творчества, поскольку очень часто энергия имени увлекает Артура в области фантазий и грез. Отчасти это связано с его музыкальным звучанием и ритмикой, отчасти же со сказочным образом предводителя рыцарей Круглого стола королем Артуром, который, по легенде, до сих пор спит на таинственном острове Авалон, ожидая своего часа, чтобы однажды вернуться. Мечтательность, свойственная Артуру, может найти свое продолжение в литературе, живописи, профессиях, связанных с путешествиями и приключениями.

Секреты общения

Обычно Артур предпочитает общаться на интеллектуальные темы, что может привносить в беседу некий налет снобизма. Так это или нет, однако когда вы хотите добиться его расположения, можно посоветовать мимоходом коснуться таких тем, как театр или искусство. Даже если Артур ответит, что не интересуется театром, он все равно отнесется к вам с большим уважением, как к человеку, не лишенному вкуса. В случае конфликта наилучший способ остановить его - это обратить ситуацию в шутку и недоразумение. Не следует забывать, что вслед за первой вспышкой недовольства может последовать вторая.

След имени в истории

Достаточно только произнести имя Артур, как тотчас непроизвольно в памяти всплывают многочисленные легенды, сказки и предания, связанные с королем Артуром, отважным рыцарем Круглого стола. В действительности же король Артур Пендрагон - вполне реальное историческое лицо, а потому, как это всегда бывает по прошествии многих лет, теперь уже трудно с определенностью сказать, что в его жизни было на самом деле, а что относится к области народного творчества. Прекрасная легенда гласит, что свою бурную деятельность Артур начал следующим образом: спасенный от смерти волшебником Мерлином, он сумел, благодаря отваге и нечеловеческой силе, завладеть хранившимся в камне магическим мечом с надписью: «Кто достанет этот меч, тот по рождению законный король Англии». Далее же, взойдя на трон, король Артур основал собственную резиденцию в Карлеоне, где и установил знаменитый Круглый стол. Самые храбрые и знатные рыцари страны восседали вокруг стола, а один из них - сэр Персиваль - даже сумел раздобыть чашу Святого Грааля... Однако конец жизни короля и великого рыцаря, если верить легенде, оказался печальным. Очарованный волшебницей Моргаузой, Артур, сам того не зная, вступил с ней в кровосмесительную связь - волшебница оказалась его родной сестрой. Родившийся от этого брака ребенок Мордред, доводившийся Артуру и сыном, и племянником одновременно, никому не принес счастья: много лет спустя Артур убил Мордреда, пытавшегося соблазнить его жену - но при этом и сам получил смертельную рану. Вторая сестра Артура, фея Моргана, перенесла его на остров Авалон, где он и возлежит по сей день - в прекрасном дворце на вершине горы.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Борис

Современный вариант старославянского имени Борислав, славный в борьбе

В этом русском имени заложен огромный заряд силы, упорства и даже некоторой жесткости. С какой стороны не смотри на него, его энергетика от этого не меняется. Здесь и твердое звучание слова, и ассоциации, связанные с конкретным значением, и известные исторические герои, не отличавшиеся особой мягкостью и уступчивостью. Такое имя дают сыну родители, ожидая, что тот будет настоящим мужчиной, твердо стоящим на ногах и это во многом определяет характер Бориса. Что и говорить, соответствовать такому образу непросто, ведь в любом человеке существует множество слабостей и потому часто Борис ищет спасения в остроумии и шутках, далеко не всегда пристойных. Однако за веселостью Бориса-балагура нередко проступает усталость Бориса-работяги, вечного борца с жизненными трудностями. Случается, что долгое время живя в не совсем понятном напряжении, Боря начинает искать разрядку в алкоголе и, пожалуй, только закаленная воля не дает ему окончательно спиться. Безусловно, развитие в себе качеств настоящего мужчины, занятие далеко не бесполезное, и все же не следует забывать, что жизнь состоит не только из одних трудностей и преодолений. Если с детства Борису не было привито человеколюбие и более спокойное отношение к неудачам, то, вполне возможно, все его действия будут совершаться с характерным душевным надрывом. Особенно это плохо, когда от него будут зависеть судьбы людей. Очень важно для Бориса научиться мягко относиться к человеческим слабостям и отнюдь не для того, чтобы использовать их в своей борьбе, но еще важнее - больше доверять судьбе и уметь проигрывать с достоинством и без особого сожаления. Честное слово, Судьба не любит излишней зацикленности на каком-либо деле и более легкое отношение к жизни едва ли способно повредить! Значительная сила воли Бориса может сослужить ему хорошую службу в военной карьере, на производстве. Он, обычно, хороший хозяин, любит заботиться о доме и воспитывать детей. Для того же, чтобы добиться успеха в бизнесе, ему следует постараться не брать на себя слишком тяжелый груз и относиться к жизни, как к игре, скорее забавной, чем трудной.

Секреты общения

Если вы захотите поделиться с Борисом своими трудностями, он, скорее всего, сумеет вас понять, но едва ли вам полегчает от этого, ведь этих трудностей у него самого выше головы. Гораздо лучше перевести разговор в веселое русло, это позволит внести в беседу необходимую легкость и взаиморасположение. В споре с Борисом, если уж он возник, неплохо учесть, что сломать его упорство весьма затруднительно, гораздо уместнее не настаивать на своей точке зрения, а просто предложить ее как один из вариантов.

След имени в истории

Говоря от особенностях имени Борис далеко ходить за примером не приходится, поскольку в данный момент один из носителей этого славного имени находится постоянно на виду, занимая пост Президента страны. Безусловно, Борис Ельцин - личность яркая и неординарная, однако в то же время характер его как нельзя более соответствует приведенной выше характеристике имени. Да и если сравнить Бориса Николаевича с его знаменитыми тезками, героями прошлого и настоящего - царем Борисом Годуновым, теннисистом Борисом Беккером, первым вице-премьером Борисом Немцовым, в глаза сразу же бросается нечто общее в поведении этих таких разных на первый взгляд людей - исключительная сила воли, напористость, упорство. Быть может, это оттого, что само звучание имени Борис сродни словам «борьба», «бороться»? Достаточно лишь вспомнить всю историю борьбы Ельцина за президентское кресло - от открытого противостояния Горбачеву в бытность того президентом СССР до победы над путчистами в 1991 году, когда желание видеть Ельцина главой государства стало поистине всенародным. Однако этой победе не суждено было закрепиться надолго; война в Чечне подорвала доверие к Президенту, и накануне выборов тому пришлось приложить неимоверные усилия, чтобы остаться на занимаемой им должности. Самое невероятное, что ему это удалось! Если за несколько месяцев до июньских выборов 1996 года социологические опросы ясно показывали, что за Ельцина собирается голосовать лишь 6% населения, то всего через несколько недель Борис Николаевич уже далеко опережал по рейтингу всех своих конкурентов - и этот факт говорит сам за себя. Действительно, можно по-разному относиться к Ельцину, давая оценку его действиям или стилю мышления, однако одно отрицать нельзя: Президент - одна из самых колоритных фигур на российском политическом Олимпе.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Даниил

Бог мой судья (евр.)

Это имя нельзя отнести к разряду особо распространенных, а значит и воздействовать на человека оно будет в довольно сильной степени. Нетрудно заметить, что по своему звучанию имя достаточно спокойно. Оно может склонить своего носителя к проявлению таких качеств, как умеренная активность, неторопливость, способность к сосредоточению, но вместе с тем в русском звучании в нем нетрудно уловить некоторую неопределенность. С одной стороны слово «Даниил» звучит как-то даже подчеркнуто солидно, в то время как иная форма - Данила - может восприниматься слишком непритязательно и простонародно. Часто это приводит к тому, что начиная взрослую жизнь, Даниил из опасения выглядеть в обществе неуклюжим, начинает подчеркивать свою интеллигентность. По этой причине очень важно, чтобы родители с детства уделили много внимания развитию у Даниила чувства вкуса, иначе он рискует выглядеть в своих стараниях смешным. Не мешает также в процессе воспитания привить ему побольше уверенности в себе и умение уважать не только людей, но и себя самого. Энергия имени абсолютно не склоняет Даниила к агрессии и вспыльчивости, любая сильная отрицательная эмоция не найдет в нем опоры и быстро увязнет. Единственное, что порой всерьез омрачает ему жизнь - это внутренние самокопания, особенно заметные во время «переходного возраста» и нередко продолжающиеся вплоть до женитьбы. Впрочем, женившись, Даниил отвлекается от подобных переживаний, переключив свою энергию на заботы о благосостоянии семьи. Долгие размышления и самонаблюдения могут сделать из Даниила неплохого психолога, так что в отношениях с женщинами едва ли он прельстится броской внешностью, если за ней не стоит душевный и добрый человек. В связи с этим в браке Даниил обычно удачлив, тем более, что в общении предпочитает не силу, а убеждения, сглаживая острые углы своим добродушием и неконфликтностью. В профессиональном плане такие душевные качества могут обеспечить Даниилу успех в самых разнообразных сферах. Быть может он и не испытывает тяги к независимости и самостоятельному делу, но при этом может быть неплохим руководителем отдела. Также у него достаточно шансов реализовать себя в творчестве, медицине или научной работе.

Секреты общения

Даниила достаточно сложно вызвать на активный спор, скорее всего он просто терпеливо будет стараться обосновать свою точку зрения, не поддаваясь при этом никаким отрицательным эмоциям. Он охотно отзовется на просьбу о помощи, может даже закрыть глаза на нарушения дисциплины, за которой он обязан следить, но при этом в душе будет испытывать мучения. Если же за действиями просителя обнаружится какая-либо хитрость, то этот человек навсегда потеряет уважение Даниила.

След имени в истории

«Отрок, красивый видом и понятливый для всякой науки», - именно так характеризует библейская книга пророка Даниила, только что прибывшего в числе других таких же юношей из знатных семей в Вавилон, ко двору царя Навуходоносора. Впоследствии сам Яхве наградил Давида за его набожность и прилежание, даруя ему разумение всякой книги, а также понимание всех видений и снов, и вскоре эти бесценные качества сослужили юноше хорошую службу. Однажды, по преданию, Навуходоносор собрал своих мудрецов, в числе которых был и Давид, и велел им разгадать свой сон. Тех же, кто не в состоянии будет растолковать предзнаменование, ждет немедленная казнь, предупредил царь. Один за другим бессильные мудрецы приговаривались жестоким царем к смерти, и лишь когда наступила очередь Даниила, Яхве помог ему разгадать истинный смысл сновидения. - Мне снилось, - рассказал царь, - будто среди земли стоит дерево до неба, и что оно срублено по воле всевышнего, но так, что корень его главный остался в земле.
- Это дерево - ты сам, - объяснил Даниил Навуходоносору, - но ты будешь отлучен от людей, станешь жить со зверями, питаться травой, как вол, доколе не познаешь, что всевышний владычествует над царством человеческим и дает его, кому хочет.
Потрясенный и опечаленный, царь склонился перед Даниилом, признав его «богом богов» и поставив его за мудрость «над всей областью вавилонскую и главным начальником, над всеми мудрецами вавилонскими».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Дарья

Сильная, побеждающая (перс.)

Дарья - имя звонкое и жизнерадостное, но главные черты его энергетики - это достаточная твердость и импульсивность. Чаще всего активность проявляется в характере Даши с детства, нередко выделяя ее среди других детей, а иной раз даже делая заводилой и инициатором всевозможных проказ. При этом бывает очень интересно наблюдать в маленькой Даше редкую в таком возрасте уверенность в себе и значительную эмоциональную силу. Она может часами сосредоточенно заниматься своими игрушками, как вдруг, казалось бы ни с того ни с сего, резко переключит свой интерес на что-либо другое, превратившись из тихой девочки в маленького и шумного дьяволенка. Или точно также внезапно разобидится, да так, что об этом полквартала узнает по ее слезам и крику. Одним словом в ее характере рано начинает проявляться глубина ее чувств, создается даже впечатление, что Даша не умеет и не хочет ничего делать в полсилы, предпочитая рыдать, так рыдать, смеяться, так чтобы перепонки лопались, ну а если уж сидеть себе тихонько, то никто и не узнает, о чем она так сосредоточенно размышляет и бормочет себе под нос. Обычно эта импульсивность остается присуща ей на протяжении всей жизни. Вряд ли она захочет сосредоточить свой интерес на каком-либо одном предмете, скорее всего новые интересы очень быстро отвлекут ее, однако нередко глубина эмоций позволяет ей даже за короткое время успеть довольно многое. Лучше всего это проявляется в учебе, где она прекрасно будет успевать по интересным ей предметам, хотя времени на занятия будет тратить не так уж много. Это же качество может найти себе хорошее применение в каких-либо творческих специальностях. Хуже обстоит дело с другими профессиями, требующими кропотливого и, главное, долгого ежедневного труда. Таким образом, если, к примеру, Дарья решит заняться бизнесом, то, скорее всего, первое время ей будет сопутствовать удача, но очень велика опасность того, что она вскоре передоверит дело другим людям, а сама махнет на него рукой. Часто на этом ее удача и заканчивается. Нельзя сказать, что при всем вышеперечисленном Дарья является исключительно человеком настроения, нет, она может и по хозяйству успевать, и на работу ходить довольно терпеливо, вот только окружающие часто будут слышать, насколько ей все это осточертело, и нередко испытывать на себе всю силу дашиных «взбрыков». Иногда это довольно тяжело, однако ей многое прощается, поскольку большую часть времени ее веселость и жизнерадостность заставляют забывать о негативных эмоциях. Кроме того, очень часто ее импульсивность и эмоциональность выглядят, как ребячество, и это привлекает к Даше мужчин, особенно старшего возраста. Конечно, на ее пути будет много всевозможных конфликтных ситуаций, избежать которых можно, уравновесив свои могучие эмоции, но кто знает, может и в самом деле лучше до конца оставаться собой и жить по правилу - гулять, так гулять?

Секреты общения

Вряд ли вам придется долго ломать голову над тем, как Дарья к вам относится. Будьте спокойны, если вы ей не по душе, то прочитаете это в каждом ее жесте и движении, которые у нее могут быть понятней любого слова.

След имени в истории

Дарья Васильевна Зеркалова (1901-1982) - талантливая русская актриса, чье дарование особенно ярко проявлялось в ролях комического характера. Вообще-то говоря про актрис, обычно отмечают их большое честолюбие: мол, без этого ценного качества на сцене просто нечего делать. Однако по отношению к Зеркаловой сказать такое было бы просто несправедливо - лишь в 32 года она перебралась из провинции в Москву, где первое время работала в Центральном театре Красной Армии, и только в 37 лет Дарья была принята в состав труппы Малого театра, которому и осталась верна до конца своей творческой карьеры. Легкость, непосредственность, необычайная эмоциональность - все эти бесценные для актрисы качества и были козырными картами Зеркаловой на сцене. Она могла порхать и веселиться перед зрителями, настолько входя в роль, что, казалось, получала от своей игры не меньше удовольствия, чем сидящие в зале. Созданный ею имидж веселой озорной девчонки казался настолько естественным, что трудно было определить, является ли это результатом актерского мастерства или же истинным лицом актрисы, тем не менее ряд романтических и драматических образов, созданных Дарьей Зеркаловой, говорит о ней как об актрисе разного амплуа, способной сыграть не только милую простушку, но и сгорающую от любви женщину или же мать, только что потерявшую единственного сына. Это подтверждают такие блестяще сыгранные ею роли, как роль Глафиры в «Волках и овцах» Н. Островского, Элизы Дуитл в «Пигмалионе» Б. Шоу и другие.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Денис

Русская форма имени в честь древнегреческого божества плодородия и виноделия Диониса

Не так уж часто можно встретить имя, конкретное значение которого так хорошо согласуется с его энергетикой, как это происходит в случае с Денисом. В этом имени огромный заряд жизнелюбия, подвижности и склонности к веселью. Впрочем, веселье это с некоторой хитринкой, что немного настораживает. Носителю этого имени, как, наверное, никому другому надо знать меру в радостях жизни, ведь здесь, как и с вином - оно может поднять настроение, а может и довести до безумия. Обычно подвижность Дениса проявляется в самом раннем возрасте, он непоседлив, любопытен, любит всевозможные игры, причем нередко пытается включиться в игру более старших ребят. В школе он часто компенсирует недостаток старательности и усидчивости способностью быстро соображать и схватывать информацию на лету. Впрочем, достаточно Денису заразиться каким-либо интересным делом, и усидчивей его трудно будет найти человека! Вполне возможно, что учеба не даст ему глубоких знаний, но вряд ли у кого будет повод усомниться в эрудированности Дениса. Если в детстве его любознательность получит хорошее развитие, то из него может выйти неплохой ученый-энциклопедист, который в отличие от «кабинетного» ученого часто успевает сказать свое слово в самых разных областях. Таковыми были Эдисон, Ломоносов и некоторые другие. Частенько энергия имени подбивает Дениса на всевозможные авантюры, а его энтузиазм бывает весьма заразителен. Он редко стремится подчинять себе людей, но все же неплохо может увлечь за собой товарищей, что способно сделать из него довольно толкового организатора. Жаль только, что когда его энтузиазм затухает, он легко может бросить дело на полдороге, не обращая внимания, что те, кого он в свое время увлек, продолжают делать дело и даже обижаются на него. Надо сказать, что у подвижного и быстрого ума есть одна опасность -искушение в случае угрозы наказания быстренько сочинить складную ложь. Соблазнившись этой легкостью, Денис однажды может обнаружить, что и сам уже не в силах отличить правду от выдумки, отчего станет совершать множество ошибок, провоцирующих всевозможные неприятности. Особенно часто это может проявляться в отношениях с женщинами и в семейной жизни, тем более, что домашние неурядицы способны резко усилить тягу к алкоголю. Одним словом, чуточку осторожности, терпения и обязательности -именно эти качества помогут Денису добиться успеха практически в любом деле и в любой профессии.

Секреты общения

Чтобы подбить Дениса к какой-либо затее, нередко бывает достаточно всего-навсего эмоционально и оживленно рассказать о ней и спросить его мнения. Дело здесь не в его самолюбии, просто это наиболее легкий способ заставить его задуматься, а там для него уже будет все равно, чья это идея, главное, чтобы было интересно! При этом, скорее всего, Денис быстро заразит этим энтузиазмом и остальных, так что будьте осторожны: из инициатора вы легко можете превратиться в исполнителя.

След имени в истории

«Я считаю себя рожденным единственно для рокового 1812 года», - любил говорить Денис Давыдов (1784-1839), писатель, гусар, герой Отечественной войны. Справедливости ради надо отметить, что он принимал участие и в войне с французами 1807 года - в качестве адъютанта самого Багратиона, однако именно в Отечественную войну Давыдову удалось внести свой личный вклад, повлияв на ход боевых действий. Романтик, любимец женщин, поэт, в бою Давыдов показывал чудеса бесстрашия и удальства, и именно ему первому пришла в голову мысль вести партизанскую борьбу с захватчиками, исподволь, набегами уничтожая их число. Как писал Толстой в «Войне и мире»: «Дубина народной войны...». Кто знает, поднялась бы эта дубина, если бы лихой гусар Денис Давыдов не показал Кутузову всю силу такого оружия. «Удачные опыты твои, - писал Давыдову Кутузов, - доказали мне пользу партизанской войны». Сам же герой после ратных сражений вернулся к тому, к чему его всегда влекло - к литературе, к стихам, в которых щедро поделился собственным опытом: «Не обещайте деве юной любови вечной на земле»...


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Дина

Суд, Закон, Судья (арам.)

Имя достаточно твердое, возможно даже в нем есть некоторая строгость, но вместе с тем оно довольно осторожно и не лишено заметной женственности и обаяния. Обычно весь этот набор качеств проявляется в уравновешенности характера Дины. Она нередко проявляет активность, может быть настойчивой, даже упрямой, иногда бывает заводной, но чаще всего она все же знает ту черту, дальше которой нельзя заходить в конфликтных ситуациях и потому обычно умеет вовремя остановиться. Здесь очень многое зависит от ее окружения и занимаемой ею должности, а также, безусловно, от воспитания. В детстве большинство носителей этого имени отличаются достаточной усидчивостью и старательностью, так что с учебой у них, как правило, проблем не возникает. Да и в дальнейшем, выбрав себе профессию, Дина обычно продвигается по службе без значительных скачков и срывов. Она умеет ладить с начальством, хотя с подчиненными бывает достаточно строгой и требовательной. Нередко склонность к осторожности делает ее хорошим дипломатом, однако тут могут ей помешать плоды воспитания. Очень хорошо, если родители сумели сохранить у Дины присущее ей равновесие, но бывает и так, что нервная обстановка в семье, где воспитывалась Дина, плохо отражается на ее характере. При этом, чем больше в жизни Дины было скандалов, тем дальше отодвигается граница ее осторожности, нередко превращая ее в чрезмерно нервное и возбудимое существо. В этом случае ни о какой дипломатии не может быть и речи, разве что только по отношению к высокому начальству, да и то до поры до времени. Особенно же неблагоприятно это может проявиться в семейной жизни и, если уж подобная беда произошла, Дине не следует ждать понимания от окружающих, гораздо логичнее самой взять себя в руки, тогда рано или поздно вернутся и понимание, и уважение. Впрочем, в большинстве случаев Дина так и остается довольно спокойным человеком, умеющим ладить с людьми. Быть может в семье она попытается взять на себя роль лидера, однако если ее муж будет отличаться достаточной нервной силой, то, скорее всего, Дина уступит ему первенство. В целом же, ее старательность и умение быть собранной способны сделать из нее хорошую хозяйку и заботливую мать.

Секреты общения

Если вам довелось общаться с чересчур возбудимой и нервной Диной, попробуйте проявить к ней немного человеческого тепла и участия и она ответит вам тем же. А вот если вас незаслуженно обидела Дина-начальник, то здесь лучше не спорить, а спокойно объяснить ей ваше понимание справедливости.

След имени в истории

Писательница Дина Рубина уже в 16 лет дебютировала в «Юности», теперь же ее имя известно по всему миру - оно включено в Российскую Еврейскую и Большую Британскую энциклопедии. Являясь автором 8 нашумевших книг, переведенных на 12 языков, Дина Рубина уже несколько лет живет в Иерусалиме, на своей исторической родине, с юмором отвечая на вопросы журналистов о том, не скучает ли она по России.
- У меня всегда так, - сказала писательница в одном интервью, - когда есть деньги - нет ностальгии, нет денег - страшная ностальгия!
Что же касается работы - больного вопроса для всех эмигрантов, то, по словам Дины Рубиной, в ее жизни был такой период, «когда утром я заседала на каком-то заседании, посвященном взаимосвязи культур, а вечером мыла у кого-то квартиру». О себе Дина Рубина говорит не иначе как с легкой иронией, обличая забавные недостатки и женские слабости:
- У меня есть один недостаток: плохая память на лица. Один раз в Иерусалиме я встретила на улице своего мужа и подумала: «Где-то я уже видела этого человека...» И вообще я - человек, который патологически забывает прошлое. Может, будучи беззубой старушкой и пуская слюни на вязаный носок, я и буду с умилением вспоминать свои молодые годы, а пока я устремлена в день завтрашний, ведь мне до сих пор кажется, что я еще молода, а значит, завтра будет все лучше и лучше...


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Дмитрий

Посвященный Деметре (греч.). Деметра: мать-земля, олицетворение плодородия.

В этом имени энергия пружины, которая, кажется, способна сжиматься сколь угодно долго, пока вдруг неожиданно не выстрелит. Увы, нередко это происходит в самый неподходящий момент. С одной стороны, энергетика имени склоняет Дмитрия к терпению, причем нередко это происходит так незаметно, что окружающие, а иногда и сам Дима, воспринимают это как чуть ли не абсолютное спокойствие, но этот аккумулятор должен разрядиться. И здесь на первый план выходит другая сторона энергетики - импульсивность и взрывоопасность характера. Большинство Дмитриев знают или догадываются об этой своей особенности, однако, даже если это и не так, накапливающееся напряжение все равно ищет разрядки и от того, какой из возможных выходов для нее найдет Дмитрий, и будет зависеть его судьба. В раннем возрасте это часто проявляется во внезапных приступах капризности, чередующихся с бурным весельем. Затем, взрослея, Дима преображается, в нем начинает пробуждаться самостоятельность, граничащая порою со своеволием, сдержанность и спокойствие. Он дружелюбен, незлобив, однако обида и несправедливость способны привести его в ярость, часто выходящую за разумные пределы. В детстве это нередко выражается в потасовках, которые могут либо закалить характер, либо, как это ни прискорбно, сломать его. Во взрослом же возрасте нужны другие выходы и наиболее простой, который предоставляет жизнь - это возможность снять напряжение в разговоре, особенно в шутливом. Легкость такого выхода очевидна и порою Дмитрий способен превратиться в исключительного краснобая-болтуна, понапрасну тратя энергию, которую с успехом мог бы использовать с большей пользой. Дело в том, что привыкнув с детства накапливать напряжение, Дима развивает в себе значительную выносливость и работоспособность. Правда и здесь его энергия стремится выплеснуться как можно скорее и он часто предпочитает решать дела одним ударом, избегая долгой осады, но все же за это короткое время иногда он умудряется успеть очень даже немало. Кстати сказать, именно в такие минуты Дмитрий может испытывать наибольший подъем духа, вдохновение и даже эйфорию. Однако, если Дмитрий хочет достигнуть успеха в жизни, ему надо научиться в первую очередь разумно распределять свои силы, приучить себя к ежедневному труду, не забывая при этом, что все же желательно оставлять часть энергии и на решающий бросок, когда дела у него получаются наилучшим образом. Стоит также отметить, что среди Дмитриев встречается еще один тип характера, в котором все вышеперечисленные черты заметным образом сглажены. Обычно такой Дмитрий предпочитает называть себя Митей.

Секреты общения

Часто Дмитрий бывает несдержан в разговоре, но после конфликта обычно быстро отходит и успокаивается. Едва ли он будет долго таить злобу. Нередко в совместных делах он на первое место ставит не выгоду, а доверительные и дружеские отношения, однако начиная с ним очередной проект, постарайтесь поменьше обсуждать его, иначе Диму может настолько захватить процесс обсуждения, что на само дело не останется времени. Впрочем, когда обсуждение закончено и сроки оговорены, он скорее будет работать за троих, чем подведет партнера.

След имени в истории

То, что таблица периодических элементов приснилась Дмитрию Менделееву (1834-1907) во сне, известно всем. Часто этот факт оспаривают всеми силами, но, собственно, почему? Для самого звучания имени Дмитрий характерна повышенная чувствительность, а, значит, и предрасположенность к тому, что называют экстрасенсорикой. Великий химик поверил в свой сон, и оказался прав. Более того, на основе своего закона он даже рискнул предсказать свойства трех неизвестных в то время науке элементов, в результате чего был объявлен шарлатаном, и лишь через несколько лет открытие нового металла галлия полностью подтвердило все предположения Менделеева. Вообще надо сказать, что Дмитрий Иванович слыл в свое время этаким авантюристом - слишком уж выделялся из серой и скучной массы своих наукообразных коллег. Так, одним из многочисленных хобби великого химика было... собственноручное производство великолепных чемоданов, а однажды, во время солнечного затмения, ученый должен был подняться вместе с воздухоплавателем на воздушном шаре. Однако пошел дождь, воздухоплаватель испугался, и тогда Менделеев, высадив летчика из кабины, полетел на шаре один. Возможно, именно благодаря своему неудобному нраву и независимому характеру Дмитрию Менделееву два раза отказывали при избрании в члены Российской академии наук - да он особенно и не переживал, поскольку являлся членом десятков престижнейших научных обществ всего мира, находя утешение в старой фразе: нет пророка в своем отечестве.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Эдуард

Эдвард - страж богатства (герм.)

Эдуард - имя уверенное и твердое, оно предполагает четкие цели, способность к достаточному сосредоточению и вместе с тем гибкость. Чаще всего Эдик знает чего он хочет в жизни, а достаточная подвижность, заметная в его имени, обычно находит свое проявление в умении быстро соображать. Это, правда, не относится к мыслям вообще, скорее просто быстрота его ума будет направлена исключительно на осуществление конкретных целей, за пределами которых Эдик будет довольно нетороплив и вряд ли захочет лишний раз напрягать свой мозг. Одним словом, ум его в большинстве случаев носит практический характер и ходячей энциклопедией его назвать трудно. Разве что только в том случае, когда именно такая цель была у него обозначена воспитанием. В осуществлении своих планов Эдуард способен проявлять завидное упорство и постоянство, так что если родителям удается привить ему интерес к какой-либо области, они могут быть уверены, Эдик сделает все, что в его силах, хотя для достижения этой цели может пойти нетрадиционным путем, часто выбирая из всех возможных дорог наиболее легкую. Он не склонен хитрить сам с собой и когда в его планы входит карьера, то он и будет делать именно ее, а там уж не важно, что это за область. К примеру, не исключено, что занявшись наукой, он предпочтет продвигаться вверх по административной или хозяйственной линии, тратя на это гораздо больше сил, чем на научные изыскания. Имя мало склоняет его к романтизму и чувственности, он практик и материалист, вполне земной человек, предпочитающий материальную выгоду честолюбивым мечтам. Особый случай представляет собой, когда в силу каких-либо причин самолюбие Эдуарда было ущемлено, в этих обстоятельствах он способен потратить немало сил для создания своего положительного имиджа, забыв на время о выгоде. Кроме того, практичность может сделать его излишне строгим и невнимательным к людям и это способно осложнить личную жизнь Эдуарда. Трудно дружить с человеком, который оживляется только когда речь заходит о делах, еще труднее смотреть на это глазами жены и детей. Не исключено, что и сам Эдик начнет уставать от своей холодности, что может привести его к бутылке. Одним словом, если имя не склоняет его к проявлению душевного тепла, то хорошо бы ему самому попробовать потеплеть душой. Сделать же это не так уж трудно, особенно, если почаще ставить себя на место других людей, прикоснуться к их внутреннему миру, попробовать понять их душу с ее переживаниями и радостями. За этим занятием обычно от холодности не остается и следа, а жизнь начинает расцветать новыми красками.

Секреты общения

В обычной жизни Эдик может производить впечатление неприметного, возможно даже замкнутого человека. Временами он выглядит несколько рассеянно, но это все до тех пор, пока речь не зайдет о конкретном деле, здесь нередко его мозг начинает работать с колоссальной скоростью и Эдуард преображается. Если вы желаете в общении с Эдуардом добиться полного равнодушия и нагнать на него тоску, то попробуйте почитать стихи.

След имени в истории

Журналист и известный телевизионный деятель Эдуард Сагалаев (р. 1946) добился в своей жизни многого: ему удалось не только завоевать сердца зрительской аудитории, став популярным телеведущим, но и сделать неплохую карьеру: к настоящему моменту он является руководителем двух престижных ТВ-каналов. Однако сам Сагалаев считает, что все дело в его предназначении: «Я верю, - говорит он, - что судьба человека во многом определяется либо до его рождения, либо в первые дни существования... Первые мои воспоминания - счастливые». Так или иначе, но Эдуард Сагалаев действительно попал на телевидение как бы случайно: одна его знакомая, работавшая на ТВ, влюбилась в человека, который не отвечал ей взаимностью. От отчаяния женщина уехала в Сибирь, а на свое место порекомендовала Сагалаева - тогда еще молодого 30-летнего журналиста. Так началась его карьера и продолжалась довольно стремительно: вскоре он уже был главным редактором программы «Время», а затем, захотев самостоятельности, вместе с владельцем Си-Эн-Эн, американским мультимиллионером Тэдом Тернером, создал первую в России независимую телекомпанию «ТВ-6-Москва». Спустя некоторое время Эдуард Сагалаев, несколько раз до этого отказавшись, все-таки принял должность председателя ВГТРК.
- Я капитально влип в телевидение, - говорит он, - Как и все люди, которые любят ТВ, я бываю счастлив от любой, даже самой маленькой удачи.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ефим

От греческого имени Евфимий -благодушный

Ефим - не самое простое имя и часто наделяет своего владельца весьма противоречивым характером. С одной стороны оно недостаточно звучное, с другой же - очень даже выразительное и заметное. В нем нет значительного напряжения, оно не призывает к борьбе и противостоянию трудностям, зато в нем можно уловить некий зов к чему-то неизведанному. Очень жаль, что недостаток твердости имени часто мешает Фиме найти в нем внутреннюю опору в трудную минуту, ведь сколько не говори себе: «Я - Ефим, а значит мне все по плечу», уверенности от этого не прибавляется. Но и здесь есть выход: повзрослев, Ефим легко может найти эту опору в своем отчестве или фамилии, если они обладают достаточной твердостью. В детстве Фима обычно наделен болезненным самолюбием и нередко начинает искать какие-либо средства для самоутверждения, пытаясь восполнить недостаток мужественности своего имени своим поведением. В психологии такое положение дел далеко не редкость, когда ущемленное самолюбие либо становится причиной развития болезненного комплекса неполноценности, либо прямо наоборот, приводит человека к тем или иным высотам. Так, скажем, многие выдающиеся люди в свое время болезненно преодолевали свои физические или моральные недостатки. Однако наиболее характерной чертой Фимы чаще всего является мечтательность. Энергия имени увлекает его к чему-то прекрасному, но отсутствие опоры мешает реализовать мечты на практике, оставляя простор для развития воображения. Обычно Ефим - творческая натура, хотя, конечно, совсем уж отрываться от земли не следует, иначе и в творчестве можно уйти черт те куда. Кроме того, мечтать о прекрасном будущем, конечно, хорошо, если только это лишний раз не подчеркивает недостатки дня сегодняшнего. Недовольство сегодняшним днем может совершенно измотать нервную систему, сделав Ефима раздражительным и вечно недовольным всем и вся.

Секреты общения

При знакомстве с Ефимом можно посоветовать обратить внимание на его отчество или фамилию, которые нередко оказывают на него более сильное влияние, чем имя. Скорее всего Ефим с удовольствием поддержит разговор на тему искусства, однако при этом может усомниться в вашей компетности в этой области. Постарайтесь в разговоре избегать панибратства, даже если Фима хочет казаться простым свойским парнем, такое отношение ему не придется по вкусу. А вот от комплиментов он, к сожалению, может растаять и стать легкой добычей для нечестных людей.

След имени в истории

«Нет науки, которая была бы ему чужда - с уважением говорили современники о митрополите Евгении (до пострижения - Евфимий Болховитинов, 1763-1837). И действительно, в отличии от многих своих духовных коллег, митрополит резко отличался не только тягой к разнообразным познаниям и невероятной любовью к книгам, но и насмешливым, даже скептическим нравом, совсем не соответствующим занимаемой должности. Приняв монашество в 1800 году, сразу после смерти жены и троих детей, Евфимий хотел только одного - обрести в стенах монастыря возможность тихо посвятить книгам и исследованиям остаток своей жизни, и его стремительная церковная карьера стала неожиданностью - а в чем-то даже помехой - в первую очередь для него самого. Человек трезво мыслящий, нрава веселого и насмешливого, он не только не был религиозным фанатиком, напротив, всего через 3 дня после пострижения он уже шутил над тем, что монахи, как пауки, опутали его в черную рясу, мантию и клобук. Человека митрополит считал растленной Адамом тварью, а в ответ на милосердные реформы в тюрьмах и сумасшедших домах заявлял: «многие ученые нуждаются в пропитании больше сумасшедших и тюремных». После себя Евфимий оставил множество написанных им книг и исторических трактатов, имеющих немалое значение и по сей день, кроме того, именно благодаря стараниям митрополита-оригинала в Киеве были организованы раскопки, открывшие фундамент Десятинной церкви.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Егор

Старорусский вариант греческого имени Георгий. Дословно означает земледелец.

Егор - имя довольно неожиданное, оно удивляет своей резкой цельностью и вместе с тем некоторой замкнутостью. Такое ощущение, что его вырубили из целого куска камня. Кроме того, на сегодняшний день это не самое распространенное имя и потому его энергия изрядно воздействует на психику Егора. Чаще всего люди с этим именем действительно являются довольно замкнутыми, обычно их недовольство или раздражение внешне не проявляется и, оставаясь внутри, постепенно накапливается, пока не найдет себе выход. В юном возрасте это нередко выливается в конфликты с окружающими, однако с годами Егор начинает находить разрядку в каких-либо занятиях. Дело в том, что в отличие от других имен, способных накапливать напряжение, это имя не обладает пластичностью и конфликт обычно оставляет в душе Егора слишком глубокий след. Одним словом, волей-неволей Егору приходится искать более безопасные выходы. Он может найти удовлетворение и в едкой иронии, и в упоении работой, и в спорте. Немало опасностей таит для него алкоголь, в употреблении которого Егор может легко потерять меру, ведь поводов для «снятия напряжения» таким способом у него всегда будет много. Нередко Егор сглаживает ситуацию тем, что начинает как бы играть некую выбранную жизненную роль, пряча за ней свои реальные проблемы, при этом он порою отдает этой игре большую часть своей энергии, получая необходимую разрядку. Конечно, такую маску носит огромное множество людей, но мало кто так же, как и он умеет вести свою игру с упоением. Для него это прекрасная возможность расслабиться. Бывает и так, что он этой своей ролью увлекает людей и может быть даже становится идеологом какого-либо движения, однако обычно главной его целью является не реализация своих идей, а реализация себя самого. И, конечно же, ему нужен рядом человек, которому он сможет показаться таким, каков он есть на самом деле и который сумеет его понять. Поэтому Егор может долго искать себе хорошую жену, а когда найдет то, что искал, ему уже могут не понадобиться иные пути для расслабления. Скорее всего, в этом случае из него получится прекрасный муж и отличный хозяин, от напряжения не останется и следа, а незлобивость характера Егора обеспечит ему множество друзей и успех в карьере. Однако, все это может прийти к Егору значительно раньше, ведь если в его напряжении виновато в первую очередь его самолюбие, то когда Егор привыкает сглаживать это качество с помощью чувства юмора, он освобождает себя от доброй половины проблем.

Секреты общения

Будьте осторожны, если вас увлекли какие-либо проекты или идеи Егора, не забывайте, что для него это может быть всего лишь игра, которую он в один прекрасный момент способен бросить. Чаще всего о его реальных взглядах знают только близкие друзья. Если же однажды Егор решит открыть вам душу, будьте уверены, он зачислил вас в списки своих друзей. Вообще, для нормального общения с Егором лучше всего сглаживать его иронию, далеко не всегда светлую, добрым юмором.

След имени в истории

Когда императору Николаю была подана докладная записка о якобы неправомерных действиях в Черногории инженера Егора Ковалевского (1811-1868), тот, ознакомившись с делом, лаконично написал на полях докладной: «Капитан Ковалевский поступил как истинный русский». Тот Черногорский инцидент заключался в том что Ковалевскому пришлось принять участие в пограничных схватках с австрийцами - однако царская рецензия одинаково применима ко всем поступкам этого интересного человека. Вообще судьба распорядилась так, что всю жизнь Егор Ковалевский находился в центре всевозможных событий - экономических, политических, военных. Возможно, он в чем-то и сам провоцировал многие ситуации, испытывая тягу к приключениям? Вот только некоторые факты из его биографии: во время Хивинской экспедиции этот человек вместе с несколькими товарищами выдержал долгую осаду кочевников, во время которой храбрецы питались одной лишь кониной. Произведя геологические исследования с Северной Африке, он первым дал верное описание загадочной для европейцев страны Абиссинии. Кроме того, именно Егор Ковалевский был активным участником при заключении важнейшего договора, обеспечившего торговлю России с Китаем... Все подвиги и заслуги этого авантюриста трудно перечислить, достаточно лишь сказать, что в 50 лет он дослужился до чина генерала-лейтенанта и был назначен сенатором и членом совета министров иностранных дел. Но и занимая самые важные посты Ковалевский оставался прежде всего человеком творческим и сострадательным; он много занимался благотворительностью, а его книги, повествующие об удивительных приключениях, пользовались в свое время огромной популярностью.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Екатерина

Чистая всегда, непорочная (греч.)

Первое, что бросается в глаза в энергетике имени - это его необычайная широта и подвижность. При этом полная форма - Екатерина - звучит настолько широко, что часто это мешает проявиться катиной подвижности в полной мере. Примерно, как река, выходя на широкий плёс, замедляет свой бег. Кроме того, заметную роль играет образ выдающейся российской императрицы Екатерины Великой. Безусловно, столь яркая личность способна повлиять на характер своей более скромной тёзки, однако здесь сказывается большая распространенность имени. Одним словом, едва ли окружающие хоть на секунду заподозрят в Кате какие-либо величественные черты, однако сама она может переживать свое несоответствие силе имени, что способно сделать ее самолюбие довольно болезненным. Не обязательно это будет происходить осознанно, скорее даже Катя просто будет исподволь испытывать потребность самоутвердиться и здесь очень многое будет зависеть от ее воспитания и условий жизни. По свой внутренней энергетике имя не склоняет Екатерину к агрессии и долгому накоплению напряжения, а потому мало шансов, что в детстве ее конфликт с родителями или другими воспитателями будет слишком затяжным. Это приводит к тому, что среди Екатерин можно выделить два главных типа. Если условия воспитания Кати были чересчур жесткими, она может вырасти довольно замкнутым человеком, при этом за ее внешним спокойствием можно будет уловить признаки острого комплекса неполноценности, что выразится в застенчивости Кати, стеснительности и даже в нерешительности. С таким характером жить ей будет очень и очень сложно. Впрочем, гораздо чаще встречается другой тип характера, когда активность и подвижность Екатерины находят свое отражение в ее стремлении самоутвердиться. Такая Катя может производить впечатление весьма уверенного в себе человека, хотя, скорее всего, это будет только маска, за которой скрывается ранимая и добрая душа. Впрочем, открыться это может только в слишком глубоком конфликте или при столкновении с очень серьезной жизненной трудностью. В остальное время Катя остается довольно общительным и веселым человеком, умеющим держаться самостоятельно и в случае чего постоять за себя. Только самые близкие подруги будут знать о ее душевных переживаниях, да еще, пожалуй, муж, к выбору которого Катя обычно относится очень серьезно, пытаясь отыскать в нем необходимую ей опору. Здесь ей желательно помнить, что муж - тоже живой человек и потому точно так же нуждается в определенной заботе. Если этого долго не будет, то семейное счастье Екатерины в один прекрасный момент может неожиданно рухнуть. Вполне возможно, что ее самолюбие сможет с возрастом перерасти в честолюбивые устремления и она решительно начнет делать свою карьеру. В этом ей очень может помочь, если она вместо того чтобы прятать свои обиды в глубине души, просто постарается избавить собственное самолюбие от болезненности. В этом случае широта души Екатерины обеспечит ей успех не только в делах, но и в личной жизни.

Секреты общения

В общении с Катей всегда следует учитывать ее самолюбие. Впрочем, чаще всего она хорошо понимает добрый юмор, да и сама не прочь пошутить. А вот если вам удастся поговорить с ней по душам, то вполне возможно вы будете искренно удивлены, открыв в ней незаметные окружающим качества.

След имени в истории

Четырнадцатилетней девочкой, почти ребенком приехала в Россию София Фридерика Ангальт-Цербстская для того, чтобы выйти замуж за наследника престола, и не помышляя о том, что когда-нибудь сама станет великой императрицей Екатериной II (1729-1796). Происходя из родовитой, но очень бедной семьи, Екатерина не была обременена знаниями и плохо ориентировалась в окружающей ее жизни, но тем не менее, попав в холодную и враждебную атмосферу дворца, в другую страну, где она, по сути, никому не была нужна и языка которой не понимала, Екатерина не растерялась. Уже скоро ей пришлось смириться с тем, что ее супруг - не сказочный принц, а злой недоразвитый ребенок с садистскими замашками, что все окружающие ждут от нее только одного - рождения наследника и что ни с одним человеком она не может поговорить по душам. Тут и проявилась железная воля будущей императрицы, которая начала с того, что выучила русский язык, а потом взялась за самообразование. Знание психологии подсказало ей верную тактику: во дворце она держалась дружелюбно со всеми, вплоть до последней кухарки, большую часть денег тратила на подарки и постепенно сумела завоевать симпатии окружающих. Без этого умения очаровывать людей, проявлять заботу о них, ей никогда бы не удалось совершить в 1762 году дворцовый переворот и, свергнув мужа, самой усесться на трон. Екатерина действительно добилась невозможного - она заставила забыть всех о своем нерусском происхождении. Только став императрицей, Екатерина из послушной принцессы превратилась во властную самодержицу, однако мало кто мог упрекнуть ее в несправедливости - требовательная с другими, она самые высокие требования предъявляла к себе. Ее сон занимал 5 часов в сутки, все остальное время проходило за государственными делами, перепиской, написанием книг и статей. Лишь будучи уже женщиной в возрасте императрица пустилась во все тяжкие - ее любовные похождения являются основой сюжетов множества книг и романов. Тем не менее, хотя любовные приключения Екатерины и оказывали некоторое влияние на ее политику, до конца дней она оставалась сильной и властной, первой фигурой в государстве и одной из самых образованных женщин своего времени.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Елена

Факел (греч.)

Пожалуй, главная особенность звучания имени Елена состоит в том, что оно начинается гораздо энергичнее, чем заканчивается. Больше того, по сути в нем не наблюдается большого напряжения, однако контраст между "заводным" началом и спокойным окончанием способен резко усилить даже это незначительное напряжение. Примерно как горящая спичка, которую трудно заметить солнечным днем, зато в темноте ночи иной раз ее пламя видно даже за несколько километров. Обычно это приводит к тому, что в повседневном поведении Елены внимательный человек может уловить некоторую напряженность. Иногда это выражается в сдержанности Елены, быть может, даже в ее замкнутости, бывает же и наоборот, когда это не совсем понятное ей самой внутреннее возбуждение заставляет Лену держаться несколько вызывающе, как будто она только и ждет нападок со стороны окружающих. Конечно, такая черта поведения проявляется в характере Лены далеко не сразу, в детстве она обычно растет спокойным и ласковым ребенком, да, по сути, и остается таким, вот только начиная с подросткового возраста все это начинает маскироваться за ее внутренней борьбой. Часто окружающие даже не догадываются, что большую часть времени ленины нервы натянуты, а вот ей самой это может доставлять немало неприятных минут. Здесь кроется большая опасность, поскольку нервное напряжение вызывает усталость и даже душевную боль и Елена невольно может начать воспринимать людей и окружающую жизнь, как источник этой боли. У нее может складываться ощущение, что ее самолюбие если и не ущемляют, то, по крайней мере, готовы к этому, между тем, как главный враг находится в ней самой и избавится от него не так уж сложно. Просто надо не ждать от людей душевности, а попробовать начать первой, избавив свое самолюбие от болезненности. Впрочем, это напряжение очень быстро исчезает, если Лена встречает человека, способного понять ее и полюбить, тогда-то и проявляются ее истинные душевные качества. Да и сама она, освободившись от неясной внутренней боли, нередко испытывает огромное облегчение, что делает ее любовь поистине бескорыстной и крепкой. При этом, если живя одна, Елена была склонна к некоторой лености, то в любви ее скрытые силы высвобождаются, что обычно делает из нее не только прекрасную хозяйку, но и дает возможность раскрыться ее талантам в какой-либо карьере. Вот только следует опасаться, чтобы неизбежные семейные конфликты снова не привели к росту напряжения в ее душе. Если это произойдет, то, увы, счастье окажется недолговечным. Интересно, что если Елена сумеет найти источник душевного спокойствия в себе самой и избавиться от нервного напряжения без боязни проявить свое доброе отношение к людям, она, во-первых, получит страховку от многих жизненных трудностей, а во-вторых, у нее будет шанс отыскать в себе удивительные, может быть даже сверхъестественные способности, как это произошло с Еленой Блаватской и с Еленой Рерих.

Секреты общения

В общении с Еленой никогда не следует забывать, что какова бы ни была ее маска, за ней скрывается ранимая и тонко чувствующая душа. Проявите к ней немного тепла и перед вами появится совершенно другой человек!

След имени в истории

"Как будто она впитала в себя красоту всех женщин мира за все тысячелетия от сотворения мира", - писал о Елене Рерих (1879-1955), основательнице учения Живой Этики, один из ее современников. Удивительно сложилась судьба этой женщины. Выросшая в богатой семье в Петербурге, она, правнучка великого полководца Кутузова и двоюродная племянница композитора Мусоргского, красавица, по которой "сохли" все столичные женихи, оказалась домоседкой, предпочитая коротать время не на светских раутах, а наедине с книгой. Выйдя замуж за известного художника Николая Рериха, Елена Ивановна начала свой духовный путь вместе с мужем, и их приключения больше похоже на сказку: они путешествовали по Индии, Европе и Америке, поднимались на вершины Гималаев, и Елена Рерих оказалась первой женщиной-европейкой, сумевшей преодолеть 25 тысяч километров через опасные гималайские перевалы, температура воздуха на которых порой опускалась до -50 градусов. Неизвестно, удалось ли путешественникам достигнуть легендарной Шамбалы - обители полулюдей-полубогов, однако смело можно утверждать одно: если это место действительно существует, то именно им и суждено его было найти. Во всяком случае, вернувшись из первого путешествия, супруги передали советскому правительству духовное послание обитателей Шамбалы - махатм, после чего вернулись в Индию, где и прожили остаток своей жизни и где Елена Рерих привела в порядок свои записи о психической энергии. Держательницей мира называл свою жену Николай Рерих, да и сама она считала, что настает эпоха, когда на женщину будет возложена особенно ответственная миссия. "Грядущее время должно , - писала она, - как и в лучшие времена человечества, предоставить женщине место у руля жизни, место рядом с мужчиной, ее вечным спутником и сотрудником".


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Элеонора

Возможно имя происходит от слова «эллин». По иным версиям имя образовано от греческого корня, означающего «сострадание».

В этом красивом иностранном имени заложено довольно мощное стремление к достижению высокого положения в обществе, но, увы, его энергетика предполагает также склонность к некоторому высокомерию и снобизму. Впрочем, обычно, называя своего ребенка этим редким именем, родители тем самым уже выражают некую претензию на особенность Эли и ее предполагаемый аристократизм. Или же они начисто лишены музыкального чутья и интуиции, так что не замечают аристократичного звучания имени. В самом деле, представьте себе Элеонору-колхозницу или вахтершу на заводской проходной. Конечно, ничего зазорного в этих профессиях нет, так же как нет ничего смешного в седле и в корове, когда их рассматривать по отдельности. Одним словом, хочешь или не хочешь, но Эля скорее всего будет испытывать эту злосчастную тягу к снобизму, что в разных слоях общества воспринимается совершенно по разному. Так, скажем, с точки зрения обыкновенной улицы претенциозное имя может вызвать отторжение и неприязнь, в то время как в избранном обществе ничего подобного обычно не наблюдается. Тем не менее, Эле все равно придется показать свое соответствие энергетике имени и играть роль этакой холодной красавицы. Скорее всего вся ее жизнь будет строиться, исходя из соображения о престиже, что отразится и на ее окружении, и на выбранной карьере. Не исключено, что Эля постарается выйти замуж за уже зрелого и хорошо обеспеченного человека. Впрочем, недостатка ухажеров у нее обычно не бывает. Наоборот, часто именно видимая холодность женщины, если, конечно, она не чересчур, способна особенно разжечь мужские желания и довести их до уровня страсти. Много шансов, что такие черты характера Элеоноры, проявленные в нужное время и в нужном месте, позволят ей действительно добиться больших успехов. Тем не менее нередко эта холодноватость начинает негативно влиять на нее саму, когда, по мере удовлетворения, желания начинают понемногу гаснуть, а показная любовь к прекрасному, увы, не может согреть душу. Избежать же этого можно только одним способом - самой проявлять больше тепла к людям и если Эля действительно будет обладать такой способностью, то ее жизнь может стать по настоящему счастливой.

Секреты общения

Разговаривать с Элеонорой на языке эмоций обычно означает лишь то, что она получит преимущество перед вами. Часто, чем больше горячится в общении с ней человек, тем более спокойной она становится. Гораздо уместнее для Элеоноры будет язык логики, даже если вы говорите об искусстве или любви.

След имени в истории

С именем Элеоноры связана одна очень забавная средневековая легенда, повествующая о всех сложностях рыцарских взаимоотношений и о тогдашнем запутанном кодексе чести. Так, согласно этой легенде, в 15 веке в одну красавицу влюбился бургундский рыцарь и с пылом просил у нее взаимности.
- Но я уже люблю другого, - отвечала ему дама, - однако даю вам слово, что если потеряю любимого, мое сердце будет принадлежать только вам.
Прошло некоторое время, и кокетливая красотка вышла замуж за своего давнего воздыхателя. Каково же было ее удивление, когда бургундский рыцарь снова явился к ней просить ее благосклонности.
-Я же не только не потеряла своего прежнего рыцаря, но даже сделалась его женой! - возразила она, однако бургундец был непреклонен, и в конце концов дело дошло до суда.
Интересно, что председательница этого суда, Элеонора Пуатье, внимательно выслушав обе стороны, обязала даму исполнить свое обещание, данное рыцарю.
- Дело в том, - рассудительно пояснила она, - что выйдя замуж за своего возлюбленного, вы потеряли его как рыцаря, ведь между мужем и женой рыцарских отношений быть не может...


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Елизавета

Елисавета - почитающая Бога (евр.)

В энергетике этого имени широта и стремление к достижению цели. Одна беда, оно не предполагает отдыха и расслабления, а потому часто жизненные планы Лизы оказываются миражами, если, конечно, она не преодолеет некоторые отрицательные аспекты своего имени. В детстве Лиза обычно растет трудолюбивым и усидчивым ребенком, хотя уже тогда может начать проявляться ее некоторый эгоцентризм и своеволие. Имя мало склоняет Лизу задумываться над мыслями и поступками окружающих, зато оно способно привлечь внимание своей хозяйки к себе самой. При этом, такое воздействие имени усиливается его достаточной на сегодняшний день редкостью. Не исключено, что Лиза будет недовольна своим несколько старомодным названием, которое, к тому же, вызывает в памяти широко известный образ карамзинской бедной Лизы. Однако сильная энергетика имени не позволит ее самолюбию стать болезненным, скорее Елизавета просто начнет проявлять к себе достаточно строгие требования, стараясь быть лучше, чем она есть на самом деле. Не исключено, что это толкнет ее на некоторые необдуманные поступки, но вряд ли эти попытки подчеркнуть свою экстравагантность и модность зайдут слишком далеко. Скорее всего Лиза вовремя успеет остановиться. Еще одно качество, которое предполагает имя Елизаветы - это логичность и склонность к анализу. Ее трудно назвать чрезмерно чувственной женщиной, гораздо чаще эмоции Лизы подчиняются разуму. Нередко она бывает даже чересчур расчетливой и прагматичной, что, впрочем, часто сглаживается ее спокойным чувством юмора. Вряд ли ее привлекут честолюбивые мечты о карьере, если только они не связаны с материальным благополучием, зато уравновешенность и сила характера могут позволить ей занять какой-либо руководящий пост или же просто добиться значительных успехов в профессиональном плане. В семейной жизни на первом месте у Лизы скорее всего тоже будут стоять не чувства, а достаток, мир и спокойствие. Она хорошая хозяйка, хотя нередко излишне строга не только к себе, но и к своим близким. Здесь, все же, нелишне ей помнить, что карьера и тихая семейная жизнь, конечно же, вовсе даже неплохо, однако настоящее счастье не возможно без полноты чувств и без умения отвлекаться от дел.

Секреты общения

В случае каких-либо споров или конфликтов с Елизаветой, не стоит слишком активно пытаться воздействовать на ее эмоции. Гораздо лучше она сможет понять вас, если вы будете логичны и спокойны. А вот работая под ее началом, не забывайте, что вряд ли она подумает об отдыхе для своих работников. Если вы сами не позаботитесь об этом, то рискуете полностью лишиться свободного времени.

След имени в истории

Какой бы не была современная русская Лиза, совсем не такой предстает женщина с этим же именем за границей. Особенно в Голливуде. Элизабет Тейлор, кинозвезда, обладающая огромным драматическим талантом, в жизни никогда не разочаровывала журналистов, взахлеб писавших о многочисленных скандалах, с нею связанных. Про нее не без оснований говорят, что она всегда жила так, как хотела - и ее 8 мужей тому красноречивый пример. Взять хотя бы последний брак с водителем грузовика, на 15 лет младше актрисы. Влюбленная Элизабет устроила свадьбу в Диснейленде, сняв сказочный город только для двоих и заплатив за это удовольствие 2 миллиона долларов... Впрочем, и на этот раз брак оказался непрочным - через 40 месяцев он распался. У Лиз Тейлор, как и у многих очень богатых людей, немало причуд. Так, она считает обычный воздух ядовитым, и потому к ее вилле проложен специальный трубопровод, по которому к ней в дом поступает чистейший воздух с гор. Взбалмошная, тщеславная, влюбчивая и романтичная, Лиз Тейлор, тем не менее, имеет полное право такой быть. «На экране люди видят меня совсем другой, - считает актриса. - Они восхищаются моей игрой, плачут и смеются. И самое главное именно это, а не то, когда и с кем я ложусь в постель».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Эльвира

Имя возможно происходит от названия германо-скандинавских духов альвов (альвы, эльфы, эльвары), которые одно время почитались, как символ плодородия, а потом вошли в народный фольклор и послужили прообразом андерсоновской Дюймовочки.

Имя Эльвира отличается напористостью, решительностью, а в русском звучании вдобавок ко всему приобретает еще и налет аристократизма. Таким образом есть все основания полагать, что в характере Эльвиры будет преобладать властность, уверенность в себе и честолюбие. Это тем более вероятно, что родители, дающие ребенку такое редкое и выразительное имя, скорее всего будут воспитывать дочь именно с этих позиций, но даже если это и не так, все равно заводная энергетика имени может придать Эльвире мощный импульс к лидерству. Обычно с самого детства у Эльвиры наблюдается умение не только постоять за себя, но и достаточная требовательность к окружающим. Иными словами, она может расти довольно конфликтной девочкой, причем очень вероятно, что ее недовольство будет нередко граничить с яростью. Конечно, жить с таким характером нелегко, однако у женщин конфликты редко принимают рукопашный характер, а значит и бурный темперамент Эльвиры не представляет для нее слишком уж серьезной опасности. Возможно, что у нее будет мало подруг, но от этого еще более начинает укрепляться недовольство обществом и как следствие - ощущение своего превосходства. Это очень существенный момент и во избежание множества жизненных трудностей было бы очень желательно, если это качество Эльвиры будет сглажено с помощью воспитания у нее чувства юмора и уважительного отношения к людям. Иначе вся ее жизнь может пройти под девизом: «И вечный бой, покой нам (а заодно и ее близким) только снится...». Скорее всего честолюбие Эльвиры найдет свое отражение в выборе ее карьеры. Роль домашней хозяйки - не для нее, она видит себя на какой-либо значительной руководящей должности, жаль только, что для нормального руководства людьми нужен не столько крутой и решительный характер, сколько дипломатия и умение улаживать конфликты. К этому же энергетика имени, увы, не склоняет к головокружительной карьере, и если Эльвира действительно хочет добиться успеха в делах, ей все же нужно самой поработать над своим характером.

Секреты общения

Столкнувшись с бурным недовольством Эльвиры, лучше всего дать ей излить свой гнев до конца. Как правило, это происходит довольно быстро и когда заряд ее эмоций иссякнет, можно попробовать спокойно и последовательно изложить свою позицию. Ей же следует быть осторожней, поскольку самолюбие часто делает Эльвиру падкой на лесть, чем нередко и пользуются не очень чистоплотные люди.

След имени в истории

История любви Мари-Анны-Эльивиры Фицгерберт необычна уже хотя бы потому, что связана она с именем царской особы - принцем Валлийским (будущим королем Георгом IV). Плененный красотой, сообразительностью и веселым нравом девушки, принц, в порыве страсти, сделал ей предложение. Она ответила согласием, и в 1875 году влюбленные тайно обвенчались. Нетрудно догадаться, что брак этот сильно противоречил интересам государства: мало того, что он был неравным и, таким образом, подрывал авторитет королевской фамилии, но помимо этого пропали все надежды короля женить сына на девушке богатой, с хорошим приданым. Кроме того, Эльвира была католичкой - а это вообще делало брак совершенно недопустимым. Немало времени и сил пришлось положить министру Фоксу, чтобы доказать влюбленному принцу незаконность его женитьбы, но в конце концов ему это удалось, а потому когда в парламенте поставили вопрос об этом браке, Георг IV лицемерно отрицал его существование, уверяя, что не женат. В 1895 году он повторно женился на Каролине Брауншвейгской, оказавшись, таким образом, двоеженцем. Правда, с женой он практически не жил, предпочитая поселить во дворце все ту же Эльвиру. И лишь через 10 лет совместной жизни супруги поссорились окончательно, и Эльвира стала жить отдельно, до конца своих дней получая пенсию - то ли за то, что она была когда-то супругой короля, то ли за то, что в его интересах согласилась это скрывать.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Эмма/Эмилия

Ласковая, льстивая (греч.)

Эмма - имя прямое и напряженное. В нем ощущается некоторая замкнутость и строгость, но это обычно всего лишь маска. Просто энергетика имени делает Эмму очень чувствительной к внешним воздействиям, но одновременно и склоняет ее сдерживать свои чувства - как негативные, так и положительные. Это придает характеру Эммы некоторую внешнюю холодность, которая, тем не менее, со временем может перерасти и во внутреннюю. Обычно Эмма отличается значительной силой воли и самостоятельностью, что начинает проступать в ее характере еще в детстве. Она достаточно трудолюбива и упорна в своем труде, хотя предпочитает все делать не торопясь и продуманно, а сдержанность часто склоняет ее больше доверять своему разуму, чем эмоциям. Не исключено, что она будет очень недовольна собой и будет по мере сил стараться выработать в своем характере необходимые по ее мнению черты. Впрочем, сдерживаемые чувства чаще всего не приводят к перерастанию эмоций в страсть, поскольку при достаточной замкнутости энергетики имени, оно все же обладает свойством рассеивать внутреннее напряжение. Это немного похоже на надутый кожаный мяч, который не лопается по той причине, что воздух понемногу просачивается сквозь кожу. А еще это напоминает некий аккумулятор, полезные качества которого, кстати, Эмма может с успехом использовать в жизни. Все зависит от того, какой выход для внутреннего напряжения она найдет. Чаще всего энергия имени вызывает у Эммы довольно активную, хоть и неторопливую, работу мозга по поиску возможного решения проблемы и самосовершенствования. Иногда та же сила начинает склонять ее к поиску справедливости и размышлениям о смысле человеческих взаимоотношений. Однако самый благоприятный выход для внутреннего стресса является юмор. Именно этот путь позволит Эмме наиболее естественно вписаться практически в любой коллектив, придаст несколько недостающее тепло ее семейным отношениям, а благорасположение людей в сочетании с ее волевым характером могут позволить ей сделать прекрасную карьеру, в том числе и на руководящих должностях.

Секреты общения

Иногда внешнюю холодность Эммы некоторые ошибочно воспринимают как надменность. Обычно это не так и при более близком знакомстве с ней это впечатление скорее всего рассеется. Вот только не стоит, наверное, пытаться говорить с ней на языке эмоций, едва ли она откликнется на слишком оживленный тон.

След имени в истории

«Жемчужина Нормандии» - именно так называли прекраснейшую королеву Англии Эмму, дочь нормандского герцога Ричарда Бесстрашного. Еще будучи подростком Эмма обращала на себя внимание своей красотой, неяркой, но совершенной, и отец не без оснований прочил дочери богатого и знатного жениха. Реальность же превзошла все ожидания герцога, и когда в 1002 году к Эмме посватался ни кто иной, как сам Этельред, король англосаксов, он с гордостью отдал дочь в королевскую семью. Надо сказать, что Этельред женился по любви - прекрасная Эмма обладала таким количеством достоинств, не заметить которые мог разве что только слепой. Впоследствии жена родила королю двоих сыновей - Эдуарда (Исповедника) и Альфреда, когда же ее муж скончался, Эмма ответила согласием на предложение руки и сердца датскому завоевателю Англии Кануту. Интересно, что после смерти Эммы в 1052 году именно ее брак был взят на вооружение нормандскими герцогами, доказывавшими таким образом свое право на владение Англией.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Евгения

Благородная (греч.)

Евгения - это одно из тех имен, которое в мужском варианте звучит несколько мягче, чем в женском. У женщины же с этим именем на первый план выходят такие качества имени, как подвижность, заметный оптимизм, уверенность, однако присущая имени жизнерадостность нивелируется достаточной твердостью. Нередко Евгению можно узнать по лицу, заметив за уравновешенной добродушной манерой держаться довольно строгое выражение глаз. Впрочем, даже если этого не наблюдается, все равно женина твердость так или иначе найдет свое проявление в ее поведении. Многое в жизни Евгении зависит от воспитания и от условий жизни. Обычно у нее достаточно внутренней силы, чтобы еще в подростковом возрасте иметь возможность противостоять родителям, так что, если обстановка в семье, где воспитывается Женя, будет нервной, то она запросто может в знак протеста натворить не одну глупость. Однако, гораздо чаще с ее воспитанием все обстоит более-менее благополучно и твердый характер Евгении позволяет ей хорошо успевать в учебе, а затем и в какой-либо выбранной ею карьере. При этом Жене очень здорово помогает ее чувство юмора и склонность к активности. Она очень общительна, хотя не исключено, что эта общительность с возрастом начнет носить несколько навязчивый характер. Особенно это может проявиться в семейной жизни, где ее внутренняя сила, скорее всего, будет склонять ее занять лидирующее положение и либо Евгения действительно сумеет подчинить себе мужа, либо заводной характер обеспечит ей великое множество конфликтов и скандалов, что, скорее всего, закончится весьма плачевно. При этом Евгения вряд ли сломается, быть может только от этого еще более возрастет ее внутренняя строгость. Наиболее же благоприятно, если Женя научится больше доверять самостоятельности своих близких. Конечно, они нередко ошибаются, но где гарантии, что сама Евгения всегда и во всем права? Одним словом, немного доверия и спокойного отношения к Судьбе ей не повредит, а ее трудолюбие и веселая энергия в этом случае способны стать залогом настоящего семейного счастья, в котором она найдет свое место в качестве заботливой матери и хозяйки.

Секреты общения

Часто, для того, чтобы избежать конфликта с Евгенией, достаточно бывает незаметно перевести разговор на ее прошлые «подвиги», о которых она способна говорить часами. Происходит это не из-за склонности к хвастовству, просто в таких воспоминаниях находит свой выход ее внутренняя энергия и активность. Кроме этого не следует забывать о ее чувстве справедливости, нарушение которой часто расценивается Женей, как личное оскорбление.

След имени в истории

Странным образом сложилась судьбы Евгении, графини Монтихо, которой впоследствии суждено было стать французской императрицей и женой Наполеона III - причем, судя по всему, такое высокое положение было изначально запланировано свыше. Согласно семейной легенде, передававшейся в роду Монтихо из поколение в поколение, дед и бабка Евгении жили в Париже при Наполеоне Бонапарте и сделались его ярыми приверженцами. Именно тогда Мария (мать Евгении) маленькой девочкой познакомилась с сыном невестки Наполеона королевы Гортензии - Луи Наполеоном, и между детьми возникла такая нежная дружба, что в один прекрасный день мальчик принес подруге букет фиалок с надетым на него золотым кольцом. И лишь много лет спустя выяснилось, что колечко это было ни чем иным, как венчальным кольцом императрицы Жозефины, в поисках которого та безуспешно перерыла весь дворец. Что же касается Марии, то та, поняв, обладателем какой реликвии является, в свое время передала кольцо дочери, считая, что оно принесет ей счастье. Так и получилось: как-то раз, будучи в Лондоне, Евгения познакомилась с принцем Наполеоном, и тот с изумлением узнал то самое кольцо, которое много лет назад так легкомысленно подарил подруге по детским играм. После этого принц считал себя каким-то таинственным образом связанным с маленькой Евгенией, да и сама Мария изо всех сил подливала масла в огонь делая так, чтобы дочь как можно чаще попадалась на глаза будущему монарху - причем, непременно украшенная букетом фиалок. Когда же в 1851 году превратившаяся в прелестную девушку Евгения явилась на бал с фиалками в волосах и букетом фиалок на плече, Наполеон III был окончательно побежден, и спустя еще 2 года Евгения сделалась французской императрицей.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Евгений

Благородный (греч.)

В целом энергетика имени довольно спокойна, в ней хорошо прослеживается склонность к добродушию и уравновешенной подвижности. Вряд ли маленький Женя будет чересчур непоседлив, но и тихоней его тоже не назовешь. Чаще всего это равновесие между подвижностью и спокойствием сохраняется у него на всю жизнь. При всей мягкости имени, в нем все же заметна некоторая импульсивность, способность ответить на какое-либо раздражение, однако в сочетании с другими качествами, скорее всего это найдет свое проявление в ироничности Евгения. Он не сторонник силовых методов разрешения споров и идеалом человеческих качеств ему нередко представляется внутренняя интеллигентность. Между тем, иногда он становится способным на решительный поступок, даже на подвиг, однако совершив его, сам впоследствии может долго удивляться этому факту. Не лишено имя и определенного заряда честолюбия, хотя и здесь наблюдается равновесие между желанием известности и материальными благами, а там где равновесие, там многое начинает зависеть от воспитания. Впрочем, часто Евгений выбирает свой жизненный путь с учетом обеих своих потребностей, тем более, что обычно продвижение в карьере сочетается с улучшением благосостояния. На работе он вряд ли станет из кожи лезть, но шанс продвинуться постарается не упустить. Может попробовать начать свое дело, хотя чаще всего его планы о самостоятельности так и остаются на уровне мечты. Исключение составляют лишь те случаи, когда выгоды этого шага очевидны или же в детстве ему сумели привить тягу к самостоятельности. В отношениях с женщинами на первый план выходят такие качества Жени, как легкость, общительность и чувство юмора, он галантный кавалер, держится обычно очень интеллигентно и нередко становится неотразим в глазах прекрасного пола. Бывают даже случаи, когда обаятельный Евгений, успев жениться несколько раз, умудряется сохранить прекрасные отношения со всеми своими бывшими женами. Тем не менее для полноценной семьи этого мало, а значит и назвать такого Женю счастливым в браке можно только со стороны, сам он наверняка считает иначе, хоть виду и не подает. Быть может потому, что с самого детства Евгений придает огромное значение тому, как он выглядит в глазах окружающих, часто ему бывает присуща хорошо развитая артистичность, которая наряду с интеллигентным обаянием может обеспечить успех в творческой карьере.

Секреты общения

Нередко уравновешенность Евгения позволяет окружающим легко склонять его на свою сторону, что может быть ложно воспринято, как слабохарактерность. Это далеко не так и подобная иллюзия быстро рассеивается, когда затронуты интересы Евгения. Вступив с ним в конфронтацию, прежде всего следует опасаться не каких-либо решительных действий, а значительных запасов его иронии.

След имени в истории

Пожалуй, все самые яркие и характерные для имени Евгений черты нашли свое проявление в жизни и творчестве талантливого актера «Современника» и МХАТа Евгения Евстигнеева (1926-1992), умевшего передать все тонкости характеристики персонажа. Множество самых разнообразных ролей сыграл он в театре и кино - это и Король в «Голом короле», и Фирс («Вишневый сад»), и профессор Преображенский («Собачье сердце»). Упомянутую в характеристике имени ироничность можно назвать одной из наиболее выразительных черт Евгения Евстигнеева, придававших ему неповторимый шарм не только в жизни, но и на сцене. Говорят, что как-то раз, когда «Современник» давал спектакль «Декабристы», Олег Ефремов в роли царя Николая I должен был произнести следующую фразу: «Я в ответе за все и за всех», но оговорился и вместо этого сказал: «Я в ответе за все и за свет». - Ну уж тогда и за газ, и за воду, ваше величество, - подхватил его партнер Евгений Евстигнеев.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Феликс

Счастливый (лат.)

Имя Феликс сегодня довольно заметно среди других имен, что с одной стороны обеспечивается его редкостью, а с другой тем, что оно предполагает некоторую интеллигентность своего носителя. В самом деле, при всем желании это имя нельзя назвать простонародным. По энергетике оно довольно спокойно, однако это спокойствие только кажущееся. Прежде всего в нем можно уловить призыв не показывать вида при столкновении с трудностями, быть спокойным или даже улыбаться, когда на душе кошки скребут, но все это до поры до времени, пока не пришло время показать когти и ощетиниться. Конечно, энергетика имени - еще не характер человека, но все же очень трудно, осознав себя именно Феликсом, не подчиниться завораживающей мелодии своего имени. Обычно Феликс начинает выделяться среди окружающих с самого детства, он хорошо уживается в самых разных компаниях, при этом не теряется в них, оставаясь довольно спокойным и самостоятельным. Вряд ли от него следует ожидать неумеренности хоть в чем-либо, будь то учеба или детские игры, он со всеми находит общий язык и от этого начинает казаться немного старше и разумнее своих лет. С возрастом у него это переходит в привычку держаться так, чтобы как бы случайно подчеркивать свою интеллигентность, но не слишком навязчиво. Здесь очень многое зависит от той среды, в которую он попадет, а попасть он, скорее всего, будет стремиться в самые высокие круги. Среди простых студентов Феликс будет таким же простым, но все же чуть более подчеркнуто интеллигентным, среди эстетов и снобов он также будет эстетствовать, но опять же только «чуть более». Незаметно и исподволь, чтобы не перегнуть палку. Впрочем, происходит это не от больного самолюбия - оно у него редко бывает ущемленным - просто магическая сила имени заставляет его ощущать свое право на некоторую элитарность, а врожденная осторожность подсказывает не показывать вида, чтобы не вызвать противодействие людей. Феликс осторожно и расчетливо стремится дойти до своих высоких целей, он не горячится, не работает локтями и полностью соответствует сложившемуся в обществе образу интеллигентного человека. Хорошо бы при этом еще не забывать, что интеллигентность - это более внутреннее состояние, чем видимость; если с воспитанием Феликсу не будут привиты искреннее уважение к людям, понятие справедливости, подлинное благородство и честность, то в этом случае его интеллигентность будет всего лишь маской, за которой скрывается хищник, усыпляющий бдительность добычи своим спокойствием. Тогда рано или поздно эта маска слетит и останутся только его железные когти. Быть может это и поможет ему урвать свою добычу, но вот только вместе с этим он рискует однажды попросту остаться одиноким и никому не нужным как человек. Одним словом, очень хорошо, если Феликс сумеет сочетать свою интеллигентность с умением не только защищаться, но и искренно прощать и понимать людей.

Секреты общения

Если вы хотите проверить искренность хорошего отношения Феликса к вашей персоне, попробуйте сделать вид, что вы собираетесь перейти ему дорогу. Искренний Феликс попытается поговорить с вами на чистоту, если же он, слегка попереживав, снова начнет относиться к вам, как будто ничего не случилось, то скорее всего у него какие-то планы на ваш счет, так что будьте осторожны.

След имени в истории

Роль Феликса Юсупова, графа Сумарокова-Эльстона, одного из убийц Григория Распутина до сих пор оценивается историками весьма неоднозначно. С одной стороны убийство человека трудно оправдать даже самыми возвышенными мотивами, с другой же - власть Распутина при дворе все росла, и в народе уже начали задаваться вопросом о том, кто же все-таки стоит у власти: царь, его жена или «старец» с тяжелым взглядом? Неудивительно, что одновременно с такими разговорами в кругах дворянской интеллигенции, обеспокоенной судьбой страны, против Распутина назревал заговор. Основным ядром заговорщиков и осуществившим замысел, были: великий князь Дмитрий Павлович, член Думы Владимир Пуришкевич и князь Феликс Юсупов. Именно они в назначенный день заманили «старца» в петербургский дворец Юсупова на Мойке. Ни о чем не подозревавший Распутин пришел в гости к «друзьям», и те начали осуществление своего плана. Первоначально заговорщики решили отравить жертву ядом: заранее заготовленным порошком они начинили пирожные-эклеры и подали их Григорию Ефимовичу. Однако, как впоследствии писал в воспоминаниях Феликс Юсупов, Распутин хотя и съел с десяток отравленных пирожных, но не почувствовал даже легкого недомогания. Тогда наступило время решительных действий. Коль скоро яд не подействовал, заговорщики взялись за оружие и выпустили в «старца» несколько пуль. Но и на этот раз все оказалось не так просто: пули, казалось, причиняли колдуну намного меньше вреда, чем обычному человеку: раненый, он еще пытался спастись бегством и убежал довольно далеко от дома, пока заговорщики не поймали его. И лишь после того, как Распутина утопили в проруби, живучий «старец» прекратил свое существование. Что же касается Феликса Юсупова, то он до конца жизни не мог забыть тот страшный день, похожий скорее на оживший ночной кошмар. В 1919 году он отправился в эмиграцию, где и написал свои воспоминания обо всем, касающемся заговора: от вынесения смертного приговора одному из самых влиятельных лиц в государстве до приведения его в исполнение.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Федор

От греческого Теодор, Феодор - дар Божий

Имя Федор надежное и крепкое, оно не зовет своего хозяина в бой, не увлекает в заоблачные высоты, зато призывает спокойно и уверенно решать житейские задачи и преодолевать трудности. Чаще всего именно такие качества и находят свое отражение в характере Федора. При этом, поскольку имя сегодня довольно редкое, в обществе Федя становится заметным еще в детстве, что может провоцировать всевозможные попытки подразнить его, однако самолюбие его вряд ли будет сильно ущемлено. Имя предполагает отходчивость и добродушие, а потому насмешки не могут озлобить Федора и испортить его характер. С возрастом же его заметность и уравновешенность способны обеспечить ему большое количество друзей. Обычно Федор человек земной и старается делать дело аккуратно и основательно. В школе он почти наверняка не будет лезть в число любимчиков учителей, но и подчеркивать свою бесшабашность и хулиганистость ему тоже нет особой нужды - его конек спокойная твердость. Быть может иногда он будет казаться излишне серьезным, но при этом едва ли станет производить впечатление замкнутого человека, поскольку за его спокойствием всегда можно разглядеть добродушие и дружелюбие. Правда, если эта серьезность будет слишком глубока, друзья могут беззлобно подтрунивать над Федей, но отношения между ними от этого не испортятся. Бывает, что и Федор в своем хорошем отношении к друзьям слегка перегибает палку, активно раздавая советы и производя впечатление этакого бывалого всезнайки, что со стороны может выглядеть довольно смешно. Конечно, это не так уж существенно, но все же очень хорошо, если у Федора получит достаточное развитие чувство юмора. Это поможет уже хотя бы в том плане, что если подтрунивания приятелей у Федора не вызывают обиды, то его женой или детьми они могут восприниматься довольно болезненно, им может казаться, что над их отцом семейства просто потешаются. Одним словом, если Федор способен с помощью своего чувства юмора из объекта для подтруниваний превратиться в полноценного участника общего веселья, то одной проблемой в семье у него станет меньше. Обычно уравновешенное чувство собственного достоинства Федора не склоняет его чересчур активно заниматься своей карьерой, но особый случай, когда с воспитанием у него будет заметно развито честолюбие. Здесь можно быть уверенным, что Федор начнет свое продвижение по службе с достаточным упорством и спокойствием. Ему не свойственны скоропалительные решения, он предпочитает жить по формуле «семь раз отмерь», и, скорее всего, Федор все же не ошибется, отрезав этот один-единственный раз.

Секреты общения

Дружелюбие и уравновешенность Федора делает его приятным в общении, особо следует отметить также его надежность - если он подведет, то это будет скорее случайность, чем равнодушие и он сам будет заметно переживать свой промах. Тем не менее, при большом количестве друзей и товарищей, стать ему настоящим другом не так уж просто. Обычно для этого требуется не один пуд соли съесть вместе с ним, чтобы он признал дружбу настоящей и на всю жизнь.

След имени в истории

Вряд ли когда-нибудь в семье мелких служащих из Казани могли предположить, что их сын, подрабатывавший то переписыванием бумаг, то резьбой по дереву станет первым в Росси певцом, получившим мировое призвание. Однако именно так и произошло, и Федор Шаляпин (1873-1938) действительно стал знаменитым на весь мир. За свою долгую и насыщенную событиями жизнь Шаляпин достиг всего, о чем не мог и мечтать - его наперебой приглашали самые престижные театры, и каждое выступление неизменно сулило аншлаг. Однако «медные трубы» славы оказали на певца не такое уж и большое воздействие; до последних дней он оставался человеком, который одинаково самозабвенно и с душой мог петь как для царственных особ, так и на простой сцене народного дома. Пожалуй, единственной слабостью, которую позволял себе певец, уже будучи знаменитым - это немного покапризничать перед выходом на сцену. В актерской среде ходили анекдоты о том, на какие хитрости приходилось идти импресарио Шаляпина, чтобы убедить его спеть. Утром перед вечернем концертом, певец обычно заявлял:
- Сегодня я не могу петь, у меня нет голоса..
- Конечно, конечно, - подхватывал импресарио. - Вы не должны петь, если чувствуете, что не в форме... Гораздо лучше для вас будет заплатить несколько тысяч долларов неустойки, а я пока схожу распоряжусь, чтобы концерт отменили.
- Постойте! - останавливал Шаляпин. - Зайдите ко мне немного попозже, посмотрим...
К вечеру он уже был в зале и пел как всегда великолепно. А перед следующим концертом история повторялась сначала.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Филипп

Любящий коней (греч.)

Чтобы лучше понять это имя, надо, наверное заглянуть в самые корни словообразования, когда первобытный человек, давая названия каким-либо предметам и явлениям пытался звуками передать свои чувства и ощущения, связанные с этими явлениями. Поэтому поначалу уже в самом названии можно было уловить характеристику предмета. Конечно, ощущения современного человека далеко ушли от стадии первобытности, однако в некоторых словах, особенно в тех, которые связаны с детством, эта взаимосвязь еще сохранилась. Так уж вышло, что в русском звучании имя Филипп созвучно не только слову «всхлип», но даже и самому звуковому сопровождению этого слезоточивого процесса. Безусловно, у взрослого человека голова забита миллионами всевозможных мыслей, а вот ребенком такое созвучие может восприниматься очень остро. Вряд ли на него правильно подействует родительский крик души: «Ну, не плачь, Филипп!», скорее от этого ребенок разрыдается еще сильнее. Примерно также звук текущей воды может провоцировать у ребенка желание на горшок. Одним словом, русский ребенок с таким именем может в детстве быть чересчур плаксивым. Здесь очень важный момент, поскольку маленький Филя может попросту привыкнуть слезами добиваться своего от родителей, превращаясь постепенно в обыкновенного балованного эгоиста. Конечно, с возрастом плаксивость проходит, а вот обидчивость очень даже может остаться. Жаль, что имя не предполагает достаточную терпеливость и твердость, однако, даже если эти качества и не были в нем развиты в процессе воспитания, жизнь все равно, скорее всего, научит Филиппа держаться в обществе, где чрезмерная обидчивость редко когда находит понимание. Чаще всего несклонный к агрессии Филипп предпочитает прятать свои обиды от окружающих, а вот в кругу своих близких они могут проявиться в полный рост, изрядно омрачив семейные отношения. При достаточной подвижности имени, очень вероятно, что в домашней обстановке настроение Филиппа может в течении одного только дня меняться от веселой игривости до смертной обиды и обратно, что, согласитесь, выдержать крайне трудно. Исключения составляют лишь те случаи, когда Фил все же преодолевает чрезмерную эмоциональность и пытается прежде оправдать человека, а уж потом только обижаться. Но как бы там ни было, однако детские обиды с возрастом находят себе еще одно проявление - большое самолюбие Филиппа. Особенно остро это проявляется, если измученные филиными слезами родители в детстве начинали ему потакать и приучили к тому, что он всегда был в центре внимания. В этом случае это отразится на честолюбивых планах Филиппа. Скорее всего, он будет стараться выбрать себе такую профессию, которая позволит ему быть всегда на виду и чувствовать свою важность. Это может быть и сцена, и политика, и даже, за неимением лучшего, должность тракториста в колхозе. Впрочем, в честолюбии нет ничего плохого, лишь бы только оно не шло вразрез с интересами окружающих и, особенно, близких людей.

Секреты общения

Если в компании Филипп не будет находиться в центре внимания, то, скорее всего, она ему вскоре наскучит. Кроме того, часто он очень плохо переносит общество тех, кто считается выше его, не исключено, что он попытается держаться с ними на равных, а когда это не получится, способен разозлиться. При этом сам он нередко не прочь поговорить с человеком с позиции старшего брата. Как бы то ни было, однако в общении с ним постарайтесь не забывать о его сильной эмоциональности.

След имени в истории

Можно по-разному относиться к творчеству эстрадного певца Филиппа Киркорова (р. 1967), считая его попсой или же, наоборот, классикой, однако трудно не согласиться с тем, что на сегодняшний момент он является одной из самых крупных фигур на российской эстраде. Другой вопрос - является ли эта популярность следствием таланта или же во многом своему положению певец обязан банальной «раскрутке». «Я хочу получить от жизни все!» - так заявил Киркоров в одном из интервью журналистам, и, похоже, эти слова действительно отражают его жизненное кредо. Будучи единственным ребенком в семье популярного болгарского певца Бедроса Киркорова, с самого детства Филипп не испытывал ни в чем недостатка: родители, души не чаявшие в сыне, баловали его как могли. Неудивительно, что и в дальнейшем подарки судьбы Филипп воспринимал как должное - впрочем, он не собирался сидеть сложа руки, ожидая манны небесной, а много и упорно работал, пытаясь выделиться из толпы певцов ярким имиджем, необычным репертуаром. Энергичный красавчик с немного наивной внешностью, «большой ребенок», Филипп Киркоров во время своих выступлений самый большой упор делает на зрелищность происходящего: шоу должно быть запоминающимся. Необычные костюмы, подчеркивающие достоинства фигуры, всевозможные сценические эффекты, симпатичные юноши и девушки на подтанцовках - все это трудно назвать иначе как мудрой политикой; публика может не пойти на Киркорова-певца, но на такое представление придет обязательно. В личной жизни Филиппа Киркорова тоже не обошлось без скандала, и о его браке с Аллой Пугачевой до сих пор говорит вся страна: что это - действительно ли романтическая любовь или же коммерческий расчет на публику, сродни «разводу» Игоря Николаева и Наташи Королевой?
- Я артист, а потому могу сыграть все, что угодно, - сказал как-то певец в одном из интервью. - То, каким меня видят на сцене - это не совсем я, а всего лишь часть моего имиджа. А вообще-то я могу сыграть все, если понадобится, от ненависти и до самой страстной любви...


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Галина

Тихая, спокойная (греч.)

Галина - имя достаточно твердое, но вместе с тем в русском звучании в нем можно ощутить небольшой подвох -проявляя твердость характера, Галя как бы невольно начинает сомневаться, а хватит ли ей этой самой твердости? Здесь нет никакого секрета, просто имя, начинаясь очень твердо и уверенно, основной напор своего звучания оставляет на довольно мягкий звук «л». Вот и выходит, что твердость и основательность на самой середине слова как бы начинают провисать, отчего создается некоторая неустойчивость. Безусловно, это всего лишь субъективное восприятие, но именно оно и воздействует на подсознание с наибольшей силой. Впрочем, такое воздействие имени начинает играть роль только в случае возникновения каких-либо трудностей, в остальное же время оно практически не ощущается, зато в полной мере проявляются положительные качества имени. Чаще всего в детстве Галя растет уравновешенным ребенком, в котором жизнерадостность прекрасно уживается с усидчивостью и послушностью. Правда, иногда ее подводит излишняя самоуверенность, бывает, что она попадает в компанию этаких «сорвиголов», однако в большинстве случаев после нескольких неприятных ситуаций и крепкого родительского внушения, снова «берется за ум», если конечно, в доме у нее нет острого конфликта поколений. А вот с возрастом, когда начинают приходить настоящие трудности, особенности ее энергии дают о себе знать весьма ощутимо. Обычно это проявляется в том, что первая реакция Гали на какую-либо неприятность довольно спокойна, она не теряет уверенности в себе и не очень-то задумывается о последствиях. Дальше-хуже: частенько, когда уже дело трудно или нельзя остановить, ее вдруг подводит былая уверенность, вплоть до того, что она может и растеряться. Иногда это приводит к тому, что Галина мучительно пытается отыскать в себе резервы твердости даже тогда, когда в этом уже нет особой нужды. Это порою делает ее чересчур строгой и к себе, и к людям, она начинает производить впечатление замкнутого или просто очень серьезного человека, а жаль. Избежать этого можно, научившись с улыбкой относиться к неудачам и больше доверять Судьбе. В конце концов, задним числом все равно уже ничего не изменишь. Зато, если жизнь у Галины складывалась более благоприятно, то она так и остается жизнерадостным, общительным человеком. В остальном же, и в том, и в другом случае можно ожидать, что Галина будет достаточно заботливой хозяйкой и хорошим, надежным работником, независимо от того, какую специальность она себе выберет.

Секреты общения

Вряд ли у вас получится завязать с Галиной какой-нибудь излишне горячий спор, в хорошем настроении она просто отнесется к этому довольно весело, а в плохом вообще не будет спорить. Если же вам довелось встретить чересчур строгую Галину, то не смущайтесь, обычно за этой маской нет никаких злых мыслей и расчетов.

След имени в истории

Великая балерина Галина Уланова (1910-1998) как-то раз сказала, отвечая на вопрос журналиста:
- Как из букв складываются слова, а из слов - фразы, также и из отдельных движений артиста складываются «слова» и «фразы», раскрывающие поэтический сюжет хореографической повести. Отдельные движения сами по себе ничего не означают...
И действительно, каждый, кто хоть раз видел Уланову на сцене, поражался в первую очередь той неподражаемой грации и естественной легкости, с которыми балерина выполняла самые замысловатые па. Впрочем, в ее исполнении эти движения вовсе не казались сложными, и лишь в сравнении с другими артистами приходило истинное понимание того гигантского труда, который должен стоять за таким непринужденным «порханием» по сцене. Великая труженица, Уланова еще в хореографическом училище отличалась той неумолимой требовательностью к себе, которая позднее и помогла ей стать одной из лучших в балете. Именно тогда, еще в училище она и поставила перед собой эту сверхзадачу: добиться эффекта максимальной простоты, когда все движения неразрывно связаны в единое целое, и одно перетекает в другое. Отточенность движений, максимальная выразительность жестов, профессионализм - вот лишь некоторые из причин, по которой Галина Уланова считается некоронованной королевой российского балета. И не только российского - кажется вполне естественном, что именно ей, непревзойденной танцовщице и педагогу, воспитавшему целую плеяду блестящих артистов балета (Екатерина Максимова, Людмила Семеняка, Владимир Васильев и многие другие) в Стокгольме поставлен бронзовый памятник, на котором выгравирована лаконичная надпись: «Лучшей балерине современности».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Геннадий

Родовитый (др. греч.)

Это имя вполне спокойного и самостоятельного человека, быть может оно несколько неторопливо, склоняя своего обладателя к некоторой флегматичности, однако и в этом есть свои преимущества. Обычно это выражается в том, что Гена с детства растет в меру послушным, старательным и аккуратным мальчиком. Пусть в его комнате и нет идеального порядка, зато все на месте. В школе он чаще всего учится хорошо. Энергия имени не несет на себе четко выраженного стремления к лидерству, скорее он предпочитает идти своей дорогой сам, чем тянуть за собой остальных, но игры Гена любит, при этом часто проявляет в игре свойственную ему основательность и аккуратность. Он редко суетится или торопится, готовясь к какому-либо мероприятию, тщательно подготовит все необходимое, не важно, идет ли речь о работе или, скажем, рыбалке. Безусловно, вредными такие качества не назовешь и среди окружающих Геша пользуется достаточным уважением. Большинство Геннадиев обладают уравновешенным самолюбием, чаще всего, будучи не склонны особо задаваться, они все же могут и постоять за свою честь. Не чужды им и честолюбивые помыслы, в реализации которых изрядно помогает терпеливость и умение проявить настойчивость. Конечно, судьба у них может сложиться по разному, ведь равновесие характера хорошо только с одной стороны, с другой же - на уравновешенного ребенка легче воздействовать родителям или другим воспитателям. Поэтому очень многое в жизни Гены будет зависеть от того, какой человек оказывал на него большее влияние. Если с детства честолюбие Геннадия получит достаточное развитие, он может неплохо сделать себе карьеру, довольно спокойно относясь к недовольству своих врагов и конкурентов-завистников. Часто родители прививают ему стремление к интеллектуальности, что также сказывается на выборе жизненного пути в хорошую сторону. Быть может он и не будет рваться в великие ученые, но приложит немало усилий для достижения достойного положения.

Секреты общения

Пускаясь вместе с Гешей в какое-либо дело, можно не опасаться, что вы забудете взять с собой что-то важное, скорее всего Геннадий сам позаботится обо всем. Если же ваши и его интересы где-то пересекаются, будьте осторожны - в делах ему редко приходят в голову мысли о сострадании к неприятелю, он едва ли прислушается к вашим доводам, продолжая двигаться к своей цели, словно танк.

След имени в истории

Помните, как лет 15 назад яркой звездой ворвался на эстраду Геннадий Хазанов и начал веселить публику, показывая в пантомиме «цыпленка табака» или же распевая: «Не по размеру тулуп мне тройной, пришлось кататься в дубленке одной!» Такой пример веселого Геннадия совсем не редкость, однако наряду с этим типом существует и другой - достаточно вспомнить лидера коммунистов Геннадия Зюганова. В жизни этого человека все происходило постепенно и было как бы разложено по полочкам. Учитель в четвертом поколении, он еще с института начал заниматься партийной работой, а в 1972 году был избран первым секретарем Орловского обкома комсомола. Затем - обычная партийная карьера, по ступенькам ведущая наверх и кто знает, куда бы она привела Геннадия Андреевича, если бы не перестройка. После запрета в 1991 году деятельности КПСС Зюганов вошел в руководство КПРФ, а в 1995 году ее возглавил. Как и многие его тезки Геннадий Зюганов предпочитает не кидаться куда-то очертя голову, но спокойно и уверенно идет к поставленной цели, с завидным терпением ожидая результата. Человек несомненно дальновидный (согласитесь, мало кто в 91 году мог предполагать, что компартия в состоянии вернуть хотя бы миллионную долю утраченных позиций), он, в отличии от многих своих коллег по партии, отличается гибкостью мышления -вплоть до того, что во время предвыборной кампании Геннадия Зюганова обвиняли в том, что он нередко выступал с теми же предложениями, которые месяцем ранее выдвигались его оппонентами. Многими «однопартийцами» Зюганова это было воспринято как предательство и измена коммунистическим догматам и привело (после президентских выборов) к расколам в рядах КПРФ. Многих обладателей имени Геннадий отличает постоянство, и это может касаться всего - от идеалов и работы до личной жизни. Так, про Геннадия Зюганова известно следующее: после школы он ровно год ждал, пока его невеста получит аттестат зрелости, вместе они поступили в институт и с тех пор неразлучны. И, пожалуй, этот маленький факт говорит о лидере коммунистов больше, чем все его политические победы вместе взятые.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Георгий

Земледелец (греч.). В русском языке это греческое имя чаще употребляется в другой своей форме - Юрий. Еще один вариант имени - Егор.

В этом имени таится склонность к честолюбию, возможно даже к некоторому высокомерию, однако оно же как бы и намекает своему хозяину о чреватости такого возвышения над людьми. Прислушайтесь к звучанию этого слова, оно начинается на подъеме, затем напряжение его возрастает и в конце - неопределенность. Может быть поэтому часто Георгий предпочитает называться просто Жорой, в то время как уменьшительный вариант мог бы звучать и иначе - Гера. Нет, имя Жора больше сглаживает или маскирует опасное честолюбие. Есть у этого имени и другая характерная особенность - оно оживляет в памяти героический образ и у окружающих невольно возникает ассоциация - Победоносец. А раз так, то потерпев поражение или отступив от трудностей, Георгий может небезосновательно опасаться насмешки, мол, тоже мне, Победоносец! В молодые годы, когда большинство мальчиков испытывает потребность в самоутверждении, подобная насмешка способна больно ударить по самолюбию и подорвать авторитет. С другой стороны, соответствовать характером и силой этому образу всегда и везде безумно сложно. Зато никому не придет в голову такая параллель с Жорой, Жора Победоносец - это уже ни к чему. Все это довольно интересно отражается на характере Георгия. Обычно Жора, следуя за располагающей к юмору энергией своего уменьшительного имени, легко вписывается в коллектив и даже порою становится в нем душой компании. Он может поднять настроение, развеселить, затеять что-либо интересное, но у него есть и другая жизнь, жизнь мечтателя и честолюбца. Компании не затягивают Жору слишком сильно, чаще всего он много времени проводит за книгами, хотя на людях склонен посмеиваться над этим своим увлечением. Интересно, что когда Жоре удается достичь высокого положения или же когда у него будут иметься для этого хорошие шансы, он скорее всего предпочтет, чтобы его называли Георгием, забывая о его уменьшительном имени. Многим может показаться, что Жора совершенно изменился, что удачи вскружили ему голову, однако это не так, просто он наконец-то перестал скрывать свои истинные мысли и стал таким, каковым он всегда и ощущал себя в своих мечтаниях. В отношениях с женщинами ему обеспечивают успех его внешняя веселость и внутренняя мечтательность, с ним бывает легко и интересно. Нередко у Жоры большой выбор, что обычно мешает сделать его правильно. Примерно как в супермаркете, когда глаза разбегаются и в конце концов, берешь то, что ближе и ярче. Одним словом, шансов на удачный брак у него не много, к тому же успех у женщин может обеспечить ему легкомысленное отношение к семейной жизни. В профессиональном плане он может попробовать себя в творческих специальностях или в науке, где его развитое воображение, вполне вероятно, найдет себе достойное применение. Многих Георгиев привлекает карьера военного или же профессии, связанные с романтикой и приключениями.

Секреты общения

Если вы желаете, чтобы ваш разговор с Жорой получил более доверительное направление, вы можете рискнуть открыть ему душу, рассказать немного о своих мечтах, слегка пофантазировать. Скорее всего, он сможет ответить искренностью на искренность. Самый легкий способ смертельно оскорбить Георгия и сделать его своим врагом - это усомниться в его достоинствах. Наоборот, он любит заслуженные комплименты и похвалы, чем нередко и пользуются окружающие.

След имени в истории

Про таких людей, как Георгий Жуков (1896-1974), обычно говорят: «У него талант от бога». И действительно, кто бы мог подумать, что мальчик из крестьянской семьи, закончив всего 3 класса школы, получит возможность в 1915 поступить в школу унтер-офицеров и проявит чудеса храбрости в Гражданской войне. Окружающие поражались его безошибочной интуиции, умению мгновенно оценить обстановку и принять единственно верное решение. Особенно этот талант раскрылся во время Великой отечественной войны, когда Сталин доверял Георгию Жукову (к тому времени уже заместителю верховного главнокомандующего) вести самые ответственные участки боевых действий; возможно, в этом была даже доля суеверия, поскольку все больше и больше людей начинали считать, что одно только появление Жукова на том или ином участке фронта способно принести победу. Так, именно Жуков зимой 1942-42 гг. координировал ход военных действий под Сталинградом, в результате чего было уничтожено более 300 тысяч немцев. Человек-легенда, 24 июля 1945 года Жуков принимал Парад Победы, когда к Мавзолею было брошено 200 трофеев - немецких знамен. Так к образу Георгия Победоносца, поразившего змея, добавился не менее героический образ его тезки, Георгия Жукова, победившего фашизм.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Герман

Родной, истинный (лат.)

Само по себе имя Герман обладает хорошей четко выраженной энергетикой, в ней благородство, сила характера, уверенность, способность к сосредоточению и вместе с тем незлобивость. Однако в разных поколениях его воздействие ощущалось по разному. Представьте себе каково было мальчику с этим именем во время Отечественной войны. Дети - всегда дети, они любят в своих играх копировать взрослую жизнь и если страна воевала с Германией, то русский мальчик с именем Герман был хорошей мишенью для детских нападок. Отсюда Германам военных лет частенько приходилось силой отстаивать свои честь и достоинство, а как известно, у этого пути два исхода - либо характер закаляется, либо происходит надлом, наделяющий человека порою самыми неблаговидными качествами. Однако Судьба, обойдясь с Германами 40-х и 50-х довольно неласково, вырастила среди них немало достойных людей и героев. Совсем другое дело Герман, если можно так выразиться, образца последней трети ХХ века, когда общая положительная энергетика имени еще более усиливается в силу модного влияния культуры Запада. Маятник Судьбы качнулся в прямо противоположную сторону, открыв для Германа широкий спектр возможностей. На его стороне симпатии людей и это часто помогает ему в карьере, бизнесе, делает неотразимым в глазах «слабого» пола. Здесь уже Герману уготовано иное испытание и поневоле приходят на ум слова Киплинга - «... и будешь тверд в удаче и несчастье, которым, в сущности, цена одна...». Очень непросто не потерять рассудок от такого количества удач и соблазнов, может быть до «звездной болезни» дело и не дойдет, но все равно, как легко оступиться в упоении успехом. Дело даже не в количестве врагов, скорее беда в другом, Герман может потерять друзей и тогда вся его удачливость пойдет прахом. Одним словом, гордость и самомнение не должны превышать пределов необходимого самолюбия. Спасение же для Германа - в умении уважать людей. Если он почаще будет ставить себя на место другого, пытаясь лучше понять его, то удача вряд ли оставит Геру.

Секреты общения

Работать под начальством Германа обычно легко и приятно, но все же будьте осторожны, он не забывает промахов! В случае конфронтации он легко может вспылить и стать беспощадным. Часто в общении многие начинают поддаваться его обаянию: и действительно, Гера готов оказать любезность и помощь, однако, кто знает, не предъявит ли он однажды счет за свои услуги?

След имени в истории

Скорее всего, родители летчика-космонавта Германа Титова (г.р.1935) прежде всего ожидали от сына твердости характера, целеустремленности - иначе бы не дали ему такое сильное имя. Однако вряд ли они, учителя из Алтайского края, могли предположить, что карьера их сына получится в буквальном смысле звездной. Упорство, работоспособность и умение идти к поставленной цели всегда отличало Германа Титова, чей послужной список подобен прямой взлетной полосе: сначала военно-авиационное училище, затем военно-воздушная академия им. Жуковского и, наконец, академия Генштаба ВС СССР. Тем не менее, несмотря на кажущуюся серьезность выбранной профессии, на характере Германа Титова это отразилось мало, он так и остался человеком легким в общении, обаятельным и веселым. Иначе бы он просто не попал в центр космической подготовки, где вопрос о психологической устойчивости космонавта значит ничуть не меньше, чем его физические данные. 6-7 августа 1961 года Герман Титов на «Востоке-2» 17 раз облетел вокруг Земли, тем самым установив новый рекорд по длительности пребывания человека в космосе. Так получилось, что этот полет оказался первым и единственным в жизни космонавта.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Глеб

Защищаемый Богом (др. герм.)

Имя Глеб любимо на Руси с давних пор и, наверное, не только потому, что одним из первых оно попало в число не заморских, а чисто русских православных святых имен. Немалую роль здесь сыграла и притягательная энергетика слова. В нем явственно слышится основательность и доброжелательность, сила характера, твердость, хозяйственность и, к тому же, все это усиливается четкой ассоциацией с хлебом, без которого, как известно, и жизни нет. Безусловно, будь эта ассоциация более откровенной, смысл бы ее затерся, а так - в самый раз, чтобы чувствовать не сознанием, а сердцем. Можно смело сказать, что Глебу повезло с его именем, и не важно, что сегодня оно не имеет такого широкого распространения, как раньше. Все дело в том, что одно время оно стало звучать уж больно по-крестьянски и когда в моду вошла городская жизнь, постепенно утратило притягательность. Сегодня же эта ситуация выправляется, во многом, кстати, благодаря образу Глеба Жеглова в фильме «Место встречи изменить нельзя», и вполне можно ожидать, что имя в ближайшем времени вернется. По крайней мере, сегодня в нем уже мало прослеживаются «сельские мотивы». По своей энергетике имя Глеб имеет четкую направленность, предполагая в своем носителе деловитость и хозяйственность и чаще всего именно эти качества определяют жизненный путь человека. С самого детства на Глебе лежит некая печать серьезности и основательности. Обычно он любит мастерить, часто берется помогать взрослым в их делах, старателен, но при этом своеволен и упрям. Повзрослев, он скорее всего выберет свою дорогу самостоятельно, причем главной целью для него едва ли будет карьера, главное -обеспечить семью, поставить на ноги детей, обустроить дом и хозяйство. Тем не менее, может случиться и по другому. Не исключено, что Глеб захочет преодолеть некоторую простоту своего имени и с тем же упорством и основательностью начнет прокладывать себе дорогу к какому-либо высокому положению. Вряд ли его сможет прельстить аристократический лоск или богемная вседозволенность, но он все же способен принять подобные правила игры, оставаясь при этом самим собой и оттого выгодно выделяясь из причесанного под одну гребенку окружения. В конце концов, в любом деле главное характер, а с этим у него обычно все нормально. Особенно хорошо, когда у Глеба будет достаточно развито чувство юмора, иначе его серьезность может превратиться в угрюмость. В то же время, удачная шутка, сказанная с серьезным лицом, часто приобретает еще больший вес.

Секреты общения

В мужчине Глеб уважает мужество и умение вести себя достойно, даже если перед ним соперник. В то же время, обычно он не слишком симпатизирует не в меру твердым женщинам, не без оснований полагая, что природа для женщины определила женственность и мягкость. Не любит, когда люди дают пустые обещания и сам старается не бросать слов на ветер. И вообще, общаться с ним лучше не словом, а делами, им он верит больше.

След имени в истории

Глеб Самойлов - один из лидеров знаменитой «Агаты Кристи», группы, стиль которой трудно определить как рокерский, попсовый или какой-либо еще: такое впечатление, что ребята создали совершенно новое музыкальное течение. Сейчас «Агата Кристи» на слуху - множество поклонников определяется в фан-клубы, редкая передача на радио обходится без из песен, тем временем во многом своей популярностью группа обязана именно Глебу Самойлову, который, придя в нее в 1989 году, привнес со своим появлением свежую струю. Сам о себе певец рассказывает журналистам со свойственным ему спокойным юмором:
- Время от времени могу позволить себе всякие глупости. Например, выпить как следует и поехать кататься на машине.
Что же касается поступления Глеба в группу, то это - отдельная история. По его словам, на первой же репетиции он вдруг почувствовал себя лишним и никому не нужным: вокруг суетились музыканты, каждый был занят своим делом и на него никто не обращал внимания. Подойдя к одному из музыкантов, Глеб спросил, что ему надо делать.
- А что ты вообще умеешь? - задал тот встречный вопрос.
- Ну, вообще-то пока ничего...
- А раз ничего, тогда сядь где-нибудь и сиди.
- Вот так с тех поря я и сижу на сцене, - объясняет Глеб Самойлов журналистам. - И пою теперь поэтому только сидя.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Григорий

Бодрствующий (греч.)

Энергия этого имени весьма значительна и часто даже отчество Григорьевич воздействует на человека сильнее, чем его собственное имя. Эту энергию Гриша начинает ощущать с самого раннего детства, оно призывает его действовать без оглядки, стремиться к осуществлению своей цели и не очень-то задумываться о трудностях. Родителям с ним непросто, зато в компании одногодок Гриша чувствует себя уверенно. Нередко недостаток физической силы он успешно восполняет своим решительным нравом, иногда даже начинает казаться, что ему и в голову не приходят мысли об осторожности, но это, конечно, не так. Просто часто задетое самолюбие вызывает у него столь сильные эмоции, что другие чувства, в том числе и чувство самосохранения, основательно притупляются. Впрочем, когда ярость проходит, он едва ли будет долго хранить зло. Взрослея, Григорий обычно находит другое применение своей энергии. Бывает, что не испытывая особой любви к усердным занятиям в школе и часто отставая по многим предметам, Гриша вдруг проявит недюжинные способности, быстро наверстает упущенное время и на удивление всем успешно сдаст экзамены в какой-нибудь престижный ВУЗ. А секрет здесь прост - ему нужна цель, причем не какая-нибудь отдаленная и туманная, гораздо лучше он чувствует себя там, где все решается одним-двумя рывками, этаким кавалеристским наскоком. Скорее всего у Григория будет непростая судьба, особенно если он не сможет совладать со своей горячностью. Его дерзость почти наверняка обеспечит ему на пути немало препятствий, однако она же в сочетании с самоуверенностью и честолюбивыми устремлениями иногда способна и вознести его до головокружительных высот. Одним словом, не надо забывать, что все хорошо, когда в меру, прекрасно, когда человек не боится «сильных мира сего», но и дерзить по всякому поводу совсем не обязательно. Впрочем, у многих Григориев эта горячность с возрастом несколько сглаживается, оставляя место самоуверенности и твердости характера. В отношениях с женщинами и в семейной жизни у Грини могут возникнуть такие же проблемы и здесь можно дать совет - раз уж имя мало склоняет своего владельца к мягкости, то нелишне самому поучиться более легкому отношению к жизни и к самому себе. Если Григорий откроет в себе способность по доброму посмеиваться над самим собой, его шансы на нормальную судьбу и успех в делах резко возрастут.

Секреты общения

Зачастую главной проблемой Григория являются отношения с коллективом, обычно он в своем кругу открыт, откровенен, общителен, но стоит задеть его самолюбие, и произойдет взрыв. Если после конфликта с Григорием вы не желаете портить с ним отношения окончательно, то знайте, он редко бывает злопамятен. Ну а разрядить конфликтную ситуацию можно переведя ее в шутливое русло. Если же вы были неправы, то он, скорее всего, сумеет принять извинения, не ущемив вашего самолюбия.

След имени в истории

Трудно поспорить с тем утверждением, что Григорий Распутин (1864-1916) - одна из самых таинственных, непонятных и сильных фигур, когда-либо стоявших у трона. Можно знать досконально всю его биографию, и все равно не знать о нем ничего. Кто он был: волшебник? маг? чародей? Или просто ловкий проходимец, владеющий основами гипноза? Так или иначе, этому человеку удалось то, что ни до, ни после его не удавалось никому: крестьянин из дальнего села Тамбовской губернии, он - не прилагая к этому почти никаких усилий - стал одной из самых значимых фигур в государстве и влиял на политику России, как никто другой. Обладая сильной волей и исключительной уверенностью в своих силах, Григорий Распутин славился также удалым нравом (справедливости ради надо сказать, что настоящая его фамилия Новых, Распутин же - не более, чем заслуженное прозвище). Тем не менее царица, зная обо всех похождениях своего «друга» (так она его называла), не только полностью игнорировала их, но и прислушивалась к советам Распутина, касающимся управлением государства. Смерть Григория Распутина оказалась не менее загадочна, чем его жизнь и лишь укрепила его статус как человека-легенды. Убийцы сначала подложили жертве отравленную пищу, но яд не подействовал. В него начали стрелять, но он все не умирал. Изрешеченного пулями, но еще живого, убийцы бросили его в прорубь, и только после этого Григория Распутина не стало. Но разве так уж важна смерть физическая? Распутин оставил после себя Тайну, он задал своим потомкам загадку, которую вряд ли кому суждено разгадать, а потому, мучимые вопросом, о нем станут вспоминать снова и снова, на протяжении еще многих поколений.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Игорь

Воинственный, охраняемый Богом-громовержцем (скандинавск.)

Даже будучи распространенным, это имя все равно продолжает оставаться очень заметным и выразительным и во многом определяет характер своего обладателя. По энергетике оно довольно сильное, однако при этом в нем ощущается некоторая замкнутость. Не обладай имя определенной мягкостью, это могло бы привести к значительным внутренним напряжением, а так энергия Игоря находится в равновесии, что делает его достаточно подвижным и активным человеком. В детском возрасте это равновесие может склоняться в ту или иную сторону, к примеру, иногда Игорь вообще не отличается усидчивостью, но чаще он все же способен проявить известную старательность и терпеливость в делах и учебе, совмещая это с активными детскими играми. Еще одно важное свойство энергии имени в том, что оно наделяет своего хозяина достаточным самолюбием, которое, впрочем, редко бывает ущемленным, просто большинству Игорей не чуждо понятие гордости. Многие из них готовы постоять за свою честь всегда и везде и даже иногда подчеркивают это своим видом. В целом большинство носителей этого имени являются деятельными натурами, хотя деятельность их трудно назвать кипучей, скорее в ней прослеживается все то же равновесие. Очень редко внутренние переживания Игоря окрашены в мрачные тона, повседневные заботы и дела помогают ему обрести спокойствие. Даже в случае каких-либо неприятностей, энергия имени позволяет ему сохранить необходимый оптимизм и сила негативных эмоций направляется в созидательное русло, тратясь не на мучительные переживания, а на поиски реальных выходов из трудной ситуации. Обычно Игорь хорошо вписывается в любой коллектив, причем если он с детства не отличался усидчивостью, то часто становится вожаком в компании одногодок. Впрочем, с возрастом тяга к лидерству чаще всего не находит себе применения и в немалой степени это зависит от того, что Игорь нередко предъявляет к людям слишком высокие требования. Наилучшим образом способности Игоря могут проявиться в тех областях, где все будет зависеть от его собственных усилий. Если же он желает плодотворно сотрудничать с кем-либо или же стремится занять руководящий пост, ему необходимо научиться совмещать свою требовательность с более спокойным восприятием человеческих слабостей. Тот же совет можно дать и относительно его семейной жизни. Так, скажем, не исключено, что уважая в человеке силу характера, Игорь будет искать это качество в своей потенциальной жене, а найдя, рискует либо сам попасть «под каблук», либо превратить семейную жизнь в настоящую борьбу характеров.

Секреты общения

Следует отметить, что если Игорь предпочитает называть себя Гошей, то в его характере более заметно наблюдается уравновешенность и спокойствие. В случае совместных дел с Игорем работа будет более эффективна, если вы четко распределите между собой задачи и предоставите друг другу большую свободу действий.

След имени в истории

Кто знает, насколько больше наших кораблей подорвалось бы на немецких минах во время войны, если бы не физик Игорь Курчатов (1902-1960) - созданная под его руководством установка позволила размагничивать боевые корабли, во много раз уменьшая степень риска. Впрочем, за свою жизнь великий ученый успел сделать множество других не менее сенсационных открытий, от создания нового направления в науке - учения о сегнетоэлектричестве - до уникальных работ по атомной физике. Именно под руководством Игоря Курчатова создавался первый в СССР ускоритель, на котором и было открыто спонтанное деление ядер урана; именно в институте Курчатова заработал первый в Европе ядерный реактор, и там же было проведено испытание первой советской атомной бомбы. Возможно, последний факт и придал бы личности Курчатова мрачноватый оттенок, если бы сам ученый до конца своих дней не ратовал за применение атома в исключительно мирных целях. Так, в 1954 г в Обнинске появилась созданная по его проекту первая в мире атомная электростанция. В настоящее время имя Игоря Курчатова на слуху, она стало практически нарицательным, и теперь уже очень трудно поверить в то, что в молодости великий физик подрабатывал сторожем в кинотеатре, расклейщиком объявлений, диспетчером в автоколонне и даже пильщиком дров. Однако вера в собственные силы была велика и (как вспоминал впоследствии Курчатов), пиля дрова, он не уставал повторять про себя: «Мне кажется, что я способен на большее».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Илья

Крепость Господня (евр.)

Уважение к этому имени на Руси имеет глубокие корни, здесь и русские былины, и православный образ Илии-пророка, заменивший в свое время языческого громовержца Перуна. Порою даже Илья испытывает чрезмерное внимание к своей персоне и потому может держаться в обществе несколько настороженно и сдержанно. Тем не менее назвать его характер замкнутым нельзя, скорее он просто ровный в общении как с близкими, так и с посторонними людьми. По своей энергетике это имя наделяет своего владельца достаточной уравновешенностью, указывая тем не менее на возможность эмоционального взрыва. Впрочем, Илья не склонен копить в себе напряжение и потому едва ли сила этого взрыва будет слишком сильной и конфликтные ситуации скорее всего не оставят в его душе глубокого и болезненного следа. Кроме того, очень часто этот эмоциональный импульс находит свое проявление в устремленности к будущему, пробуждая в Илье честолюбивые мечты. В этом случае он будет упорно строить свое «счастливое завтра», терпеливо приближая его своим собственным трудом. В самом деле, такому упорству можно позавидовать, но и здесь есть свои нюансы - когда человек слишком много внимания уделяет будущему счастью, он может не заметить счастье сегодняшнее. Быть может это сделает Илью чересчур строгим и недовольным своей настоящей жизнью, причем ему может казаться, что именно это недовольство и толкает его работать на перспективу. На самом же деле это замкнутый круг -мечты о завтрашнем счастье рождают недовольство сегодняшним днем, а недовольство в свою очередь усиливает мечты о светлом будущем. Это похоже на попытки дойти до горизонта, причем многие носители имени, так и не достигнув осуществления своей заветной мечты, пытаются реализовать ее в своих детях. Может быть поэтому среди наших вождей было так много Ильичей? Еще одна важная черта, свойственная Илье - его хозяйственность и основательность, которая в сочетании с терпением и способностью преодолевать трудности, может принести ему немало пользы в жизни и карьере, особенно, если Илья сумеет научиться радоваться не только будущей, но и сегодняшней жизни. В противном случае к старости он может превратиться в ворчливого несносного старика.

Секреты общения

Иногда в общении с Ильей бывает трудно понять, как он относится к вам, тем не менее знайте, что даже если он выглядит несколько холодновато, то скорее всего это не из-за негативного отношения, а в силу особой манеры держаться. Будьте уверены, если вы ему не по душе, он найдет способ дать вам это понять или даже скажет прямо. Если вы хотите получить расположение Ильи, то обратите внимание, что он не любит комплименты, уважая в похвалах сдержанность.

След имени в истории

Навязанная мысль о том, что Илья Репин (1844-1930), создатель картины «Бурлаки на Волге», является борцом за народное счастье, еще в школе многим набила оскомину и помешала воспринимать картины художника такими, какие они есть - без идеологической подоплеки. Выбирая сюжеты для своих картин, Илья Репин отдавал предпочтение прежде всего эмоции, в них заложенной, а также колориту и даже некоторой экзотичности персонажей. Идея «Бурлаков» идеально отвечала всем этим требованиям и была лишь первой из ряда таких ярких полотен, как «Иван Грозный и сын его, Иван», «Царевна Софья», «Заседание Государственного совета». В жизни Илья Репин, по свидетельству современников, был человеком доброжелательным, мягким и имел много друзей. Несмотря на то, что он был выходцем из бедной семьи и всего в жизни добился лишь благодаря своему таланту и упорному каждодневному труду, классовая ненависть была ему чужда. Исходя из собственного опыта, он был уверен, в принципе каждый бедняк может стать богатым - надо только очень захотеть. Сомневающимся же Илья Репин говорил: «Посмотрите на меня. Я родился военным поселянином, а это звание очень презренное - ниже поселян у нас считались только крепостные».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Инга

Имя Инга возможно происходит от древнегерманского бога Инга (скандинавский Ингви-Фрейр). Этот бог был символом плодородия и считается родоначальником одного из германских племен - ингевонов.

Нетрудно заметить, что в имени Инга твердость сочетается с некоторой резкостью и целеустремленностью. Оно похоже на крепость, готовую в любой момент дать залп из всех своих орудий, и за стенами этой крепости создаются прекрасные условия для роста и без того значительного самолюбия Инги. Обычно с самого детства Инга знает чего она хочет от жизни и часто умеет добиться своего. Ее трудно назвать очень беспокойной девочкой, она может быть терпеливой и приветливой, вот только в общении с подругами и взрослыми у нее нередко начинает возникать ощущение, что кто-то пытается ущемить ее интересы. Тогда-то и проявляется твердый характер Инги. Она легко может затеять горячий спор, даже нагрубить. Или же просто всем своим видом выразит недовольство и готовность дать отпор. Родителям следует быть очень внимательными, поскольку за таким активным и сильным отстаиванием своих интересов можно легко превратиться в закоренелого эгоиста. Впоследствии это скорее всего негативно отразится на судьбе Инги, а возможно, что и на здоровье. Если же ингино самолюбие в процессе воспитания будет уравновешено с пониманием интересов других людей и с умением смотреть на мир глазами своих близких, тогда сила ее характера сможет найти себе действительно хорошее применение и в карьере, и в личной жизни. Интересно, что часто Инга ощущает какой-то душевный дискомфорт. Она вдруг начинает без видимых причин жаловаться на судьбу, склонна преувеличивать свои несчастья и трудности. На самом деле чаще всего причина оказывается не в ее судьбе, а в ее отношении к себе самой. В самом деле, если человек живет в постоянной готовности отстаивать свои интересы или просто уделяет им слишком много внимания, то он, конечно же, начинает уставать от этого. Кажется, удовлетвори эти интересы, и усталость пройдет, но не тут-то было. Как наркотик требует день ото дня все большей и большей дозы, так и желания человека - их нельзя удовлетворить раз и навсегда и вместо счастья возникает бесконечная погоня за ним. Кроме того, недовольство своей судьбой мешает заметить трудности близких людей, Инга может просто не замечать их за своими, чаще всего иллюзорными, страданиями. Между тем секрет настоящего счастья прост - достаточно всего лишь попробовать посмотреть на мир глазами другого человека, попытаться проникнуть в глубины его души, и жизнь заиграет новыми красками, поскольку у человека есть лишь одно настоящее счастье - Любовь и радость общения. Остальное - это только попытки приблизиться к этому чувству.

Секреты общения

Бывает, что достаточно проявить сострадание к Инге, как она проникается к человеку симпатией. Однако, ей надо быть поосторожнее, поскольку все это может оказаться всего лишь подыгрыванием. Не исключено, что в глубине души люди будут воспринимать ее страдания, как надуманные.

След имени в истории

Странно и непостижимо сложилась судьба королевы Инги, сестры короля Дании Кнута IV. Все современники отмечали ее удивительную красоту, бывшую отнюдь не единственным ее достоинством. Напротив, в отличии от придворных красавиц, Инга как будто светилась изнутри - настолько духовной, доброй и милосердной была эта девушка. Тем более непонятно, почему ее муж, король Франции Филипп IV Август, чуть ли не с первого дня совместной жизни возненавидел молодую супругу. Возможно, Инга с ее добродетельным образом жизни пришлась не ко двору, отказавшись участвовать в обычных дворцовых интригах или королю, с его свободными нравами, жена показалась ханжой - так или иначе, еще не стихли поздравления новобрачным, а Филипп уже начал задумываться о том, как бы избавиться от неугодной супруги. Королям можно все - и вот уже епископ, сославшись на родство между супругами, дает разрешение на расторжение брака, но тут перед Филиппом возникает одно непредвиденное препятствие: папа Иннокентий II, сочувствуя Инге, запрещает развод, пригрозив королю-интригану отлучением от церкви. Однако к тому времени Филипп уже успел жениться на Агнессе де Меран, таким образом, оказавшись в положении двоеженца. По недолгом размышлении французский король делает свой выбор: Инга отправляется в заточение. И лишь после смерти Агнессы, после 13-летнего заключения, несчастьям Инги приходит конец - Филипп Август, одумавшись, освободил ни в чем не повинную жену, вошедшую в историю Франции как святая королева, королева-мученица.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Инна

Бурная (лат.)

Это имя как натянутая струна, кажется, тронь Инну, и она зазвучит. Вот только звучать она может по разному, все зависит от того, как именно ее затронут. Обычно это проявляется в чрезвычайной возбудимости и эмоциональности Инны. Сила ее эмоций иногда просто колоссальна, так что, если уж ей что пришло на ум, то вряд ли у кого получится легко и быстро переспорить или переупрямить Инну. Часто это склоняет ее к раннему увлечению каким-либо творчеством и, надо заметить, такой выход является наиболее благоприятным. В остальном же очень желательно попытаться несколько сгладить ее излишнюю эмоциональность. Дело даже не в том, что слишком сильные эмоции осложняют жизнь и самой Инне, и окружающим. Бывает, что чрезвычайно сильное возбуждение вызывает в психике обратную реакцию, что даже имеет свой специальный термин: «запредельное торможение». Образно говоря, человека начинает «зашкаливать» и вместо предполагаемой активности в нем происходит все прямо наоборот. Слава Богу, подобное бывает очень редко, однако если с детства эмоциональность Инны не была хоть как-то уравновешена спокойной логикой, она может производить впечатление человека не от мира сего, теряя в критических ситуациях не только контроль над собой, но и вообще способность реагировать на трудную ситуацию. Наиболее же благоприятно, если эмоции будут уравновешены добрым чувством юмора. Впрочем, гораздо чаще Инна так и остается, что называется, женщиной с характером, способной воспламениться от малейшей искры, да так, что потом трудно погасить это разбушевавшееся пламя. При этом, чем больше споров и конфликтов будет в ее жизни, тем сильнее может разрастаться ее самолюбие, а значит, как следствие, и ее возбудимость. В обычной обстановке сила эмоций нередко делает ее заводилой и организатором всяких шумных мероприятий, но очень часто дело быстро заканчивается взаимными обидами и даже разрывом отношений. Такая же опасность может подстерегать Инну и в семейной жизни, если, конечно, она не научится примирять свое самолюбие с самолюбием окружающих. Одним словом, ей не помешает больше прислушиваться к чувствам и мнениям других людей, особенно своих близких, а эмоциональность и упорство попробовать применить не в отношениях с людьми, а в какой-либо творческой профессии.

Секреты общения

Не стоит забывать, что эмоциональность Инны может найти свой выход не только в спорах, но и наоборот, в теплом отношении к людям. Если вам удастся нащупать в ее душе нужную струнку, то вполне возможно вся сила ее эмоций обернется большой симпатией к вам. Вот только не лишне здесь будет проявлять необходимую твердость, чтобы эти симпатии не накрыли вас с головой.

След имени в истории

Небезызвестный фильм «Начало» с Инной Чуриковой (р. 1943) в главной, помимо своих бесчисленных художественных достоинств, интересен еще и тем, что, по существу, актриса сыграла в нем саму себя - девушку из провинции с совсем не голливудской внешностью, натуру необыкновенно цельную и сильную. По сценарию «Начала» героиню Чуриковой пригласили для съемок фильма про Жанну д’Арк на главную роль, и в какой-то момент на съемочной площадке у нее начинается «зажим». «Мне мешают руки!» - почти в истерике кричит она режиссеру, на что тот обращается к своему помощнику: «Принесите сюда пожалуйста пилу, мы ей поможем, чтобы руки не мешали...». Вряд ли, конечно начало творческой карьеры самой актрисы было таким же - напротив, создается впечатление, что та непринужденная легкость и естественность, присущая ее игре была присуща ей всегда, настолько органично актриса воссоздает самые разнообразные образы ее героинь. Во всех своих ролях она умудряется совмещать лиричное начало с эксцентрическим, в то же время оставаясь по-женски хрупкой и обаятельной, благодаря чему Инна Чурикова по праву считается одной из самых профессиональных и психологичных актрис российского кинематографа.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Иннокентий

Невинный (лат.)

По своей энергетике имя предполагает в своем владельце человека довольно тихого, но легко возбудимого и ранимого. Раньше такие черты характера назывались аристократическими, однако сегодняшний день требует от человека несколько иного. Очень часто в детстве и юношестве Иннокентий склонен болезненно переживать недостаточную твердость и даже кажущуюся женственность своего имени, тем не менее обычные для этих возрастов конфликтные ситуации ему мало свойственны. Имя не склоняет его к агрессивности, вместо этого Иннокентий пытается найти успокоение в книгах или общении с близкими друзьями. Он романтик и высшим достоинством человека с детства считает интеллект, с чем, кстати, трудно не согласиться. Все это определяет его круг общения, где среди товарищей и друзей он перестает быть тихим и проявляет такие черты характера, как общительность, дружелюбие, хорошее чувство юмора. Очень плохо, если Кеша не сможет отыскать себе такой круг, ведь тогда, вынужденный порою находиться в обществе сверстников, где в почете не только разум, но и грубая сила, Кеша может либо совершенно замкнуться в себе, либо постепенно подрастерять свои идеалы, находя удовлетворение в грубом цинизме, так свойственном легкоранимым людям! Тем не менее большинство носителей этого имени с возрастом находят хорошее применение своим душевным качествам в профессиях, связанных с искусством. Обычно у них достаточно развито честолюбие, но, быть может, не достает пробивных способностей, для достижения значительных успехов в карьере. Так что если Иннокентий желает настоящего успеха, ему не мешает совместить интеллигентность с умением спокойно настаивать на своем. Кроме того, нельзя забывать, что ранимость человека обусловлена не столько нападками окружающих, сколько повышенным самолюбием. Честное слово, это можно преодолеть и есть для чего - тонкая душевная организация Иннокентия способна наделить его прекрасной интуицией, которую можно было бы даже назвать экстрасенсорными способностями, но чтобы дойти до такой степени, Иннокентию необходимо более легко относиться к своим обидам и научиться искренно прощать людям, сумев разглядеть за агрессией просто-напросто человеческие недостатки и слабость.

Секреты общения

Едва ли у Иннокентия найдет понимание грубая шутка или сальный анекдот, зато разговор на интеллектуальную тему может изменить его представление о человеке в лучшую сторону. Однако не стоит все же без достаточных на то оснований касаться тех областей, где он считает себя компетентным, непрофессионализм или же попросту иное видение предмета могут вызвать у него раздражение и навсегда порвать отношения. Что делать, искусство - тонкая вещь и даже Толстой с презрением относился к творчеству Шекспира!

След имени в истории

Видя на экране Иннокентия Смоктуновского (1925-1994), воплощение внутренней мягкости и обаяния, трудно поверить, что перед вами не интеллигент в десятом поколении, а сын обыкновенного сибирского грузчика. Однако не только это кажется невероятным в судьбе актера; глядя на факты его биографии не перестаешь удивляться: Смоктуновский учился в медицинском училище, в школе киномехаников, поступил в военное училище, ушел на фронт, дойдя до Берлина - и все это произошло до того, как ему исполнилось 20 лет. Жизнь только начиналась. После войны началась актерская карьера Смоктуновского, известность к которому пришла после спектакля «Идиот», где он сыграл князя Мышкина. Многочисленные роли в кино (фильмы «Гамлет», «Берегись автомобиля», «Девять дней одного года» и многие другие) принесли ему всесоюзную популярность и народную любовь, однако несмотря ни на что актер отдавал предпочтение театру. Талантливому, глубоко чувствующему, ироничному и немного грустному, лучше всего Иннокентию Смоктуновскому удалась роль Гамлета, которую он с успехом сыграл не только на сцене, но и в жизни.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ирина

Мир (греч.)

В имени Ирина прекрасно уравновешены такие качества, как твердость, жизнерадостность, подвижность и целеустремленность. В то же время в нем наблюдается достаточная независимость и потому все вышеперечисленные свойства мало поддаются нивелировке в процессе воспитания. Оно и к лучшему, поскольку уравновешенное сочетание таких черт характера способно сделать судьбу Ирины довольно благоприятной. Энергетика имени предполагает у Иры аналитический склад ума, однако это не означает, что она вырастет этаким ученым сухарем. Скорее наоборот, просто она обычно четко знает чего хочет от жизни, а из всех эмоций предпочтение отдает чувству юмора. Скорее всего с самого детства Ира не будет ограничивать свое общение чисто девичьими компаниями, не исключено, что ее больше будет привлекать общество мальчиков, где она может даже стать заводилой. Но все же вряд ли мальчишечьи игры слишком сильно увлекут ее и помешают учебе, обычно и в этом она знает меру, не желая лишний раз осложнять себе жизнь. С возрастом Ирина чаще всего старается уделять достаточно времени своей карьере, что в первую очередь связано не с честолюбивыми мечтами, а с желанием еще более упрочить свою самостоятельность и независимость. При этом у нее могут быть хорошо развиты задатки толкового руководителя, поскольку внутренняя уравновешенность, рассудительность и чувство юмора позволяют ей хорошо ладить не только с начальством, но и с подчиненными. Трудно представить, что она будет повышать голос на своих работников, тем более, что чисто по человечески от людей можно добиться гораздо большего. Ирина неплохой дипломат и психолог, поскольку умеет чувствовать настроение собеседника и нередко пользуется этим весьма умело. Практически исключено, чтобы Ира решилась ограничить свою жизнь лишь хозяйственными и семейными заботами и это следует учесть ее мужу или же кандидату на должность такового. Безусловно, ее энергия позволит поддерживать хозяйство на должном уровне, однако от карьеры она вряд ли откажется. Даже если муж будет способен обеспечить Ирину и детей сверх всякой меры, все равно ее самостоятельность найдет себе какой-нибудь выход, иначе Ира просто зачахнет. Да и муж, попробовав заточить ее в четырех стенах, вскоре рискует вплотную столкнуться с независимым характером своей жены: либо Ирина вскоре устроит себе активную личную жизнь, либо же рано или поздно возьмет муженька в ежовые рукавицы. Или же произойдет и то, и другое. Одним словом, это имя прекрасно подходит для современной эмансипированной женщины, что всегда следует учитывать кандидатам на ее руку и сердце.

Секреты общения

Иногда в общении с Ириной может сложиться впечатление, что у нее либо вовсе нет проблем, либо она относится к ним достаточно легко. Вряд ли это на самом деле так, просто она обычно предпочитает не показывать всю глубину своих переживаний. Вот только если вы вдруг эти переживания заметили, не следует проявлять чересчур навязчивую жалость. Гораздо лучше, когда сострадание сочетается с мягким юмором.

След имени в истории

«На политической кухне не обойтись без хозяек!» - такой лозунг избрала себе Ирина Хакамада в предвыборной борьбе и именно такой образ ей более близок - образ элегантной обаятельной женщины, уверенной в себе, одновременно и хрупкой, и сильной. Неудивительно, что французская фирма «Карлос Вийялон» попросила Ирину Хакамаду представлять туалетную воду «Нежный пуазон», перед тем, как выпустить ее на российский рынок. Так получилось, что для создателей «пуазона» женщина-политик, наполовину японка, стала символом современной русской женщины. Вообще биография Ирины Хакамады пестрит всякого рода удивительными фактами. Интересно, к примеру, что ее отец, Муцуо Хакамада - ни кто иной, как бывший лидер коммунистической партии Японии, эмигрировавший в СССР после второй мировой войны. Сама же Ирина, закончив экономический факультет МГУ, к 30 годам стала доцентом, успешно занималась бизнесом, возглавляла одну из крупнейших благотворительных организаций... Трудно представить, как эта женщина успевает делать все одновременно: занимаясь политикой, находит время и для аэробики, чтения, светских раутов, посещения ночных клубов, где с самозабвением танцует рэп. А ведь еще Ирина Хакамада - любящая жена (третьего по счету мужа) и заботливая мать. Одним словом, для многих она - идеал современной деловой женщины, ни от кого не зависящей и неуклонно следующей девизу: «Я всегда должна ощущать себя красивой - и внутренне, и внешне».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Иван

Русская форма древнееврейского имени Иоанн - милость Божия

Это имя далеко не так однозначно, как может показаться, слишком много прошло по Руси Иванов и даже в сказках он бывает совершенно разным. Похоже, что русский народ решил вложить в это имя все свое представление о себе самом, со всеми противоречиями, исканиями и мечтами. По энергетике это имя довольно уравновешено, в нем ощущается внутренняя сила, незлобивость и основательность, в тоже время с самого детства мальчик с этим именем скорее всего немало пострадает от таких привычных словосочетаний, как Иван-дурак, Ванька-Встанька и так далее. Трудно представить, чтобы ребенок мог с пониманием отнестись к подобным насмешкам или хотя бы к большой вероятности таковых, а потому в жизни Вани возможно достаточное количество обид и конфликтов. В своем стремлении самоутвердиться Иван может изрядно измотать себе нервы, но также может и обрести умение ставить себя в любом коллективе, что впоследствии способно сослужить ему прекрасную службу. Увы, бывает и так, что у Вани на этой почве развивается значительный комплекс неполноценности, однако все же это происходит довольно редко. Впрочем, те же русские сказки предлагают еще один исход - Иван может рано осознать выгоды спокойного отношения к насмешкам, пусть, мол, считают кем угодно, но хорошо смеется тот, кто смеется последним. Все это приводит к тому, что многие Иваны остаются, что называется, себе на уме. Они весьма честолюбивы, хотя внешне это не проявляется никак. К лидерству Иван обычно не стремится, его тянет не командовать, а просто занимать высокое положение в обществе, к чему он, скорее всего, и будет идти с завидным упорством. Привыкнув с детства стоять за себя, может дать обидчику достойный отпор. Словом, обычно Ваня вполне самостоятельная личность. Иногда он склонен подчеркивать свое достоинство и независимость, но чаще предпочитает держаться так, как того требуют обстоятельства, скрывая за этим свой собственный расчет. В отношениях с женщинами Иван часто становится очень обаятельным и пользуется успехом, если, конечно, детские обиды не привели его к развитию комплекса неполноценности. В семейной жизни он хороший хозяин, любит материальный достаток и уважительное отношение к себе, этого он будет добиваться весьма настойчиво. Наибольшую пользу в жизни и карьере способны ему принести такие качества, как незлобивость и умение ставить себя в коллективе.

Секреты общения

Не стоит, наверное, пытаться подшучивать над Иваном, если, конечно, вы не желаете вызвать бурю. Быть может он и не покажет вида, но обида его может оказаться слишком глубокой. Исключения составляют лишь те случаи, когда авторитет Ивана позволяет ему быть снисходительным к насмешкам. Не стоит забывать, что с Ваней бывает очень приятно и интересно общаться, однако завоевать его сердце очень непросто.

След имени в истории

Истории известно немало замечательных Иванов. К примеру, знаете ли вы, кто первым из европейцев побывал на острове Пасхи и рассказал о населяющих его громадных статуях-исполинах? Этим человеком был ни кто иной, как Иван Крузенштерн (1770-1846), мореплаватель, первым в России осуществивший кругосветное путешествие. Упорство и честолюбие - качества, отличающие людей с именем Иван, в большой мере были присущи и Крузенштерну - ему не исполнилось и 19-ти, когда он был награжден за геройские действия во время сражения у острова Готланд и произведен в лейтенанты. Свое первое кругосветное плавание он совершил, пересаживаясь с корабля на корабль, как обычный путешественник, после чего, вернувшись на родину, стал настойчиво рекомендовать Павлу I профинансировать кругосветный проект русских кораблей. Ходатайствовать пришлось долго, и лишь после восшествия на престол Александра I инициатива была поддержана, и в августе 1803 года два корабля - «Надежда» и «Нева» вышли из Кронштадта. Плавание быль долгим и трудным, однако оно принесло миру множество замечательных открытий. Так, помимо острова Пасхи, именно Иван Крузенштерн и его спутники стали одними из первых европейцев, чьи корабли прошли по Японскому морю, в результате чего были впервые составлены его точные мореходные карты. В августе 1806 года мореплаватели с триумфом вернулись в Россию, и вдохновитель проекта Иван Крузенштерн был награжден золотой медалью Географического общества и удостоен звания почетного члена Академии наук. Что и неудивительно - составленное им описание путешествия, а также «Атлас Южных морей» на несколько десятилетий стали руководством для географов и моряков всего мира.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Жанна

Французская форма имени Иоанна - милость Божья, благодать (евр.)

Жанна - имя страстное. В нем достаточно твердости, способности к долгой концентрации и даже мужества. Последнее, кстати, связано не только со звуковой энергией слова, но и с героическим образом великой француженки Жанны д’Арк. Такое ощущения, что языки того памятного костра, сгубившего отважную женщину опалили характер и остальных носительниц этого имени. Обычно страстность начинает выделять Жанну с самого детства. Поначалу она проявляется в играх, в частых ссорах и конфликтах с подругами. Затем это находит свое отражение в раннем интересе к мальчикам, в чьи компании Жанна нередко тянется более охотно, чем в девичьи. Не факт, что она превратится в этакую разбойницу, бывает, что ее страсть удивительным образом начинает сочетаться с активной учебой, особенно, если родители привили ей интерес к наукам. Очень многие носительницы этого имени находят выход своей энергии в спорте, где порою достигают заметных успехов. Одним словом, родителям Жанны следует быть очень осторожными и не пускать ее воспитание на самотек, поскольку живой характер их дочери в юности может толкнуть ее не на одну глупость. С возрастом страстный темперамент Жанны способен сослужить ей как добрую службу, так и прямо наоборот. Он может прекрасно проявиться в том же спорте, в сценической карьере, в занятиях каким-либо искусством, однако в семейной жизни это скорее всего станет источником конфликтов и раздоров. То же касается занятий бизнесом или даже обычной работы, где излишняя эмоциональность только губит все добрые начинания. Если Жанна желает создать себе и своим близким благоприятные условия жизни, то ей следует не ждать понимания от окружающих, а самой обрести не показное, а настоящее внутреннее равновесие. Сделать это можно, научившись доброй самоиронии и попробовав понять людей не чувствами, а головой. Быть может, однажды она и сама будет очень удивлена, когда на месте своих бывших заклятых врагов, то и дело омрачавших ей жизнь, увидит симпатичных и нормальных людей. Кроме того, обретя равновесие, Жанна способна обнаружить в себе уникальные способности, граничащие с экстрасенсорными.

Секреты общения

Очень часто страстность Жанны делает абсолютно невозможным любой спор с ней, а потому долгие разборки вряд ли приведут к чему-либо хорошему. Скорее всего через некоторое время конфликт вспыхнет снова. Успокоить же это можно только добрым юмором, но ни в коем случае не насмешкой!

След имени в истории

С именем этой удивительной женщины, Жанны д’Арк связано великое множество преданий и легенд, где сказка причудливым образом переплетается с былью. Кто была она, эта девушка, которой дано было вершить судьбы великих мира сего? Откуда взялась у нее непоколебимая уверенность в своих силах? Ответы на эти вопросы не менее странны и невероятны. Если верить легенде, дочь крестьянина Жанна, когда английские завоеватели заняли уже большую часть Франции, вдруг начала видеть удивительные сны. В этих наполовину снах - наполовину видениях (настолько они были реальны) ей являлись святые, с уверениями, что именно ей предначертана великая миссия. Внимательно выслушав ее «бредни», наследник французского престола дофин Карл решил все-таки, подобно утопающему, схватиться за соломинку, и - выделил девушке небольшую армию, во главе которой Жанна разгромила англичан в Орлеанском сражении. Говорят, что она сражалась с такой отвагой, что во многом превосходила мужчин; на врагов же наводила ужас одним своим воинственным видом - настолько велика была ее внутренняя сила. В 1431 году французы выдали Орлеанскую деву англичанам - французский король увидел в ней, спасшей всю страну, угрозу своему трону. Так Жанна д’Арк, героиня-девственница, оказалась в плену и по обвинении в колдовстве была сожжена на костре в Руане.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Кира

Госпожа, владыка (греч.)

Четкость, строгость, упорство, сила, вот первое, что приходит на ум при упоминании имени Кира. Однако, далеко не всегда первое впечатление бывает верным. Часто как раз те люди, которые выглядят чересчур твердыми оказываются в душе своей людьми мягкими и сострадательными. Пожалуй, это имя слишком холодное для маленькой девочки и потому очень вероятно, что с детства Кира будет чисто интуитивно пытаться восполнить в душе недостаток тепла. Часто она находит это в книгах, в детских мечтах или же в каком-либо творчестве, плоды которого, скорее всего будет прятать даже от близких людей. Безусловно, имя способно наделить ее значительным самолюбием, однако вряд ли оно будет связано с желанием превосходства над кем-либо. Скорее это будет просто желание стать лучше, чем она есть. Странным образом такое твердое имя предполагает большую способность к состраданию. Примерно, как жесткие рельсы могут за много километров доносить звук едущего поезда, так и твердое имя Киры становится особенно отзывчивым к чужой беде. Часто это бывает очень трудно и потому волей-неволей Кире приходится прятаться за суровостью своего имени. Она может быть достаточно строгой в общении, но за этим обычно скрывается ранимая и сочувствующая душа. Зато и помощь Киры редко ограничивается словами утешения. Если она берется помочь кому-то, то делает все, что в ее силах. Быть может Кира чересчур строга к себе самой, но с возрастом это обычно не проходит даром. Женщины с этим именем, как правило, хорошо образованы, умеют концентрироваться в делах и быть достаточно требовательными к себе и к сослуживцам, вот только при этом чаще всего они начисто лишены дипломатичности, что затрудняет им не только карьеру, но и может разрушить семейное счастье. Здесь следует быть очень осторожной, ведь дело не только в житейских неудачах, просто нередко прямота Киры заставляет ее говорить то, что она думает без тщательной проверки. Если бы люди никогда не ошибались, то, возможно, это и было бы оправдано, но, увы, часто именно прямота становится причиной «суда скорого и неправого». Это тем более неприятно, что сострадательность Киры впоследствии может вызвать у нее ужасные и даже разрушительные муки совести и раскаяния в своих ошибках. Одним словом, если Кира не желает превращать свою жизнь в трагический сериал по типу какой-нибудь «Дикой Розы», ей бы очень не помешало сгладить острые черты своего характера доброй самоиронией. Беззлобный юмор, обращенный к себе и к окружающим может стать для нее спасательным кругом и залогом счастливой жизни.

Секреты общения

При возникновении споров и конфликтов с Кирой бывает достаточно просто обрисовать свою ситуацию с чисто человеческих позиций. Если за вашими поступками стоит душевная боль, будьте уверены, она сможет вас понять и, вполне возможно, сменит «гнев на милость».

След имени в истории

Мифы и легенды Древней Греции рассказывают о фессалийской нимфе Кирене, смелой охотнице и охранительнице стад. Дочь царя лапифов Гипсея и правнучка самого Океана, Кирена, подобно богине Артемиде, большую часть времени любила проводить в лесу. Храбрая и бесстрашная, она обладала редкой красотой, с первого взгляда сразившей бога Аполлона. Как только Аполлон понял, что безнадежно влюблен, он обратился за советом к мудрому кентавру Хирону. Только он, верил Аполлон, может предсказать печальный или счастливый исход этой связи и даже немного заглянуть в будущее. Кентавр утешил влюбленного бога, после чего тот поспешил к Кирене, неся ей радостную весть. Вместе Аполлон и нимфа перенеслись в Ливию, где у них родился сын Аристей, и впоследствии именем Кирены был назван основанной ею город в Ливии. Все это, а также счастливую судьбу потомства бога и нимфы и предсказал в свое время мудрый кентавр Хирон.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Кирилл

Имя происходит либо от персидского корня, означающего «Солнце», либо от греческого слова «повелитель»

Напряженность этого имени не сразу заметишь. По энергетике в нем ощущается значительная сила и твердость, быть может даже излишняя. В то же время оно звучит довольно замкнуто, мало склоняя своего владельца к внешнему проявлению силы. Обычно имя наделяет Кирилла умеренным спокойствием и жизнерадостностью, однако с возникновением каких-либо проблем в его душе начинает нарастать напряжение, особенно заметное в подростковом периоде, когда оно нередко делает Кирилла чересчур раздражительным. Да и в более зрелые годы за его видимой уравновешенностью можно иногда разглядеть готовность моментально ощетиниться и постоять за себя. Чаще всего Кирилл любит хорошие компании, хотя и предпочитает держаться в них достаточно самостоятельно и если что не так, он легко может уйти из нее. При этом уравновешенность с посторонними людьми в семейном кругу иной раз оборачивается излишней строгостью и требовательностью, ведь где-то же ему надо выливать накапливающееся недовольство. Впрочем, если и жена Кирилла будет обладать достаточно твердым характером, то скорее всего он уступит ей первенство и начнет искать разрядку либо в работе, либо на стороне. Тем не менее все это наделяет характер Кирилла такими полезными качествами, как способность к терпеливому труду, самостоятельность, завидная работоспособность, умение держаться в коллективе и многое другое. Безусловно, у Кирилла есть неплохие шансы добиться в карьере или бизнесе значительных успехов, однако для того, чтобы испытать полноценное счастье, ему надо обратить внимание на слабые стороны своего характера, в развитии которых также немалую роль играет имя. Главный минус имени - недостаток мягкости и пластичности. Это может привести к чрезмерно болезненному восприятию конфликтных ситуаций, обостряя и без того хорошо развитое самолюбие Кирилла. Порою скандалы оставляют в его душе столь глубокий след, что он может очень долго помнить обиду, однако скорее всего попытается впредь избегать новых конфликтов, что может быть воспринято окружающими как миролюбие. Бывает, что жизненные удары заставляют его искать успокоение в цинизме, однако вряд ли этот выход можно назвать наилучшим. Наиболее благоприятно для Кирилла, если в его воспитании было заложено достаточно легкое отношение к жизни и к себе, а также умение посмеиваться над собой не только внешне, но и внутренне.

Секреты общения

Обычно Кирилл ценит свою самостоятельность, но нередко люди, соблазнившись его видимой уравновешенностью, пытаются активно воздействовать на него и незаметно наживают себе врага. Бывает и так, что кто-то невольно становится источником раздражения для Кирилла. Вряд ли дело дойдет до скандала, тем не менее человек проницательный сможет заметить растущее напряжение в его душе. В этом случае разрядить обстановку можно, переключив разговор на ту тему, где Кирилл чувствует себя профессионалом. Если вы сумеете разглядеть его достоинства в этой области, то скорее всего вместо раздражения между вами появится взаимное уважение.

След имени в истории

Генерал-фельдмаршал, последний гетман Украины и морганический супруг императрицы Елизаветы Петровны, граф Кирилл Разумовский (1728-1803) был в свое время очень заметной фигурой в государстве Российском. Обладающий всеми необходимыми качествами характера - смелостью, сильной волей, умением подчинять себе людей, Кирилл Разумовский, помимо всего прочего, получил блестящее образование за границей, и много лет являлся бессменным президентом Петербургской Академии Наук. До сих пор про этого человека ходит немало исторических анекдотов, обрисовывающих характер графа Разумовского как человека достаточно простого и незаносчивого, умевшего ценить чужую шутку и любившего пошутить самому. Так один раз племянница Разумовского, Софья Апраксина, заведовавшая всем его хозяйством, в категоричной форме потребовала от графа уменьшения числа его прислуги, содержать которую тому было не по средствам. Внимательно выслушав доводы племянницы, Разумовский ответил:
- Я согласен с тобой, что эти люди мне не нужны, но сначала спроси у них, не имеют ли они во мне надобности: Если они откажутся от меня, тогда и я без возражений откажусь от них.
В другой раз когда Разумовский играл в карты с Екатериной II, его позвал стоящий в карауле гвардии капитан. Граф вышел в через несколько минут возвратился.
- Что было? - с интересом спросила императрица.
- Так, государыня, безделица: господин капитан немного обиделся. Там в караульной на стене нарисовали его портрет во весь рост с длинной косою и шпагой в руках и подписали: «Тран-тараран, Булгаков храбрый капитан».
- И чем же вы решили это важное дело?
- Я приказал коли портрет похож, оставить, коли нет - стереть.
Государыня расхохоталась.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Клара

Светлая, ясная (лат.)

Помните известную фонетическую задачку: «Карл у Клары украл кораллы»? Так уж вышло, что именно на Кларе непривыкший язык начинает спотыкаться и заплетаться. Конечно, это всего лишь шутка, но сегодня эту шутку знает практически каждый мало-мальски образованный человек, так что, как ни крути, а на общей энергетике имени она все же отражается. Да и без этого, представьте, как ребенок будет пытаться выговорить свое имя - Клала. В самом деле, не звучит. Одним словом, очень даже вероятно, что родители в детстве должны будут уделить достаточно много внимания дикции своей дочери. Не факт, что ее обязательно будут водить на прием к логопеду, но все же им, скорее всего, придется позаниматься с ребенком его правильным произношением и вряд ли это пройдет даром. Прежде всего это может привести к тому, что еще в детстве Клара будет обладать хорошо поставленным голосом, вот только частые занятия ее речью могут отбить у девочки охоту к долгим разговорам. По крайней мере, в практике замечено, что носительницы имени Клара редко отличаются болтливостью, предпочитая больше слушать. Такая неразговорчивость Клары делает ее характер довольно тихим, однако это не очень хорошо сочетается с достаточной игривостью и твердостью имени. Вот и получается, что жизнерадостность Клары не имеет себе выхода, а потому в очень сильной степени у нее может развиваться воображение, мечтательность и душевность. Обычно она вырастает очень добрым и отзывчивым человеком хотя бы уже потому, что невыносимо долго носить в себе обиды и злые мысли. Зло требует выхода, а если человек не агрессивен и не умеет излить свое зло в каких-нибудь гневных фразах или действиях, то он либо обращает эту разрушительную силу на себя самого, либо же начинает глубже понимать причины зла, а значит и прощать людские недостатки. Последнее часто делает Клару очень душевным человеком, умеющим любить и прощать, а это уже немало. Быть может внешнее спокойствие и молчаливость Клары сделают ее несколько незаметной в обществе, а потому вероятно, что она начнет стремиться восполнить недостаток внимания тем, что будет делать какую-либо заметную карьеру, связанную со сценой или общественной деятельностью. Здесь, кстати, может хорошо пригодится ее поставленный в детстве голос. В семейной жизни характер Клары вряд ли позволит ей слишком быстро выскочить замуж, однако, когда это случится, то скорее всего замужество ее будет очень удачным.

Секреты общения

Часто умение слушать делает Клару этаким громоотводом, рядом с которым очень легко изливать душу и искать сочувствия. Обычно ей приятно помогать людям, но все же не следует забывать, что и у нее самой проблем хватает. Просто она умеет принимать свою судьбу без злости.

След имени в истории

Говорят, что цирковой артист - это не профессия, а состояние души. Действительно, разве так уж много получает взамен человек, кочующий из города в город, большую часть времени посвящающий изнурительным репетициям и ежедневно рискующий своей собственной жизнью? Быть может, именно потому именно среди циркачей так распространены семейные династии: сами того не желая, родители заражают детей этой опасной болезнью - любовью к цирку. Семья российский артистов Кох в свое время блистала на арене; мало кто не слышал о сестрах-эквилибристках Марте, Зое и Кларе и их отце Болеславе, ставившем девушкам все их головокружительные трюки. Самая младшая в семье, Клара (1923-1982) ни в чем не уступала своим более опытным сестрам. Напротив, уже с самого раннего детства она принимала участие в цирковых номерах наравне со взрослыми - сначала совсем простые, номера постепенно все усложнялись, пока, наконец, Болеслав Кох не добился желаемого эффекта: во время представления сестер зрители замирали, глядя на те смертельно опасные трюки, которые они с легкостью выполняли на специальных снарядах. Как тяжело давалась им эта внешняя простота - об этом можно только гадать. Равно как и о том, каким упорством и силой воли надо обладать для того, чтобы, пройдя через все степени посвящения, стать настоящим цирковым артистом... Не переставая экспериментировать, отец грациозного трио придумывал все новые и новые эквилибристические конструкции, добиваясь от дочерей исключительного профессионализма, изящества и ко всему прочему - художественной выразительности исполнения. Однако за все приходится платить, и в данном случае циркачки сполна расплачивались травмами, усталостью, собственными нервами. Примечателен такой печальный факт: старшая из сестер, Марта, жива до сих пор, средняя скончалась в 1981 году в возрасте 66 лет, а младшая, Клара, пережила ее всего на год, не дотянув даже до 60-ти.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Клавдия

Хромая (лат.)

Клавдия - это имя, в котором жизнерадостность сочетается с прямолинейностью. Обычно с самого детства Клава растет довольно общительной девочкой. Она трудолюбива, но редко когда стремится попасть в разряд учительских любимчиков. В компаниях сверстников ее тоже не тянет к лидерству, однако в случае чего она запросто может постоять за себя. Нередко Клава бывает слишком резкой, но это несколько сглаживается ее чувством юмора и умением быстро прощать обиды. Не исключено, что поскольку имя сегодня не в моде, в юности Клавдия может испытывать потребность самоутвердиться, для чего нередко тянется к тем кругам, которые считаются элитными. Или же просто начнет подчеркивать свою современность, стараясь следить за последними веяниями моды как в плане одежды, так и в поведении. К примеру, она может рано начать курить и много времени проводить в веселых компаниях сверстников. Впрочем, чаще всего с возрастом это проходит и на первый план начинает выходить прямота и серьезность Клавдии. Вряд ли Клаву слишком увлекут честолюбивые мечты, скорее всего она выберет себе профессию, позволяющую ей прочно стоять на ногах и быть независимой в материальном плане. Здесь у нее могут возникнуть некоторые препятствия, связанные с ее прямолинейностью. Очень вероятно, что довольно частые конфликтные ситуации, в которые обычно попадают такие люди, не позволят ей сделать хорошую карьеру и, увы, далеко не всегда можно будет утешаться тем, что честность дороже карьеры. Это, конечно, так, но все же гораздо лучше вместо того, чтобы торопиться с выводами, сначала попытаться разглядеть в человеке какие-либо положительные качества. Иначе легко ошибиться в своих выводах, поторопиться с осуждением, ну, а заодно самой себе испортить нервы. Одним словом, честность и прямота хороши, когда они сочетаются с умением понимать и принимать людей. То же самое относится и к семейной жизни Клавы. Обычно она хорошая хозяйка, заботливая и отзывчивая жена, но иногда ей не хватает мягкости в решении трудных и неоднозначных вопросов. Решив эту проблему внутри себя самой, она обеспечит прекрасную судьбу и себе, и своим близким.

Секреты общения

Самое уместное в общении с Клавой - это переводить спорные вопросы в веселое русло. Впрочем, она охотно примет ваши извинения, если вы были неправы. Зато, если вы решите поделиться с ней своими трудностями, то, скорее всего, вы легко вызовете ее сочувствие и она наверняка будет рада вам помочь.

След имени в истории

Клавдия Ивановна Шульженко (1906-1984) - эстрадная певица, народная артистка СССР. Именно с ней, как принято считать, связано становление советской эстрадной песни, как таковой. Родилась певица в Харькове, и в 17 лет поступила в харьковский драматический театр, где имела возможность обучаться у известнейших мастеров сцены. Однако ее ярко выраженное артистическое дарование (Клавдия была ведущей актрисой в театре) постепенно переросло в другую страсть, уступив место всепоглощающей любви к песне. Так начиная с 22 лет Клавдия Шульженко начала успешно выступать в качестве певицы, исполняя песни советских композиторов - Лепина, Петербургского и других. От многих других артистов ее резко отличала особая, ни с чем не сравнимая душевность исполнения; временами казалось, что она не поет, а говорит - доверительно, вполголоса, как очень близкому другу. В годы Великой Отечественной войны песня стала своеобразным оружием Клавдии Шульженко. Отважная женщина, как бы не рвалась она воевать, прекрасно понимала, что принесет гораздо больше пользы фронту с гитарой, чем с оружием в руках, а потому начиная с 1941 года гастролировала по всем фронтам, выступая перед солдатами, перед ранеными в госпиталях. Давай закурим», «Возьми гитару», «Синий платочек» - все эти песни с легкой руки исполнительницы распевала вся страна, и даже до сих пор они нередко звучат по радио и на телевидении... Свыше 500 концертов дала Клавдия Шульженко на передовой, и эти выступления справедливо были приравнены к подвигу: после войны отважной певице была вручена награда, которую до нее давали только сражавшимся воинам - орден Красной звезды.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Константин

Постоянный (лат.)

В этом имени нет перебора с твердостью, оно довольно спокойное, стойкое, незлобивое, но в нем заметно ощущается недостаток теплоты, что может в детском возрасте стать источником страдания для Кости. Еще более подобное влияние может усиливаться такими ассоциациями, как «кость, костыль и т. д.» Вполне возможно, что с самого детства Костик будет невольно тянуться к чему-либо красивому, будет пытаться найти тепло в отношениях с товарищами, однако здесь легко поскользнуться на болезненном самолюбии. Очень хорошо, если он найдет это тепло, если же нет, то боязнь насмешки скорее всего приведет к тому, что Костя начнет скрывать свою истинную душу за маской этакого грубого циника. Таким образом, среди Константинов можно выделить два главных типа -обаятельный и мягкий Костик и Константин циник и насмешник. Впрочем, второй тип - это всего лишь общественная маска, за которой скорее всего скрывается ранимая душа. Так или иначе, однако Костик чаще всего в течение всей жизни остается неравнодушным к тому, как его воспринимают окружающие. Он хорошо умеет играть жизненную роль, а поиск своего достойного места в детском кругу во взрослом возрасте обычно находит продолжение в честолюбивых мечтах о карьере. Иногда бывает очень трудно понять, что у Константина на уме, поэтому многие склонны считать его хитрым, но скорее он все-таки скрытный, а не хитрый. Другое дело, что иной раз, внезапно открывшись, окружающих могут удивить истинные планы Кости. Порою дело доходит даже до откровенного возмущения, заставляя подозревать в нем интригана. На самом же деле Константин просто терпеливо шел к своей цели, никому особенно не желая зла. Из положительных качеств, в развитии которых Константин многим обязан своему имени, можно отметить его стойкость, уравновешенное терпение и способность на решительный поступок. Наиболее благоприятно, если ему удастся избавить свое самолюбие от болезненности и совместить его с мягкостью. В то же время мягкому Костику можно пожелать немного больше честолюбия и твердости, без которых ему будет трудно достичь хороших высот. Одним словом, если эти качества он сумеет привести в равновесие, то жизнь его может сложиться более удачно, а хорошо развитый артистизм поможет обеспечить успех в общественной карьере.

Секреты общения

Нередко для того, чтобы вместо Кости-циника вы увидели симпатичного человека, достаточно всего-навсего завязать с ним откровенный разговор. Если вы будете искренни и он сможет поверить вам, то вполне возможно, что вы обретете надежного друга, который не предаст вас ни за какие блага земли. А вот в случае конфликта Константин может долго помнить зло и заметить это за его повседневной маской бывает порою очень трудно.

След имени в истории

«Земля - колыбель человечества. Но нельзя же вечно жить в колыбели», - эта фраза принадлежит одному из самых великих ученых (и по совместительству - пророков) нашего времени Константину Эдуардовичу Циолковскому (1857-1935). Надо сказать, что судьба этого удивительного человека с самого начала складывалась необычайно. Кто знает, не потеряй в детстве сын лесничего из Рязанской губернии слух, может, и мир был бы сейчас немножко иным. А так Циолковского миновала судьба получивших среднее образование сверстников, и он вырос гениальным самоучкой, до всего доходящим своим умом. Правда (особенно на первых порах) ученый нередко изобретал велосипед, открывая уже известные вещи, однако это касалось далеко не всех его открытий. Так, именно Константин Циолковский первым спроектировал дирижабль, исследовал аэродинамику самолета, а затем «заболел» космосом. И несмотря на то, что часто ему не удавалось подтвердить свои догадки математическими выкладками, однако, он был уверен во многом. К примеру, в том что оптимальной высотой для полета вокруг Земли является 300-800 км - высота, на которой и происходят ныне космические полеты. Или в том, что ракета должна быть многоступенчатой. Многие его знания брались как бы «из неоткуда», просто из уверенности, что должно быть так, а не иначе, и такое положение дел в немалой мере повлияло на мировоззрение Циолковского, на его философию. Действительно, темы, волновавшие ученого, далеко не ограничиваются сферой практического применения. В своих работах он много писал о будущем человечества, об освоении других планет, о миллионах обитаемых миров во Вселенной, и о существах, их населяющих, пытался понять окружающий мир и его закономерности.
«Скажу откровенно, - писал Константин Эдуардович в одной из книг, - раньше я все таинственные явления объяснял известными законами природы, обманом, невежеством и т.д. И теперь я думаю, что более 99% этих явлений именно таковы. Но не все. Какая-то очень малая часть их , хотя и естественна, но не может быть объяснена без вмешательства разумных сил, исходящих от сознательных и неизвестных нам существ».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Кристина

Посвященная Христу (греч.)

Нетрудно заметить, что имя Кристина в русском языке звучит с некоторым иностранным оттенком. Действительно, времена, когда именно этим словом - крестьяне - называли всех простых людей, давно прошли и теперь между Кристиной и крестьянкой лежит огромная пропасть, не смотря на то, что суть названия одна и та же. Итак, вернувшись в Россию повторно, имя Кристина стало нести на себе отпечаток какого-то аристократизма и элитарности. Сейчас, в последние годы, кажется, в моду снова стали входить чисто русские имена, однако и до сих пор еще магия европейских названий не утратила окончательно своей силы, так что те родители, которые дают своей дочери имя Кристина, уже предполагают в ней непохожесть на простых девочек, подчеркивая ее некую избранность и, что называется, стильность. Здесь сразу же следует сделать оговорку, что далеко не везде имя с отпечатком элитарности будет восприниматься благожелательно, так что если Кристина желает иметь нормальные взаимоотношения в коллективе, ей необходимо оправдать стильность своего имени. От Кристины потребуется умение держаться, постоять за себя в случае надобности, ведь не исключено, что красивое имя будет вызывать зависть, а потому и неприязнь. Бывает, что Кристине попросту не хватает духу соответствовать своему имени и она с детства превращается в робкого, закомплексованного человека. Впрочем, подобное случается редко, так как общая энергетика имени обладает достаточным зарядом прочности. Кристя может в случае чего и довольно удачно съязвить, чем нередко ставит обидчика на место. Скорее всего, женщина с таким именем будет ощущать потребность добиться высокого положения в обществе, для чего может избрать какую-либо модную профессию или же просто стремиться завязать общение с людьми из высоких кругов. Даже если у нее это не получится и судьба ей отведет роль обычной домохозяйки, все равно подобные мечты не оставят Кристину. Просто в этом случае она будет считать свою жизнь неудачной и напрасной. Увы, за такими мечтами часто не замечается простое человеческое счастье, которое, как со временем непременно выяснится, не может заменить даже самый грандиозный успех и слава.

Секреты общения

Часто Кристина весьма болезненно реагирует на замечания в свой адрес, зато от комплиментов может вконец растаять. Не лишне будет ей помнить об осторожности, иначе кто-то непременно воспользуется такой ее слабостью, скрывая за своей лестью хитрый расчет.

След имени в истории

Когда впервые дочка Аллы Пугачевой и литовского барона фон Орбаха Кристина Орбакайте (р. 1968) появилась на эстраде, вряд ли кто-нибудь воспринял ее всерьез, настолько скудными казались ее вокальные данные. Однако год проходил за годом, а многочисленные пророчества о том, что вот сейчас-то Кристина не выдержит, сломается и уйдет со сцены, все не сбывались. Больше того: профессиональный уровень певицы заметно рос и, в полной мере овладев всеми данными, заложенными ей от природы, Кристина Орбакайте сумела-таки завоевать симпатии многочисленных поклонников и, как результат - свое собственное место на эстраде. Говорят, что с самого детства Кристина отличалась необычайной ответственностью и трудолюбием: упорно по собственной воле она, помимо изнурительных занятий в английской спецшколе, посещала уроки музыки и танцевального мастерства, а в 11 лет проявила настоящие чудеса трудоспособности, 3 месяца снимаясь в главной роли в замечательной картине «Чучело». В настоящее время выступление Кристины Орбакайте на сцене - это даже не столько собственно песня, сколько увлекательное шоу: имидж грациозной и сексуальной Кристины привлекает зрителей на ее концерты не менее, чем желание услышать то, что она поет. Неудивительно, что вокруг личной жизни звезды ходит столько сплетен и легенд. На самом же деле, Кристина Орбакайте еще в 15 лет влюбилась в своего будущего мужа Владимира Преснякова и, сумев отбить его от целой толпы поклонниц, создала с ним семью - правда, официально этот брак зарегистрирован так и не был. И только в последнее время в жизни «звездной семейки» начались настоящие проблемы.
- Иногда нам становится безумно тяжело друг с другом, - признавалась Кристина в некоторых интервью. - И тогда мы стараемся поскорее разъехаться в разные стороны на гастроли - такая разлука очень помогает.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ксения/Оксана

Гостья (греч.) Оксана - украинская форма имени, получившая широкое распространение и в России.

Наверное нелишне будет сразу же оговориться -по сути Ксения и Оксана это вполне самостоятельные имена, тем не менее общность их энергетики позволяет рассматривать их в одном разделе. При этом следует учитывать, что все нижеперечисленные качества у Ксении будут проявляться в более острой форме, в то время, как у Оксаны многие черты характера несколько сглажены более мягким звучанием имени. Первое, что можно заметить в этих именах - это целеустремленность и достаточную независимость. Конечно, если Ксюшу родители будут держать в ежовых рукавицах, то она может быть довольно послушным ребенком, хотя с возрастом это скорее всего приведет к довольно острому конфликту «отцов и детей». Чаще же с малых лет она довольно трудно поддается влиянию и ей гораздо логичнее будет просто объяснить необходимость тех или иных дел, чем заставлять сделать их силой. Наиболее же благоприятно - это привить девочке какие-либо интересы. Ксения - это именно тот случай, когда вся энергия может отдаваться одной главной цели, будь то игра, работа, учеба или даже конфронтация с кем-то из знакомых. Иногда это даже приобретает характер зацикленности, правда, когда ее интерес переключается на что-либо иное, она может и забыть о старых делах и проблемах, с головой погрузившись в новые. У Ксении обычно остро развито самолюбие, часто с ней невозможно спорить, поскольку, едва только речь зайдет о ее правоте, она начинает напоминать дикую кошку, готовую в любой момент выпустить когти, хотя, конечно, в реальной жизни вместо когтей используются довольно меткие, а порой и весьма болезненные фразы и замечания. Такая постоянная готовность к самозащите нередко может изрядно испортить Ксении жизнь, поскольку подобная практика хоть и позволяет сохранить свою независимость, но, во-первых, постепенно расшатывает нервы, а во-вторых, создает благоприятную почву для роста болезненного самолюбия, что рождает замкнутый круг, разорвать который можно только более спокойным отношением к себе и к окружающим. Пока этого не произойдет, трудно ожидать, что семейная жизнь Ксении будет складываться удачно и безмятежно, если, конечно, ее муж не найдет нужных ключей, позволяющих сделать из дикой кошки домашнюю. Зато в профессиональном плане ее способность концентрироваться на главной цели может найти себе достойное применение. Хотя и здесь не исключены всевозможные конфликты и недоразумения, так что при выборе профессии Ксении лучше подыскать себе такую, где она будет предоставлена самой себе и где ее работа будет оцениваться по конкретным результатам, а не по ежедневной дисциплине. Что делать, независимость, как и искусство, требует определенных жертв. Впрочем, избавив свое самолюбие от болезненности, этих жертв можно и избежать.

Секреты общения

В разговоре с Ксенией никогда не следует забывать о ее чувствительности к обидам и ранимости. Зато ей нравится, когда люди обращаются к ней за советом. Она может быть хорошим слушателем, если вы решите рассказать ей о своих проблемах, однако обычно свои собственные проблемы мешают ей пойти в помощи дальше сочувствия.

След имени в истории

Преподобная Ксения (V век) родилась в семье богатого и знатного римского сенатора. С детства она могла иметь все, что только желала - родители любя баловали девочку и мечтали в будущем видеть ее блистающей среди светских красавиц. И действительно, все задатки Ксении: ее незаурядный ум, одухотворенная внешность, красота - позволяли родителям надеяться, что со временем дочь сделает блестящую партию, выйдя замуж за человека достойного и богатого. Однако они ошибались: больше всего на свете девочка мечтала сбежать из дома, что она и сделала, как только отец стал навязывать ей подходящую кандидатуру в женихи. Тайно проникнув на корабль, Ксения спряталась в трюме, а, сойдя на берег, оказалась в Кесарии, в городе Миласе. Там она, будучи девушкой довольно обеспеченной, купила участок земли, построила на нем храм и основала женский монастырь. Всю свою оставшуюся жизнь святая Ксения посвятила Богу и служению людям - двери ее монастыря всегда были открыты для несчастных и обездоленных. Когда же Ксения скончалась - а произошло это во время молитвы - жители близлежащих городов и деревень наблюдали яркое знамение: на несколько минут на небе вдруг появился светлый венец, посреди которого сверкал крест, затем это изображение также неожиданно исчезло.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Лариса

Чайка (греч.) В греческой мифологии Лариссой звали фессалийскую (аргосскую) нимфу, внучку Посейдона и сестру Кирены. По легенде на том месте, где во время игры в мяч она упала в реку Пеней, был воздвигнут город, названный в ее честь.

В имени Лариса хорошо заметно мощное активное начало, которое, впрочем, не имеет четкого направления. Жизнелюбие и твердость этого имени находятся в довольно неустойчивом равновесии, так что нередко подвижность Ларисы может носить несколько агрессивный характер. Особенно остро это начинает проявляться во время полового созревания, когда Лара испытывает значительное беспокойство, которое пытается спрятать от окружающих за какой-либо маской. Иногда этой маской бывает роль бесшабашной девчонки, иногда она стремится казаться уравновешенной женщиной, но внимательный взгляд всегда разглядит за этим внутреннее напряжение и недовольство окружающей обстановкой. Эта внутренняя неуравновешенность нередко серьезно осложняет Ларисе жизнь и очень часто она рано начинает понимать необходимость быть сдержанной на людях. Жаль только, что сдержанность не нейтрализует напряжение, а всего-навсего загоняет его вглубь, откуда оно рано или поздно все равно найдет себе выход и чем позже это случится, тем больше будет шуму. Здесь Ларисе следует понять, что причина ее неудовлетворенности отнюдь не в людях, а в ней самой, в противном случае ее внутренняя неуравновешенность может проявиться в вечном недовольстве. И мужья ей вечно будут попадаться далеко не лучшие, и окружающие то и дело будут вести себя не так, как надо, однако все, что ей нужно на самом деле - это нормальный выход для ее внутренней энергии. Лариса, как и большинство других женщин, остро нуждается в мужской любви и понимании, вот только она часто не замечает, что именно ее недовольство мешает мужчине проявить эту самую любовь. Просто ей начинает казаться, что этот мужчина не совсем такой, как надо и она стремится исправить положение, делая постоянные замечания, порою достаточно язвительные и болезненные, или даже пытается командовать им. Впрочем, если даже Ларисе удастся стать лидером в отношениях с мужчиной, вряд ли это успокоит ее, скорее она еще больше разочаруется в нем, заметив в его поведении недостаток мужских качеств. Одним словом, угодить ей довольно трудно и если она желает создать себе нормальную семейную жизнь, ей надо научится принимать своих близких, да и вообще людей, такими, каковы они есть, не стремясь переделать их. Научившись принимать человеческие недостатки, она постепенно избавится и от своего недовольства. Многие Ларисы начинают искать выход своей энергии в работе или занятиях частным бизнесом, нередко достигая на этом поприще заметных успехов. Хотя все же у них гораздо лучше получается работать там, где все зависит исключительно от них самих.

Секреты общения

Интересно, что если вы оставите без внимания колкости Ларисы и, сохранив уверенность в себе, проявите к ней сочувствие, она может резко изменить свое отношение и даже, что называется, прикипеть к вам душой.

След имени в истории

«Это одна из лучших певиц, которых я когда-либо слышал», - так отозвался известный французский композитор М. Легран о творчестве Ларисы Долиной (р. 1955). И действительно, ее нынешняя популярность - не следствие так называемой «раскрутки», а лишь справедливое положение дел: ее эмоциональность, прекрасные вокальные данные, обаяние и артистизм просто не могли рано или поздно не завоевать сердца широкой аудитории. Тем более, что путь певицы на большую эстраду нельзя назвать коротким: еще не окончив школу, она уже накопила большой опыт, выступая в кафе и ресторанах, а в 17 лет прошла конкурсный отбор и стала солисткой одесского ансамбля «Волна». Далее последовал «кабацкий период» в жизни певицы; Лариса Долина переходила из ансамбля в ансамбль (одно время она даже пела песни на армянском языке, который ей пришлось выучить «в процессе»), выступала на самых разных площадках и перед самой разнообразной аудиторией. Неизменным оставался только ее успех: когда пела Долина, посетители ресторанов переставали жевать и танцевать, и нередко слушали певицу стоя. На сегодняшний день Лариса Долина является обладательницей множества наград, в числе которых и «Лучшая певица России» (1991 г.), и премия «Овация» (1993 г.), и многие другие. Может быть, секрет ее успеха в том, что она не останавливается на достигнутом, предпочитая экспериментировать в творчестве, как перчатки менять стили и имидж? Ведь помимо лирических песен и романсов, Долина прекрасно поет и рок, и блюз; она же принимает участие в опере «Джордано Бруно» и для разнообразия озвучила порядка 70-ти фильмов в кино. На сцене она не только поет и танцует, но и играет, создавая образ, соответствующий каждой конкретной песне, а потому ее успех - дань таланту, профессионализму и трудолюбию - вряд ли окажется быстрым и мимолетным.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Леонид

Подобный льву (греч.)

Легкость, оптимизм и основательность достигли в энергетике имени такого равновесия, что сегодня, пожалуй, это одно из наиболее благоприятных для жизни имен. Обычно это приводит к тому, что с детства Лёня растет достаточно жизнерадостным ребенком, довольно общительным и мало склонным к конфликтам. Есть, конечно, и исключения, однако большинство носителей данного имени обладают какой-то удивительной способностью переводить конфликтную ситуацию в шутку, что делает Леонида душой компании или же просто очень приятным человеком. При этом он умудряется не переигрывать в своей веселости и потому это не надоедает ни ему самому, ни окружающим. Безусловно, и ему знакомо чувство недовольства кем-либо, он может и вскипеть, но чаще всего плохое настроение выражается лишь в пожатии плечами, ну, может еще рукой махнет, мол, ну тебя. Правда, если конфликт все же дойдет до драки, то, скорее всего, он и к этому будет готов. Вместе с тем в отличие от иных жизнерадостных имен, в данном имени кроме уравновешенности заложен достаточный заряд честолюбия и довольно энергичной деловитости, что делает Лёню не только приятным в общении, но и наделяет его хорошими деловыми качествами. Однако для самореализации ему нужна большая цель, без которой он может постепенно разлениться. Не исключено также некоторое пристрастие к алкоголю, свойственное многим компанейским людям. Такие качества в молодости часто обеспечивают Леониду успех среди женщин, что, впрочем, едва ли вскружит ему голову, и эти же качества позволяют создать в семье все условия для нормальной жизни. Он достаточно хороший хозяин, в воспитании детей умеет проявить и заботу и твердость, но порою все может перечеркнуться тягой к спиртному. Наиболее оптимально для Леонида совмещать тихую семейную жизнь с большими планами, касающимися карьеры или личных занятий. В этом случае он не потеряет смысл жизни и, скорее всего, удача не оставит его. Наилучшим образом его положительные качества могут найти себе применение во всех сферах, связанных с общественным вниманием, будь-то сцена, политика или же создание каких-либо детских или взрослых организаций. Из него может получиться прекрасный менеджер, руководитель или актер. С другой стороны, имя мало склоняет его к тихому и незаметному труду, тем более, если Леонид уже успел хоть немного покрутиться в обществе и добиться кое-каких успехов. К сожалению, лишившись этого, Лёня вполне может впасть в депрессию.

Секреты общения

Обычно Лёня так хорошо сходится с людьми, что здесь какие-либо рекомендации просто излишни. Тем не менее, не стоит задевать его самолюбие, особенно в области его профессиональных интересов. Он вряд ли поднимет скандал, но его расположение вы все же потеряете. В случае же открытой конфронтации, будьте уверены, он сумеет за себя постоять.

След имени в истории

О том, что большинство Леонидов - действительно легкие люди, можно судить хотя бы по тому, сколько людей с этим не таким уж частым именем сейчас на слуху: Ярмольник, Филатов, Якубович... Все эти люди добродушные, общительные, талантливые, каждый из них пришел к известности лишь благодаря упорному труду, надеясь только на собственные силы. Взять хотя бы Леонида Якубовича: его головокружительной карьере телеведущего предшествовал строительный институт и работа на ЗИЛе, затем десятилетнее пребывание в КВН, выступления с чтением своих рассказов на эстраде. Зато такой разнообразный опыт научил его чувствовать аудиторию и, как результат - мгновенно реагировать на настроение зала. Шутки и розыгрыши Леонид Аркадьевич любит не только в шоу, но и в жизни. Так, он обожает разыгрывать своих друзей, записывая на автоответчике, к примеру, следующее: «Ушел красить Останкинскую телебашню помазком для бритья». Что же касается самооценки Леонида Якубовича, то, говоря о себе, он скромно замечает: «Я - сумасшедший республиканского масштаба». И к этому, пожалуй, трудно что-либо добавить.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Лев

Имя имеет греческие корни, где оно означало то же, что и в русском языке - лев

Это имя говорит само за себя, человек, который называет себя львом должен либо хоть немного соответствовать силе этого образа, либо же его имя обретет характер насмешки. Перво-наперво еще в период детства, Лёва может стать объектом ребячьей игры в дразнилки, когда соседские дети будут пытаться довести его своими насмешками до белого каления, чтобы Лёва немного погонялся за ними. Впрочем, многие родители, дающие своему ребенку такое имя, предпочитают изолировать мальчика от вредного по их мнению влияния улицы и часто тем самым оказывают Лёве поистине медвежью услугу. В конце концов, во взрослой жизни Льву все равно придется иметь дело с теми, кто вырос на такой же улице и здесь может сказаться его абсолютное незнание этих людей. К примеру, они вдруг покажутся ему грубыми и злыми, отчего Лев и сам может основательно озлобиться. Более благоприятно складывается судьба Лёвы, когда он, что называется, узнает жизнь. Рано или поздно детские обиды основательно забываются. Не исключено, правда, что в период юношества Лев еще услышит много насмешек, касающихся его мужских качеств, которые могут подвергаться сомнению со стороны соперников. Здесь у него два пути - либо доказывать свое мужество с помощью силы и скандалов, либо научиться относиться к этому спокойно. Здесь очень важно не забывать, что ущемленное самолюбие иногда наделяет человека весьма неприятными чертами характера. Иногда даже не мешает для самоутверждения и подраться, чтобы самолюбие получило необходимое удовлетворение и придало человеку уверенности в своих силах. Если в юношеский период Лев сумеет набраться уверенности в себе, то его характер действительно будет соответствовать его имени, совмещая в себе уравновешенность, добродушие, честолюбие и энергичность. Если же нет, то все это омрачиться такими чертами, как раздражительность и подозрительность, делающие его характер несносным. Может быть окружающим это и не будет заметно, но вот семья от этих негативных качеств может основательно пострадать. Впрочем, энергия имени все равно склоняет Льва к некоторой скрытности, так что даже если у него и будут проблемы с характером, то скорее всего на карьере это не отразиться, тем более, что, извините за каламбур, львиная доля окружающих весьма благожелательно предрасположена к носителям этого имени.

Секреты общения

К сожалению, в близком кругу Лев часто склонен указывать людям на их недостатки, забывая о том, что он мог и ошибиться в своем восприятии. Это же часто относится ко Льву-начальнику, которого трудно убедить в своих благих намерениях, зато легко можно назвать чересчур придирчивым. Впрочем, если довольно подробно и без эмоций обсудить с ним конфликтные вопросы, то вполне возможно, что его придирки поменяют знак на противоположный. Если же перед вами уравновешенный Лев, то эти вопросы вообще не возникнут.

След имени в истории

Типичным примером честолюбивого, но вместе с тем веселого и добродушного Льва может послужить знаменитый физик-теоретик Лев Ландау (1908-1968), автор классического курса теоретической физики, с именем которого связывают следующую историю:
«Едут в купе старый и молодой еврей. Старый размышляет про себя: «Этот юноша небогат, иначе бы он ехал в первом классе. Он постелил постель - значит, едет до конца, в Бердичев. Судя по одежде, он студент, следовательно, едет по личному делу. Какие могут быть дела у молодого человека, кроме женитьбы? Итак, у нас в городе сейчас три невесты: Сара - но она невеста богатая, ее за него не отдадут. Рава - но на бесприданница, и он на ней не женится. Значит, Рая. Известно, что Рая выходит замуж за какого-то Рабиновича...» И старый еврей обращается к спутнику:
- Господин Рабинович...
- Откуда вы меня знаете?
- Вычислил.
- Ну вот, теперь вы знаете, что такое теоретическая физика, - так обычно начинал свой курс лекций Лев Ландау.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Лидия

Происходящая родом из Лидии. Лидией называлась богатейшая область в Малой Азии (совр. Турция), где в середине первого тысячелетия до нашей эры правил легендарный царь Крез, известный по расхожему выражению «богат, как Крез».

Энергетика имени отличается достаточной твердостью и значительной подвижностью. Обычно это проявляется в том, что Лида очень общительна, причем стремится общаться со всеми на равных, не очень-то обращая внимание на чины и регалии. Для нее это вполне естественно, хотя, надо заметить, далеко не всегда это находит понимание среди «сильных мира сего». С другой стороны, она редко стремится показать свое превосходство и потому обычно среди окружающих слывет человеком простым и незакомплексованным. Чаще всего это впечатление оказывается верным, поскольку самолюбие Лиды трудно назвать болезненным. Имя наделяет Лиду довольно сильным характером, в случае чего она запросто может постоять за себя и очень редко испытывает состояние неуверенности и сомнения. Впрочем, в конфликтах она редко переходит границы необходимой обороны, имя мало склоняет ее к агрессии, а жизнерадостность позволяет не слишком глубоко поддаваться своим обидам. Больше того, Лиду хорошо привлекать в качестве третейского судьи, где она может быстро разрешить чужой спор с помощью своего чувства юмора и уравновешенности. Единственное, чего, пожалуй, не достает энергетике имени - это четкой направленности на какую-либо цель. Часто Лида чувствует себя настолько уверенно, что ей просто нет нужды лишний раз доказывать свою самоценность и потому она может попросту разлениться. Здесь кроется немалая опасность и поэтому очень хорошо, если родители в детстве привьют Лиде какой-либо интерес. Тогда у Лидии будут все шансы сделать прекрасную карьеру. Она может быть хорошим руководителем, которого подчиненные будут уважать и любить за подлинную демократичность и беззлобие. Уравновешенный трезвый ум позволит ей добиться успеха и в самостоятельном бизнесе. Хуже у нее выходит работать в областях, требующих бюрократизма и чинопочитания. Впрочем, к последнему Лидия и не испытывает тяги. Скорее всего у Лиды не возникнет особых трудностей с лицами противоположного пола. Она не стремится к превосходству, но и не боготворит мужчину. Лидия обычно любит посидеть в хорошей компании, где часто пользуется успехом, но этот успех не кружит ей голову. В семье она тоже будет гармонично сочетать свою независимость с уважением к мужу, так что вряд ли конфликты омрачат ее семейное счастье. Вот только желательно ей быть немного осторожнее с устройством частых застолий, поскольку так недолго слишком сильно привязаться к алкоголю.

Секреты общения

Обычно уравновешенная Лида очень любит всевозможные душещипательные истории, так что, если у вас есть в запасе парочка рассказов о каких-либо приключениях, она с удовольствием вас выслушает. Правда в разговоре нередко она говорит то, что думает, не очень-то задумываясь над тем, как это воспримет собеседник. Постарайтесь не обижаться на нее, поскольку за этим обычно не стоит никакого умысла, тем более злого.

След имени в истории

«Мне ее послал Господь Бог», - не уставал повторять знаменитый певец Александр Вертинский о своей жене Лидии (р. 1923). Действительно, все - и их знакомство в сказочном городе Шанхае, и любовь (с первого взгляда, но на всю жизнь) - просто не укладывалось в рамки случайности. Как вспоминала впоследствии Лидия Вертинская об этой первой встрече:
- Его странный, говоряще-поющий голос пронзал мне душу сладкой болью... Как будто не по диску, а по самому моему сердцу водили патефонной иглой.
В 1942 году влюбленные обвенчались - 53-летний певец и девятнадцатилетняя девушка. Достаточно только представить, что пришлось перенести Лидии Вертинской от ее родителей, грузинских эмигрантов, чья горячая кровь позволяла высказывать девушке все, что они считали нужным. «Потом были эти бесконечные скандалы, - писала Вертинская о своем конфликте с родителями в тот период жизни, - и их страшные слова о нем и обо мне...». Но и это ее не остановило; Лидия считала, что имеет право на любовь, не заботясь об условностях и о мнении окружающих. И надо сказать, что твердость ее позиции оказалась оправдана. Их брак с мужем, необычайно крепкий и гармоничный, был основан на любви и взаимном уважении. Говорят, что чем крепче любовь в семье, тем талантливее получаются дети. У Вертинских родились две дочери - Марианна и Анастасия, каждая из которых, как и отец, и мать (Лидия Вертинская успешно снималась во многих фильмах) сумела сказать свое слово в искусстве.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Лилия/Лилиана

Имя происходит от названия цветка - лилия

Если родители дают ребенку такое красивое и хрупкое имя, как Лилия, то, скорее всего, они намерены изрядно разбаловать дочь своей неумеренной любвеобильностью. Впрочем, даже если этот прекраснодушный порыв и пройдет у них после первых горьких плодов такого воспитания, то все равно, красивое имя сделает свое дело. Увы, энергетика имени Лилия способна затянуть человека в свой сладкий омут, оно завораживает и наводит мысли о тонкой душевной организации носительницы этого имени, о ее беззащитности, и вообще обо всем том, что понимается под термином «слабый пол» и что не может разрушить никакая эмансипация. Одним словом, очень вероятно, что Лиля вырастет удивительно самовлюбленной и капризной женщиной. Конечно, жизнь будет постепенно отучать Лилию от этого, то и дело провоцируя конфликтные ситуации, однако здесь, скорее всего, сработает еще одна черта энергетики имени - подвижность, что в первую очередь отразится на живости лилиного ума, а значит и на изворотливости и изобретательности. Что и говорить, живому уму можно найти более достойное применение, но это требует серьезных воспитательных усилий, чаще же Лиля, предоставленная самой себе, с самого детства начинает применять это качество для того, чтобы добиться желаемого от родителей и от окружающих. Она может умело пускать в ход слезы, может становиться ласковой и послушной, может рано научиться хитрить, и все это для достижения своей главной цели. Причем такое качество вряд ли с возрастом исчезнет, наверняка Лилия найдет способ подчинить своим желаниям и прихотям какого-нибудь очередного кандидата на ее руку и сердце. Иногда в характере Лили слишком явно начинает проступать властность. Это, кстати, легко угадать, если она предпочитает называть себя Лилианой. В этом случае она может не ограничится ролью чисто семейной королевы и, вполне возможно, направит свои усилия на какую-либо карьеру. Не знаю, как к подобной перспективе относятся лилины родители, но если они хотят избежать чрезмерного эгоизма своей дочери, им желательно начать воспитание в самом раннем возрасте и постараться привить ей умение замечать чужие проблемы и уважать не только свои, но и чужие желания. Да и самой Лиле едва ли это помешает, ведь, в конце концов, молодость не вечна, желания рано или поздно начинают затухать, и увядание для нее может стать действительно глобальной катастрофой. В то же время, научившись дарить людям настоящую глубокую любовь, Лилия может найти в ней надежное убежище от грядущей пустоты, старости и одиночества.

Секреты общения

Если вы имеете представление о чисто женских хитростях и уловках, то для вас лилин характер не будет загадкой. Однако сама она становится жертвой своей же хитрости, когда умело преподнесенный подарок и умение мужчины вовремя проявить равнодушие способны толкнуть Лилю на необдуманные шаги.

След имени в истории

Древние говорили, что сломавший лилию лишает невинности девушку, и этот поэтический образ лишний раз подтверждает, что наши предки, вкладывавшие в каждый цветок свой особый смысл, прочно связывали лилию с любовью, невинностью, молодостью. В христианстве этот прекрасный цветок является атрибутом некоторых святых (как правило, девственниц), а семитские легенды гласят, что лилия произошла от слез безутешно плачущей праматери человечества Евы, навсегда изгнанной из рая. Впрочем, о происхождении этого нежного цветка есть и еще одно, не менее красивое предание. Древние греки считали, что в то время, когда красавица Алкмена, мать легендарного героя Геркулеса, пыталась спрятать новорожденного сынишку от мести ревнивой богини Юноны, она положила его под густой кустарник. Однако одна из богинь выдала Юноне местоположение малютки и даже не поленилась привести ее к тому самому кусту. Увидев беспомощного младенца, Юнона сменила гнев на милость и, сжалившись, дала голодному мальчику пососать своего молока, однако Геркулес так сильно укусил ее за грудь, что богиня, вскрикнув от боли, оттолкнула ребенка. Молоко Юноны брызнуло во все стороны и, разлившись по небу, образовало Млечный путь, а несколько капель, упав вниз, превратившись в один из самых прекрасных цветков на земле - лилию.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Любовь

Это имя пришло на Русь вместе с православием и является славянским переводом аналогичного греческого имени, означающего чувство любви

Какой бы притягательный и обаятельный смысл не вкладывался в это имя, нетрудно заметить, что звучит оно довольно твердо и страстно. В нем есть порыв, сила, так что эта любовь может не столько согреть, сколько опалить и измучить человека и в первую очередь саму Любу. Что делать, реальность обычно далека от обывательских представлений. Примерно то же самое случилось со словом ангел - рождественские открытки малюют розовощеких безобидных младенцев, в то время как все святые книги говорят об ангелах, как о воинах, на чью мощь невозможно смотреть без невыносимых мучений. Так же и Солнце, его хорошо созерцать только издалека, да еще сквозь дымку облаков, иначе же оно просто обжигает человеку глаза. Ну а кроме того, обывательский смысл слова любовь в силу частого употребления стирается и на первый план выходит твердая и страстная мелодия самого имени. Одним словом, имя способно наделить Любу весьма непростым и далеко не мягким характером. Впрочем, твердость имени делает ее терпеливой и сдержанной, она приветлива в общении, доброжелательна, однако это чувство очень далеко от умильной безмятежности. Стоит только задеть ее самолюбие, как может произойти взрыв и от благорасположенности не останется и следа. У Любы обычно очень сильная воля, чаще всего она уже с детства знает цену слову «надо» и много времени и сил отдает учебе. Нередко она может держаться в коллективе особняком. Здесь немалую роль играет достаточная замкнутость имени, но даже если Люба внешне будет общительна и жизнерадостна, внутри у нее все равно будет жить другой человек, погруженный в свои собственные мысли и обдумывающий свои собственные планы. Лучше всего эти качества Любы проявляются в ее карьере. Она может быть очень упорной и неудачи не выбивают ее из колеи. Не боится она и кропотливого ежедневного труда, что делает ее хорошим, хотя и достаточно упрямым работником. Особенно же благоприятно, если в карьере Люба сумеет совместить работу со своим духовным интересом. Дело в том, что в силу сочетания эмоциональности и сдержанности большинство любиных чувств приобретают характер глубокой страсти и потому, если в детстве ей были привиты какие-либо интересы, то обычно она сохраняет их на всю жизнь. Это же касается и любовных отношений Любы, в которых она, скорее всего, будет стараться сохранить верность одному единственному человеку. Вот только в семье может не совсем благоприятно проявиться любина воля и твердость, она обычно хорошая хозяйка, но очень возможно, что пытаясь управлять своим мужем, она спровоцирует множество семейных скандалов.

Секреты общения

В общении с Любой не стоит забывать, что она способна очень долго помнить как хорошее, так и плохое. Будьте уверены, что если вам довелось попасть в число ее врагов, то это, скорее всего, навсегда, хотя внешне она может быть с вами довольно сдержанной.

След имени в истории

Несомненно, в ее время были актрисы не менее красивые и талантливые, однако именно Любовь Орлова (1902-1975) стала своеобразным символом 30-40-х годов, создав на экране яркий образ девушки своего поколения. Прекрасно образованная (она закончила не только Московскую консерваторию, но и хореографическое отделение театрального техникума), актриса, по словам работавших с нею режиссеров, с ходу начинала чувствовать роль и принимала самое активное участие в детальной проработке образа своей героини. Кстати сказать, это одна из причин, по которой многие режиссеры с Орловой работать просто отказывались - они не могли потерпеть своеволия актрисы, не соглашавшейся делать все в точности по их указке. Дебютом Орловой в кино была роль роковой Грушеньки в экранизации «Братьев Карамазовых» Достоевского, вслед за этим последовали комедийные фильмы: «Цирк», где Орлова сыграла Марион Диксон, «Весна», «Волга-Волга» и другие. Она великолепно пела и танцевала, что в сочетании с природной красотой и талантом просто не могло не сделать ее кумиром миллионов. Понятия «быт» и «обыденность» для Орловой просто не существовало; вернее, будучи человеком творческим, она и в повседневную жизнь умудрялась привносить те же элементы неожиданности, игры и фантазии, какими с успехом пользовалась и на сцене. Так, актриса лично конструировала некоторые предметы своего быта, обожала вещи «с изюминкой» (совсем не обязательно роскошные) и придумывала фасоны необычайных платьев. Муж Орловой, режиссер Г. Александров, относился к своей знаменитой, но временами капризной, как девочка, супруге нежно и трепетно - так же, как и она к нему. Она снялась почти во всех его картинах и именно о ней режиссер снял два своих последних фильма - «Скворец и лира» и «Любовь Орлова». Окружающие по-хорошему завидовали звездной чете, не уставая, правда удивляться: как, прожив столько лет вместе, они умудрились сохранить отношения, при которых ни разу за всю жизнь не назвали друг друга на «ты» - только уважительное «вы».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Людмила

Милая людям (слав.)

Это имя похоже на плеск воды от упавшего камня и круги, расходящиеся по поверхности озера. Так и в имени Людмила связаны в единое целое два разнородных начала. Легко можно увидеть, что первая часть слова обладает достаточной твердостью, в то время как окончание очень и очень мягкое. Интересно, что некоторые Людмилы сознательно пользуются двойственностью имени, в зависимости от обстоятельств представляясь то Людой, то Милой. Еще имя похоже на весы, пытающиеся уравновесить одновременно и мягкость, и твердость характера. Такой поиск равновесия обычно приводит к тому, что Людмила с детства начинает отличаться аналитическим складом ума, который в значительной мере маскирует ее чувственность, в то же время не позволяя этой чувственности перерасти в страстность. Какие бы эмоции не обуревали Люду, она все равно старается выбрать из всех вариантов поведения наилучший по ее мнению. Иногда это получается, иногда нет, но все равно нервные срывы Людмилы редко бывают слишком сильными. Она может пошуметь, обидеться, но скорее всего достаточно быстро возьмет себя в руки. При этом Люда не лишена некоторого кокетства, что также является следствием ее логичности и развитого самолюбия. Часто уже с малых лет Люда знает, что ей надо делать, что нет, а также что можно и чего нельзя. При этом ее уравновешенная рассудком чувственность скорее всего приведет к ранним мыслям о замужестве. Иной раз она уже с детства начинает серьезно готовить себя к семейной жизни и не удивительно, если это приведет к раннему браку, едва только Люда получит от родителей самостоятельность. Здесь, правда, очень быстро может выясниться, что далеко не все в жизни можно спланировать, особенно, если речь идет о человеческих взаимоотношениях. Часто Людмила начинает применять свои умственные способности для того, чтобы подогнать характер мужа под свои представления о том, каким должен быть ее мужчина. Не удивительно, если со стороны мужа это вызывает возражения вплоть до открытого конфликта и здесь нелишне помнить, что счастье нельзя спланировать, поскольку счастье - всего лишь полнота чувств и доверие к Судьбе и к близким людям. Если этого нет, то как бы не вел себя муж, она все равно останется недовольной. Нередко Людмила пытается реализовать себя в карьере и в этом ей могут хорошо помочь такие качества, как умение быть настойчивой и дипломатичной. Хотя, конечно, иногда гораздо уместнее больше доверять своим чувствам, чем разуму.

Секреты общения

В общении с Людой не лишне учитывать, что за ее рассудительной маской обычно скрывается значительная чувственность. Впрочем, в случае возникновения споров или конфликтов с ней все равно гораздо уместнее будет апеллировать к логике, чем к эмоциям.

След имени в истории

Действительно, нелегко поверить в то, то одна из самых популярных исполнительниц русских народных песен, Герой Социалистического труда, лауреат Ленинской премии и Народная артистка СССР Людмила Зыкина (р. 1929) всю свою жизнь могла бы проработать швеей и вряд ли бы получила все вышеперечисленные награды, если бы не случай. А началось все с того, что она, восемнадцатилетняя девушка со швейной фабрики, вдруг заметила на площади Маяковского объявление о конкурсном наборе в хор им. Пятницкого, и неожиданно для себя решилась. Вскоре Зыкина была уже на прослушивании, а еще через несколько часов увидела свою фамилию среди прошедших конкурс. С этого и началась звездная карьера певицы. С тех пор ее красивый, глубокий, сильный голос звучит на концертных площадках многих стран мира - она много гастролировала, а с 1977 года стала художественным руководителем ансамбля "Россия". "Теперь, когда прошло много лет, - подводит итог певица в своей книге "На перекрестке встреч", - я могу сказать, что петь необходимо начинать с участия в хоре. Хор - школа познания песни и секретов ее исполнения". Если это действительно так, значит, Людмиле Зыкиной очень повезло, что все в ее жизни сложилось настолько удачно. Однако все-таки кажется, что даже если бы не хор, ее талант и трудолюбие неизбежно привели бы к тому же результату - точно так же как тем, кто не обладает необходимыми качествами, вряд ли поможет узнать "секреты исполнения" даже хор им. Пятницкого.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Максим

Величайший (лат.)

Энергетика этого имени буквально пропитана честолюбивыми устремлениями, причем это воздействие отмечается по всем главным пунктам. Здесь и мелодия имени, замирающая на высочайшей ноте, и конкретный смысл, и ассоциации, и общеизвестные исторические и литературные образы, начиная от пулемета Максим с его одноименного изобретателя и заканчивая Максимом Перепелицей и даже Максами-героями рекламных роликов. Одним словом, все силы сконцентрированы на одном и, попадая в резонанс, достигают огромной мощности. Я бы не сказал, что это так уж благоприятно. Во-первых, гордость и честолюбие хороши, когда они в меру и потому очень неплохо, если в процессе воспитания эти черты у Максима были уравновешены. Если так, то положительная энергия его имени способна обеспечить ему благорасположенность окружающих, а завидная энергичность позволит добиться хороших успехов в карьере. Во-вторых, очень часто гордость наталкивается на жесткое, а порой и жестокое сопротивление людей и не исключено, что у Макса однажды не хватит сил отстоять свое достоинство. Он может сломаться и если это произойдет, то громкое имя будет только еще больше угнетать его самолюбие, он рискует потерять свою самоуверенность, впадет в депрессию и удачливость отвернется от него. По крайней мере, на практике такие случаи отмечались неоднократно, из чего явствует, что умеренность никогда не повредит. Впрочем, часто Макс умудряется находить сильных покровителей, позволяющих ему избежать подобной участи, правда при этом теряет самостоятельность. Особенно удачлив Максим может быть в молодые годы, когда завышенная самооценка менее опасна, а в отдельных случаях даже помогает самоутвердиться. Тем более, что обычно энергия имени тянет его в интеллектуальные или какие-либо иные круги, считающиеся элитными, где красивый образ ценится выше, чем сила. Особенно это касается женщин, для которых в этом возрасте одного только имени Макс бывает достаточно, чтобы пробудить романтические мечты. Жаль только, что молодость всегда проходит очень быстро. Иногда даже повзрослев, Макс пытается продолжить юношеское веселье, не замечая, что смотрится при этом нелепо. Одним словом - сильное имя таит в себе множество опасностей и соблазнов. Зато если Максиму удается преодолеть излишнее самолюбие и гордость, из него может получиться весьма неординарная личность. В этом случае у него будет много хороших шансов проявить свойственные ему интеллектуальность и способности, ведь энергии у Максима обычно более чем достаточно, надо только направить ее в нужное русло.

Секреты общения

При первом знакомстве с Максимом очень многое о его характере может сказать его манера называть себя. Более уравновешенные склонны представляться как просто Максим, если же он предпочитает имя Макс, то это обычно говорит о значительной гордости, честолюбии, а возможно и о склонности к элитарности. Соответственно и общение с ним надо строить, исходя из этого.

След имени в истории

Если бы Максиму Греку (ок.1475-1556) на заре его блестящей карьеры публициста, писателя, философа и богослова сказали, что суждено ему 22 года провести в заточении в монастыре варварской России, он вряд ли поверил бы. И даже когда русский князь Василий III выписал к себе многообещающего церковника для перевода богословских книг, ничто не предвещало таких осложнений. Правда, когда после выполнения первого поручения Максим Грек захотел вернуться на родину, ему в этом мягко отказали, и тогда он, поняв, что застрял в Москве уже надолго, втянулся в местную жизнь и даже принял участие в религиозных спорах. Последнее и стало его роковой ошибкой. Действительно, только человек нерусский мог во всеуслышанье заявить, что церкви пора вернуться к аскетизму, отказавшись от накопления материальных ценностей. В результате - осуждение церкви, ссылка, заточение... Будучи человеком широко образованным, Максим Грек еще в Москве собрал вокруг себя кружок единомышленников, где обсуждались любые проблемы - от религии до политики и философии. После себя он оставил больше 150 книг, статей и проповедей, в которых так ярко рисуется его собственный портрет - одинокого идеалиста, слишком образованного для своего времени.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Маргарита

Жемчужина (лат.)

Маргарита - имя прямолинейное и резкое, может быть даже нетерпимое. Жаль только, что такие качества не очень-то сочетаются с понятием женственности, и это, кстати, может немало расстраивать саму Маргариту, особенно в более старшем возрасте. Обычно с детства Рита отличается заводным характером. Она подвижна, общительна, тянется к лидерству и любит оказывать покровительство более слабым. Нередко ее резкости побаиваются не только девочки, но и мальчишки, вплоть до того, что Рита может производить впечатление этакого хулиганистого пацана в юбке. Одним словом, трудно ожидать, что она станет паинькой. Не исключено, что к учебе она будет относиться довольно прохладно, впрочем все зависит от ее жизненных целей и устремлений. Если выбранный ею жизненный путь потребует хорошего образования, Рита способна довольно серьезно подойти к этому вопросу, в чем ей прекрасно поможет твердость характера. Кроме этого, энергетика имени часто заставляет Маргариту стесняться проявления своих истинных чувств, а из всех эмоций она обычно признает только юмор и гнев, по ее мнению праведный. Все это определяет ее склонность к логическому анализу. Из нее мог бы получиться прекрасный общественный деятель или дотошный юрист, вечно ищущий справедливость, вот только в реальной жизни, в том числе и в семейной, такие качества могут оказаться, прямо скажем, не очень полезными. Как минимум, Рите не мешает научиться терпеливости и спокойствию. Чаще всего Рита либо берет в семье главенствующую роль на себя, выбирая в мужья человека покладистого и неамбициозного, либо же все это заканчивается весьма печально, включая истерики, разводы и взаимные оскорбления. Если Маргарита желает избежать столь печального финала, то легче всего это сделать, обратив свое чувство юмора на саму себя. Быть может она слишком серьезно относится к себе, в то время как добрая самоирония способна успокоить самолюбие гораздо лучше, чем любой поиск справедливости. В конце концов справедливость вовсе даже не предполагает главенствующую роль Маргариты и не так уж важно, кто на самом деле прав, поскольку самое главное в общении не правота, а взаимопонимание и уважение.

Секреты общения

Очень часто логика Маргариты отличается некоторой односторонностью. Это и не удивительно, поскольку обычно ее логичность вызвана к жизни каким-либо сильным желанием или даже страстью, в силу чего и ум ее начинает работать в одном направлении. Скорее всего Рита будет проводить свои умопостроения с главной целью доказать свою правоту, а не найти истину. В то же время, если вы сумеете пропустить ее резкость мимо ушей и попытаетесь заглянуть в ее душу, вы можете обнаружить в ней достаточно хрупкую и нежную женщину, нуждающуюся в человеческом тепле и участии. Так что, чем попусту спорить с Ритой, лучше просто поговорить с ней по человечески и - кто знает - может этот цветок раскроется перед вами?

След имени в истории

Женщина-легенда, Маргарет Тэтчер (р. 1925) сумела добиться почти невозможного: в Великобритании (пожалуй, самой консервативной стране из всех существующих) она сумела сделать головокружительную политическую карьеру, которая и не снилась многим мужчинам-политикам. Что интересно, родилась «железная леди» в скромной семье бакалейщика, а потому справедливо будет сказать, что абсолютно всего в своей жизни, начиная с самых первых шагов, она добилась лишь благодаря своему упорству и сильному, «пробивному» характеру. Закончив Оксфордский университет и получив специальность химика, Маргарет Тэтчер справедливо решила, что это еще не вершина ее карьеры, а потому прошла курсы юриспруденции и стала заниматься адвокатской практикой. Ей было всего 34 года, когда она была избрана в парламент, и ее дальнейшая карьера развивалась со стремительностью реактивного лайнера, набирающего скорость на взлетной полосе. В 1979 году Маргарет Тэтчер стала первой в истории страны женщиной премьер-министром, после чего переизбиралась еще два раза, поставив таким образом второй рекорд: никогда до нее премьеры в Англии не переизбирались на третий срок. Ее политика (впрочем, как и характер) не отличалась особой женственностью, и даже для мужчины ее можно было назвать слишком твердой и бескомпромиссной. Однако «железная леди» сама себя таковой не считает; ведь она не только политик (что теперь уже в прошлом), но и жена бизнесмена Денниса Тэтчера, а также мать двоих очаровательных близняшек. Просто, по ее мнению, удел женщины - это не только кухня и пеленки, и если она способна на большее, то почему бы и не реализовать свой потенциал на благо обществу? А то, что сделать это можно даже в Англии, Маргарет Тэтчер доказала всем на личном примере.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Мария

Имя происходит от древнееврейского имени Мариам, что по одной версии идет от корня, означающего «отвергнутая», по другой - от слова «печальная». Православная традиция переводит имя как «госпожа».

В имени Мария странным образом строгость сочетается с сердечностью, а страстность с некоторой отстраненностью. Иногда это приводит к развитию у нее весьма противоречивого характера, однако гораздо чаще какая-то одна из этих сторон получает значительный перевес в силу воспитания и условий жизни. Немалую роль могут сыграть в становлении машиного характера такие образы, как христианская Дева Мария и даже не менее известная на Руси веселая и общительная девочка Маша из русских сказок. И действительно, Маша обычно отличается заметной подвижностью, не лишена чувства юмора, но при этом в глубине ее души может постепенно вызревать значительная страстность, которую она, скорее всего, будет стараться скрыть от окружающих. Впрочем, чем больше она будет прятать свои глубокие чувства, тем сильнее они будут разрастаться. С годами это может сделать Марию довольно строгой и внешне серьезной женщиной, хотя в кругу близких людей она может преображаться. Часто ее чувственность находит свое отражение в любви, особенно к своим детям. При этом, если учесть, что нередко ее чувства принимают характер страсти, то не исключено, что эта ее любовь окажется чрезмерной вплоть до того, что она вообще может не замечать интересы других людей за интересами своего ребенка. Особенно, если этот ребенок единственный. Очень часто глубинная душевность Марии заставляет ее выбирать гуманные профессии, такие как педагогика или медицина. Здесь действительно сочетание душевного тепла и строгости может оказаться очень благоприятным. Впрочем, какая бы ни была ее тяга к своей профессии, она не может отвлечь Марию от забот о своей собственной семье. Она прекрасная хозяйка и всю свою жизнь старается посвятить детям. С этих же принципов она строит и свои отношения с мужем, будучи всегда готовой поступиться его интересами ради святых для нее интересов ребенка. По иному складывается машина жизнь, если в силу воспитания или по каким-либо другим причинам она научилась не скрывать свою страстную натуру от окружающих. В этом случае судьба у нее может получиться достаточно бурной, но интересной. Особенно, когда ее чувственность прорвется наружу не сразу, а после достаточно, но не чересчур долгого периода скрытности. Это будет похоже на открытие бутылки с шампанским, достаточно веселой, но, увы, недолговечной. Одним словом, и в том и в другом случае не следует забывать, что все хорошо, когда в меру. Перебор же, он и есть перебор.

Секреты общения

Едва ли стоит придавать большое значение внешнему облику Марии, ведь и за строгостью, и за бесшабашной веселостью чаще всего скрывается ее доброта и душевность. Безусловно, ее сердечности хватит и на вас, только не трогайте того, что для нее свято.

След имени в истории

Дочь суфлера Малого театра, Мария Ермолова (1853-1928) уже с детства приобщилась к театральной среде и всегда мечтала стать актрисой, однако вряд ли хотя бы во сне ей могло привидится, каких высот она достигнет на сцене. Судьба благоволила ей: уже в 17 лет, будучи на последнем курсе театрального училища, она появилась на подмостках Малого театра - необходимо было срочно заменить заболевшую актрису. Дебютантку заметили, и потому сразу же после окончания учебы без проволочек приняли в труппу. Ее игра завораживала всех, кто видел Ермолову на сцене. По словам современников, ей удавалось создавать глубокие, противоречивые, сложные образы, которые вместе с тем были реальны, как сама жизнь. Однако такого эффекта актриса достигала благодаря не только своему таланту, но и огромной работоспособности, а также педантичности. Так, чтобы в характере ее героинь лично для нее не оставалось «белых пятен», перед разучиванием какой-нибудь исторической роли актриса долго рылась в книгах и бумагах того времени, воссоздавая для себя всю картину целиком - и в результате ее игра была практически документальной. Перед спектаклем она приходила в театр на несколько часов раньше, чтобы настроиться, вжиться в образ; именно потому режиссер К. Станиславский считал Марию Ермолову идеальной актрисой, искусство которой, по его словам, «заключается в совершенной простоте». Про великую актрису до сих пор ходит немало театральных анекдотов, в основе которых - ее поразительная способность не теряться в любых обстоятельствах. Так однажды на сцене Малого театра играла Ермолова. За кулисами послышался выстрел - это застрелился муж героини. На сцену вбежал актер. Ермолова в страшном волнении: «Кто стрелял?». Актер, не переводя дыхания, вместо «Ваш муж!» выпалил: «Вах мух!». Ермолова повторила в ужасе: «Мох мух?» - и упала без чувств.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Марина

Морская (лат.)

Не зря это имя названо в честь моря, есть в нем что-то притягательное, как морской пляж. Вот только не стоит слишком далеко заплывать за буйки, а то спасатель может не успеть прийти на помощь. Это, конечно же, образное выражение, а вообще по своей энергетике имя действительно напоминает то ли набегающую волну прибоя, то ли пружинку, готовую в любой момент разжаться и выстрелить. Ну а кроме того, звучное и красивое имя способно не только привлекать к себе внимание окружающих, но так же может наделить саму Марину весьма развитым честолюбием. Обычно с детства Марину отличает жизнерадостность и подвижность, а хорошая энергетика имени придает ей уверенности в себе. Хотя бывает и так, что в силу излишне строгого воспитания все происходит прямо наоборот и вместо обычной уверенности развивается не менее обычный комплекс неполноценности. Увы, это всего лишь обратная сторона честолюбия, вернее его нереализовавшаяся сторона. Если человеку, неравнодушному к своим внутренним качествам и к мнению окружающих, постоянно указывать на его недостатки, да еще с высоты родительского положения, то он, вместо того, чтобы по плану родителей тут же начать исправляться в лучшую сторону, попросту начнет считать себя неким выродком, а то и возненавидит себя самого. В конце концов, от любви до ненависти не так уж далеко. Впрочем, даже если подобное и произойдет, с возрастом такое положение, скорее всего исправится и, начав самостоятельную жизнь, Марина все же убедится в своих достоинствах и способности влиять на мужчин. Одним словом, если и не с детства, то все равно рано или поздно, она проявляет силу своего довольно своенравного характера. При этом в поведении Марины чаще всего преобладает некоторая порывистость. Она бывает заводной, однако может вдруг неожиданно потерять интерес к только начатому делу. В случае каких-либо конфликтов ей ничего не стоит постоять за себя, хотя долго помнить зло и обиду не в ее характере. Но самое полезное и привлекательное качество Марины - это хорошо развитое чувство юмора, делающее ее довольно веселым и жизнерадостным человеком. Быть может чего ей действительно не хватает, так это какого-то постоянства и умения концентрироваться на одной конкретной цели. Без этого ей будет довольно трудно сделать себе карьеру, если, конечно, эта карьера занимает в ее планах какое-то место, ведь зачастую честолюбие Марины вполне удовлетворяется элементарным уважением близких людей и окружающих. Все вышеперечисленное надо учитывать и ее мужу, который должен уделять Марине и ее независимому самолюбию достаточно много внимания и уж ни в коем случае не унижать ее ни словами, ни поведением. Это и есть те буйки, за которые ох как опасно заплывать.

Секреты общения

Нередко в своем душевном порыве Марина способна наговорить много лишнего, но это вовсе не значит, что вы теперь враги навеки. Скорее всего уже завтра она и не вспомнит о ссоре или же сама будет серьезно сожалеть о содеянном. Нейтрализовать же вспыхнувший конфликт лучше всего с помощью доброго юмора.

След имени в истории

Как верно заметил Эльдар Рязанов в своей передаче «Парижские тайны», вся жизнь известной французской актрисы Марины Влади (р. 1938) можно разделить на три периода: до Высоцкого, с Высоцким и после его смерти. Однако надо заметить, что, при всей разнице, эти три периода одинаково насыщенны событиями, движением, какими-то непредсказуемыми поворотами. Об этом говорят и факты биографии актрисы. Дочь русского летчика и русской же дворянки, поженившихся в парижской эмиграции, она, таким образом, родилась француженкой - так же как и три ее сестры. Интересно и то, что каждая из четырех со временем стала самостоятельной актрисой, и один раз они даже все вместе сыграли чеховских «Трех сестер» - причем с большим успехом. Урожденная Полякова-Байдарова, актриса быстро поняла, что для успешной карьеры ей необходим в первую очередь удачный сценический псевдоним, и, сократив на западный манер имя отца, получила из Владимира короткое и запоминающееся - Влади. Успех пришел к ней уже после первых картин, а в предложениях не было недостатка - режиссерам нравилось работать с талантливой актрисой, обладавшей, помимо прочих качеств, хорошей хореографической подготовкой. К настоящему моменту она снялась более чем в 100 фильмах и считает, что это еще не предел. Кроме того, она играет в театре, пишет книги, поет... Однако, несмотря на блестящую карьеру, не все в жизни получилось так, как ей бы хотелось. К примеру, Марина Влади, по ее словам, всегда хотела иметь как минимум шестерых детей, а выполнила только половину «плана». Она, мечтавшая о романтической любви на всю жизнь, побывала 4 раза замужем, и, обретя эту долгожданную любовь с третьим мужем, Владимиром Высоцким, через 12 лет счастья осталась вдовой. О своей жизни с Высоцким Марина Влади любит вспоминать следующее: поскольку они часто жили отдельно - он в Москве, а она во Франции - то постоянно перезванивались и, не в силах остановиться, часами говорили по телефону. Однако астрономических сумм за переговоры платить не приходилось: телефонистки, узнавая их голоса, соединяли влюбленных бесплатно...


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Матвей

От древнееврейского имени Матфей - Божий дар, дарованный Господом

На сегодняшний день имя Матвей довольно редкое, хотя и не исключено, что вскоре оно может войти в моду. По крайней мере сегодня такие тенденции можно заметить. Тем не менее сейчас на носителя этого имени в первую очередь воздействует его редкость и некоторая старомодность. Кроме этого в нем ощущается способность, что называется, быстро заводиться, достаточная прочность и при этом оно не склоняет долго накапливать напряжение. Еще один момент, который желательно не упускать из виду это вопрос - в каких случаях родители дают ребенку немодное имя? Прежде всего такие имена своим детям дают те, кто не привык следовать за модой, а скорее склонен сам ее создавать, т. е. люди достаточно самоуверенные и не предрасположенные к комплексам. Следовательно и воспитание Матвея будет происходить именно с этих позиций. Однако точно так же могут поступить и те родители, для которых Матвей поздний ребенок и они смотрят на него лишь с позиций собственной любви через призму философского отношения к жизни. Здесь будет уже другой ключ воспитания и родители будут стремиться сделать из ребенка послушного кроткого человека. Впрочем, часто такая позиция не проходит испытания реальной жизнью и, скорее всего, судьба Матвея будет определяться иными причинами. Каковы бы ни были мотивы родителей, но Матвею все же придется испытать неудобства, связанные с непривычностью имени. Причем, поскольку в имени ощущается некая простонародность, то именно это Матвей и будет пытаться преодолеть. Если это ему не удастся, то может осуществиться мечта тихих родителей, но надо сказать, что «заводная» энергетика имени способна помочь Матвею и скорее всего он все-таки преодолеет возможные в детстве и юношестве насмешки. И тогда неудобства имени только подчеркнут его достоинства, как самоценной личности, а добродушие и незлопамятность обеспечат большое количество друзей, среди которых он даже может стать лидером. Такая тенденция во взрослом возрасте чаще всего находит свое продолжение в честолюбивых замыслах Матвея: не исключено, что он будет стремиться в несколько элитные круги, где в силу своего редкого имени будет даже более заметным, однако при этом следует быть осторожным, чтобы однажды у него не закружилась голова.

Секреты общения

Часто Матвей может оказаться азартным спорщиком и здесь с ним очень трудно бывает прийти к согласию. Тем не менее, обычно в споре он не обижается и едва ли перейдет на оскорбления. Легче всего прекратить этот спор можно заключив с ним шутливое пари, если, конечно, вы сами умеете проигрывать и признавать поражение безболезненно. Кстати говоря, добиться расположения Матвея можно безо всяких дополнительных ухищрений, достаточно просто уметь уважать собеседника и быть при этом самоценной личностью.

След имени в истории

Что такое лицо города? Наверное, в первую очередь, это его архитектура, здания, которыми по праву гордятся все горожане и мимо которых проложены туристические маршруты. А значит, хорошего архитектора вполне можно назвать городским визажистом. Именно таким визажистом для города Москвы и стал архитектор Матвей Казаков (1738-1812), один из основоположников классицизма в русской архитектуре ХVIII века. Ему удалось уловить и великолепно передать в своих работах сам дух российской - в частности, московской - жизни, и потому видимая широта и размах спроектированных им зданий сочетается с удивительной их рациональностью. Профессионал в своем деле, Матвей Казаков был прекрасным графиком, владел техникой архитектурного чертежа и обладал широкими познаниями во всем, что касается градостроительства. А потому неудивительно, что именно ему доверили руководство в таком важном и ответственном деле, как составление планов застройки Москвы и 13 архитектурных альбомов самых грандиозных московских зданий (построенных не только самим Казаковым, но и другими архитекторами). Одним словом, можно смело заключить, что московский облик (особенно в конце 18 - начала 19 века) в немалой степени несет на себе отпечаток личности одного из главных архитекторов столицы - Матвея Казакова, тем более, если учесть, что именно он принимал участие в строительстве Военно-воздушной академии им. Жуковского (бывший Петровский дворец), Колонного зала, а также являлся помощником Баженова по проектированию Большого Кремлевского дворца.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Майя

Происхождение этого имени следует искать в самых истоках индоевропейской (арийской) цивилизации. Корень слова «майя» тот же, что и в слове «магия», что поначалу определялось, как чудесная способность Вселенной и Бога к перевоплощению и развитию. Позднее, во время упадка магизма в Индии в слове остался только прямой смысл - иллюзия, обман, а понятие Майя получило персонификацию, превратившись в образ матери Богов.

Энергетика имени Майя обладает колоссальной эмоциональной силой и подвижностью. Достаточно просто открыть любой словарь русского языка, чтобы увидеть, какие сильные образы связаны с мелодией этого имени: маятник, маета, маяться, маяк, маячить и, наконец, блоковский «май жестокий с белыми ночами». Одним словом, беспокойное имя досталось Майе. Кроме того, достаточная редкость имени на сегодняшний день еще более усиливает и без того мощную энергетику. Все это приводит к тому, что обычно с самого детства характер Майи не отличается ровностью и покладистостью. Наоборот, во всем ее поведении чувствуется значительная норовистость. Она подвижна, общительна, часто бывает заводилой даже среди мальчиков, при этом вовсе не обязательно пытаться обидеть Майю, чтобы вызвать ее бурное недовольство. Скорее уж она обидит любого, если человек не отвечает ее требованиям. Вряд ли темперамент Майи позволит ей успевать по всей без исключения школьной программе, - заставить ее терпеливо корпеть над домашними заданиями - дело почти немыслимое. Зато очень даже вероятно, что ее подвижная эмоциональность будет проявляться в частой смене интересов, среди которых могут быть и школьные предметы, особенно те, в которых Майю не принуждали к учению. Здесь огромная энергия часто позволяет ей быстро перейти из разряда отстающих в отличницы. Эти же черты остаются присущи Майе и во взрослой жизни. Она, безусловно, способна на многое и могла бы сделать прекрасную карьеру, если бы только сумела всецело отдаться одному какому-то делу. Впрочем, если Майе удастся найти себе профессию, требующую большой подвижности и быстрого переключения с одного на другое, то ее бурный характер был бы здесь весьма кстати. Да и на семейной жизни это могло бы отразиться к лучшему, а так, не имея иного выхода, норовистость Майи будет в первую очередь отражаться на взаимоотношениях с мужем и детьми. Наиболее же благоприятно, если Майя сумеет уравновесить свою порывистость и подвижность каким-либо творчеством, где ее эмоции найдут себе гораздо лучшее применение, чем в конфликтах с близкими.

Секреты общения

Иногда для того, чтобы разрядить обстановку в общении с Майей, бывает уместно рассказать ей о каком-нибудь возмутительном факте из чьей-либо жизни. В этом случае вы будете иметь шанс выпустить пар и сойтись на совместном негодовании, как два союзника.

След имени в истории

Согласно греческой мифологии, нимфа гор Майя, - старшая из семи сестер-плеяд, дочерей Атланта и Плейоны. Ее роль в легендах и мифах интересна и разнообразна. Так, к примеру, от ее имени произошло название месяца мая в календаре римлян. Причем, непонятно, почему сложилась такая поговорка: «В мае жениться - весь век маяться», ведь напротив, сама Майя почиталась в первую очередь как символ плодородия, на что указывает и перевод ее имени: «матушка», «кормилица». Интересно также, что богиня ацтеков с похожим названием - Майяуэль - также считалась богиней плодородия, а потому изображалась исключительно как женщина с 400 грудями. Что же касается Майи, то, по преданию, молодая нимфа была так прекрасна, что даже сам повелитель Олимпа Зевс не устоял перед ее красотой. В гроте горы Киллена Зевс спустился к нимфе, и плодом их любви стал очень хитрый и сообразительный мальчик, покровитель торговли и воров, сам бог Гермес... Считается, что Майя не только живет до сих пор, но и каждый желающий может взглянуть на нее: в свое время вместе с остальными сестрами она была превращена в созвездие Плеяд, став одной из ярких звездочек на небосклоне.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Михаил

Кто как Бог (евр.)

По звуковой энергетике это имя довольно светлое и тихое, хотя заканчивается на достаточно низкой ноте, придающей слову некоторую основательность и даже строгость. Не зря на Руси оно стало прозвищем медведя - Михайло Потапыча. С другой стороны, за его тишиной можно разглядеть ясно выраженную подвижность, а то и порывистость. Конечно, воздействие имени на человека в данном случае заметно сглажено и обусловлено это тем, что сегодня данное имя является очень распространенным, тем не менее оно все равно во многом определяет характер своего носителя. Чаще всего с самого детства у Миши проявляются такие черты, как подвижность, любознательность, азартность в детских играх. Вряд ли его интерес сосредоточится на каком-либо одном предмете, скорее его будут привлекать самые разнообразные занятия от всевозможных увлечений и хобби до интереса к школьным предметам. Многое здесь будет определяться влиянием родителей и той среды, где Миша вырастет. При этом его подвижность обычно уравновешена, что делает его довольно послушным ребенком, капризы которого редко слишком сильно беспокоят родителей. Вообще, имя склоняет его к добродушию, однако оно же частенько наделяет своего владельца изрядной обидчивостью. Порою обиды достигают такой силы, что Миша может и руки распустить, о чем вскоре начинает жалеть и чувствовать себя виноватым. Во взрослом возрасте подвижность Михаила сменяется спокойной уравновешенностью, в семье он обычно неплохой хозяин, на работе -аккуратный и старательный работяга, но обидчивость может остаться присущей ему на протяжении всей жизни. Это существенный момент. Во-первых, он свидетельствует о значительном самолюбии Михаила. Во-вторых, обиды могут всерьез осложнить ему жизнь и помешать исполнению многих жизненных планов. Очень важно помнить, что часто обидчивость не совместима с честолюбивыми устремлениями, если человек наметил для себя высокие цели, он должен быть готов к сопротивлению окружающих и даже их противодействию. Это объективный закон психологии и обижаться на него не так уж умно. Интересно, что многие Михаилы преодолевают это сопротивление с помощью чувства юмора, граничащего нередко с едкой иронией. Большинство людей беззащитны перед таким оружием и потому бывает полезно, чтобы эти качества получили у Миши достаточное развитие, не зря ведь сегодня среди Михаилов так много сатириков и юмористов. Впрочем, и здесь надо знать меру, иначе можно нажить себе великое множество тайных врагов, которые куда опаснее явных. Наиболее же оптимально для Михаила - это избавить свое самолюбие от болезненности, что можно сделать с помощью простой веры в себя и умения видеть за недостатками людей не злой умысел, а недоразумения, причем не только чужие, но и свои.

Секреты общения

При всем своем спокойствии нередко Михаил любит затевать всевозможные споры, в которых частенько либо горячится, либо довольно удачно иронизирует. Тем не менее едва ли будет логично, если и вы ответите ему тем же, гораздо уместнее признать не его правоту, а его право на такую точку зрения, если она, конечно, не связана с личными оскорблениями. Не стоит также забывать, что среди Михаилов мало злопамятных людей.

След имени в истории

Просим прощения, но человек, о котором мы хотим рассказать, нам особенно дорог, а потому не обессудьте за долгий рассказ.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Надежда

Это имя пришло на Русь с православием и, в отличие от большинства других имен получило распространение в дословном переводе

В имени Надежда огромный заряд терпения и ожидания чего-то хорошего. По своей звуковой энергетике оно обладает достаточной твердостью и основательностью, что в значительной степени сохраняется даже в уменьшительных формах имени - Надя, Наденька, Надюша и так далее. А какие притягательные образы, связаны с ним? К примеру, Надежда Зима, мой дорогой соавтор, за свою жизнь не менее сотни раз успела выслушать от игривых мужчин строчку из песни «Надежда - мой компас земной» и не удивительно, что с некоторых пор эта роль чьего-либо компаса успела ей осточертеть. Так что и здесь есть свои издержки. Вообще же твердость и основательность чаще всего начинают проявляться в надином характере с детства. Она достаточно усидчива, терпелива, иногда излишне серьезна и упряма, но энергетика имени наделяет ее значительным оптимизмом, а потому и жизнерадостностью. Надя очень эмоциональный человек, хотя нередко окружающим это и не заметно, поскольку чувства обычно живут глубоко внутри ее души и вырываются наружу лишь тогда, когда начинают приобретать характер страсти. Иной раз она и сама не замечает эту эмоциональность за своей терпеливой сдержанностью. Большинство ее мыслей связано с будущим, которое чаще всего в ее воображении окрашено в светлые, оптимистичные тона, и это будущее Надежда упорно старается приблизить своим собственным трудом. Все это делает ее очень добрым и отзывчивым человеком, ведь ее будущее, а значит и ее планы не предполагают зла. Тем не менее, здесь таится немалая опасность. Очень часто глубинные чувства и переживания, не имея себе выхода, постепенно перерастают в страсть. Не исключено, что в юности Надежда будет часто влюбляться, что называется, без памяти, частенько совершая необдуманные шаги, а трагедии юношеской любви доставят ей невыразимые мучения. Бывает, что сила этих переживаний становится разрушительной, нередко страдания способны сделать Надю циничной или же привести к серьезной депрессии. Избежать этого можно только сделав свой характер немножечко более открытым и не таить чувства внутри. Кроме того, вряд ли разумно связывать свою жизнерадостность исключительно с будущим, ведь надежда на лучшее будущее часто предполагает, что настоящее не так уж хорошо. Это может подчеркивать надину неудовлетворенность сегодняшним днем, вплоть до полного недовольства как окружением, так и самой собой. Тут недолго и до развития комплекса неполноценности. Одним словом, ей не мешает побольше замечать сегодняшнее счастье, иначе оно пройдет незамеченным, а свое недовольство можно сгладить доброй самоиронией. Обычно вся жизнь Надежды - это упорное продвижение к какой-либо цели, будь то карьера или обустройство дома. И в том и в другом случае она вряд ли начнет размениваться на мелочи, все свои силы посвятив главному. Это следует учитывать кандидату в ее супруги, ведь если Надя выберет себе карьеру, то, вполне возможно, что на хозяйство у нее останется не так уж много времени.

Секреты общения

Часто надина терпеливость и доброта делают ее характер очень удобным для общения и совместной жизни. Ее практически невозможно заставить что-либо сделать, но против доброй просьбы она нередко бессильна. Тем не менее, если, уступая просьбам, она будет слишком долго поступаться своими интересами, то рано или поздно неизбежен грандиозный взрыв.

След имени в истории

«Седло было моей первой колыбелью, а лошадь, оружие и полковая музыка - первыми забавами», - писала о своем детстве кавалерист-девица Надежда Дурова (1783-1866). И действительно, судьба распорядилась так, что родилась Надежда в семье гусарского ротмистра, ведущего кочевую жизнь. К тому же мать ее, всегда мечтавшая о мальчике, так и не смогла простить дочери ее принадлежности к противоположному полу, а потому с ранних лет девочка, смутно ощущая эту свою вину, старалась во всем вести себя по-мужски. Это и предопределило во многом ее жизнь, не менее яркую и удивительную, чем ее детские годы. Хотя в 18 лет Надежда была отдана замуж и даже родила сына, в душе она оставалась лихим гусаром, совсем не склонным заниматься домашним хозяйством, а потому в 23 года Надежда сбежала из дома и, переодевшись в казацкое платье, поступила в конно-польский уланский полк. Она отважно сражалась во многих битвах, была награждена солдатским Георгием и произведена в офицеры - и никто даже не заподозрил о ее маленькой тайне. Но даже когда секрет раскрылся, сам государь разрешил ей называться так, как она и хотела - Александром, и не имел ничего против, если она и дальше останется на службе. Военная жизнь Надежды Дуровой продолжалась до 33 лет - за это время она была ранена при Бородине, отличилась при блокаде крепости Модлина и принимала участие еще в десятках рискованных операций, пока наконец не вышла в отставку в чине штаб-ротмистра. Даже на гражданке кавалерист-девица осталась верна себе: ходила в мужском костюме и требовала, чтобы с ней обращались как с мужчиной. В 1836 году состоялся ее первый литературный дебют - в свет вышли «Записки» Дуровой в 2-ух частях под заглавием «Кавалерист-девица». Нетрудно догадаться, что эти экзотичные автобиографические заметки вызвали живейший интерес публики, что и послужило началом творческой карьеры Надежды Дуровой.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Наталья

Родная (лат.)

За внешним спокойствием имени Наталья скрывается значительный темперамент. Вполне возможно, все было бы иначе, не будь имя столь распространенным, как это отмечается в наши дни. А так его тихое начало и излишняя привычность делают имя малозаметным и потому так резко проявляется контраст со звучным и энергичным последним слогом. В результате, имя Наталья - это тот самый омут, в тишине которого может вызреть не одна дюжина чертей, как в плохом, так и в хорошем смысле этого слова. Нельзя сказать, что Наталья отличается какой-то сверхактивностью, скорее даже наоборот. Нередко, предоставленная самой себе, она превращается в замкнутого человека, предпочитающего скрывать свои эмоции. Другое дело, что энергетика имени предполагает довольно острую реакцию на какие-либо раздражители. Так, скажем, в детстве похвалами и поощрениями Наташу можно заставить носиться, словно метеор, влезать во все дела и проявлять безудержную активность. В то же время замечания, не говоря уже об оскорблениях, могут поднимать в ее душе волну горячей обиды. Очень жаль, если такое качество будет оставлено без внимания. Увы, в детском, да и во взрослом возрасте активность вряд ли обойдется без конфликтов. Стало быть самолюбие Наташи раз за разом будет подвергаться новым испытаниям и с годами может стать довольно болезненным. Вот только если с возрастом человека хвалят все реже и реже, то критики и замечаний почему-то не убывает. Чаще всего, какую бы маску не носила Наталья, за ней все равно скрывается если и не болезненное, то весьма значительное самолюбие и чувствительность. Нередко она стремится найти удовлетворение этого чувства в веселых компаниях, где будет стараться обратить на себя внимание. Бывает и так, что она просто пытается держаться независимо, хотя и не упустит случая сказать колкость в чей-либо адрес. Однако в любом случае ее реакция на критику и замечания выдает напряжение излишне самолюбивого человека. О таких людях говорят, что им палец в рот не клади, хотя, если честно, я бы тоже не стал умиляться, если бы кому-то пришло в голову совать пальцы в мой рот. Надо ли говорить о том, насколько сильно может омрачить человеку жизнь такая ранимость? Безусловно, у Наташи будет достаточно много трудностей и на работе, и в семейной жизни. Да в сущности именно эти трудности и заставляют ее носить какую-либо общественную маску, будь то роль бесшабашной девчонки или же образ уравновешенной спокойной женщины. Жаль только, что маска, увы, мало успокаивает душевные раны. Больше того, именно за этой маской обиды часто не могут найти себе выхода и, постепенно накапливаясь, разъедают душу и изматывают нервы. Помочь же здесь может отнюдь не более приемлемое для Наташи поведение людей, а всего-навсего добрая самоирония, избавляющая самолюбие от болезненности. Заодно и плохих людей в глазах Наташи резко поубавится.

Секреты общения

Никто так не нуждается в человеческом тепле и участии, как люди с чувствительным самолюбием. Вот только их иной раз безумно трудно убедить в искренности своих намерений, так что вряд ли стоит лишний раз пытаться залезть в душу к Наталье, лучше просто спокойнее относиться к ней. А вот ей самой не мешает быть чуточку поосторожней, ведь похвалами, лестью или даже душевностью и сочувствием от нее нередко можно добиться многого.

След имени в истории

История Натальи Нарышкиной, матери Петра I и супруги царя Алексея Михайловича, очень напоминает историю про Золушку, но рассказанную на российский лад. После смерти первой жены царь первое время и слушать не хотел о женитьбе, однако время шло, без царицы дворец казался пустым, и в конце концов бояре уговорили Алексея Михайловича выбрать себе новую супругу. О браке по любви здесь не могло быть и речи: царь поручил выбрать ему жену здоровую, красивую и добродетельную, способную родить достойного наследника, и бояре взялись за дело. В первую очередь, по всему государству было объявлено о поисках невесты, и сотни красивых девушек всех сословий приезжали на смотрины, устроенные специальной комиссией. Самые-самые из них отбирались и проходили также медицинский осмотр, после чего происходил очередной отсев. Когда же этот своеобразный конкурс красоты был закончен, нескольким десяткам «финалисток» предстоял последний тур - именно из них царь должен был выбрать себе невесту. В числе прошедших этот отбор была и Наталья Нарышкина, воспитанница боярина Матвеева, девушка скромная и трудолюбивая, считавшаяся в округе первой красавицей... Каждую ночь царь со свечой совершал свой обход: по очереди он заходил в комнаты к нескольким отобранным девушкам, которые должны были притворяться спящими. В течение нескольких минут Алексей Михайлович рассматривал невесту, лежащую перед ним в одной ночной рубашке, после чего шел к следующей. Рассказывают, что когда очередь дошла до Натальи Кирилловны, она от страха и смущения так растерялась, что вместо того, чтобы лежать смирно, попыталась стыдливо прикрыться, в результате чего царь, напротив, увидел намного больше положенного. Так выбор Алексея Михайловича был сделан, и вскоре Наталья Нарышкина стала женой государя, который от души ее полюбил и в выборе своем никогда не раскаивался.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Нелли

По наиболее правдоподобной версии имя происходит, как вариант греческого имени Неонилла, что означает молодая. Ср. Неонилла - простонар. Неолина, Неллина - Нелли. Возможно также имя означает новый свет, новое солнце.

В энергетике имени Нелли легко заметить достаточную возбудимость и склонность к изысканности, поэтому нет ничего удивительного, если с самого детства Неля будет испытывать тягу к какому-либо искусству, а в ее глазах духовные ценности будут иметь гораздо больший вес, чем чисто материальные. Впрочем, очень многое здесь зависит от воспитания и от условий жизни. Как бы то ни было, но красивое и довольно необычное звучание имени способно пробудить у Нелли мечтательность и воображение, возможно даже, что в детстве она будет остро ощущать свою особенность и непохожесть на сверстниц, что иногда способно спровоцировать множество конфликтных ситуаций. Здесь, кстати, немалую роль может сыграть повышенная возбудимость энергетики имени, которая накладывает на характер Нелли отпечаток повышенной эмоциональности и делает ее довольно чувствительной к замечаниям и похвалам. Словом, скорее всего Неля вырастет довольно импульсивным и порывистым человеком. Чаще всего, если родители дают своей дочери такое имя, они собираются уделить достаточно внимания ее воспитанию, в первую очередь стараясь развить у ребенка чувство вкуса. Обычно это получается, особенно если при этом им удалось не перегнуть палку и не превратить Нелю в обыкновенного сноба. Однако здесь есть один нюанс. Дело в том, что воспитание, как правило, предполагает сдержанность, что при повышенной эмоциональности Нелли, может оказаться довольно взрывоопасным. Примерно так же можно требовать сдержанности от стоящего на плите чайника, не давая выхода для скапливающегося под крышкой пара. Гораздо уместнее просто направить нелины эмоции в подходящее русло. В то же время, некоторая разумная сдержанность не помешает, чтобы эти эмоции не расплескались впустую. Маловероятно, что Нелли пожелает ограничить свою жизнь заботами о доме, разве что решит превратить свою квартиру в светский салон, оставив мужу проблемы материального обеспечения семьи. Чаще же она стремится реализовать свои духовные запросы вне семьи, для чего старается выбрать себе интересную работу и завести не менее интересные знакомства. Единственное, чего ей следует опасаться, так это непостоянства своих эмоций и собственной вспыльчивости.

Секреты общения

Чаще всего конфликты с Нелей решаются сами собой, если, конечно, вы сами сможете быстро забыть об инцинденте. Она редко бывает злопамятна, наоборот, скорее всего уже в самое ближайшее время она начнет сильно сожалеть о своей несдержанности и потере лица. В разговорах Нелли обычно предпочитает темы, связанные с модой, искусством или светской жизнью, хотя нередко не прочь послушать о каких-либо приключениях и авантюрах.

След имени в истории

Дочь английского полковника Чедлея, Нелли-Елизавета Кингстон сумела добиться в своей жизни немалого, причем львиная этих побед была связана с ее активными действиями на любовном фронте. Кокетливая, обаятельная и жизнерадостная, Нелли была одной из самых симпатичных фрейлин при дворе английской королевы, выгодно выделяясь среди окружения естественным поведением и легким нравом. Довольно рано она познала запретный плод любви, вступив в тайную связь с капитаном Гервеем и также тайно молодые люди обвенчались, продолжая в интересах карьеры прятать свои отношения от окружающих. Однако вскоре молодой жене, которой не так уж часто удавалось видеться со своим благоверным, становится скучно, и - частично из-за скуки, частично из соображений выгоды - она становится любовницей сказочно богатого герцога Кингстона, годящегося ей то ли в отцы, то ли в деды. Дальнейшая история любовного треугольника развивается совсем уж в авантюрном ключе. Нелли-Елизавета, чувствуя, что ее возлюбленный близок к завершению своего жизненного пути, решает сочетаться с ним законным браком. Но что делать с первым мужем? Не долго думая, Нелли пробирается в церковь, где когда-то венчалась, и вырывает из книги акт о своем браке - после чего со спокойной душой выходит замуж за герцога Кингстона. И хотя после смерти герцога правда о его вдове всплыла-таки наружу (о чем позаботились другие его родственники в расчете на наследство), деньги все равно достались Нелли-Елизавете. Совсем не мучаясь угрызениями совести, она спокойно дожила свой век, осчастливив еще многих высоких особ, и так и не сумев понять - чего же все-таки плохого в двоемужестве?


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Никита

Победитель (греч.)

В этом имени энергия уравновешенной твердости, терпеливость и некоторая серьезность. Интересно, что по звучанию оно напоминает бьющийся на ветру флаг и потому нет ничего удивительного, если с самого детства у Никиты начнет пробуждаться мечтательность. Это тем более кстати, что достаточная серьезность имени скорее всего направит ее отнюдь не в сторону пустых фантазий, а в гораздо более полезное русло, обеспечив ему в последствии хорошо развитое воображение. Кроме того, не зря ведь во всех странах звук развевающихся флагов поднимал боевой дух, так что вполне возможно, что с малых лет Никите будет знакомо чувство вдохновения и веры в себя, а это уже немало. Если же учесть, что имя довольно редкое, то, помня о силе воздействия редких имен, есть все основания полагать, что именно эти качества сыграют в судьбе Никиты решающую роль. В детстве Никита обычно растет спокойным жизнерадостным ребенком, он любознателен, трудолюбив и не лишен творческих дарований. При этом его имя обладает странной притягательностью не только для него самого, но и для окружающих. Не исключено, что он будет оказывать на своих товарищей большое влияние. Здесь, впрочем, многое зависит от воспитания. Если родители умудрятся испортить Никиту, то здесь симпатии окружающих могут резко смениться на антипатии и притягательность имени только лишь усугубит такую неприятную ситуацию. Одним словом, наиболее благоприятно, когда развитие получат именно те качества, к которым склоняет Никиту его имя. Лучше уж вообще его не воспитывать, чем воспитывать плохо. Впрочем, последнее встречается все же редко. Не факт, что повзрослев, Никита обязательно станет искать себя в творчестве, тем не менее это очень вероятно, особенно, если учесть его честолюбие и уверенность в себе. Возможно также, что он выберет карьеру, связанную с общественной деятельностью или бизнес, в котором может хорошо преуспеть. Скорее всего, вокруг него всегда будет много друзей, для которых он станет авторитетом и которые будут охотно помогать ему в жизни, ведь и сам Никита очень любит оказывать помощь. Согласитесь, с таким раскладом можно добиться в жизни многого. Однако не следует забывать и об обратной стороне хорошего отношения Судьбы, а то как бы благорасположение окружающих не подменило собой трезвую самооценку. К сожалению, имя мало склоняет Никиту к спокойной самоиронии, между тем такое качество может хорошо защитить от неумеренных восхвалений друзей или недоброжелательства врагов. Если же Никита сумеет научиться с юмором относиться к себе, то это позволит ему избежать многих ошибок и добиться действительно настоящего успеха.

Секреты общения

Никита редко горячится, он любит поспорить, но едва ли станет слишком настойчиво пытаться навязать свои мысли, тем не менее многие незаметно попадают под его влияние. Чаще всего он любит заслуженные похвалы в свой адрес, но от пустых комплиментов может навсегда потерять уважение к человеку.

След имени в истории

Сейчас, в период американизации всей страны, многими с ностальгией вспоминается то время, когда Никита Хрущев (1894-1971) стучал ботинком по трибуне ООН, обещая лидерам крупнейших мировых держав «показать кузькину мать». Да, это было недипломатично, необдуманно, грубо, в конце концов - но зато веса России заметно прибавило. Вообще Хрущев в своей политике часто следовал не расчету, а повинуясь неясному позыву, который одинаково часто оказывался как оправданным, так и совершенно нелепым. Великий авантюрист, идущий на поводу своих эмоций, Хрущев до смерти напугал Америку, когда в ответ на их явную угрозу тайком разместил русские ракеты на Кубе, направив их на США, и таким образом спровоцировал Карибский конфликт. Его политику можно не одобрять, но самого Хрущева не уважать невозможно. Сын разорившегося крестьянина, от безысходности нанявшегося на одну их шахт, будущий глава государства в 15 лет сам устроился на шахту, в 22 пополнил ряды Компартии, а на гражданскую войну ушел уже комиссаром. После смерти Сталина сумев занять все его посты Никита Сергеевич сделал немало для России: амнистировал жертвы репрессий, раздал крестьянам (бывшем до этого момента практически крепостными) паспорта, обеспечил пожилых людей заслуженными пенсиями, а работающим выделил 2 выходных дня. Он же как мог пытался решить жилищную проблему, понастроив так называемые «хрущобы» и, наконец, разоблачил культ личности Сталина. Герой множества анекдотов, разводящий кукурузу чуть ли не на Северном полюсе, не отягощенный лишними знаниями и любивший крепкое словечко, Никита Хрущев был и остается одним из самых колоритных политиков всех времен и народов, время правления которого в народе ласково называют периодом оттепели.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Николай

Победитель народов (греч.)

Энергия этого имени обладает удивительной подвижностью, в ней странным образом общительность порою сочетается с безапелляционностью, веселость - со строгостью, легкость - с достаточной жесткостью и напряженностью. Все это часто приводит к тому, что характер Николая как будто целиком создан из противоречий, до того трудно бывает его понять. С другой стороны, это может найти свое отражение в его разносторонности и широте взглядов. Почти наверняка в общении с ним будет трудно отыскать какую-либо область, в которой он бы не имел своего собственного мнения. Впрочем не надо представлять Колю этаким всезнайкой, просто это свойство любого быстрого ума, подчиняющегося более интуиции, чем логике. Кстати говоря, это утверждение легко проверить - достаточно выяснить какую игру он предпочитает - «медленные» шахматы или «быстрые» шашки? Скорее всего он выберет второе. Все вышеперечисленное делает Колю довольно самолюбивым и своевольным человеком, в детском возрасте он едва ли будет отличаться усидчивостью и здесь не помогут никакие уговоры или угрозы, единственное, что может заставить его терпеливо заниматься каким-либо делом - это его собственный интерес. Заинтересовавшись, он способен на чудеса и потому очень важно, чтобы Николай смог найти действительно достойное дело для своего увлечения, ведь нередко детский интерес сохраняется у него на всю жизнь. Это может быть и спорт, и коллекционирование, и наука, наиболее же благоприятно, если эти увлечения найдут впоследствии свое продолжение в профессиональном плане. Энтузиазм Николая может оказаться заразительным, он часто оказывается «заводилой» среди сверстников, а во взрослом возрасте способен даже стать хорошим организатором. Здесь ему также может посодействовать одна черта характера, связанная с энергетикой имени. Дело в том, что наделенный значительным самолюбием и имея довольно противоречивый характер, он будет частенько наталкиваться на непонимание людей. В это же время тяга к общительности вряд ли позволит ему замкнуться в себе, так что не исключено, что Коля рано обучится искусству дипломатии, предпочитая не показывать окружающим свои истинные мысли. Исключение могут составить только близкие люди, да и то не всегда. Безусловно, скрытность - это не великое достоинство, но дипломатичность все же способна принести хорошие результаты, особенно на руководящей работе. Еще одно черта подвижного ума - склонность к остроумию, причем у Коли остроумие может служить не только для поднятия настроения, но и в качестве оружия. Безусловно, все эти качества Николай может применить в жизни как на пользу, так и наоборот, многое зависит от направления его интересов. Ну а для того, чтобы судьба у него была более удачной, можно посоветовать ему постараться смягчить свое самолюбие, а своеволие снивелировать до самостоятельности, научившись искренно уважать и свою волю, и волю окружающих. Тогда и дипломатия может оказаться излишней.

Секреты общения

Если вы хотите узнать настоящее мнение Николая по какому-либо вопросу, попробуйте вызвать его на спор, во время которого его скрытность обычно бесследно испаряется. В разговоре он охотно может подхватить тему, касающуюся его увлечений, но смотрите, чтобы он при этом и вас не заразил своими эмоциями.

След имени в истории

Среди Николаев много людей незаурядных, ярких, активных, с хорошим чувством юмора. Живым примером тому может служить Николай Павлович Акимов (1901-1968) - известный режиссер, литератор и художник начала века. Актеры, работавшие под его началом, не могли пожаловаться на скучные репетиции, а театральные критики и режиссеры по поводку и без повода любили цитировать написанные Акимовым в шутку «Правила хорошего тона». «Если ты ставишь скучные спектакли, - гласило одно из этих правил, - будь человеком и печатай на обороте программок кроссворды». Или еще: «Выдвигая молодую актрису на хорошую роль, постарайся выпустить премьеру до выхода этой актрисы на пенсию». Критикам же Николай Абрамов советовал следующее: «Если большую часть рецензии ты заполнил пересказом содержания пьесы, будь джентльменом и перешли свой гонорар ее автору. То обстоятельство, что у него это изложено лучше, а у тебя хуже, не лишает его авторских прав». Совсем неудивительно, что с 1955 г именно Николай Акимов стал главным режиссером ленинградского театра комедии, сумев реализовать свою бьющую через край энергию, и , заодно дать естественный выход остроумию - под его началом было поставлено немало элегантных и ироничных спектаклей, принесших режиссеру всенародную известность.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Нина

Госпожа, царица (шумер.)

Имя Нина крепкое и вполне земное. Оно не зовет создавать воздушные замки, Нина привыкла строить замки из более надежного материала. Интересно, что энергия имени призывает Нину прежде всего полагаться на себя и на свои силы. Это же наделяет ее значительным самолюбием и гордостью. Уже в детстве начинает проявляться нинино трудолюбие и ревность к чужим успехам, она очень старательна и энергична, особенно, если у ее подружек что-то получается лучше, чем у нее. И чаще всего эти качества остаются присущи Нине всю жизнь. По сути, у нее нет как таковых задатков лидера, но уверенность в себе и самостоятельность частенько позволяют ей брать лидирующую роль на себя. Или же Нина начинает держаться в компании особняком, проявляя достаточно общительности и умея в случае чего дать кому-либо решительный отпор. Нередко в силу ее независимости у Нины возникают определенные трудности с родителями и учителями, но проблемы с учебой для нее исключение. С возрастом Нина старается выбрать себе такую профессию, которая позволит ей прочно стоять на ногах и не очень-то зависеть от мужа. Наоборот, иногда именно она является кормилицей семьи, успешно совмещая эту роль с завидной хозяйственностью и домовитостью. При этом, правда, ее мужу трудно позавидовать, поскольку в этом случае и без того крутой нрав Нины получит веский повод для полного подчинения муженька, а неуважение к недостатку у него мужских качеств, скорее всего, приведет к разводу. Действительно, среди Нин очень много разведенных матерей-одиночек. Если же Нина желает избежать подобной участи, ей не мешает несколько смягчить свой твердый характер. В конце концов, не все в жизни можно измерить материальным достатком, чаще взаимопонимание и теплота между близкими людьми оказываются гораздо важнее. А этого трудно достичь, особенно, если недостаток чувства юмора заменять излишней требовательностью к себе и к близким.

Секреты общения

С Ниной бывает опасно шутить, тем более касаться ее личных качеств. Зато она может растаять от задушевного разговора, ведь ее героический характер часто вызывает чувство огромной усталости и потому она бывает рада открыть душу человеку, который проявит к ней хоть немного сострадания.

След имени в истории

Необычно сложилась судьба дочери грузинского князя Ильи Чавчадзе, Нины. Эта девушка получила воспитание, достойное княгини, и прекрасное образование сочеталось у нее с такими природными качествами, как красота, естественность, остроумие. У отца Нины было много друзей, в число которых входил и русский поэт и дипломат, Александр Грибоедов, автор хрестоматийной комедии «Горе от ума». Зная дочку своего друга еще ребенком, Грибоедов нередко любовался девочкой, ему было с ней легко и хорошо. Но лишь когда он приехал в гости к Чавчадзе после долгого перерыва и вместо ребенка увидел прекрасную принцессу, поэт понял, что влюблен. Его предложение руки и сердца прозвучало для всех неожиданно, чуть ли не во время семейного обеда, и Нина, сама давно тайком любившая Грибоедова, ответила ему согласием. Их недолгая семейная жизнь была яркой, радостной и счастливой. Сам поэт, по его словам никогда за всю свою жизнь не испытывал ничего подобного; жену свою он боготворил, считая самой лучшей и прекраснейшей женщиной на свете. Однако любовь Нины Чавчадзе не принесла ей счастья. По долгу службы Грибоедов должен был отправиться с дипломатической миссией в Персию, и надо же было случиться, что произошло это как раз в тот момент, когда фанатики ислама, подняв бунт в Тегеране, принялись за поголовное истребление всех русских. В числе жертв оказался и Александр Грибоедов - его изуродованное тело было найдено в куче трупов. Так русская литература потеряла одного из великих поэтов, а молодая жена - горячо любимого мужа. «Жизнь и дела твои бессмертны в памяти русских, но для чего пережила тебя любовь моя?» - написала безутешная Нина Чавчадзе на могиле Александра Грибоедова.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Олег

Священный (скандинав.)

Это имя достаточно самолюбивого человека, вместе с тем в нем все же заметна некоторая оглядка, напоминание об осторожности. Нет, ядовитый череп коня Вещего Олега здесь, скорее всего не при чем, просто по своему звучанию имя как бы призывает к осмотрительности. Чаще всего это приводит к тому, что Олег редко поддается эмоциям и потому среди носителей этого имени много людей логического склада ума. Бывает довольно интересно наблюдать, как такая аналитичность сочетается с романтизмом, к которому нередко склоняет Олега его «вещее» имя. Обычно это выражается в том, что его мечты оказываются довольно практичными: частенько стремясь в «заоблачные» высоты, он в своих мыслях совмещает их с высотами чисто материальными и прагматичными. Конечно, и здесь есть исключения, ведь в уравновешенных именах роль воспитания особенно заметна. Олега трудно назвать чересчур честолюбивым, в большинстве случаев его самолюбие не болезненно. Хоть сам себя Олег нередко может оценивать слишком высоко, он все же не особо стремится доказать свои достоинства кому-либо, предпочитая спокойно идти к своей цели. Впрочем, если это необходимо для утверждения в коллективе или же просто не предполагает всяческих осложнений, он может и поработать на публику. Обычно здесь ему помогает хорошая уравновешенность характера и спокойное остроумие. Среди носителей этого имени мало конфликтных и некоммуникабельных людей, иногда даже кажется, что имя Олег специально создано для того, чтобы сглаживать острые углы. В то же время, оно наделяет своего владельца достаточной силой и умением в случае чего постоять за себя, просто все это происходит без надрыва и довольно легко. Скорее всего, Олег не будет лидером, но, похоже, ему этого и не надо. Бывают, правда случаи, когда у Олегов просыпаются «командирские рефлексы», что особенно возможно после армейской службы, но это все-таки редкость или же за этим стоят меркантильные интересы. С другой стороны он умеет ценить свою самостоятельность, и это семейной жизни может привести к тому, что в доме не будет кого-нибудь главного, поскольку ни командовать, ни подчиняться Олег не настроен и таким образом его семья либо распадется, либо она трансформируется в союз двух независимых личностей. К тому же надо заметить, что многие из Олегов неравнодушны к спиртному, позволяющему скрасить некоторую скучность аналитического ума. В профессиональном плане он может найти себя в самых различных областях, требующих самостоятельности и логики. Интересно, что даже в творческих профессиях большинство Олегов из всех эмоций отдают предпочтение смеху.

Секреты общения

Обращаясь к Олегу за помощью едва ли стоит эмоционально описывать ситуацию, достаточно просто последовательно ее изложить и выслушать его ответ - да или нет. Остальное, скорее всего, все равно не поможет. Расположение Олега можно получить, если вы проявите себя как самоценная личность, не лишенная к тому же чувства юмора и не лезущая в командиры.

След имени в истории

Вещий Олег - легендарный древнерусский князь-воевода, о котором сложено немало былин, песен и сказаний. Согласно «Повести временных лет» - одной из древнейших летописей Руси - именно Олег хитростью, притворившись купцом, захватил в 882 году Киев, убив правящих там Аскольда и Дира, и посадил на престол законного князя Рюрика, таким образом, как ему казалось, восстановив справедливость. Смелый, отважный и сильный, Вещий Олег, тем не менее, прославился даже не столько благодаря физическим качествам, сколько своему уму и, как следствие - хитрости и изворотливости. Согласно легендам, из каких только ситуаций он не выходил сухим из воды! Так, в походе на Царьград Олег обеспечил своим войскам победу с помощью следующего хитроумного изобретения: поставив военные корабли на колеса, он под парусами подошел под стены города, жителям которого ничего не оставалось, кроме как сдаться. Что же касается своего прозвища «Вещий», то его Олег получил, когда категорически отказался принять из рук побежденных греков еду и вино. Как выяснилось впоследствии, сделал он это не напрасно - яства оказались щедро приправлены ядом. Согласно известной легенде, описанной в «Песне о Вещем Олеге», волхвы предсказали князю-воителю безвременную гибель, которую он примет от собственного коня. Опечаленный, Олег расстался со своим верным другом, исправно служившим ему в походах, и приказал заботится о коне до самой его смерти. Когда же через 4 года князю доложили о смерти животного, он разгневался, что в свое время поверил глупому предсказанию и, пожелав видеть останки коня, специально поехал посмотреть на свою почившую смерть. Насмехаясь над волхвами, Олег наступил на череп животного, из которого выползла ядовитая змея, и... умер на 33-ем году своего правления, приняв смерть от останков собственного коня, как это и было ранее предсказано.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Олеся

нет сведений, посмотрите в других разделах:


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ольга

От скандинавского имени Хельга -священная. В мужском варианте читается как Олег.

Ольга - имя несколько осторожное, при этом в нем довольно интересно сочетается достаточная замкнутость с внешней активностью. Энергия имени склоняет Ольгу уделять много внимания себе самой и своим внутренним переживаниям, не очень-то стремясь показать их окружающим. Часто это заставляет считать Ольгу, что называется, себе на уме. Так это или нет, однако сочетание таких противоположных качеств в ее характере, как активность в общении и замкнутость, действительно делают Олю весьма дипломатичным и даже расчетливым человеком. Она как бы постоянно контролирует себя - что и с кем можно, а чего не стоит делать. Обычно эта черта начинает проявляться в ее характере еще в детстве и если внимательно присмотреться к олиному поведению, то за ее благорасположением к окружающим можно заметить некоторую напряженность. Особенно это заметно при первом знакомстве, когда Оля невольно стремиться обходить и сглаживать острые углы, что трудно назвать характерным для детского возраста. Впоследствии же, когда отношения в коллективе в основном определятся, Оля становится более открытой, хотя и здесь большинство чувств предпочитает прятать от окружающих, что может быть воспринято как терпеливость и сдержанность. Безусловно, долго держать свои эмоции в глубине души - занятие довольно трудное, однако Ольга обычно находит для них достаточно безопасный выход. Иногда это проявляется в подшучивании над окружающими, что, пожалуй, можно назвать наиболее приемлемым, поскольку в противном случае олина твердость может толкнуть ее на то, чтобы «выпускать пар» в общении с близкими. Впрочем, нередко ее чувство юмора начинает приобретать характер колкости. Энергия имени не располагает Олю к открытой конфронтации с кем-либо и все же в ее жизни не исключено большое количество недоразумений и трудностей в общении. Здесь дело в самолюбии Ольги, которое в силу ее скрытности может иногда вырастать до внушительных размеров и даже становиться болезненным, а также в ее умении быть жесткой, особенно с близкими людьми. Освободившись от этого и обернув чувство юмора против своего самолюбия, Оля может избежать множества ошибок, а ее терпение и способность к упорному труду, позволят ей не только стать прекрасной женой и хозяйкой, но и добиться значительных успехов в карьере, в том числе и на руководящих должностях. Последнее, кстати, для большинства женщин с этим именем является немаловажным.

Секреты общения

Ольгу нельзя отнести к категории людей, о которых можно безошибочно судить по первому взгляду. Часто при знакомстве она производит впечатление податливого и исполнительного человека, но со временем может понемногу начать проявлять командирские наклонности. Вообще же, в общении с ней не забывайте о том, что логика и расчет у нее практически всегда преобладают над эмоциями.

След имени в истории

Удивительно сложилась судьба актрисы Ольги Книппер-Чеховой (1868-1959), всю свою жизнь посвятившую двум вещам: Художественному театру и горячо любимому мужу. Актрисы, чей сценический путь Станиславский назвал «примером и своего рода подвигом». В 20 лет после окончания Музыкально-драматического училища, Ольга, как одна из самых талантливых и подающих надежды учеников Немировича-Данченко, была принята в группу Художественного театра, где вскоре и дебютировала в спектакле «Царь Федор Иоаннович». Следующей ее ролью была роль Аркадиной в чеховской «Чайке», и вряд ли тогда Ольга могла подумать о том, что не пройдет и трех лет, как она станет законной женой автора этой пьесы, самого Антона Павловича Чехова. Тем не менее в 1901 году, не пожелав расстаться с девичьей фамилией, Ольга Леонардовна добавила к ней фамилию своего великого мужа и, начиная с этого времени, играла уже во всех первых постановках пьес писателя, воплощая на сцене сложные и противоречивые образы его героинь. 60 лет творческой жизни отдала Ольга Книппер-Чехова родному Художественному театру, проиграв в нем весь возможный репертуар. Она исполняла главные роли и в пьесах Толстого, Тургенева, Горькова, поражая зрителей разнообразием своего репертуара, ярким талантом, нестандартным подходом в раскрытии образа. В день своего 90-го юбилея актриса торжественно отмечала 60-летие пребывания на сцене; в этот день она сидела в богато убранной ложе, в то время как на сцене шли чеховские «Три сестры». Это было ее последним появлением в театре - не прошло и года после того, как Ольга Книппер-Чехова покинула сцену, и мир узнал о кончине талантливой актрисы.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Павла

В переводе с латыни имя дословно означает «малый»

Лучше всего энергетику этого имени можно выразить, ответив простым пожатием плеч на нервный срыв своего начальника - примерно так в имени Павел проявляется уравновешенное спокойствие. Это, конечно, не означает, что с возрастом Павлик превратится в этакого бесстрастного и холодного человека, но все же большинству носителей этого имени на протяжении всей жизни свойственна достаточно заметная флегматичность. В детстве, как и все дети, Павлик любит всевозможные игры, но вряд ли они будут затягивать до такой степени, что он забудет все на свете. Дома и в школе он обычно довольно покладист и общителен, хотя особой усидчивостью не отличается. Скорее даже наоборот, спокойная энергетика имени нередко склоняет его к основательной лености. Здесь следует отметить, что это совершенно естественное для ребенка состояние, поскольку он не испытывает страха перед будущим, которое в том возрасте кажется бесконечно далеким. Зато, если увлечь Павлика, рассказав несколько забавных или романтических историй о научных курьезах, то с интересом у него пропадет и лень. Взять, хотя бы Ломоносова, с именем которого связано великое множество всевозможных историй, ведь это прекрасно может скрасить наукообразную скуку! Впрочем, не так уж страшно, если увлечь Павлика не удастся, поскольку уравновешенность мыслей хоть и склоняет его к лености, но в то же время не замутняет мозг, делая его восприимчивым к информации, а значит у Павла всегда будет шанс наверстать упущенные знания. Во взрослом возрасте равновесие Павла может качнуться в ту или иную сторону. Он, к примеру, может стать несколько замкнутым и даже угрюмоватым, особенно в чужом кругу. Бывает, что он становится довольно строгим к близким людям или к подчиненным, что обычно происходит в тех случаях, когда и самого Павла пытались отучить от лености строгими или даже «карательными» мерами, но чаще все же происходит иначе и Павел вырастает спокойным и уравновешенным оптимистом. Последнее, безусловно, наиболее благоприятно, поскольку в этом случае такие черты Павла, как спокойствие и добродушие вызовут к нему симпатии окружающих и изрядно помогут как в личной жизни, так и в карьере.

Секреты общения

Интересно, что в большинстве случаев от Павла трудно чего-либо добиться путем воздействия на его самолюбие, но это не значит, что данное чувство у него отсутствует, просто обычно оно удовлетворяется хорошим отношением окружающих и не нуждается в лишних доказательствах. Если же вы хотите завоевать внимание Павла, то хорошо бы помнить, что как и большинство уравновешенных людей, он наверняка испытывает тягу к теме приключений и из всех эмоций предпочитает беззлобный юмор.

След имени в истории

Сейчас уже мало кто будет отрицать, что Пикассо - гений, однако далеко не каждый знает, что в свое время этот самый гений настолько сильно ненавидел школу, что даже как следует не научился писать. Просто будущего художника мало интересовало все, что не было связано с искусством; начиная с 11 лет он занимался только одним - рисованием. И позже, уже став знаменитым, Пабло Пикассо не стремился расширить круг своих интересов, однако в творчестве его деятельность была весьма разнообразной - он брался за любую работу от оформления спектаклей до изготовления керамических безделушек, от скульптуры на заказ до иллюстрирования книг. Современники рассказывают, что и в работе, и в быту Пикассо часто был нелогичен с общепринятой точки зрения, нарушая скучные правила, впрочем, судя по всему, родители его отличались тем же. Так, говорят, что однажды отец Пабло Пикассо, художник, дал сыну закончить начатую им картину с голубями. Когда картина была готова, он посмотрел на нее, потом повернулся к сыну, протянул ему свои кисти и палитру и больше уже никогда не рисовал. Пабло Пикассо в то время было всего 13 лет.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Петр

Дословно это означает камень, скала

Есть такая поговорка - «мягко постелено, да спать жестко» - примерно это же можно сказать и об энергетике имени Петр, которое начинается очень мягко, а заканчивается со значительным напряжением. Кроме этого на энергетике имени заметно отражается во многом противоречивая деятельность русского царя Петра Алексеевича, который и в наше время продолжает еще будоражить умы, правда на сей раз уже в виде скандального многомиллионного памятника работы господина Церрителли. Да и апостол Петр, который единственный из всех двенадцати апостолов то и дело пытался совместить христианское смирение с воинственностью и склонностью к ярости -если уж этот его характер нашел свое отражение во всей созданной им римско-католической Церкви, то что говорить о простом человеке с именем Петр? Конечно, в той или иной степени и на нем отразятся все эти противоречия. С детских лет у большинства Петров наблюдается значительное самолюбие, нередко болезненное. Обычно он растет довольно подвижным и добродушным ребенком, но на обиды реагирует крайне тяжело. Это тем более неприятно, что уменьшительное имя - Петя - склоняет его к проявлению доверчивости, мягкости, может быть даже чрезмерной детской нежности, тем больнее ему бывает при столкновении с грубостью и оскорблением. В имени Петр абсолютно нет пластичности, надо сказать, что западный вариант - Питер - в этом смысле гораздо более выигрышен. Одним словом, русский Петр, плохо приспособленный к смягчению конфликтов и обид, скорее всего будет стараться скрыть свою ранимую душу за какой-либо маской. Нередко такой маской становится цинизм, в более смягченном виде это проявляется в ироничности и насмешливости, возможно также, что Петя превратится в замкнутого нелюдимого человека, находя отдушину в книгах, музыке, творчестве или в общении с действительно близкими людьми, которых у него будет не так уж много. Интересно, что при всей своей ранимости Петр часто считает своим достоинством способность говорить людям в глаза то, что он о них думает, не замечая, что аналогичные действия окружающих являются источником его собственных трагедий, ведь осудить легко, но если попытаться понять человека, то часто и суд никакой не нужен. Если избавиться от этой привычки и научиться понимать и принимать людей такими, каковы он есть, то в этом случае Петр освободит себя от множества мучительных переживаний и прекрасно сможет проявить действительно светлые стороны своего характера, которые обеспечат ему удачную судьбу, счастливую семью и множество настоящих друзей.

Секреты общения

Часто именно самолюбие Петра является его главным двигателем, оно заставляет его стремиться к первенству во всем, но оно же может быть и тем рычагом, с помощью которого Петром нетрудно управлять. Иной раз достаточно просто усомниться в его способностях или привести какой-либо пример, так что Пете надо быть поосторожнее, чтобы не предоставлять своим недоброжелателям такого мощного орудия воздействия. В конфликтных ситуациях следует учитывать, что в силу болезненного восприятия Петр скорее всего будет помнить обиду очень долго.

След имени в истории

Как-то раз академик Петр Капица (1894-1984) задал Лысенко коварный вопрос: «Вы утверждаете, что гена наследственности не существует и что все зависит от внешнего воздействия, которое и закрепляется как наследственный признак. Но почему же тогда, несмотря на тысячелетнее воздействие, евреи и мусульмане рождаются необрезанными, а женщины - девственницами?» В действительности же едкая ироничность Капицы, великого русского физика, работавшего под началом самого Резерфорда, имела под собой основу - он не терпел, когда кто-то с умным выражением лица порол чушь, хотя незнание и даже полное невежество мог легко понять и простить - за плечами ученого было отчисление из гимназии за неуспеваемость по классическим языкам. Впрочем, это самое отчисление осталось единственным темным пятном в биографии Капицы, и после гимназии его карьера начала складываться весьма удачно: сначала должность заместителя Резерфорда по магнитным исследованиям, затем работа в Кембридже в собственной лаборатории и наконец - когда Капица стал невыездным - собственная лаборатория в Москве. После того, как в 1978 году ученому была присуждена Нобелевская премия, его попытались привлечь к созданию атомной бомбы, но, получив решительный отказ, отстранили от научной работы, и Петр Капица продолжал работу уже неофициально, в маленькой оборудованной прямо на даче лаборатории. Как и многие его тезки, Петр Капица не признавал компромиссов, предпочтя чистую совесть не только почестям и наградам, но и возможности просто нормально работать.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Полина

Самостоятельная форма греческого имени Аполлинария, принадлежащая Аполлону

В энергетике имени Полина прежде всего бросается в глаза его уравновешенность и ровность. Возможно, именно поэтому не смотря на то, что имя это встретишь сегодня нечасто, оно не кажется непривычным и старомодным, в то же время относительная редкость делает его достаточно заметным. Интересно, что в первую очередь равновесие Полины колеблется от некоторой серьезности и даже строгости до веселой жизнерадостности. То же касается и связанной с именем ассоциации - поле - которое может быть и полем боя, и полем для игры, все зависит от обстоятельств, а применительно к характеру Полины - от воспитания. Иными словами, в силу уравновешенности энергетики, имя Полина представляет собой то самое поле, на котором может вырасти все что угодно, как плохое, так и хорошее. Чаще же всего на протяжении всей жизни Поле так и остается присущая ей уравновешенность, сочетающая серьезность и добродушное веселье. Энергия имени не предполагает в Полине способности долго накапливать и скрывать напряжение, а потому едва ли ее самолюбие станет болезненным, хотя несомненно, что некоторая гордость будет ей не чужда и дай Бог, чтобы это качество не получило чрезмерного развития в процессе воспитания. Иначе в сочетании с ее спокойствием оно может производить впечатление надменности и высокомерия. Не исключено, что в юности Полина будет стремиться хоть и не гнаться за модой, но все равно выглядеть современной и в одежде, и в поведении. Тем не менее и здесь скорее всего скажется ее чувство умеренности. Она не будет чураться больших шумных компаний, хотя их веселье не сможет ее слишком сильно увлечь. Гораздо чаще ее привлекает теплота и душевность истинно дружеского общения. Все это делает характер Полины довольно благоприятным и для личной жизни, и для карьеры. Мало шансов, что она будет бросаться в хозяйственные заботы, как на вражеский дот, зато спокойно и не торопясь вложит в это дело душу. При этом ее неконфликтность способна превратить семейные отношения в оазис, жаль только, что в этом оазисе у мужа может возникнуть иллюзия полной вседозволенности. То же касается и карьеры, где трудолюбие и терпение способны принести свои плоды, хотя иной раз не мешает и заявить о себе в полный голос или же просто напомнить начальству о своих потребностях.

Секреты общения

Нередко Полина бывает излишне прямой в общении и говорит то, что думает, хотя и спокойно, но все же забывая чем-либо смягчить свои слова. Впрочем, за этим не скрывается злой умысел или плохое отношение к человеку, скорее это просто констатация факта. Больше того, в задушевном разговоре она обычно всегда готова помочь вам не только словами, но и делом.

След имени в истории

Сестра Наполеона Бонапарта Полина не отличалась излишней скромностью поведения, и даже горячо любящий ее брат был вынужден признать этот печальный факт. Действительно, обладая яркой красотой, веселым нравом и остроумием, способным очаровать любого собеседника, Полина наслаждалась всеми прелестями светских утех под девизом: «Жизнь дается человеку только раз». На многое закрывал глаза Наполеон, пока наконец не приказал сестре - для ее же блага - выйти замуж за генерала Леклерка. Однако первый брак Полины завершился весьма трагически: уехав вместе с мужем на остров Сент-Доминго, она вскоре стала свидетельницей его медленной и мучительной кончины от лихорадки. И хотя Полина всегда считала мужа скорее обузой, мешающей ее развлечениям, его смерть - а вслед за тем и смерть их ребенка - явилась для нее значительным потрясением. Второй брак Полины окончился разводом (мало какой мужчина способен терпеть репутацию отпетого рогоносца), в народе же начали ходить упорные слухи о кровосмесительной связи брата и сестры. Возможно, в этом и была какая-то доля истины, во всяком случае Полина настолько открыто проявляла свою ревность по отношению к жене Наполеона Марии-Луизе, что была удалена на некоторое время от двора. До самой смерти Наполеона Полина была верна своему образу жизни беззаботной бабочки, порхающей с цветка на цветок, и лишь после кончины брата вернулась к бывшему мужу, каким-то образом вымолив у него прощение. Яркий образ Полины, ее красота и энергия, бьющая через край, вдохновили многих художников и скульпторов того времени, однако самым знаменитым ее изображением, действительно передавшим состояние души этой женщины, является статуя работы итальянского скульптора Канове, которой автор дал лаконичное название: «Венера-победительница».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Раиса

Предположительно имя произошло от древнегреческого слова, означающего «легкая»

С именем Раиса трудно долго сидеть на одном месте, оно как рейсовый автобус зовет свою хозяйку к каким-либо переменам, но одновременно требует точности в расписании. Обычно именно такое сочетание подвижности и обязательности присутствует в характере Раисы и в детстве, и во взрослом возрасте. Нетрудно заметить, что имя обладает достаточной твердостью, причем эта твердость довольно активна, что часто заставляет Раису проявлять неравнодушие к поведению окружающих и, особенно, близких людей. Иными словами, она может пытаться оказывать на людей влияние и взять на себя руководящую роль. Впрочем, та же энергия имени одновременно напоминает ей об осторожности, так что неудивительно, если столкнувшись с сопротивлением, Рая несколько сбавит свои обороты и попытается влиять на людей не прямо, а каким-либо косвенным способом. При этом подвижность и точность ее ума скорее всего позволят ей найти наиболее эффективный и безопасный путь, а склонность к анализу поможет избежать эмоционального взрыва и ликвидировать конфликт еще в зародыше. Однако, если уж она все таки взорвется, то сила этого взрыва может быть колоссальной. Присущая Раисе точность делает ее довольно строгой не только к окружающим, но и к себе. Она очень трудолюбива и настойчива, хотя эти качества обычно не бросаются в глаза, поскольку все что Раиса делает, происходит у нее без надрыва и лишнего шума. Наоборот, часто ее твердость сочетается с жизнерадостным весельем или хотя бы с уравновешенным добродушием. Иногда кажется, что она довольна всем на свете, но за этой кажущейся удовлетворенностью Рая обычно продолжает гнуть свою линию, в надежде добиться от людей нужного поведения. В юности это может выражаться в том, что она будет пробовать увлечь людей своим примером, зажечь каким-либо энтузиазмом и нередко у нее это получается. Впоследствии же, особенно с началом семейной жизни, Раиса начинает искать иные способы воздействия и часто муж даже не замечает, как становится орудием в ее руках. Жаль только, что к старости ее стремление влиять на людей частенько превращается в ворчливость и брюзжание. Обычно женщина с таким именем не желает ограничивать свою жизнь чем-либо одним, тем более домашним хозяйством. Рая любит путешествовать или просто отдыхать на природе. Ее деятельная натура заставляет уделять много времени карьере и профессиональному росту, да и характер Раисы помогает ей добиться в этом больших успехов. Если судьба все же ограничит Раису в возможностях, то скорее всего ее жажда деятельности найдет свой выход в чисто семейных делах, хотя от этого жизнерадостность Раи может понемногу угаснуть. Избежать этого можно, научившись более спокойно принимать превратности Судьбы и направив свое чувство юмора на отношение к своим успехам и неудачам.

Секреты общения

Постороннему человеку общение с Раисой вряд ли доставит какие-либо хлопоты, обычно она сама берет на себя инициативу в беседе и ведет себя весьма доброжелательно и дипломатично. Тем не менее, склонить ее на свою сторону довольно трудно.

След имени в истории

Прошло совсем немного лет с тех пор, как имя Раса автоматически ассоциировалось с именем первой леди государства - Раисой Максимовной Горбачевой. И действительно, можно сказать, что Раиса Максимовна была первой во всех смыслах этого слова, впервые за долгие десятилетия показав всему миру, что у главы советского государства есть жена, с которой не стыдно показаться ни на дипломатическом приеме, ни даже на встрече с лидерами других государств. До жены первого и последнего Президента СССР никто из супруг партийных боссов не решался взвалить на себя это тяжкое бремя, и лишь Раиса Горбачева нашла в себе силы на глазах у всех делить с мужем удачи и невзгоды большой политики, всегда находясь рядом с ним - подтянутая, энергичная, улыбающаяся. И несмотря на то, что благодаря Раисе Максимовне в народе сложилось немало анекдотов о неразлучной парочке, на самом деле мало какая любящая женщина не мечтала бы ,подобно ей, помогать мужу во всех его делах - другое дело, что далеко не у всех есть для этого необходимые качества.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Римма

Происходит от названия города Рим

В энергетике имени Римма интересно сочетаются такие качества, как твердость, открытость и, как ни странно, легкая возбудимость. Увы, такой коктейль далеко не всегда является безобидным. Представьте, что вы разговариваете с волевым решительным человеком, который не отличается излишней терпимостью и с пол-оборота готов сорваться. Безусловно, еще не факт, что именно таким будет характер Риммы, тем не менее и родителям, и учителям, а с возрастом и самой Римме, следует посерьезнее отнестись к такой не очень радужной перспективе. Чаще всего трудный характер Риммы начинает проявляться еще в раннем детстве. Иной раз родители просто не могут вынести ее невероятную капризность и требовательность, предпочитая успокаивать свою шумную дочку всяческими поблажками и подарками. Чрезмерное внимание, баловство - все это, конечно, не может пройти незамечено и понемногу закрепляет в характере Риммы способность добиваться желаемого криком. Кроме того, поощряемые таким образом желания часто вырастают до значительных размеров, усиливая эгоистические наклонности, и не то, чтобы Римма выросла слишком черствой, просто за своими эмоциями и требованиями она может совершенно не слышать и не замечать чувства и желания других людей, а потому и считаться с ними не будет. Нужно ли говорить, что с возрастом при таком раскладе Римма начнет понемногу терять друзей и плодить вокруг себя великое множество врагов? Поэтому, вместо того, чтобы баловать ребенка, родителям лучше научиться отвлекать его от своих требований, переключая внимание на что-либо другое. Между прочим, дети довольно легко забывают о своих капризах, если их внимание отвлечь на что-либо веселое. Заодно это поможет сгладить несколько серьезный характер Риммы, восполнив недостающее ей чувство юмора. Обычно женщины с таким именем обладают большой самоуверенностью, что, кстати, изрядно помогает в карьере, если, конечно, Римма хоть немного научится держать себя в руках. Частенько они выбирают себе профессию, позволяющую им проявить свои «бойцовские» качества и нередко стремятся попасть в политику. Хорошо это или нет, но ей надо научиться легче относиться к неудачам. Кроме того, такой характер вряд ли можно назвать особо благоприятным и для семейной жизни. Когда же Римма научится замечать чужие эмоции и желания, а заодно смягчит свой характер добрым юмором, тогда отзывчивей, сострадательней и душевнее, чем она трудно будет найти человека. А значит и Судьба изменит свое отношение к ней на более благоприятное.

Секреты общения

Если вы хотите, чтобы Римма вас услышала, то попробуйте воздействовать на ее легкую эмоциональную возбудимость -не надо ничего доказывать, просто дождитесь ее спокойствия и расскажите о своих проблемах. Однако не слишком увлекайтесь красочными описаниями, бывает, что сострадание вызывает у нее такую боль, что она предпочитает ничего не слышать, а то и оскорбит вас, чтобы только вы замолчали.

След имени в истории

Римма Баркер - известная средневековая ведьма, чьему искусству жители Англии приписывали всевозможные местные напасти: сглаз, порчу, болезни и смерти. Во всяком случае, именно ее авторству приписывают один из рецептов так называемой колдовской мази, благодаря которой ведьмы обретают способность вызвать эпидемию хоть для целого города. Согласно рецепту колдуньи, мазь эта состоит из следующих компонентов: священного причастия и вина с размолотыми в пыль человеческими и козлиными когтями, черепами детей, волосами, семенем волшебника и мозгами крысы. И несмотря на то, что секрет данной смеси был вырван из Риммы Баркер на бесконечных допросах, на которых несчастная женщина готова была подтвердить все, что угодно, для судей он был безусловным подтверждением ее вины и поводом для вынесения приговора: в 1608 году ведьма была сожжена на костре, а ее рецепт, вошедший во многие колдовские книги, еще долгое время служил подспорьем для многих начинающих чародеев.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Роберт

Блестящая, неувядающая слава (др. герм.)

Имя Роберт в силу своей звучности и редкости способно выделить своего носителя практически в любом кругу, тем не менее это несколько противоречит общей энергетике имени, поскольку в нем ощущается достаточно заметная замкнутость и уравновешенность. Обычно это выражается в том, что с детства Роберт начинает выглядеть несколько старше своих лет, сдержано реагируя на чрезмерное внимание. Быть может он даже будет казаться немного строгим и холодноватым, но едва ли это так на самом деле. Это имя предполагает сосредоточенность, способность к долгой концентрации и добродушие. Обычно самолюбие Роберта ничем не ущемлено, он может довольно спокойно постоять за себя, но имя не склоняет его к долгому переживанию обид. Скорее наоборот, по прошествии конфликта Роберт быстро вернет свое равновесие и может даже постарается понять своего неприятеля, а понять - значит и отнестись к нему по человечески. В то же время равновесие не делает его ленивым и неповоротливым, бывает, что и безо всякого воспитания он рано узнает цену слову «надо» и старается сделать дело без суеты и очень основательно. Конечно, и ему знакомы глубокие чувства и переживания, особенно в юношестве, но он предпочитает держать их внутри. Будь имя поострее, это могло бы привести к нервному перенапряжению или даже срыву, но лишенный излишней обидчивости Роберт часто придает своим мыслям об источниках своих проблем оправдательный характер. Он умеет прощать и понимать, причем нередко делает это так, чтобы никто не почувствовал никакого унижения, за что начинает пользоваться среди товарищей значительным уважением и даже авторитетом. Такое качество имеет еще один плюс - Роберт становится прекрасным психологом, что может изрядно помочь ему не только в личной жизни, но и на руководящей работе. В любви он скорее всего будет стремиться сохранить крепкое чувство к одной единственной для него женщине, измена которой может оказаться для него страшной трагедией, но вполне вероятно, он и это сумеет простить. Единственное, чего, пожалуй, не достает в энергетике имени - это склонности к остроумию. Порою Роберт становится серьезным без всякой меры и потому не исключено, что «принимать» его общение в больших дозах однажды станет невыносимо. Очень хорошо, если у Роберта получит развитие чувство юмора, иначе его «правильность», вызывая симпатии у посторонних, станет источником страданий для близких людей.

Секреты общения

Нередко люди обжигаются на том, что пытаются подкупить Роберта с целью склонить его на свою сторону. Скорее всего, Роберт просто начнет избегать встреч с такими людьми. В то же время, получить его поддержку можно просто поговорив с ним по душам и объяснив ситуацию. Интересно, что сам Роберт, будучи уравновешенным и спокойным, может до страсти любить приключенческую литературу и испытывать симпатии к людям авантюрного склада.

След имени в истории

Вряд ли Амундсен, покоряя северный полюс, знал, что его радость - радость победителя - для кого-то обернется настоящей трагедией. Однако именно так и произошло: всего двумя днями позже к полюсу, на котором уже развевался норвежский фланг, подошла экспедиция из 5 человек, во главе с полярным исследователем Робертом Скоттом (1868-1912). Итог оказался печальным: силы людей и без того были на исходе, провизия заканчивалась, а факт, что они оказались вторыми, не способствовал укреплению духа. Экспедиция замерзла в полярных льдах, не дойдя всего несколько миль до склада с продовольствием. Тем не менее Роберта Скотта по праву считают одним из самых выдающихся полярных исследователей - ведь именно под его руководством был построен специальный корабль для плавания и работы во льдах «Дискавери». Результатом первой экспедиции Скотта, совершенной на этом корабле, явилось открытие Земли Эдуарда VII и огромное количество бесценных для науки материалов, публикация которых едва уместилась в 12 томах, и лишь вторая экспедиция закончилась так трагически.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Роман

На латыни это имя означает «римлянин», на древнегреческом - крепкий, сильный

Энергетика имени Роман довольно своеобразна, что обычно проявляется в некоторой бесшабашности. К примеру, столкнувшись с какой-либо тяжелой ситуацией, Рома огорчится, но скорее всего быстро махнет на нее рукой, предоставив событиям идти своим чередом. Больше того, с годами у него может даже по этому поводу выработаться целая философия, в которой будет достаточно много юмора и оптимизма. В детском возрасте, когда главная задача ребенка состоит в испытании терпения родителей и учителей, Рома может искренно хотеть быть прилежным учеником, но обычно все выходит несколько иначе. Терпеливость как правило не входит в число добродетелей Романа, просто подвижная энергия его имени склоняет к подвижности ума, а потому он то и дело рискует отвлекаться, переключая свое внимание с одного на другое. Нет, конечно, если его будут регулярно пороть, он может в силу безвыходности ситуации проводить все свое время за учебниками и постепенно превратиться в этакого ученого идиота, но слава Богу, такое встретишь нечасто, к тому же оптимистический склад характера легко может научить Романа элементарно врать во избежание карательных методов воспитания. Одним словом, насилием можно многого добиться, но только не того, чего ожидаешь. С другой стороны, предоставленный самому себе Рома вряд ли останется полным неучем, поскольку быстрый ум позволяет ему многое усваивать на лету. Если же при этом у него будут развиты какие-либо интересы, тогда проблемы с учебой вообще исчезнут. Как бы не сложилась судьба Романа, лучше всего ему помогут такие качества, как уравновешенное самолюбие и склонность к остроумию, так что очень хорошо, если именно они получат свое развитие за время его воспитания. Едва ли Рома будет претендовать на роль лидера или браться за решение каких-либо сложнейших сверхзадач, зато он с успехом может применить свою энергию в самых разнообразных профессиях, особенно, если они связаны с общением с людьми. В коллективе он редко испытывает какие-либо трудности, зато в семейной жизни, где ценится не только веселость, но и постоянство, у него могут возникнуть некоторые осложнения в виде разводов и прочих неприятностей. Если Роман желает избежать подобной участи, ему, скорее всего, не обойтись без применения своей силы воли, позволяющей противостоять возникающим интересам «на стороне».

Секреты общения

Обычно Рома любит поговорить, на что часто расходуется добрая половина его энергии. При этом оптимистичный и мало склонный к осторожности Роман способен случайно разболтать чужую тайну или просто беззлобно посплетничать. Хуже, когда перед вами «закомплексованный» Роман, тогда одному Богу известно, на что может толкнуть его подвижный ум и ущемленное самолюбие. Впрочем, гораздо чаще Рома очень коммуникабелен и легок в общении, что нередко позволяет многим раньше времени записаться к нему в настоящие друзья.

След имени в истории

Мало кто не слышал про скандального режиссера Романа Виктюка (р. 1936) и его одноименный театр. И действительно, этому человеку удалось-таки добиться, чтобы о нем заговорили даже в эпоху всеобщего театрального упадка - время от времени Роман Григорьевич появляется то на радио, то на телевидении, давая интервью, объясняя суть своего творческого подхода. В чем же секрет успеха Романа Виктюка? Как получилось, что даже те, кто ни разу не сподобился побывать в театре, знают имя этого режиссера? Сам Роман Григорьевич так объясняет свою главную идею: прошло то время, когда зритель валом валил на классику, разбираясь в малейших тонкостях режиссерской постановки. Сейчас, в эпоху бизнеса, больших денег, боевиков и телевидения зрителя в театр можно привлечь только одним способом: скандалом. Красочная феерия, маски, пантомима, самая откровенная эротика - вот те способы, с помощью которых «Театр Романа Виктюка» стал чуть ли не самым модным местом в Москве. Тем временем что мешает режиссеру, меняя форму театральной постановки, оставить ее содержание неизменной? Самое главное, чтобы театр был полон - пусть даже люди пришли просто поглазеть на голых артистов - а тем временем, глядишь, зрительское подсознание, даже против воли, впитает непреходящие ценности гармонии, добра и красоты. Не зря ведь в Америке в последнее время в моду входит переделывание классических сюжетов на современный лад: к примеру, история о Ромео и Джульете, перенесенная в 20 век, обеспечила авторам фильма призы на многих фестивалях в 1997 году. «Вечерний свет», «Стена», «Федра», «Служанки», «Мадам Баттерфляй» - вот лишь малая часть спектаклей, поставленных в свое время Романом Виктюком; спектаклей, каждый из которых автоматически становился событием в театральной жизни столицы, шокируя и заводя привыкшую ко всему избалованную публику.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ростислав

Старославянское имя, означающее «тот, чья слава растет»

В этом имени нашли свое отражение достаточная подвижность и даже некоторая порывистость. Обычно ребенок с таким именем растет легковозбудимым и непоседливым. Он быстро соображает, но очень не любит долго концентрироваться на одном деле. Легко зажигаясь интересом к чему-либо, он так же легко может остыть к нему вплоть до полного равнодушия. Однако самая яркая черта Ростислава - это удивительное добродушие. Конечно, для очень подвижного человека особо характерны всевозможные конфликтные ситуации, однако при этом имя совершенно не склоняет Ростика сильно и долго переживать обиду. Больше того, не умея всерьез обижаться, ему частенько бывает трудно понять, почему люди обижаются на него самого? Просто каждый человек меряет окружающих по себе и если Ростислав не замечает оскорбительности тех или иных действий или слов, то с легким сердцем может пустить их в ход во время какого-либо спора или выяснения отношений. При этом не исключено, что в силу своей возбудимости он станет источником множества недоразумений, в то время как отходчивость и миролюбие будут заставлять его чувствовать себя виноватым. Это может стать даже причиной развития комплекса неосознанной вины. В этом случае Ростислав рискует, что на нем однажды начнут «кататься» все, кому не лень, достаточно будет просто обидеться на него или наоборот, дать ему возможность невольно нанести обиду, которую он, конечно же, попытается загладить. Трудно представить, сколько неудобств может принести Ростиславу такая позиция, ведь так или иначе невозможно прожить жизнь, чтобы все остались довольными. Здесь, впрочем, есть хороший выход, достаточно вспомнить, что заповедь «не суди» относится не только к окружающим, но и к самому себе. Если Ростислав будет постоянно чувствовать себя в долгу перед кем-то, то не так уж важно, есть ли на то основания, или нет, однако у него попросту не останется времени на свои собственные дела. Что же, людям часто приходится отказывать, главное научиться это делать спокойно и по справедливости. Впрочем, многие Ростиславы имеют прекрасное средство, позволяющее им обеспечить себе нормальную жизнь - чувство юмора, являющееся следствием большой подвижности ума. При этом, что особенно хорошо, их ирония может быть не только внешней, но и внутренней. Особенно же благоприятно, когда в своем развитии Ростислав обретет те полезные качества, к которым имя его, увы, не склоняет, а именно -умение посвятить свое время одному какому-либо главному делу, уравновешенная твердость и способность иногда проявлять жесткость. Ростиславу с таким характером можно только по доброму позавидовать.

Секреты общения

В случае с Ростиславом скорее всего не будет никаких особых секретов для нормального общения, разве что можно еще раз подчеркнуть его горячность в споре и быструю отходчивость. В остальном же для окружающих (но часто не для него самого!) его душевные качества будут очень приятны и полезны.

След имени в истории

Современник знаменитых славянских просветителей Кирилла и Мефодия великий князь моравский Ростислав был недоволен тем, что среди чехов и моравов христианство распространяется в основном итальянскими и немецкими проповедниками - по его мнению, богослужения на непонятной никому латыни плохо помогали обретению веры. Именно поэтому он и обратился с просьбой к византийскому императору Михаилу III с просьбой прислать ему славянских учителей. Обосновавшись в столице Ростислава Велеграде, Кирилл и Мефодий начали вводить здесь славянское богослужение сооружали храмы и продолжили перевод Священного писания. Проповеди их были на порядок доходчивее латинских, и они крестили много народу, однако такой успех не мог не вызывать противодействия со стороны приверженцев латыни. В результате после кончины Мефодия в Моравии и Чехии начались гонения против славянских богослужений. Что же касается Ростислава, то он пал жертвой измены: схваченный собственным племянником, удельным князем Святополком, он был выдан на руки злейшему врагу, Людовику Немецкому, и умер в плену.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Роза/Розалия

Имя Роза имеет латинские корни и означает то же, что и в русском языке - роза

Если родители дают ребенку имя Роза, то нет ничего удивительного, если они начнут относиться к своей дочери так же, как садовник относится к одноименному цветку, требующему ухода, а применительно к самой Розе - воспитания. Этому, кстати, благоприятствует спокойствие энергетики имени, в которой отмечаются достаточно четко выраженные твердость, открытость и постоянство. Единственное, чего, пожалуй, не достает в этом имени, так это некоторой живости и подвижности. Трудно однозначно определить, каким будет воспитание Розы, тем не менее большинство шансов за то, что оно будет успешным, а может быть даже и удачным. В первую очередь родители стараются приучить Розу к порядку и терпеливости. Среди женщин с этим именем очень мало избалованных особ, обычно они хоть и знают себе цену, но довольно терпимо относятся к окружающим. Впрочем, в случае чего Роза может и постоять за себя, проявив свои скрытые от посторонних глаз шипы и колючки. Вообще, хорошее воспитание открывает Розе широкие возможности для успеха в цивилизованном обществе. Это же касается и ее семейной жизни. Вряд ли она будет слишком рано стремиться выскочить замуж, скорее Роза подойдет к этому вопросу серьезно и основательно, остановив свой выбор на человеке, заслуживающем, по ее мнению и по мнению родителей, всяческого доверия как в материальном, так и в моральном плане. Жаль только, что очень часто за благообразной внешностью порядочного человека скрываются потаенные и далеко не всегда благородные страсти и пороки. К сожалению или к счастью, но в таких вопросах сердце зачастую разбирается лучше, чем разум. Еще один подводный камень хорошего воспитания - это то, что и у самой Розы за маской спокойствия и сдержанности могут вызревать какие-либо страсти, что в сочетании с ее правильностью часто может основательно испортить ей жизнь. Иногда не мешает выпустить страсть наружу еще до тех пор, пока она не приобрела каких-то извращенных в силу долгого сдерживания форм. Это, кстати, могло бы существенно помочь Розе и в ее карьере. И последнее, иногда бывает, что родители в своем воспитании перегибают палку и вызывают у Розы чувство протеста. В этом случае ее твердость может резко обострить конфликт и вместо ожидаемой правильности получится ее полная противоположность.

Секреты общения

Чтобы нормально общаться с большинством женщин с именем Роза, необходимо как минимум выучить правила хорошего тона. Хотя, если честно, нередко в глубине души ей хочется поступать совсем иначе, так что не исключено, что бедная Роза будет сгорать от страсти по какому-либо авантюристу и пройдохе.

След имени в истории

Древняя индийская легенда гласит, что как-то раз Брахма поспорил с Вишну о том, какой цветок красивее.
- Лотос красивее всех цветов мира, - утверждал Брахма.
В ответ же Вишну просто показал ему розу, и Брахма тотчас признал себя побежденным. И действительно, этот прекрасный цветок не только дал название женскому имени, он - один из самых распространенных мифологических и поэтических образов, с которым у разных народов связаны свои ассоциации. К примеру, в Риме и Греции роза стала цветком, олицетворяющим смерть, в то время как у других народов она, напротив, обозначает радость и славу, а расчетливые евреи и вовсе считали, что роза символизирует число «5». Однако в большинстве случаев роза считается все-таки цветком страсти, и именно об этом красноречиво свидетельствуют многие связанные с ней легенды. Так, «Романс о Розарии», принадлежащий перу поэта К. Брентано, рассказывает о трех сестрах с именами Алая Роза, Золотая Роза и Белая Роза, которым грозит кровосмесительная связь с их родными братьями - и только вмешательство божественной благодати спасает девушек от ужасной участи. Что же касается цвета этого прекрасного цветка, то по одной версии роза стала красной, когда на ее лепестки упала капля крови с ноги богини Афродиты - она босиком искала убитого ею Адониса. Согласно же другой легенде, роза просто-напросто зарделась от смущения, в то время как ее, гуляя по райскому саду, поцеловала сама праматерь человечества Ева. С происхождением розовых шипов связана другая история: как-то раз, вдыхая благоухание цветка, бог любви Купидон был ужален вылетевшей из него пчелой. В гневе, он выхватил свой лук и выстрелил в розовый куст, намериваясь, вероятно, поразить насекомое - но, вопреки его ожиданиям, пчела осталась цела, в то время как стрела превратилась в острую колючку. Но есть и другой вариант. Говорят, что один раз известный своей распутностью бог Вакх (именно от него произошло слово «вакханалия») преследовал испуганную нимфу. Он уже почти было нагнал ее, как вдруг перед ним выросла преграда - ограда из терниев. Нимфа стала пробираться через заросли, и неповоротливый Вакх решил облегчить себе задачу по поимке, превратив тернии в ограду из роз. Однако уже через несколько мгновений он понял свою ошибку: пробираться через розы нимфе тоже не составляло никакого труда. Именно тогда охваченный страстью Вакх и сделал так, что у роз выросли шипы - и лишь после этого беглянка оказалась целиком в его власти.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Руслан

Имя уходит корнями в героический иранский эпос о Рустаме, сыне Залазара (поэма Фирдоуси «Шахнамэ»). Образ этого богатыря впоследствии был воспринят тюркскими народами, где Рустам Залазар превратился в Арслана Заль-зара (арслан означает «лев»), а затем в 17 веке попал в русский сказочный фольклор в образе уже русского богатыря Еруслана Залазаровича или Лазаревича. Как ни странно, имя Руслан в современном русском звучании не очень подходит для богатыря, разве что это интеллигентный богатырь с весьма тонкой душевной организацией. Конечно, это всего лишь предрасположенность и не факт, что она отразится на самом Руслане в полной мере. Прежде всего следует отметить такие черты энергетики имени, как легкость и некоторую оторванность от земли, что скорее всего найдет проявление в мечтательности и романтичности Руслана. Имя как бы увлекает своего хозяина в неведомые высоты. Еще более такое влияние усиливают сказочные образы, связанные со сказками Пушкина и знакомые каждому с детства. Впрочем, это приводит не только к мечтательности, но и заметно влияет на развитие самолюбия, которое при столкновении мечтательного Руслана с реальной жизнью может стать весьма болезненным. В самом деле, если маленькому Руслану приятно представлять себя в этом сказочном образе, то ждать подобного признания от окружающих не приходится. Больше того, не исключены насмешки, а значит и обиды, соответствовать же характером сказочному богатырю, чтобы самоутвердиться в таком образе, очень и очень трудно. Поэтому сказка так и остается в мечтах, а Руслан, имя которого, кстати, мало склоняет к конфликтам и противоборству, в жизни выбирает иную линию поведения. Скорее всего, мечты и переживания детства сделают Руслана достаточно скрытным и честолюбивым человеком. Внешне он будет довольно миролюбив, общителен, и даже может казаться открытым человеком, но чаще всего это оказывается лишь актерской игрой. При этом недостаток твердости в энергии имени в такой ситуации может оказаться весьма опасным, поскольку болезненное самолюбие жаждет самоутверждение, а неспособность к открытому самоутверждения способна поставить Руслана на путь тайных интриг. Избежать такого положения дел можно, но для этого необходимо либо самому воспитать в себе твердость характера, либо избавить свое самолюбие от болезненности, что гораздо сложнее. Конечно, исключения есть всегда, но обычно Руслан достаточно активно стремится к высокому положению и жизненному статусу, хотя окружающие могут этого не замечать до тех пор, пока его мечты не осуществятся и он не получит наконец-то заветного признания общества. Жаль только, что на этом пути Руслан слишком поздно начинает понимать, что в погоне за иллюзорными самолюбивыми мечтами он теряет возможность жить простым человеческим счастьем, которое всегда можно найти в искренней любви, настоящих друзьях и даже в обычном душевном разговоре.

Секреты общения

Часто Руслан избегает открытого конфликта, тем не менее не стоит слишком сильно радоваться своей победе, Руслан способен долго помнить обиду и кто знает, не представится ли ему когда-либо случай отплатить своим обидчикам? Если же вы хотите получить его расположение, то небесполезно бывает учесть, что как и все скрытные люди, он скорее всего очень нуждается в человеческом тепле и участии. Попробуйте проявить к нему чуточку этого тепла и вполне возможно, что перед вами окажется совершенно другой человек.

След имени в истории

Богатырь Руслан Лазаревич - герой многочисленных древних русских легенд, с именем которого предания связывают немало таких славных подвигов, как единоборство с богатырями-соперниками, битвы со сказочными чудовищами и даже целыми несметными полчищами врагов. Помимо таких непременных черт былинного богатыря, как мужество и сила, Руслан нередко становился на защиту слабых и обиженных, а в бою предпочитал действовать не только мечом, но и головой. Легенда гласит, что как-то раз Руслан Лазаревич отправился в путь для того, чтобы сразиться с «Зеленым царем Огненным щитом». Его целью было добыть печень чудовища - единственное лекарство, с помощью которого он мог бы вернуть зрение своему ослепшему отцу и еще 12-ти богатырям. Уже по дороге к царю Руслан, проходя по полю боя, увидел огромную голову великана, рассказавшую ему о спрятанном под ней мече-кладенце: только с помощью этого волшебного меча, поведала ему голова, можно убить царя - да и то лишь при помощи хитрости. Раздобыв меч, Руслан действительно пускается на хитрость и, прибыв в город, нанимается на службу к царю, поскольку иначе сразиться с ним невозможно: Огненный щит, сидя верхом на восьминогом коне, одним дыханием сжигает подобравшегося близко противника. Руслан обещает царю добыть меч-кладенец, сам же, улучив удобный момент, поражает этим самым мечом царя. Интересна концовка этой легенды, больше похожая на быль, чем на сказку. Победив Огненный щит, Руслан женится на спасенной им царевне, но сам уезжает в солнечный город, где, позабыв жену, остается с царицей города. Тем временем сын его, Руслан Русланович, вырастает и, подъехав к стенам солнечного города, вызывает отца на бой. В долгом поединке Руслан узнает сына по кольцу, которое он когда-то оставил жене, и, устыдившись своего поведения, благополучно возвращается обратно в семью.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Савелий

Русский вариант от имени Савел - тяжкий труд (евр.)

Сегодня это имя способно выделить своего хозяина из общего окружения. С одной стороны здесь играет роль его достаточная редкость, с другой же в нем есть какая-то притягательность и может быть даже странность. По своей энергетике оно довольно открыто, но удивительным образом в нем соседствуют способность принимать быстрые волевые решения и склонность к сомнениям. Нередко, если в характере Савелия преобладает своеволие и решительность или же он просто стремится к этому, он предпочитает называть себя Саввой. Савелий же - имя более мягкое, такой человек может постоять за себя, может с полной самоотдачей взяться за какое-либо дело, но уже с первых шагов в голову ему нередко начинают приходить мысли типа «а стоит ли?». Кроме этого заметность имени в случае с Савелием может быть не совсем желательной - в детстве Саве может казаться, что он слишком сильно привлекает к себе внимание, слишком на виду со своим немного странным именем. С возрастом это, конечно, пройдет, быть может даже неуютные ощущения детства сменятся у него гордостью за свое имя, но в детстве скорее всего он будет довольно активно стремиться к самоутверждению. Интересно, что здесь может проявиться еще одна черта энергетики имени - его некоторая угрюмоватость, не исключено, что именно эту маску выберет Савелий, чтобы предупреждать излишнее внимание к своей персоне. Едва ли это сделает его слишком замкнутым, скорее просто в общении с людьми он несколько флегматичен и отстранен, подчеркивая свою самостоятельность. В делах его будет отличать собранность и аккуратность, поскольку имя склоняет к таким качествам, как хозяйственность и домовитость. Маловероятно, что в жизни Савелия возникнет много конфликтных ситуаций, его внутренняя энергия хоть и способна на вспышку недовольства, однако не предполагает агрессию и долгое накопление напряжений, так что чаще всего и личная жизнь, и карьера у него бывают довольно ровными, без скачков и срывов. Единственное, что может сильно омрачить ему жизнь - это, пожалуй, только его внутренние сомнения и недостаток чувства юмора. Безусловно, иногда не мешает оглянуться назад, но вместо того, чтобы тягостно размышлять над прошлым, гораздо лучше просто сделать из него выводы и суметь посмеяться над ним и над самим собой.

Секреты общения

Если в разговоре Савелий держится несколько холодновато, то это, скорее всего, ничего не значит. Вернее, значит все что угодно, однако вряд ли он будет прятать свое отношение к вам, он просто выразит его не мимикой, а словами. В случае, когда Савелий предпочитает представляться Саввой, вам следует быть готовым к его возможной нетерпимости и своеволию, не исключены также вспышки агрессии. Желательно также знать меру в остроумии: Савелий нередко может принять шутку за насмешку.

След имени в истории

Совершенно неожиданным для князя Савелия Оболенского, жившего в 15 веке, оказался переход от веселой безбедной жизни к скромной монастырской, однако, видимо, этот крутой поворот в его судьбе был настолько четко предопределен заранее, что кое-кому даже удалось его предугадать. Как писал позднее сам Оболенский, эта странная история, перевернувшая всю его жизнь, началась с того, когда он, счастливый и довольный жизнью молодой денди, вдруг неожиданно влюбился в прекрасную княжну Дарью Лопуховскую, которая, благосклонно приняв его ухаживания, вскоре ответила взаимностью. Самое интересное произошло уже после венчания, в то время как гости уселись за праздничный стол и ждали начала пиршества. Именно в этот момент в доме вдруг появился известный в те времена юродивый Исидор, который, обогнув стол, подошел к жениху и протянул ему самодельную шапку, сплетенную из трав и цветов, со словами:
- Вот тебе и архиерейская шапка!
Всех присутствующих на пиру это очень позабавило, тем не менее не прошло и года, как события, предсказанные юродивым, начали сбываться: молодая княжна скончалась, с горя Савелий Оболенский действительно удалился в Ферапонтов монастырь, где вскоре и принял пострижение, чтобы позднее, в 1481 году стать архиепископом Ростовским.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Семен

Симеон - услышанный (евр.)

Возможно также означает «услышанный Богом», поскольку часто в разговорах иудеев слово «Бог» либо вообще опускалось, либо заменялось каким-либо эпитетом. Энергетика имени Семен сочетает в себе такие черты, как легкая возбудимость, подвижность, способность к основательности и упорству. Кроме этого заметное влияние оказывают достаточная редкость имени и связанные с ним вероятные ассоциации. Вполне возможно, что в подростковом возрасте Семен будет стесняться созвучия своего имени понятию семени, однако даже если это и не так, все равно заметность и некоторая легковесность имени способны сделать Сеню объектом насмешек. При этом огромную роль играет возбудимость Семена: скучно дразнить уравновешенного флегматика, опасно это делать с тем, кто умеет защищаться, не теряя равновесия, зато уж если человек начинает нервничать от насмешек, если обида застилает ему глаза, то здесь ко всеобщему веселью цель достигнута! Конечно, родись Семен сразу же взрослым или живи он на другой планете, этого бы не произошло, однако в реальной жизни одной только боязни насмешек бывает достаточно, чтобы возбудимость Сени получила свое развитие, а самолюбие стало болезненным. Часто самолюбие в значительной мере и определяет жизненный путь Семена. Детские обиды едва ли сделают его замкнутым, по крайней мере имя не предоставляет такой возможности, поскольку в виду отсутствия в нем твердой опоры оно не предполагает долго аккумулировать напряжение. В связи с этим Семен скорее всего будет искать поддержку в друзьях или находить разрядку в юморе. И то, и другое довольно благоприятно и способно хорошо помочь Сене вписаться в коллектив, где он может даже стать душой компании. Здесь, правда, частенько ему начинает мешать изрядная обидчивость, провоцирующая ссоры, разрыв со старыми друзьями и поиск новых. Такая же ситуация может сложиться и в семейной жизни, причем неумеренная обидчивость может подтолкнуть его к поиску успокоения в алкоголе. Избежать такого неприятного оборота возможно только одним способом - не ждать от людей понимания своих обид, поскольку маловероятно, что эти обиды были нанесены со злым умыслом или с целью унизить, скорее здесь играет роль болезненное самолюбие самого Семена, а потому и лечить это лучше всего, просто посмеявшись вместе со всеми над ситуацией и над самим собой. Одним словом, если Семен начинает относиться к себе самому с известной долей юмора, то большинство проблем в его жизни отпадают сами собой. Еще одна важная черта Семена связанная с энергетикой его имени -это умение быть основательным в делах. Из него может получиться прекрасный работник, а дар быстро находить друзей часто делает его хорошим организатором и руководителем, особенно если он избавится от своей обидчивости, а свое чувство юмора сумеет применять и к самому себе.

Секреты общения

Интересно, что в некоторых случаях обидчивость Семена бывает столь сильна, что его обижают даже подозрения в том, что он обиделся. Одним словом, желательно в разговоре с ним учитывать его самолюбие, но не стоит потакать, поскольку это может нанести ему огромный вред, еще более укрепив в своих обидах. Кроме того, в общении надо быть осторожным не окружающим, а прежде всего самому Семену: очень часто, зная, что для друзей Сеня готов на все, многие спешат притвориться его друзьями!

След имени в истории

Семен Нарышкин (1710-1775) - один из видных политических деятелей эпохи Екатерины II, взлеты и падения которого, казалось, целиком зависели от прихоти царственных особ и от непредсказуемых поворотов судьбы. Один из самых больших щеголей своего времени, муж первой столичной красавицы, Нарышкин вызвал открытую антипатию императрицы Елизаветы Петровны, которая как-то раз прямо на балу подошла к его жене и ножницами срезала все украшения с ее платья. Так что первые годы своей карьеры Семену Нарышкину пришлось провести как можно дальше от царских очей - то в Англии, то во Франции, но именно благодаря своим разъездам он и познакомился с никому тогда неизвестной принцессой Ангхальт-Цербстской, будущей Екатериной II. Он даже учил ее садится в русские сани, поскольку такая диковинка в Европе была неизвестна... Нетрудно догадаться, что по восшествии на престол Екатерина не забыла своего друга, оказавшегося сразу одним из самых влиятельных людей в государстве и получившим возможность осуществить свои прежние задумки. Так, Семен Нарышкин организовал в Петербурге придворный театр - второй в истории России, а так же собрал экзотичнейший роговой оркестр. Этот оркестр, по свидетельствам современников, состоял из множества музыкантов, каждый из которых на длинном роге играл только одну ноту, в результате же получалась великолепная, ни на что не похожая музыка. Щеголь и дамский угодник, выдумщик и фантазер, Нарышкин сумел-таки сделать хорошую карьеру, а в 1760 году даже был награжден орденом Андрея Первозванного - высшим орденом Российского государства.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Сергей

Сергий - высокочтимый (лат.)

Самые важные качества, которые проявляются в имени Сергей - это внутренняя жилка, уравновешенность между твердостью и мягкостью, а также его незаметность, что в первую очередь связано с чрезвычайной распространенностью имени. Интересный факт - при таком изобилии Сергеев в России это имя все же не так уж часто можно встретить среди каких-либо политических вождей или лидеров, разве что в виде отчества. Кстати говоря, именно это может служить ярким подтверждением тому, что имя все же довольно заметно влияет на судьбу, ведь по теории вероятностей в одной только политической элите Сергеем должен быть как минимум каждый двадцатый, однако такого не отмечается ни сейчас, ни в прошлые времена. Среди музыкантов, поэтов, писателей их сколько угодно, а вот в качестве заметной политической фигуры, в отличие от Александров и даже Егоров, всего два-три человека. Впрочем, здесь нет ничего удивительного, просто имя действительно не склоняет его к лидерству, а в силу привычности имени и его уравновешенности, самолюбие Сергея редко бывает ущемлено. Обычно ему нет нужды мучительно самоутверждаться, разве что это связано с другими причинами, а потому и честолюбивые планы Сергея редко связаны с борьбой и противостоянием, что в психологии определяется как отсутствие импульса к власти. Иными словами, Сережа не лидер, он или на равных, или же сам по себе. Все это делает имя Сергея максимально благоприятным для нормальной жизни. На это имя хорошо опереться в трудную минуту, что прибавляет сил при отстаивании своих интересов, в нем также достаточно чувственности и человечности, однако поскольку твердость и мягкость находятся в равновесии, то здесь очень многое зависит от воспитания. К примеру, Сережа может с возрастом стать чересчур жестким или наоборот, уступчивым, однако с учетом того, что сегодня процесс воспитания в большинстве случаев усреднен школой, влиянием улицы и мало предполагает индивидуальный подход, то скорее всего, Сергей так и останется достаточно уравновешенным человеком, способным и за себя постоять, и людям помочь. В целом же можно быть уверенным, что у него будет много друзей, вполне нормальные отношения с окружающими, а успех в делах будет зависеть в основном не от воли случая, а от его собственных усилий.

Секреты общения

Уравновешенность Сергея нередко делает его прекрасным дипломатом, в споре он может быть упорным, но вывести его из себя не так уж легко. При каких-либо попытках повлиять на него или в случае чрезмерных просьб, он скорее всего некоторое время будет терпеливо искать согласия, а потом попросту уйдет в сторону.

След имени в истории

Время все расставляет на свои места. Когда основоположник космонавтики Сергей Королев (1906-1966) предложил совершенно необычный вариант параллельного размещения двух ракетных ступеней, его назвали чудаком, и лишь с большим трудом ученому удалось доказать свою правоту. Прошло немало лет, и американские конструкторы методом проб и ошибок пришли к тому же открытию, которое, благодаря Королеву, уже давно использовалось в советской космонавтике. На этого человека делало ставку советское правительство; именно от него зависело, победит или проиграет СССР в космической гонке... Сергея Королева справедливо называют «отцом космонавтики», ведь именно под его руководством был проделан путь от создания баллистических и геофизических ракет до пилотируемого космического аппарата. Те, кому посчастливилось работать с ним, отмечали: он умел смотреть на привычные вещи, как ребенок, под совершенно необычным углом, как будто видит их впервые. Именно такой подход и помогал ему находить пути, которых другие просто не замечали или отвергали, как нереальные. Для Королева не существовало такого понятия как «досуг» - все его время без остатка было посвящена работе. Возможно, именно потому он и успел сделать за свою жизнь так много, открыв перед человечеством новые космические горизонты. Он мечтал еще о многом, но больше всего - о полете человека на Марс. И хотя этой мечте не суждено было сбыться, но все равно каждый год 31 декабря, космонавты, плавая в невесомости, поднимают тост, празднуя день рождения Сергея Королева - человека, благодаря которому они смогли освоить такую экзотическую профессию.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

София

Мудрая (греч.)

Софья - имя импульсивное и глубокое, однако в нем самом заложено недоверие к своей чувственности и достаточная серьезность. Впрочем, не зря в древности это слово выбрали для обозначения мудрости, достичь которой невозможно без глубины чувств. Действительно, легко победить свои страсти, когда они слабы, тот же кто сумеет привести в равновесие глубочайшие переживания, тот обретет и мудрость. Жаль, конечно, что подобное происходит в жизни очень редко. Чаще всего Софья с детства растет весьма старательным и усидчивым ребенком и родителям не составляет большого труда приучить ее к такому понятию, как «надо». Вряд ли следует ожидать, что учеба будет ей легко даваться, тем не менее в большинстве случаев знания, полученные тяжелым трудом оказываются более глубокими. С возрастом трудолюбие Софьи может найти себе прекрасное применение и в плане карьеры, и в семейной жизни. Она прекрасная хозяйка и надежный работник, вот только нередко в ее поведении начинает отражаться сила ее сдерживаемых эмоций. В первую очередь это может сделать Софью очень разговорчивой, особенно, если она не нашла выход своей чувственности в какой-либо карьере, будь-то требующая большой и страстной любви наука или же еще более эмоциональное искусство. Если такого выхода у Софьи нет, то глубокие чувства могут доставлять ей немалые страдания и требовать какого-либо проявления, поэтому София частенько может часами говорить со знакомыми и близкими о своих, да и о чужих проблемах. При этом в большинстве случаев такие разговоры отнюдь не похожи на беззаботное перемывание косточек. В семейной жизни София вряд ли будет стремиться играть активную роль лидера, хотя ее сильная воля способна подчинить себе мужчину, что она будет делать без лишних криков, но весьма настойчиво. Здесь ей следует вести себя осторожной, поскольку как бы София не старалась скрыть свои переживания, их тяжесть все равно может негативно отразиться на взаимоотношениях. Исправить ситуацию нетрудно, если попробовать восполнить недостающую в энергетике ее имени склонность к юмору. По крайней мере, более легкое отношение к жизни не повредит. Заодно, однажды это может помочь ей легче пережить ситуацию, когда внезапно вырвавшая наружу страсть потребует от нее резко изменить свою жизнь и отдаться во власть безрассудного чувства неожиданной любви.

Секреты общения

София умеет не только делиться своими проблемами, но может и для ваших проблем сыграть роль громоотвода. При этом, помогать чужой беде у нее нередко получается лучше, чем справляться со своей. В случае же каких-либо конфликтов, наиболее разумным будет спокойно апеллировать к ее разуму.

След имени в истории

Киноактриса, покорившая сердца миллионов, София Лорен до сих пор остается одной из самых популярных женщин в мире и, несмотря на то, что ей уже далеко за шестьдесят, считается первой красавицей, тогда как прелести многих других киношных секс-символов быстро увядают. Быть может, секрет Софии Лорен в том, что, в отличии от других, она не молодится и не пытается скрыть свой возраст, а потому и выглядит естественно и привлекательно? Так или иначе, начала свою карьеру актриса именно со своей внешности - с 15 лет она участвовала в конкурсах красоты, где ее и заметил продюсер Карло Понти, впоследствии ставший ее мужем, и начал устраивать своей милой протеже роли в кино. Кстати, еще одно качество, выгодно отличающее Софию Лорен от других представительниц ее профессии - это постоянство: с Карло Понти актриса живет до сих пор, родила от него двоих детей и вполне счастлива в браке. Если бы только внешние данные были залогом популярности актрисы, она так до сих пор и играла бы лишь очаровательных кокеток и роковых женщин. Однако поскольку ее актерский талант ничуть не уступает эффектной внешности, София Лорен сумела полностью реализоваться, сыграв за свою жизнь самые разные роли: психологические, драматические, комедийные. В жизни, по утверждению знающих ее лично людей, актриса со всеми держится просто, и за этой естественной простотой невозможно разглядеть ни «звездной болезни», ни даже обычного человеческого высокомерия. Когда же ей задают вопросы, связанные с ее возрастом, София Лорен, не смущаясь, отвечает:
- Стареют все люди, и с этим ничего не поделаешь. Просто надо следить за собой, одеваться со вкусом, заниматься спортом и спать не меньше 8 часов в сутки. Вот я, например, встаю в пять утра и, пока все спят, занимаюсь своими делами. А ложусь рано - в восемь вечера.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Станислав

Славный своей крепостью, станом (слав.)

Энергетика имени предполагает значительную возбудимость и подвижность. Конечно, это не означает, что Стас вообще не сможет усидеть на месте, но все же подобные черты так или иначе находят свое отражение в его характере. Кроме того, в сравнении с другими именами, это напоминает легкую кавалерию среди более тяжеловесных собратьев. Не в обиду будет сказано, но подобная легкость и подвижность слова привели даже к тому, что в некоторых регионах России и СНГ «стасиками» называют юрких домашних тараканов. Интересно, что самого Стаса такие качества часто заставляют держаться подчеркнуто грубовато и твердо, он как бы своим поведением стремится опровергнуть звуковую энергетику своего имени. Особенно такое положение дел характерно для подросткового «переходного» возраста и в сочетании со значительной возбудимостью Стаса может сделать его довольно хулиганистым и даже драчливым. Увы, это путь многих чувствительных людей с достаточно болезненным самолюбием. Скорее всего в школе у Стаса будет много проблем и с учебой, и с поведением, тем не менее, его подвижный ум обычно быстро помогает наверстать упущенные знания, а развитое (иногда даже чересчур) самолюбие придает ему упорства для достижения намеченных целей. Так что едва ли стоит удивляться, если отстающий по школьной программе Стас вдруг поступит в какой-то престижный институт. Еще одна характерная черта, связанная с именем Стаса - это его склонность к остроумию, которое в его устах может быть весьма едким, при этом сам он, в силу своей обидчивости, на чужие остроты может реагировать очень болезненно. Если же его мальчишеское самолюбие с возрастом перерастет в честолюбивые устремления, Стас способен начать собственное продвижение к славе через скандал. В самом деле, не такая уж редкость, когда люди получали известность на гребне каких-либо скандальных историй, главное, чтобы за этим действительно стояла какая-то ценность, иначе ничего, кроме неприятностей нажить не получится. Впрочем, скандальный путь хоть и отличается быстротой, все же достаточно тяжело не заметить его очевидные неудобства, слишком просто можно растерять на этом пути и друзей, и душевное тепло, и даже талант. Как бы то ни было, не зависимо от того, какой путь выберет Стас, ему не помешает проконтролировать свою ранимость и способность обижаться, в противном случае эти качества могут завести его далеко и изрядно испортить жизнь.

Секреты общения

Часто, когда в общении со Стасом возникает конфликтная ситуация, нелишне бывает вспомнить, что причиной этого является всего-навсего его ранимость. Если за маской остроумного насмешника вы сумете разглядеть его душевные переживания и проявите к нему немного тепла, то вполне возможно вы обретете настоящего надежного друга.

След имени в истории

Пожалуй, именно заложенная в энергетике имени подвижность, склонность к активности и повлияли в значительной мере на жизнь и деятельность режиссера Станислава Говорухина (род. В 1936 г), снявшего такие знаменитые фильмы, как «Асса», «Десять негритят», «Сукины дети», «Так жить нельзя» и многие другие. Несмотря на то, что известен он больше как режиссер, сам Станислав Говорухин не считает это своим единственным призванием. Напротив, сфера его деятельности настолько широка и разнообразна, что остается только удивляться. Так, помимо режиссуры и актерских работ в кино, одно время Говорухин активно увлекся живописью и у него даже состоялась персональная выставка. Кроме того, он является автором книги «Великая криминальная революция» и пишет статьи в газеты и журналы, однако самым любимым его занятием является политика. Этот необычайно разносторонний, талантливый, энергичный человек наибольшие требования предъявляет в первую очередь к себе. «Я отношусь к себе, как к плохому, страшному и надоедливому человеку», - объясняет он журналистам. Но вряд ли эти субъективные ощущения имеют что-либо общее с действительностью.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Станислава

Славная своим станом, крепостью (слав.)

Сегодня это имя гораздо чаще встречается среди мужчин, однако в его женском варианте, на наш взгляд, энергетика более благоприятна, чем в мужском. В нем отмечается та же легкость, подвижность, а мужской оттенок или, если угодно, привкус, способен придать Стасе уверенность в себе и достаточную твердость характера. Хотя, конечно, в вопросе воспитания за маленькой Стасей нужен глаз да глаз. Она редко отличается усидчивостью и особым трудолюбием, скорее наоборот, беспокойный характер часто делает ее инициатором всевозможных игр и проказ. Не исключено, что в детском возрасте Стася будет расти этакой сорвиголовой. Впрочем, ее подвижность хоть и не дает ей терпеливо учиться, зато живой подвижный ум помогает Стасе быстро усваивать любую информацию, причем относится это не только к полезной информации, но и ко всякого рода сомнительным знаниям и идеям, часто беспокоящим детские и юношеские умы. Это обязывает стасиных родителей уделять воспитанию своей дочери достаточно много внимания, в противном случае любопытная Станислава может слишком рано и слишком неумело испробовать все запретные для ее возраста плоды. В целом же, если «опасный возраст» закончится без особых потерь, Стасе может основательно помочь ее жизнелюбие и чувство юмора. Она обычно очень общительна и доброжелательна, а загоревшись какой-либо идеей иной раз способна своротить горы. Все это собирает вокруг нее много друзей и поклонников, однако в вопросах любви Стасе не мешает проявить некоторую осторожность. Увы, эмоции и чувства непостоянны и часто проходят как раз в самый, казалось бы, ответственный момент. Наиболее благоприятно, если еще в юном возрасте родителям или другим воспитателям удалось заразить Стасю интересом к какой-либо области человеческих знаний. В этом случае ее энергия и быстрый ум могут помочь ей сделать хорошую карьеру, а коммуникабельность и общительность будут этому благоприятствовать еще больше. Впрочем, даже если ничего подобного не произойдет, все вышеперечисленные качества способны благоприятно отразиться на ее семейной жизни. Хотя нелишне ей все же немного больше обращать внимание на непостоянство своих привязанностей в любви.

Секреты общения

Какие могут быть секреты в общении с коммуникабельными людьми? Разве что в случае конфликтов со Стасей следует опасаться ее острого языка.

След имени в истории

Дочь польского короля Станислава Лещинского с очень длинным именем Станислава-Мария-Екатерина-Фелициата, в историю она вошла как французская королева, больше известная под именем Марии Лещинской. Как это и было принято в те времена, брак между Станиславой и Людовиком ХV, заключенный в 1725 году, представлял интересы обоих королевств, скреплявших договор о взаимопомощи узами родства. Тем не менее нельзя сказать, что в данном конкретном случае явный расчет с самого начала помешал развитию нормальных супружеских отношений. Напротив, как это нередко бывает, молодые сразу испытали друг к другу чувство безотчетной симпатии, которая, будучи скреплена взаимными интересами, вскоре переросла в нежную привязанность. И Станислава, и Людовик вначале были даже счастливы, и это даже несмотря на то, что молодая жена была старше мужа на целых 7 лет. Однако прошло не так много времени, и муж охладел к супруге: родив одного за другим 10 детей, Станислава потеряла в глазах Людовика прежнюю привлекательность, да и разница в возрасте больше давала себя знать - все чаще король стал заглядываться на молоденьких и очаровательных придворных дам. Королева глубоко переживала сначала неверность мужа, потом - его постепенное к ней охлаждение, пока наконец не нашла утешение в занятиях благотворительностью. Не принадлежа к той породе женщин, которые заводят любовников, Станислава всю себя посвятила в первую очередь детям, а во вторую нищим и страждущим, устраивая благотворительные распродажи и раздавая нуждающимся все свободные деньги. И хотя, несмотря на доброту и набожность, королеве пришлось схоронить шестерых своих детей, остальные четверо до самой смерти матери заботились о ней, восполняя то тепло и любовь, которые ей не довелось на склоне лет получить от равнодушного мужа.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Степан

Происходит от греческого Стефан - венец

Имя Степан сегодня не в моде и, наверное, это главная его особенность. Очень вероятно, что ребенок с таким именем в детстве будет испытывать много неудобств. Во-первых, это связано с заметностью имени, которое, выпадая из ряда общеупотребимых, привлекает к себе внимание. Во-вторых, значительную роль играет его кажущаяся простонародность, что в юном возрасте может достаточно сильно смущать человека. Впрочем, едва ли дело у Степы дойдет до ущемленного самолюбия, энергетика его имени наряду с легкостью несет в себе еще и склонность к некоторой бесшабашности и веселости, что, кстати, усиливается образами таких ярких тезок, как удалой разбойник Стенька Разин и михалковский добряк Дядя Степа-великан. Здесь самолюбие Степана может найти свое удовлетворение, а все неудобства скорее всего сгладятся, благодаря чувству юмора. Кроме всего прочего, в энергетике имени ощущается достаточная подвижность, что, вполне вероятно, будет мешать Степану надолго сконцентрироваться на каком-либо одном предмете. Зато имя совершенно не предполагает значительное накопление напряжений, а значит в характере Степы может проявиться такое полезное качество, как незлобивость и отходчивость. Скорее всего, встретив на своем пути значительную преграду, будь то конфликтная ситуация или строптивость женщины, он не будет слишком долго переживать, удовлетворившись формулой типа: «Ну, и ладно. Уйдет Галя - придет другая краля». Возможны также проблемы с учебой, если, конечно, родители не привьют ему интерес к наукам. С другой стороны, вряд ли стоит недооценивать самолюбие Степы. В частности, ощущая простонародность своего имени, он может исподволь стремиться к элитным компаниям и не упустит, если такая возможность ему предоставится. Нет так нет, но если он все же попадет в такие круги, то, скорее всего, будет подчеркивать свою элитарность. Дай Бог, чтобы чувство юмора его не подвело, иначе со стороны это может выглядеть глупо до идиотизма. Конечно, многое в его судьбе будет зависеть и от воспитания, и от него самого. К примеру, родители с помощью волшебного ремня могут привить Степану показные трудолюбие и усидчивость, но гораздо лучше, если это будет достигнуто другими методами, не предполагающими развитие опасных черт характера. А вообще, поскольку уж имя не располагает к усердию и концентрации, то, в случае если Степан стремится добиться успехов в карьере или в бизнесе, ему желательно будет обратить внимание на эти качества самому.

Секреты общения

Скорее всего Степа будет большим любителем поговорить, причем, это у него может получаться гораздо лучше, чем работать. Не исключено, что для красного словца он может случайно разболтать чужую тайну. Впрочем, если благодаря чуду воспитания из него удалось сделать замкнутого и мрачного человека, подобного можно не опасаться.

След имени в истории

По существу можно считать случайностью то, что Степан Разин (ок.1630-1671) вошел в историю именно как бунтарь против российского самодержавия. Во всяком случае идейным бунтарем он никогда был - сын зажиточного донского казака, став атаманом, он участвовал лишь в походах против турок и татар, однако жизнь как всегда внесла свои коррективы. После того, как самодержавие стало явно угрожать вольному казачьему житью и в особенности после жестокой расправы князя Долгорукова над Иваном, старшим братом Разина, освободительный поход стал вопросом не только необходимости, но и личной мести. Поход казаков на Волгу вылился в настоящую крестьянскую войну, охватившую многие регионы России. Сам же Степан Разин, обладавший всеми необходимыми качествами лидера - решительностью, мужеством, силой, жестокостью и умением принимать решения, стал настоящим народным героем. Однако упоение успехом продлилось недолго - всего через четыре года после первого похода войска Разина были разбиты под Симбирском, а раненный атаман был взят в плен и казнен в Москве. До сих пор в народе ходят удивительные легенды об этом человеке, говорят даже, что он не умер, а жив до сих пор, поскольку Бог лишил его смерти. Может, это и так - во всяком случае, память о нем живет, а зарытые Стенькой Разиным сокровища до сих пор не может найти, поминая его недобрым словом, не одно поколение кладоискателей.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Светлана

Светлая (слав.)

Вся энергетика имени Светлана буквально пропитана легкостью и подвижностью, начиная от его звучания и заканчивая конкретным значением - светлая. Обычно все эти качества находят свое отражение в эмоциональности Светы и ее склонности к веселью, так что не зря, наверное, это имя получило в России такое широкое распространение. Конечно, если родители в детстве будут держать ее в ежовых рукавицах и требовать сдержанности и полного послушания, то со временем светины эмоции могут достичь уровня страстей, однако в большинстве случаев ее эмоциональность носит несколько поверхностный характер и легко находит себе выход в поведении Светы. Обычно Светлана растет общительным жизнерадостным ребенком, любящим игры и довольно прохладно относящимся к школьным занятиям. Другое дело, что ее подвижный ум позволяет довольно быстро, хоть и не очень глубоко, усваивать информацию, а потому и особых проблем с ее успеваемостью, как правило, не возникает. Кроме того, в некоторых случаях Света может загораться интересом к каким-либо школьным предметам и тогда ее знания становятся более глубокими. Жаль только, что этот интерес редко бывает устойчивым и частенько Светлана вырастает в соответствии с пушкинской фразой - "мы все учились понемногу, чему-нибудь и как-нибудь". Обычный для светиного образования набор состоит из средней школы, музыкалки, иногда кружка рисования или танцев, далее желателен какой-либо институт не столько для знаний, сколько для социального статуса. Естественно, все это справедливо только в том случае, если воспитание или какие-то из ряда вон выходящие случаи не углубили ее интереса к одной из областей знаний или искусства. В этом случае подвижный ум и легкость Светланы могут помочь ей добиться в интересной для нее области значительных успехов. В жизни Светлана отличается достаточной доброжелательностью и общительностью, она любит веселые компании, может вспылить, но вряд ли это надолго. У нее почти всегда огромное множество подружек и приятелей, да и с ухажерами редко бывают проблемы. Правда, она может испытывать много сомнений при выборе кандидата в супруги, что связано с легкой изменчивостью ее эмоций и чувств. Увы, глубокая любовь для нее малохарактерна. В семейной жизни она вряд ли будет претендовать на роль лидера, зато, следуя за своими непостоянными эмоциями, Светлана может часто, что называется, пилить своего мужа, не очень-то стараясь скрывать даже легкое недовольство. Впрочем, обычно все это сглаживается ее достаточной легкостью и веселостью, так что здесь особых проблем не возникает. С возрастом нередко ее чувства становятся более глубокими и это отражается на повышенной заботе о детях. Если же Света желает добиться успеха в карьере, ей следует научиться концентрировать внимание и стать более усидчивой.

Секреты общения

Обычно спорить со Светой - это то же самое, что спорить с ветром, поскольку чаще всего эмоции у нее преобладают над логикой. Стало быть и заинтересовать ее гораздо легче, обращаясь к сердцу. Будьте уверены, разум ее пойдет туда, куда захочет светино сердце.

След имени в истории

- Я - человек ведомый, - говорит про себя актриса Светлана Крючкова, имея в виду свое творчество и стиль работы с режиссерами. К жизни эти слова, конечно же, не относятся, поскольку абсолютно всего ей пришлось добиваться самой. Дочь работников МВД в Кишиневе, она имела не очень много шансов войти в столичную театральную элиту, и прекрасно это понимала. Поэтому упорно три года подряд пыталась поступить в один из театральных институтов, в анкете записывая: "Из семьи служащих". Так в результате Светлана Крючкова до поступления в школу-студию МХАТ актриса успела поработать и слесарем-сборщиком, и препаратором. В отличие от удачной творческой карьеры (ее знают и любят за роли Нелли Ледневой в "Большой перемене", Екатерины II в "Царской охоте" и многие другие), личная жизнь актрисы сложилась не очень счастливо. Быть может причиной тому ее эмоциональность, чувственность, страстность - ведь сильный напор чувств может выдержать далеко не каждый мужчина. Побывав неудачно 2 раза замужем и оставшись с двумя сыновьями на руках, Светлана Крючкова, казалось, навсегда разочаровалась в мужчинах, считая: - Они только и могут, что в игры играть: политика, деньги, а жизнь настоящую не в состоянии выносить. Однако ее третий брак с барменом, на 12 лет моложе актрисы, оказался более прочным и заставил ее пересмотреть взгляды на жизнь. И потому теперь, когда Светлану Крючкову спрашивают о том, счастлива ли она, она искренне отвечает: - Существует всего три несчастья: смерть, болезни и угрызения совести. Счастье же - это все остальное.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Тамара

Происходит от слова «фамарь», что означает пальма (финикийск.)

По своей энергетике имя Тамара отличается редкой прямотой и достаточной твердостью. В то же время в нем заметна чувственность и способность к глубоким переживаниям. Кроме этого, немалую роль играет сказочный образ царицы Тамары, что тоже, несомненно, накладывает на характер Томы определенный отпечаток. В детстве Тома обычно растет любознательным ребенком, чей интерес к чему-либо трудно назвать поверхностным. Нет, она уже в этом юном возрасте стремится дойти до самой сути вопроса. Единственное, что ей мешает полностью сосредоточится, так это то, что таких интересов у нее может быть довольно много. Стоит также отметить ее хорошо развитое воображение и некоторую мечтательность. Среди людей с этим именем много творческих натур, но даже если Тамара и не найдет себя в творчестве, то все равно эта ее наклонность отразится на любви к литературе или иному виду искусства. Чаще всего Тамара неплохо поддается воспитанию, в чем родителям хорошо помогает ее серьезность и прямота. Наверное, только каким-то невероятным чудом Тому можно научить хитрить и лукавить. Несомненно, подобная прямота способна вызвать уважение, жаль только что частенько она же серьезно осложняет Тамаре жизнь. Дело в том, что присущая ей строгость как к самой себе, так и к окружающим, заставляет ее сдерживать свои чувства и эмоции, но, увы, сдержать - это еще не означает избавиться от них. Больше того, именно в силу такого сдерживания томины чувства нередко достигают значительной глубины и силы. Прекрасно, когда это относится к эмоциям положительным, а вот недовольство, сколько его не прячь, от этого только набирает силу. Так недолго и до нервного срыва дойти, а потому уместно будет Тамаре поискать иной выход и лучше всего ей поможет доброе чувство юмора и чуть более легкое отношение к жизни. Тогда возможно избежать многих конфликтов и неприятностей не только в карьере, но и в семейной жизни. Твердость и значительная воля Тамары обычно призывают ее полагаться прежде всего только на себя и свои силы, так что вряд ли она решит ограничить свою роль домашним хозяйством, оставив мужу проблемы материального обеспечения семьи. Скорее наоборот, Тома будет стремиться успеть везде и всюду, а заодно и в доме будет стараться занять место лидера. Хорошо еще, если в мужья ей попадется мягкий и уступчивый человек, если же нет, то, увы, финал скорее всего будет печальным. Одним словом, чуть больше открытости, доверия Судьбе и мягкости, тогда и жизнь ее переменится к лучшему.

Секреты общения

При всей томиной прямоте ее трудно назвать конфликтным человеком. Она довольно отходчива и, кроме того, внутренние переживания нередко наделяют ее способностью сострадать чужой беде. Если же вас смущает ее некоторая строгость или резкость, то попробуйте поговорить с ней по душам, скорее всего вы найдете в ее душе совершенно противоположные строгости качества.

След имени в истории

Без преувеличения можно сказать, что природа, наделив Тамару Синявскую (р. 1943) удивительным голосом, дала ей шанс, который выпадает одному из миллионов, и она (что тоже бывает нечасто) этим шансом сумела воспользоваться. Достаточно даже коротко ознакомиться с фактами ее биографии, чтобы возник вопрос: как это возможно - столько работать, везде успевать? К 20 годам, параллельно с учебой, Тамара Синявская уже приобрела большой опыт работы в хоре Малого театра. В 20 она была сходу принята в стажерскую группу Большого театра, причем уже на прослушивании комиссия отметила ее великолепные вокальные данные. А еще через 6 лет создалась совершенно невероятная ситуация, когда молодая певица стала признанным мастером лучшего театра в стране и ведущей исполнительницей всех ролей для меццо-сопрано. Всего же за несколько лет упорной работы Синявская спела более двух десятков различных партий... Вообще творческая биография певицы отличается разнообразием, если не сказать - экзотичностью. К примеру, два года она провела на стажировке в одном из самых знаменитых в мире театре «Ла Скала», где научилась свободно и непринужденно держаться на сцене, а вернувшись из Милана и получив роль Ольги в опере «Евгений Онегин», стала уже постоянной солисткой оперы Большого. По натуре Тамара Синявская принадлежит к той породе творческих людей, для которых работа - это все, а потому и счастье свое она нашла в привычном для нее кругу, выйдя замуж за певца Муслима Магомаева.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Татьяна

Татиана - поставленная, назначенная (греч.)

Татьяна - имя эмоциональное и твердое. Что ни говори, а есть в нем некая решительность и самоуверенность и вряд ли такие качества на сегодняшний день можно назвать бесполезными. В детстве Таня часто бывает лидером среди сверстниц, а в ее характере можно найти немало мальчишеских черт. Случается, что родителям трудно уследить за своей подвижной дочкой, хотя и особенно непослушной назвать ее трудно. Просто это издержки живого характера и, уделив некоторое время воспитанию Тани, можно направить ее энергию в какое-либо безопасное, а то и полезное русло. По своей энергетике это имя вполне земное, оно не зовет Таню в заоблачные дали, не будит воображение, зато склоняет решительно добиваться желаемого уже сегодня. В самом деле, среди Татьян очень много практичных людей, не привыкших ждать у моря погоды и живущих по принципу: «Счастье человека - в его руках». Иногда, правда, эта активность перерастает у Тани в излишнюю импульсивность и порывистость, что может не однажды осложнить ей жизнь. Впрочем, самоуверенность обычно придает ей оптимизма. Наиболее же благоприятно, когда танина подвижность сочетается с чувством юмора, чему, кстати, немало способствует общая энергетика имени. По крайней мере это позволяет ей избежать доброй половины возможных в ее жизни конфликтов и недоразумений. Чаще всего Таня довольно общительна и коммуникабельна, хотя, быть может, она все же чересчур эгоцентрична и в процессе ковки своего счастья может не очень-то считаться с окружающими и даже близкими людьми. Вообще, у нее, как правило, несколько гипертрофировано чувство собственности, которое порою воспринимается ею как любовь. Это проявляется в том, что Татьяна попросту начинает пытаться подчинить домашних своей воле. Тем не менее, вряд ли ее обрадует, если муж превратиться в послушное и безропотное существо, поскольку это резко снизит его цену в таниных глазах. По этой причине в ее семейной жизни либо происходит вечная война характеров, либо же недовольство Тани неуклонно растет. И то, и другое может закончится весьма печально. Впрочем, нередко логичная и расчетливая Татьяна находит какой-то компромисс. Таня обычно является хорошей хозяйкой, хотя редко удовлетворяется одной этой ролью. Ее деятельная натура и большое самолюбие желает какого-либо успеха или общественного признания. Несомненно, решительный характер способен помочь ей сделать карьеру, однако вряд ли успех может сделать Таню по настоящему счастливой. Быть может, ей все же не мешает больше жить интересами своих близких, ведь тогда и любовь ее будет более терпима, а значит и простое человеческое счастье станет более доступным.

Секреты общения

Нередко Татьяну тянет на задушевный разговор, ей хочется открыть свою душу, поделиться проблемами. Она и сама не прочь посочувствовать вам, однако если вы хотите попросить ее о каком-либо содействии или помощи, то логичнее будет апеллировать не к ее чувствам, а к логике и расчету. Не забывайте, что она едва ли ради сострадания к вам решит поступиться своими интересами.

След имени в истории

Почему Татьяна Миткова, популярная телеведущая, голос которой просто невозможно не узнать, не стала музыкантом? Трудно ответить на этот вопрос, но возможно, именно имя склонило ее к другой карьере. Действительно, отец и мать хотели для дочери одного, сама же она, со своим твердым энергичным характером вряд ли могла бы полностью проявить себя в музыке, а потому, закончив по желанию родителей музыкальную школу, поступила не куда-нибудь, а на факультет журналистики МГУ. Ее карьера была быстрой и головокружительной, однако все, чего достигла, Татьяна Миткова, она добилась сама, благодаря своей исключительной работоспособности, напористости и, как следствие этих качеств - профессионализму. Первое серьезное испытание на прочность журналистке пришлось выдержать в 1991 году, когда она, будучи ведущей программы новостей, отказалась зачитывать навязанный ей комментарий о событиях в Вильнюсе 13-14 января. За это строптивая Миткова была уволена из «Останкино», однако уже осенью того же года американская ассоциация защиты журналистов наградила ее премией «За высокопрофессиональное выполнение журналистского долга», а в 94 году указом президента Литовской республики награждена медалью «В память 13-го января». Каждый, кто хоть раз видел выступление Митковой, ее подачу новостей и комментарии к ним, не мог не удивиться, насколько легко в ее поведении сочетаются такие разные вещи, как твердость и женственность, серьезность и обаяние. Имидж преуспевающей телеведущей? Впрочем, как говорит о себе сама Татьяна Миткова: «Я совсем не артистка и играть не умею. Улыбчивость и энергичность соответствуют моему характеру». Добавим: не только характеру, но и имени.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Тимофей

Почитающий Бога (греч.)

В целом энергетика этого имени весьма спокойна, в нем отмечается умеренная подвижность, самостоятельность, в тоже время оно оставляет достаточный простор для эмоциональных колебаний. Конечно, здесь, точно так же, как и в случае с другими редкими именами, немалую роль сыграет заметность имени, усиливающая его воздействие на психику. Безусловно, Тимофей способен и на веселье, и на задумчивое уединение, и на проявление недовольства, однако люди с редким именем часто склонны преувеличивать степень внимания общества к своей персоне и либо стараются уйти в тень, либо наоборот, слишком сильно начинают подчеркивать свою необычность. В случае с уравновешенным Тимофеем наиболее вероятен первый вариант - он, скорее всего предпочтет не афишировать свое эмоциональное состояние, отчего будет производить на окружающих впечатление спокойного и возможно даже флегматичного и замкнутого человека. Однако это только первое впечатление: люди, узнавшие его поближе легко обнаружат за этой несколько серьезной маской нормального человека с достаточно сильными эмоциями. Вряд ли у него будет слишком много друзей. Даже если Тимофей для самоутверждения захочет войти в какую-то модную компанию, скорее всего он будет играть в ней некую выбранную для себя роль, не особо заражаясь общими эмоциями и идеями. Зато в узком кругу близких людей он может дать волю чувствам, где способен и на бурное веселье, и на глубокое недовольство. Интересно, что недовольство окружающей обстановкой редко делает Тимофея раздражительным, гораздо чаще его неудовлетворенность находит свое проявление в честолюбивых мечтах, о которых могут знать только его близкие друзья и еще любимая женщина, для остальных он обычный человек. Скорее всего Тимофей будет терпеливо реализовывать свои жизненные планы, стремясь получить хорошее образование и сделать карьеру. Возможно он станет искать себя в науке или в литературном творчестве, где постарается найти выход для своих внутренних переживаний, мало проявляемых во внешней жизни.

Секреты общения

Бывает, что если самолюбие Тимофея слишком сильно ущемлено воспитанием или жизненными обстоятельствами, он может долго помнить обиду, однако это очень редкий случай. Гораздо чаще в силу уравновешенности его внутренней энергии, Тимофей достаточно спокойно реагирует на конфликт. Даже если он и не выльет свое недовольство сразу, он не станет долго таить зло, найдя разрядку в своем близком кругу. Обычно Тимофей в общении держится ровно со всеми, но завоевать его доверие может помочь, пожалуй, только душевный разговор один на один. Не стоит также забывать, что если вам доведется попасть в компанию, где Тимофей чувствует себя среди своих, вы легко обнаружите в нем незаметные ранее качества.

След имени в истории

Белинский, Огарев, Герцен - эти "властители дум" демократической интеллигенции сейчас широко известны, в отличии от их не менее достойного и не менее знаменитого когда-то современника - Тимофея Грановского, историка и общественного деятеля. С 26 лет и до конца своей жизни Грановский являлся профессором всеобщей истории в Московском университете, и его зажигательные эмоциональные лекции студенты, вопреки сложившимся традициям, посещали с особенным рвением. Блестящий оратор, Тимофей Грановский умел задеть аудиторию за живое, вызвать ответную реакцию зала, втянуть всех в обсуждение. Будучи по своим убеждениям западником, профессор исподволь приводил своих слушателей к тому же, к чему когда-то пришел и сам: развивал идею общности развития России и Западной Европы, говорил об обреченности крепостного права, в результате же под его влиянием сформировалось не одно поколение студентов. Как уважительно писал Герцен, отдавая должное своему современнику: "В лице Грановского московское общество приветствовало рвущуюся к свободе мысль Запада, мысль умственной независимости и борьбы за нее".


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Тимур

Железный (тюркск.)

Тем, кому сегодня больше двадцати, безусловно, знаком образ гайдаровского Тимура, ставшего вместе со своей командой символом положительных качеств юного пионера, ну а где символ, там начинается неравнодушие общества. Сейчас это уже не так заметно, а через пару десятков лет и вовсе пройдет, однако не так уж мало Тимуров успело пройти через горнило этого положительного примера. Прежде всего, начиная с 40-х годов те русские родители, которые давали ребенку это имя, скорее всего ожидали от него именно таких общественно-полезных качеств. Что делать, такова традиция и власть «светлых образов», жаль только, что далеко не всегда ожидания оправдываются. Во-первых, в пионерских организациях это имя встречалось очень благожелательно, однако, делая Тимура заметным, оно требовало хоть какого-то соответствия тому самому литературному тезке. Если большинству ребят прощалось равнодушие к учебе или, скажем, к субботникам, то Тимуру любой его промах сразу же ставился на вид. Таким образом, у него было два пути: либо быть примерным активистом, либо наоборот, в силу вечных придирок и поучений, превратиться в свою полную противоположность. Во-вторых, кроме пионерских организаций существовала еще и улица, где чаще всего слишком положительный образ был, прямо скажем, далеко нелюбим. Опять же у Тимура оставалось два пути, либо поведением подчеркнуть свою хулиганистость, либо искать себе друзей среди положительных и послушных пионеров. Здесь, кстати, обнажается одно из внутренних противоречий нашего общества, которое требует от ребенка быть примерным и послушным, хотя втайне симпатизирует хулиганистым детям. Однако одними историческими образами дело не заканчивается, немалую роль играет также общая энергетика имени. По своему звучанию оно довольно напряженно, причем мало склоняет держать напряжение в себе. Таким образом, не удивительно, если Тимур будет обладать взрывным темпераментом - само имя уже призывает его к активным, а может быть даже поспешным действиям. Слава Богу, время активной пионерии прошло, а то в сочетании с правилами воспитания коммунистической эпохи, это могло бы вызвать конфликт маленького Тимура либо с «плохими» детьми, либо со слишком «хорошими» воспитателями, и этот конфликт едва ли закончился бы в пользу Тимура, который однажды мог попросту сломаться на этой бессмысленной конфронтации. Одним словом, сегодня это имя уже не так опасно, как раньше. Тем не менее, современному Тимуру все же не мешает обратить внимание на свое «взрывное» имя, быть может он однажды заметит, что причины, провоцирующие его раздражение или даже ярость, на самом деле не так уж весомы, как ему кажется. По крайней мере чуточку больше уравновешенности ему не повредит ни в карьере, ни в личной жизни.

Секреты общения

Часто в разговоре на нейтральные темы Тимур держится очень спокойно и ровно, тем неожиданнее бывает его внезапная вспышка недовольства, когда кто-либо задевает, пусть даже невольно, его самолюбие. Впрочем, не обязательно, что он сразу сорвется на крик, бывает, что он просто легко теряет видимое равновесие и начинает довольно взволнованно объяснять или даже оправдываться, причем не успокоится, пока с ним не согласятся.

След имени в истории

Так получилось, что имя завоевателя Центральной Азии Тимура (1336-1405), правнука одного из министров Чингиз-Хана, стало синонимом военной мощи, смелости, отваги и... жестокости. Точнее, в историю он вошел под другим именем - Тамерлан, что в переводе означает «Тимур хромой»: ноги у завоевателя с самого рождения были разной длины. Уже в 20 лет он начал свои кровавые походы, стремясь сперва захватить племена, жившие вокруг Самарканда. Это ему удалось, и, заняв город, Тамерлан, как большой любитель роскоши и комфорта, понастроил в нем множество прекрасных дворцов, садов и мечетей. Война для него длилась всю жизнь: захватив Самарканд, он постепенно покорил народы Казахстана, Ирана, Индии, Хорезма и Закавказья, создав мощнейшую империю, во всем покорную ему. Тамерлан не видел ничего плохого в том, что его власть держится на страхе; напротив, он делал все для того, чтобы о его нечеловеческой жестокости ходили легенды, чтобы его именем пугали маленьких детей. Так, в Индии он приказал казнить 100 тысяч пленных воинов, а в Афганистане распорядился построить башню из 2000 живых пленников, пересыпав их битым кирпичом и глиной... В 1395 году Тимур захватил столицу Золотой Орды, а ровно 10 лет спустя двинулся с походом на Китай, но умер в пути. Его похоронили в Самарканде, в роскошном мавзолее «Гур-Эмир», и еще сотни лет спустя из поколения в поколение передавалась легенда: кто откроет гробницу кровавого завоевателя, тот выпустит в мир смерть. Тем не менее уже в нашем веке гробница была все-таки вскрыта археологами; это произошло в июне 1941 года, за несколько дней до нападения Гитлера на СССР.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ульяна

Ульяна - ставшая самостоятельной разговорная форма имени Юлиана

В имени Ульяна заложен огромный заряд жизнелюбия и оптимизма. Имя склоняет ее к открытости, общительности и довольно мягкому чувству юмору и дай Бог, чтобы эти качества не были заглушены чересчур жестким воспитанием. Увы, последнее хоть и редко, но все же случается. Лучше уж вообще не воспитывать Улю, чем воспитывать жестко, ведь единственно чего можно этим добиться, так это того, что все вышеперечисленные и, безусловно, благоприятные качества поменяют свой знак на прямо противоположный, превратив Ульяну в закомплексованного и замкнутого человека. Я не напрасно уделил этому столько внимания, поскольку энергетика имени предполагает у Ули большую чувственность, подавление которой чревато неприятностями. Обычно с самого детства в Ульяне начинают проявляться черты увлекающейся натуры. Скорее всего она будет испытывать любовь к самым разным областям искусства и очень вероятно, что и ей самой будет присуща некая творческая жилка. Впрочем, совсем не обязательно, что Уля начнет писать стихи или рисовать, ее чувственность может проявиться и в простой тяге к украшательству своей комнаты, но делать это она будет с большой душой. Хуже обстоит дело с точными науками, по которым в школе у нее могут возникнуть проблемы с успеваемостью. Если родители желают исправить такое положение дел, им надо постараться помочь своей дочери найти в этих науках скрытую красоту, если, конечно, они сами способны заметить таковую. В некоторой степени могут помочь и обычные убеждения в необходимости образования, но желательно без рукоприкладства. Интересно, что творческая натура Ульяны придает ее поведению некоторую загадочность и шарм, а добродушное чувство юмора еще более привлекает к ней людей. Часто ее дом становится любимым местом сбора всевозможных компаний и помешать этому могут, пожалуй, только жилищные условия. Жаль только, что достаточная мягкость Ульяны может пробудить в ее муже чувство некоторой свободы от обязательств, а веселые компании предоставят возможность это чувство реализовать. В этом случае он сильно рискует, поскольку чувственная натура Ули вряд ли захочет искать ему оправдание. Быть может она спрячет свою боль за улыбкой, но все равно, разрыв практически неизбежен. В целом же, большинство шансов за то, что ее жизнь сложится довольно удачно, хотя если в ее планах стоит вопрос достижения каких-либо профессиональных высот, то ей следует обратить побольше внимания на свои пробивные способности, которые нередко у нее отсутствуют напрочь.

Секреты общения

Ульяна умеет ценить в людях чувство юмора, когда оно не окрашено в агрессивные тона. Это практически универсальный ключ для общения с ней. Ну а кроме этого, не стоит забывать, что за ее уравновешенностью обычно скрываются глубокие чувства, а нередко и страстность.

След имени в истории

История христианства хранит немало красочных рассказов о том, как святые всеми возможными способами укрощали бесов. В число таких агрессивных подвижников входила и святая Иулиания, к которой, когда она находилась в темнице, как-то раз явился дьявол в образе ангела.
- Иулиания! - сказал он. - Сам Господь послал меня к тебе со словами, чтобы ты поклонилась идолам и не умерла такой постыдной смертью.
В ответ девушка лишь связала нечистого, бросила его на пол и отхлестала той же самой цепью, в которую была закована, а когда пришло время казни, Иулиания, выйдя из темницы, тащила за собой сопротивляющегося дьявола, причитающего:
- Не выставляй меня на посмешище, какой же я после такого срама буду искуситель?!
Тем не менее Иулиания торжественно протащила дьявола мимо изумленных зрителей, после чего бросила в отхожее место. Когда же наступило время колесования, ангел сломал колесо, и толпы очевидцев такого чуда тут же обратились к вере Христовой. Ни погружение в котел с расплавленным свинцом, ни другие казни не действовали на святую, и лишь когда пришло время, небо дозволило Иулиании принять мученический венец.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Вадим

Это имя - загадка для исследователей. Некоторые производят его от авестийских корней, сопоставляя древнеарийскому слову «Вата или Вайю», означающего ветер, символ победы. Действительно, в истории известен святой мученик Вадим Персидский. В то же время это имя попало и в новгородские летописи, что на самом деле не удивительно, если учесть близость многих авестийских и древнеславянских корней. Другие исследователи производят его от славянского глагола «вадити», означающего «спорить, сеять смуту». По нашей версии это имя двухкоренное, при этом слово «вадить» имеет значение не «спорить», а «влечь, привлекать, манить». Данный корень сохранился в русских словах «поВАДиться, приВАДА» и других. Второй корень - это «има, имати», означающий «обладание, имение, иметь». Таким образом имя Вадим дословно означает «привлекательный». Интересно, что энергетика этого имени окутана такой же тайной, как и его происхождение. По энергии звучания оно наполнено спокойствием, неторопливостью, но это тишина морской пучины. В самом деле, с этим именем легко ассоциируется слово «вода», спокойствие которой нередко бывает обманчивым, иногда она пугает, но чаще завораживает. Как в древней поговорке, утверждающей, что «на три вещи можно смотреть бесконечно: на бегущую воду, на горящий огонь и на человека, который работает», так и с именем Вадима, оно способно заворожить своей не очень-то понятной глубиной. Другой вопрос - как это отражается на характере Вадима? Безусловно, это имя, отождествляясь со своим хозяином, склоняет его к размышлениям и задумчивости. Вряд ли эти размышления будут омрачены каким-либо тягостным чувством, скорее неторопливая мелодия имени направит их в спокойное русло. Даже если на пути Вадима встретится преграда, он может, что называется, вскипеть, но когда конфликт останется позади, быстро вернет привычное равновесие. Это приводит к тому, что среди Вадимов мало злопамятных людей. Порою вызывает удивление то равновесие, в котором находится энергия этого имени - при всей своей подвижности оно тем не менее невероятно устойчиво и потому часто Вадим легко и безболезненно приспосабливается к новым для себя обстоятельствам жизни. Не ощущая в себе тягу к омрачающим душу страстям, он обычно склонен воспринимать жизнь как некую игру в которой можно немного пошуметь, поспорить, повеселиться, даже поогорчаться, но вот рвать потом на себе волосы - это уже совершенно ни к чему. Часто это значительно помагает ему в делах, он попросту не устанет от тяжести ненужных переживаний за судьбу своего дела, а потому сохраняет массу сил для самой работы. В то же время, он едва ли успокоится, пока не доведет дело до конца, просто будет его продолжать без надрыва. Все это делает имя Вадима весьма удобным для своего обладателя и окружающих, но в основном это относится к повседневной жизни и работе. Другая сторона медали менее благоприятна, ведь глубокие страсти и переживания способны не только омрачать душу, часто они являются той волной, на гребне которой человек достигает невиданных высот! В связи с этим, имя Вадима мало помагает ему в его честолюбивых устремлениях, если, конечно, таковые у него имеются. Таким образом, если Вадиму вдруг придет в голову попасть на страницы истории, то здесь ему не обойтись без воспитания в себе страстности.

Секреты общения

Интересно, что в разговоре Вадим часто говорит то, что думает, порою не замечая, что его слова могут быть поняты превратно. Иногда это способно обидеть собеседника, тем не менее за обидными словами Вадима редко стоит намерение оскорбить, а потому и нет резона обижаться. Будьте уверены, что подружившись с Вадимом, вы получите союзника, который не станет скрывать от вас правду.

След имени в истории

Вадим Михайлов - лидер и основатель движения «Диггеры планеты Андеграунд», тот самый человек, благодаря которому несколько лет назад была создана группа энтузиастов про изучению московских подземелий. Пожалуй, даже на фоне самых экзотических проектов диггерство не только не теряется, но и наоборот кажется чем-то совершенно необычным - недаром несколько лет назад оно настолько вошло в моду, что экскурсионные походы по канализациям и шахтам метрополитена получили распространение в среде «новых русских», музыкантов и даже... политиков. Что же касается самого Вадима - тридцатилетнего богатыря и бодибилдера - то, по его собственным словам, подземный мир - это вся его жизнь.
- Мы начали с изучений обыкновенных подвалов, - рассказал диггер в интервью журналистам, - и тогда, конечно даже не подозревали о том, что только копошимся над гигантским пространством подземных сооружений Москвы. Настоящая работа началась позднее: мы составляли карты подземных глубин, исследовали заброшенные подземные ходы часто натыкаясь на совершенно невероятные, почти мистические вещи. Иногда я представляю себе это так: мы, диггеры, находимся как будто в желудочно-кишечном тракте огромного города, подобно лилипутам в теле железобетонного Гулливера. И наша цель - донести до вас, людей поверхности, осознание того, сколько тайн кроется у вас под ногами.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Валентин

В переводе с латыни имя означает «сильный, крепкий»

В русском языке, который сам по себе обладает значительной твердостью, имя Валентин довольно странным образом сочетает в себе легкость и в то же время готовность к некому напряжению, порой значительному. Еще более легкость имени подчеркивается тем, что в настоящий момент оно гораздо чаще употребляется в женском варианте - Валентина. Надо заметить, что такое положение вещей может доставить немало неприятностей в подростковом возрасте, когда в дворовых компаниях намеки на принадлежность к другому полу порою звучат особенно оскорбительно. Таким образом, если, конечно, Валентин не воспитывается в каких-то особых условиях, закрытых от влияния улицы, ему нередко приходится проявлять характер, что в свою очередь способно усилить свойственное имени напряжение. Впрочем, в любом случае это имя оказывает ощутимое воздействие на своего носителя. Очень часто за спокойствием и дружелюбием Валика ощущается весьма прочное основание, некий внутренний стержень, сломить который не так-то просто и не без оснований можно полагать, что в немалой степени это произошло по той причине, что Валентин испытывал потребность закалять характер, чтобы подчеркнуть свое мужество хотя бы в своих собственных глазах. С возрастом такое влияние постепенно исчезает, но внутренняя сила и способность долго аккумулировать напряжение остаются и могут принести в жизни существенную пользу. В то же время, присущая имени легкость не способствует развитию деспотичных и жестоких черт в характере, больше того, среди Валентинов очень много человечных людей, способных понять чужую беду и помочь ближнему. Лучше всего характер Валика может проявиться в профессиях, связанных с кропотливым, упорным трудом и терпением. Они могут реализовать себя в медицине, науке, искусстве. В то же время им бывает непросто на руководящих должностях, требующих порой применения не только пряника, но и его более радикального дополнения - кнута.

Секреты общения

Среди Валентинов очень много душевных людей, с которыми бывает приятно пообщаться, поэтому, обращаясь к нему с каким-либо делом, попробуйте поговорить с ним по душам. Если вы будете искренни, то он лучше сможет понять вас.

След имени в истории

Каждый, кому довелось побывать в Третьяковской галерее, просто не мог не остановиться перед знаменитой картиной Валентина Серова «Девочка с персиками». На этом полотне изображена Вера Мамонтова - девочка как будто только что вбежала на террасу и села за стол, на котором рассыпаны румяные персики; вся картина пронизана солнцем, светом, счастьем... Талант Серова (1865-1911), считавшего себя портретистом (хотя он писал и пейзажи, и натюрморты) был признан еще при жизни, причем слава доставляла художнику гораздо больше хлопот, чем радости. На него сразу посыпались заказы «сверху», от людей, которым он просто не имел права отказать. Однако несмотря на «портретную кабалу», Серов оставался человеком с чувством собственного достоинства и весьма своенравным, из которого высокопоставленным особам так и не удалось сделать послушного придворного художника. История сохранила такой факт: один раз Валентина Серова пригласили ко двору писать портреты членов царской семьи. Отказать было невозможно. Сначала художник начал писать портрет Николая II в форме шотландского полка, и на законченную работу пожелала взглянуть царица. Она попросила царя встать в его обычную позу, взяла кисть и, сличив черты лица царя на портрете с натурой, заметила художнику:
- Вот тут слишком широко, а там надо поднять...
Серов вынул из ящика палитру и протянул ее царице со словами:
- Тогда вы, ваше величество, и пишите, а с меня хватит.
Прошло несколько лет, и царь через приятеля художника, Дягилева, обратился к Серову с просьбой написать новый портрет. Серов пошел на почту и продиктовал телеграмму Дягилеву. Ответ был лаконичным: «В этом доме я больше не работаю».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Валерия

Бодрая, крепкая (лат.)

В энергетике этого имени решающее значение играет тот факт, что на сегодняшний день оно гораздо чаще встречается среди мужчин, накладывая на характер Валерии отпечаток этакого мальчишества. Впрочем, в данном случае мужское звучание имени только подчеркивает женственность и придает ей некоторый шарм. При этом в женском звучании имени прослеживается та же жизнерадостность, уверенность в достижении цели, однако в данном случае его энергетика обладает гораздо большей подвижностью и даже некоторой неопределенностью. Часто это приводит к непредсказуемым поступкам Валерии, что может восприниматься окружающими, как ее взбалмошность. В самом деле, обычно с детства Валера отличается достаточной норовистостью характера. Подвижность имени делает ее веселым человеком, склоняя к проявлению заметного чувства юмора, но она же часто наделяет Валерию легкой возбудимостью и вспыльчивостью. Нельзя сказать, что она очень обидчивый человек, скорее эту черту можно определить как своенравие, иной раз Валера сама не знает куда ее может занести недовольство чьим-либо поведением - возможно она станет не в меру язвительной, а возможно ее охватит гнев. Бывает, что для окружающих так и остается загадкой что с ней произошло, однако просто причина, которая всем кажется незначительной, в глазах Валеры может неожиданно обрести большой вес. Эта возбудимость делает Валерию очень чувствительным и вместе с тем загадочным человеком. В самом деле, иногда вызывает удивление, как при ее жизнерадостности и подвижности в ее характере остроумие может уживаться с сентиментальностью. К примеру, только вчера она смеялась над каким-либо фильмом, а сегодня он вдруг способен растрогать ее до слез. То же самое может происходить и в общении с людьми - к ней трудно подобрать какой-либо универсальный ключ, поскольку Валерия и сама не знает, чему она будет завтра смеяться или плакать. Конечно же, такой характер для нее самой тоже довольно утомителен и потому очень часто Валера начинает тянуться в общество уравновешенных, чисто земных мужчин, из которых обычно и выбирает себе мужа. Чаще всего романтизм Валерии не располагает ее к хозяйственности, хотя не так уж редко у нее появляется активность в домашних делах, однако, как и у большинства импульсивных людей, такие вспышки довольно быстро проходят. Такие же тенденции могут отмечаться и в карьере. Одним словом, если Валерия желает добиться успехов по службе, а заодно избежать множество недоразумений в семье, ей не мешает приучить себя к упорядоченной работе, оставив выход для своей импульсивности в каких-либо увлечениях, хобби или в творчестве.

Секреты общения

Как правило, Валерия хорошо себя чувствует в общении с уравновешенными людьми, которые охотно откликаются на предложенные ею темы, но при этом остаются просто слушателями. Когда же человек в разговоре подхватывает тему чересчур активно, то Валерия может попросту потерять интерес к беседе.

След имени в истории

«Валерия, в чем секрет вашей красоты?» - вопрошает реклама известную певицу, и хотя согласно задумке режиссера звезда объясняет достоинства рекламируемого ею товара, журналистам она дает более откровенные интервью.
- Я считаю, - сказала Валерия в одной из телепередач, - что сексуальность - это ярко выраженная принадлежность к своему полу. Мужчины должны быть мужественными, женщины, соответственно - женственными. Все очень просто.
Действительно, на экране все выглядит простым и естественным, и только один бог знает, сколько усилий приходится прилагать тем, кто находится всегда на виду: актрисам, певицам, манекенщицам. Существует даже мнение, что те, кому посчастливилось попасть в шоу-бизнес, должны жертвовать личной жизнью, семьей ради карьеры. Валерия не относится к числу таких особ - находясь на самом взлете, она оставила сцену для того, чтобы выйти замуж и родить ребенка, хотя, по ее же словам, на первых порах ей действительно приходилось от многого отказываться:
- У меня всегда было много поклонников, и в особенности, когда я вышла на сцену, но было столько работы - съемки, репетиции, концерты - что на любовь времени не хватало. Хотя, может, это и хорошо, ведь зато больше сил оставалось на творчество.
- А вообще-то вы человек влюбчивый? - спросили певицу журналисты.
- Не знаю, - искренне призналась она. - У меня просто не было времени это проверить, ведь как я первый раз влюбилась, так и вышла за него замуж... и вот люблю до сих пор.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Валерий

Бодрый, крепкий (лат.)

Данное имя исполнено энергией жизнелюбия и хоть в целом оно не довлеет над своим носителем, все же его влияние на характер Валеры достаточно велико. По звучанию оно призывает стремиться к выбранной цели и по тайным законам музыкальной гармонии вселяет в человека уверенность в достижении этих целей. При этом убежденность в успехе бывает иногда столь велика, что порою Валерий позволяет себе расслабиться и отвлечься, переключив свою энергию на другое. В энергетике имени не ощущается склонности к противоборству, Валерий не ищет боя, чаще всего у него иные дороги, не связанные с противостоянием и борьбой, тем не менее имя может склонять его и постоять за себя в случае необходимости, ведь гордость для него не пустой звук. Подвижность, остроумие, любознательность, оптимизм, вот, пожалуй, наиболее важные черты, которые предполагает имя в своем хозяине и большинство Валериев старается соответствовать такому образу. Безусловно, качества эти довольно привлекательны, но все же многое в судьбе Валеры зависит от воспитания и самовоспитания. Так, скажем, если оптимизм в большинстве случаев встречает симпатии окружающих, то острый язык способен спровоцировать немало конфликтных ситуаций, вот почему так важно для Валеры иметь уважительное отношение к людям. В противном случае врагов у него может появиться больше, чем достаточно. Оптимистический склад характера делает его ум весьма подвижным, в детстве Валера часто становится инициатором каких-либо проказ, заводилой в играх. Если с возрастом это не проходит, из него может получиться неплохой организатор. Тем не менее неплохо бы не забывать и об осторожности, ведь оптимизм оптимизмом, а далеко не все в жизни заканчивается благополучно! К сожалению, имя мало располагает к основательности, в связи с этим нередко Валерий способен легко отвлекаться и размениваться на мелочи вместо того, чтобы терпеливо вести до конца одно дело. Если же ему удастся преодолеть этот недостаток, то можно быть уверенным, что его оптимизм и энергия помогут ему добиться значительных успехов практически в любой области, будь то бизнес, искусство или же наука.

Секреты общения

Часто в лице Валерия можно встретить приятного собеседника, мало склонного к унынию. Если же по разным причинам вы вступили с ним в конфронтацию, то на всякий случай неплохо быть готовым к насмешкам с его стороны, часто они бывают весьма болезненны. Еще один совет можно дать на случай совместных дел: заражаясь оптимизмом Валерия, не забывайте все же еще раз основательно все просчитать и продумать.

След имени в истории

Про Валерия Леонтьева журнал «Таймс» писал так: «Это вокал Мика Джаггера и хореография Барышникова». Ни больше, ни меньше. Тем временем за ярким образом преуспевающей эстрадной звезды, каким мы привыкли видеть Леонтьева сейчас, стоит долгий путь на сцену, без чьей-либо помощи, без так называемой раскрутки. Вообще многие из обладателей имени Валерий хоть и уверены в успехе, но реально оценивают свои силы. Быть может, потому Леонтьев, выросший в деревне Усть-Уса (Коми АССР), в семье оленеводов, приехал было в Москву поступать в ГИТИС, но испугался собственной смелости и, вернувшись домой, поступил рабочим на кирпичный завод. За несколько лет он сменил множество профессий - от разнорабочего и почтальона до модельера и электрика, однако параллельно продолжал заниматься музыкой и вокалом, а затем наконец перешел на работу в областную филармонию. Его путь к большой эстраде, очень постепенный, был без надрыва и наскока, и этим Леонтьев всегда выгодно отличался от людей, делающих ставку на музыкальную карьеру. Кроме того, освоенные профессии позволили певцу самому создать свой неповторимый имидж - он сам шил себе костюмы и ставил танцевальные номера. Обладая большой работоспособностью, Валерий Леонтьев добился всего, о чем только мог мечтать, тем не менее слава не сделала из него ни заносчивого кумира, ни хвастуна. Скорее, наоборот, он тщательно скрывает от посторонних глаз свою личную жизнь, и не любит говорить о проблемах. Да и нужно ли? Ведь для зрителей он - всегда уверенный в себе, вызывающе яркий, веселый. Одним словом, человек, сумевший поймать свою Птицу Счастья.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Валентина

Сильная, крепкая (лат.)

По своей энергетике имя достаточно добродушно, однако его подвижность заметно уравновешена некоторой твердостью и даже строгостью. В немалой степени это связано с тем, что не так уж редко оно встречается в мужском варианте, что накладывает на характер Вали определенный отпечаток. Интересно, что в случае с Валентином-мужчиной все происходит прямо наоборот - если у Валентины в силу такой взаимосвязи усиливается твердость, то имя Валентин по этой же причине приобретает достаточную мягкость. Впрочем, эту взаимосвязь трудно назвать чрезмерной и потому в большинстве случаев она сказывается на характере довольно благоприятно. Обычно влияние имени приводит к тому, что с детства Валентина растет довольно подвижным, но послушным ребенком, выделяясь среди сверстников несколько серьезным отношением к себе. Она может активно включиться в какую-либо игру, но когда речь зайдет об уроках или о помощи родителям по хозяйству, Валя довольно быстро переключается и в делах становится собранной и серьезной. При этом ее некоторая строгость как будто не распространяется на окружающих, к своим близким и друзьям она чаще всего настроена очень благожелательно. Больше того, обладая несколько критичным отношением к себе, она, как это часто бывает с такими людьми, склонна замечать в окружающих в первую очередь достоинства, а уж потом недостатки. Валя легко проникается проблемами своих подруг и близких, ей искренно хочется помочь им и за этим она может даже забыть о своих собственных трудностях. Все это делает ее очень добрым и отзывчивым человеком, однако не все так просто. Бывает, что в силу излишней доверчивости, Валю очень легко настроить против кого-либо, иной раз достаточно всего лишь слезно описать какого-нибудь «негодяя», чтобы Валентина прониклась «праведным гневом» и выступила на защиту своих подруг. В этом случае от ее добродушия по отношению к «негоднику», скорее всего, не останется и следа. Здесь ей следует быть очень осторожной, поскольку, осуждая людей, легко окончательно запутаться, так и не поняв кто прав, а кто не прав. В целом же ей очень бы не помешало сгладить свою серьезность с помощью доброго юмора. По крайней мере это чувство способно избавить ее от ненужных переживаний и может предотвратить многие ошибки. С другой стороны, серьезность и собранность делают ее хорошей хозяйкой. Скорее всего Валентина выйдет замуж не так уж рано, вряд ли ее полезные качества найдут понимание у молодых ухажеров, которые в первую очередь ценят веселье и беззаботность, в то время как хозяйственность и преданность на первом месте стоят у людей достаточно зрелых. В юности это способно доставить Вале немало огорчений и если она хочет избежать этого, то ей достаточно просто научиться более легкому отношению к себе и к жизни.

Секреты общения

В общении с Валентиной желательно учитывать, что нередко она плохо воспринимает шутки в свой адрес или в адрес подруг - в этом она может разглядеть злую насмешку или даже оскорбление. Так что, если и шутить с ней, то лучше всего на нейтральные темы.

След имени в истории

Пожалуй, рано или поздно женщина все равно должна была полететь в космос, но в те годы подобные вопросы решались не столько из-за необходимости, сколько из соображений престижа: кто быстрее - мы или американцы. Так в июне 1963 года Валентина Терешкова оказалась на «Востоке-6» и, совершив 48 витков, благополучно вернулась на Землю. «Наша женщина-космонавт пробыла в космосе больше, чем все американские астронавты вместе взятые, - хвастался Хрущев, - и причем без летной подготовки...». Действительно, в космос Терешкова попала практически случайно. Работая на текстильной фабрике, она в свободное время увлекалась планерным спортом и даже 160 раз прыгнула с парашютом, однако и не предполагала, что увлекательное хобби может иметь продолжение. Тем не менее именно в таких клубах и стали искать девушек для первого «женского» полета, и Валентина Терешкова неожиданно для себя сумела пройти конкурс. Ее подготовка к полету была недолгой - всего год, причем главное, что должен был дать ее полет - это ответ на вопрос: может ли женщина вернуться на Землю живой и невредимой? Надо было обладать немалым мужеством, чтобы решиться на такой эксперимент. Валентина Терешкова решилась, и не проиграла: она не только вернулась на Землю, но и родила от мужа-космонавта нормального здорового ребенка. Причем именно последнее, по ее признанию, и является вершиной ее «звездной» карьеры.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Варвара

Иноземка (лат.)

Неудивительно, если девочка с таким именем вырастет замкнутой, слишком трудно не заметить негативные образы, связанные с этим словом. Еще более вероятно, что в связи с тем, что любая девочка видит свой идеал в красоте и некоторой возвышенности, Варя будет испытывать обиду на родителей, давших ей это несколько «варварское» имя. Конечно, с возрастом родители могут объяснить ей причины своего выбора, привести иные примеры, как, скажем, «Варвара-краса, длинная коса», но это с возрастом, в детстве же у нее будет немало переживаний. Кроме того, такое воздействие усиливается общей энергетикой имени, склоняющей Варю к достаточной твердости, глубоким чувствам и не располагающей к словоохотливости. Иными словами, чаще всего Варвара держится на людях довольно уравновешенно, однако в глубине ее души бушует целый пожар страстей. В этом есть немалая опасность, поскольку тайные страсти часто гораздо более губительны, чем явные, к тому же, оставаясь скрытыми, они лишены контроля более опытных людей и один только Бог знает куда это может завести Варвару. Здесь, кстати, легко может возникнуть соблазн - слишком рано Варя может почувствовать преимущества скрытности, что сделает ее человеком себе на уме. Внешне она, скорее всего, будет довольно дружелюбна, что обеспечит достаточное количество подруг, только вот едва ли она захочет раскрыть свою душу хотя бы одной из них. Больше того, подруги могут интуитивно чувствовать за уравновешенностью Вари ее внутреннее напряжение, которое для них будет загадкой, а как известно, любая загадка привлекает человека, разжигает его любопытство. Не исключено, что человеческая фантазия разглядит за этим какую-либо трагедию, да в сущности, так оно и есть, поскольку внутренняя боль - это действительно трагедия, и часто подруги искренно жалеют Варвару и одновременно уважают ее за такую терпеливость. Хорошо бы еще, чтобы за этой удобной маской у Вари не скрывался холодный расчет и потому очень важно, чтобы в ее воспитании родители не сделали Варвару эгоисткой, а научили уважать и искренно любить людей. В этом случае сила характера Вари способна действительно проявиться своей лучшей стороной, ведь по закону сохранения энергии, если в имени ощущается недостаток тепла и красоты, Варвара тем сильнее будет стремиться заполнить эту пустоту. Одним словом, если Варя преодолеет свою замкнутость, то в этом случае, пожалуй трудно будет отыскать более душевного человека, чем она. Безусловно, такое качество способно прекрасно помочь в ее судьбе, тем более, что способность к самоуглублению часто делает Варвару прекрасным психологом и это может пригодиться как в семейной жизни, так и в ее карьере.

Секреты общения

Обычно Варвара редко открывает душу, однако когда она все же решается, то узнать это можно по глубине ее чувств. Если вам покажется, что чувства ее довольно уравновешены, то скорее всего она просто о чем-то недоговаривает.

След имени в истории

- Если в детстве вы не ощущали любви окружающих, то потом вся жизнь уходит на попытки восполнить ее недостаток, - сказала о себе знаменитая американская певица и киноактриса Барбара Стрейзанд (р. 1942). На самом деле теперь уже трудно представить, что этот символ успеха и благополучия, каким Барбара кажется теперь, она до сих пор во многом продолжает чувствовать себя неуверенно - так уж сложилась ее судьба.
Она родилась в Бруклине - одном их самых бедных районов Нью-Йорка, в еврейской семье, и мать уделяла девочке настолько мало внимания, что той захотелось перевернуть весь мир, лишь бы завоевать себе право на ее любовь. Так Барбара Стрейзанд стала петь и танцевать - сначала в ночных клубах, потом ее пригласили в театр на Бродвее, и, наконец, ее яркий талант и необычный имидж привлекли внимание кинопродюсеров. Сейчас о Барбаре можно сказать, что как творческий человек она реализовалась сполна, ведь помимо участия в фильмах, принесших ей оглушительный успех, она - не менее успешно - несколько фильмов сняла сама в качестве режиссера и даже является владельцем собственной киностудии. Больше того, в число ее поклонников и друзей входит сам американский президент Билл Клинтон. Тем не менее в жизни актриса по-прежнему нередко теряется (к примеру, боится одна ехать в поезде), что не может ее не тревожить. Одно время, по слухам, Барбара Стрейзанд даже увлеклась спиритизмом, надеясь, что это поможет ей преодолеть свои комплексы, а потом начала посещать специальный центр в Аризоне, где и осваивает основы йоги, медитации и психоанализа.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Василий

Царский (греч.)

В наши дни это имя стало чуть ли не нарицательным, даже появился особый тип настенной письменности под общим девизом «здесь был Вася». Между тем в реальной жизни имя Василий теперь встретишь не часто, скорее уж оно переходит в разряд редких. Ничего странного здесь нет, просто многие имена, получив одно время не в меру широкое распространение, становятся слишком обыкновенными и уже немногие родители спешат назвать ими своих детей. Далее какое-то время имя как бы находится в забытьи, после чего снова становится редким и выразительным. Так что можно ожидать, что имя Василий однажды вернет свои утраченные позиции. Надо сказать, что не зря в свое время это имя получило такое широкое распространение на Руси, поскольку его энергетика довольно точно соответствует тому представлению, которое сложилось у нас о нашем же народе. Во-первых, это такие душевные качества, как открытость, добродушие, неторопливость и вместе с тем этакая мужицкая хитринка. Не буду спорить о том, обладает ли наш народ такими качествами на самом деле, скажу только, что для того, кто любит Россию, подобное представление весьма оправдано и имеет определенный вес. Сейчас, однако, главное другое, а именно то, что такие качества предполагает в Василии его имя. Итак, осознав себя не кем-нибудь, а именно Василием, человек поневоле принимает на себя Карму этого имени. Прежде всего это склоняет его к добродушию и спокойной жизнерадостности. Он становится осмотрительным, стараясь подмечать все детали, по возможности пытается избежать конфликтов и, чтобы вывести его из себя, надо немало постараться. Словом, Карма имени у Василия весьма благоприятна в целом, хотя в частностях тоже имеет свои недостатки. Очень может статься, что Вася начнет стесняться кажущейся «мужиковатости» своего имени, его простоты. Впрочем, большинство Василиев обладают немалым зарядом уверенности в себе и это порою помогает им добиться признания не только среди простых людей, но так же и в тех кругах, которые принято считать элитными и интеллектуальными. Больше того, иногда именно простота имени способна выделить Василия среди остальных. Наилучшим образом положительные качества Василия могут найти себе применение в профессиях, связанных с техникой, в научно-исследовательской работе, в торговле. В гораздо меньшей степени имя склоняет его к должностям, требующих руководства и подчинения, хотя и здесь бывают исключения.

Секреты общения

Едва ли имеет смысл стараться оказать давление на Василия, скорее всего он просто проигнорирует ваши попытки. Лучше сразу попробовать договориться с ним о чем-либо на взаимоприемлемых условиях, в этом случае будьте уверены, он постарается сделать дело хорошо и основательно. Тем не менее, говоря о сроках, не лишне помнить о его склонности к неторопливости.

След имени в истории

Что касается кажущейся простоватости имени, которую Василий может либо всячески игнорировать, либо наоборот - подчеркивать, то последнее более всего относится к знаменитому петербургскому актеру прошлого века Василию Каратыгину (1802-1853), ведущему трагику группы Александрийского театра). Рассказывают, что однажды, когда Василий Каратыгин вернулся из оперы, где давали вагнеровского «Лоэнгрина», кто-то спросил его:
- Какое у тебя впечатление от оперы?
- Да такое, - не задумываясь ответил Каратыгин, - что в первый раз не поймешь, а во второй - не пойдешь.
Подобные высказывания, выделявшие Каратыгина из толпы, стали со временем его лицом, неотъемлемой частью имиджа, и от них во многом и зависел его головокружительный актерский успех. Можно смело сказать, что этот подчеркнуто «простонародный» беззлобный юмор стал теперь поистине народным, войдя в историю в виде множества анекдотов, вроде следующего. На светском приеме Каратыгину указали на какую-то сильно нарумяненную и накрашенную даму, спросив:
- Посмотрите, какая красавица! Нравится ли она вам?
- Не знаю, - с сожалением ответил актер, - я ведь не знаток в живописи.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Венедикт

От имени Бенедикт, что означает благословенный (лат.)

Сила, заключенная в этом имени, весьма существенна. Быть может его уменьшительная форма - Веня - и не так выразительна, но это с лихвой восполняется в полном звучании. Вообще, это весьма требовательное имя и от его обладателя требуется порою немало усилий, чтобы соответствовать ему в полном объеме. Оно как бы ждет от человека таких качеств, как твердость, властность, упорство и если человек не соответствует подобному представлению, имя начинает выглядеть глуповато. Это все равно, что дать прозвище «Громила» тщедушному карлику. Однако, по счастью, у Венедикта всегда есть путь отступления - уменьшительный вариант имени. Еще более энергия и Карма усиливаются его редкостью и имя начинает воздействовать на психику своего владельца с утроенной силой. Надо, наверное, родиться пуританином, чтобы вместить в себя всю его холодную и дисциплинированную тяжесть, однако большинство из русских Венедиктов находят выход в спасительном чувстве юмора. При таком подходе сухость и твердость имени заметно сглаживается, а присущее имени стремление к точности и дисциплине оборачивается своей весьма небесполезной стороной. Впрочем, иногда отмечаются случаи, когда Венедикт, осознав бессмысленность своих попыток соответствовать этому строгому образу, вообще превращается в мягкого, добрейшего человека, признающего свои слабости и потому легко прощающего слабости чужие. Сегодня это еще более возможно, благодаря стараниям небезызвестного Венедикта Ерофеева, так трогательно описавшего беззлобие и даже некоторую созерцательную безмятежность русского алкоголика. Тем не менее, гораздо чаще можно увидеть в Венедикте весьма старательного и усердного человека, обладающего достаточно развитой силой воли, в меру требовательного к себе и к другим, что часто делает его незаменимым в делах, связанных с управлением, особенно в бухгалтерской области. Также такие качества могут найти свое применение в научно-исследовательской работе, в армейской карьере и других сферах, где требуется исполнительность.

Секреты общения

Постарайтесь не опаздывать, если у вас назначена встреча с Венедиктом, совсем не факт, что именно этот Венедикт окажется мягким и понимающим слабости человеком! Если речь идет о вашем начальнике, то, скорее всего, добиться его расположения можно только одним способом - исполнительностью. Когда же вам больше по душе компенсировать непунктуальность инициативой и интересными идеями, то гораздо логичнее будет поискать другого начальника.

След имени в истории

Бенедикт Карпцов (1595-1666), известный тем, что подписал смертные приговоры 20000 ведьмам и колдунам, несомненно, был человеком, который повлиял на развитие колдовской истории в Германии сильнее, чем кто-либо другой. Прозванный «законодателем в Саксонии», он, интеллигентный человек, профессор, заседал в Верховном суде, рассматривая тысячи запутаннейших дел и без промедления вынося смертные приговоры несчастным, обвинявшимся в ведьмовстве. Прочитав, по его собственным словам, Библию 53 раза, он, по существу, являлся фанатиком, считая себя орудием справедливого возмездия. Во всяком случае, он ни на секунду не сомневался в том, что ведьмы по ночам действительно летают на шабаш, так же, как верил и в другую мистическую чушь. Однако, несмотря на то, что позиция Бенедикта по отношению к чародейкам была абсолютно однозначна и беспощадна, надо отдать ему должное: он выступал за некоторое облегчение их участи. Так, к числу его «гуманистических» нововведений относится, например, указ против содержания заключенных в подземной тюрьме, где они могут быть убиты ядовитыми змеями, уведомление же о своей смертной казни, по его мнению, заключенный имел право получать за три дня, в течении которых должен получать хорошую пищу и вино. Автор многих трудов по демонологии и процессам над ведьмами, Бенедикт Карпцов, по сути, сам был человеком глубоко несчастным. Всю свою жизнь он прожил в страхе перед порчей, сглазом и другими дьявольскими проделками, и умер в твердом убеждении, что спас мир по крайней мере от пары десятков тысяч орудий сатаны.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Вениамин

нет сведений, посмотрите в других разделах:


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Вера

Это православное русское имя едва ли нуждается в дополнительном объяснении

Имя Вера обладает удивительной уравновешенностью и спокойствием, оно как будто вообще не предполагает сильных эмоций и уж тем более страстей. Не даром звезда немого кинематографа начала века взяла себе псевдоним Вера Холодная, останься она просто Верой, ей вряд ли удалось бы сыграть свою страстность, а так, подчеркнув фамилией предполагаемую холодность, она интуитивно сыграла на противоречивости человеческой психологии, стремящейся усилить именно те качества, о нехватке которых говорится слишком открыто. Впрочем, просто Вера застрахована от этого, поскольку ее равновесие обусловлено тем, что имя не склоняет ее ни к излишнему холоду, ни к излишнему теплу. Обычно это приводит к тому, что с самого детства Вера растет очень спокойной и рассудительной девочкой. С ней довольно легко ладить как родителям и учителям, так и подругам. Впрочем, ее спокойствие вряд ли сделает число ее подружек слишком грандиозным вплоть до того, что она может даже производить впечатление несколько замкнутого человека. Однако это только впечатление - стоит только немного поговорить с Верой, как от этой иллюзии не останется и следа, настолько она благожелательна в общении с людьми, просто имя не зовет ее оказаться в центре внимания. Такая уравновешенность накладывает свой отпечаток на всю ее жизнь и судьбу. Бывает, что предоставленная себе самой Вера превращается в страшно ленивого человека, который просто живет в непонятном ожидании чего-то неясного ей самой, но гораздо чаще в ее жизни решающее значение играет влияние родителей или подруг. Обычно Вера легко поддается воспитанию и родители могут привить ей такие черты, как хозяйственность или же интерес к чему-либо. В таком случае Вера начнет довольно спокойно воспринимать это как свою обязанность и будет выполнять эту работу пусть и без особого энтузиазма, но весьма старательно и без лишних нервов. Прежде всего влияние имени находит свое отражение в практичности Веры. Не подверженная значительным эмоциональным колебаниям, она обычно видит смысл жизни в чисто конкретных жизненных радостях и удобствах. Даже если она выберет себе какую-либо творческую специальность, то скорее всего будет расценивать ее как необходимость и возможность достижения жизненных благ. Поэтому и задумываясь о семейной жизни, Вера стремится выбрать среди своих поклонников наиболее удачный, по ее мнению, вариант, часто отдавая предпочтение людям старшего поколения. Конечно, такая позиция очень удобна для жизни, жаль только, что за своим спокойствием Вера нередко не замечает множество простых человеческих радостей. Кто знает, быть может и ей не мешает научиться некоторой страстности или, хотя бы, живому остроумию?

Секреты общения

Часто мужчины склонны видеть в спокойном добродушии Веры знак ее благорасположенности к ним. Не стоит, однако, торопиться, вряд ли Вера решится связать с кем-либо свою судьбу без тщательных размышлений и взвешивания всех «за и против».

След имени в истории

Шедевром ХХ века была признана на всемирной выставке в Париже монументальная скульптура «Рабочий и колхозница» работы Веры Мухиной (1889-1953). И трудно поверить, что это произведение, ставшее визитной карточкой «Мосфильма» и символом советской идеологии, выполнено женщиной, по большому счету равнодушной к политике и вообще наполовину француженкой. Вера Мухина родилась в Риге, в богатой купеческой семье; ее мать - француженка, умерла, когда девочке было всего три года, и интерес к искусству привил ей отец, талантливый художник-любитель. Он же увез ее сначала в Германию, потом в Феодосию, так что детство будущего скульптора было наполнено впечатлениями от сменяющихся друг за другом стран. Она получила блестящее образование, жила то в Москве, то во Франции, то в Италии, и, наконец, а начале первой мировой войны вернулась в Россию, где и начала свою карьеру скульптора. По сути Вера Мухина принадлежала к той породе людей, чей талант многообразен и проявляется буквально во всем. Так, она много занималась промышленным дизайном, разрабатывая эскизы украшений, тканей и даже этикеток, и проявила себя как выдающийся художник-модельер, чья коллекция одежды даже получила Гран-при на выставке 1925 года в Париже. Однако наиболее востребованным оказался ее талант скульптора, и уже в конце 20-х гг. Мухина вошла в группу художников, разрабатывающих оформление советских выставок в разных странах. Основой одной из таких выставок и явилась скульптура «Рабочий и колхозница», принесшая ее создательнице мировую известность и навсегда оставшаяся ее визитной карточкой.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Вероника

Несущая победу (греч.)

По своей энергетике имя Вероника чрезвычайно подвижно, вплоть до того, что очень трудно заподозрить его хозяйку в способности долго концентрироваться на какой-либо одной эмоции, тем более на негативной. Скорее она похожа на ветреный весенний день, когда быстрая перемена погоды мало отражается на общем восприятии, все равно весна и все равно весело. В то же время, имя не лишено романтичности, взять, хотя бы, созвездие Волосы Вероники, и красоты. Все это обращает на себя внимание и в первую очередь сама Вероника может быть очарована своим же собственным именем. Это очень существенный момент, поскольку именно он определяет развитие такого важного качества, как самолюбие. Безусловно, человек без самолюбия - это очень не хорошо, однако и при чрезмерном развитии этого чувства есть большая опасность стать эгоистом и даже вызвать неприязнь окружающих. В этом случае красота имени может вызывать у людей прямо противоположное отношение, нередко граничащее с открытой неприязнью. Таким образом, родителям и воспитателям Вероники следует быть очень осторожными и не забывать, что самолюбие должно быть уравновешено уважением к людям. Зато, если такое равновесие в характере Вероники достигнуто, она становится удивительно легким в общении человеком, что, несомненно, привлекает не только подружек, но и многочисленных ухажеров. Это способно сделать Веронику разборчивой и достаточно самоуверенной, что еще больше будет импонировать окружающим. Быть может только ее саму будет несколько смущать отсутствие глубоких чувств, однако чаще всего она восполняет это жизнерадостным весельем. Вообще, обычно эта легкость и непринужденность находит свое проявление во всех сферах, начиная от ведения домашнего хозяйства, до ее работы, которую она постарается выбрать как можно более престижной или и вовсе спокойно возложит эту обязанность на мужа, пустив свою энергию на обустройство семейного гнезда. Вот только мужу следует быть более внимательным, поскольку он и сам может не заметить, как легкость и самоуверенность Вероники сделают из него послушное орудие в ее руках.

Секреты общения

Чаще всего Вероника относится к разряду именно тех женщин, благодаря которым можно не тратиться на публикацию своих объявлений в газетах - достаточно бывает о чем-либо рассказать ей по секрету, и вскоре об этой тайне узнает полгорода.

След имени в истории

По свидетельствам средневековых хроник, в 1574 году в Австрии, в замке Штаремберг, некой женщиной по имени Вероника Штейнер, неожиданно овладел дьявол. Вот что пишет об этом интересном случае одержимости М.А.Орлов в книге «История сношения человека с дьяволом»: «Как только иезуит Бребантин, опытный отчитыватель одержимых, начал отчитывать Веронику, из нее вышли четыре беса, ознаменовав свой выход самыми несомненными признаками, а именно: адски неприличным запахом, от которого присутствующим сделалось дурно. Опытный бесогон, однако, заключил, что одержимая еще не вполне очистилась, что в ней застряла еще целая куча чертей. Он дал демонам приказ, чтобы каждый из них, выходя их тела Вероники, тушил свечу, которых было зажжено множество. Внутри тела одержимой поднялся страшный шум... Демоны туго поддавались заклинаниям, выходили из одержимой по одному через большие промежутки времени, так что все заклинание длилось шесть часов подряд и каждый демон, выходя из тела одержимой, тушил свечу, как ему было приказано. Всех упорнее оказался последний демон - он подкидывал тело одержимой вверх на несколько футов с такой силой, что пятеро здоровых мужчин не могли удержать ее. По его выходе Вероника погрузилась в глубокий обморок, от которого потом очнулась вполне здоровой и освобожденной от своих чертей».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Виктор

Победитель (лат.)

Энергия имени Виктор обладает значительной импульсивностью, порывистостью, в музыке этого слова ощущается способность быстро воспламеняться какими-либо идеями, не очень то опасаясь предстоящих трудностей и последствий, но в то же время в нем так же чувствуется и готовность остановиться в нужный момент. На деле это может толкнуть Виктора на непродуманные шаги, возможно, его соблазнят не в меру рискованные, но многообещающие проекты, тем не менее, встретив на пути значительную преграду, он едва ли будет пытаться, что называется, прошибить стенку лбом. К тому же, Виктор умеет учиться на собственных ошибках и потому, пострадав в юности от своей импульсивности, становится с возрастом более осторожным. Имя Виктора мало склоняет его к романтизму и идеализму, скорее он трезвомыслящий и довольно прагматичный человек, хотя и не лишенный авантюрной жилки. Даже если Виктор ощутит тягу к искусству, то едва ли его прельстит описание красот природы или чувственных переживаний воздыхающих о любви героев. Его привлекают приключения, сильные эмоции, особенно, если они связаны со значительными материальными благами, он, обычно, азартный игрок, однако, начав всерьез проигрывать, скорее всего успеет вовремя остановиться. Хуже обстоит дело с алкоголем. Если подвижность Виктора не сможет найти себе выхода в иных занятиях, он рискует постепенно пристраститься к бутылке, ведь в отличие от прочих опасностей алкоголь затягивает незаметно, а значит, что и остановиться бывает слишком трудно. Лучший выход импульсивность его характера может найти в остроумии, что делает его весьма интересным и веселым собеседником. В этом случае Виктор может быть невоздержанным в словах, порой говорит лишнее, но все же это не так опасно, как импульсивность в делах. Поэтому наиболее благоприятно, когда именно чувство юмора получает у Виктора достаточное развитие. В общем и целом энергия этого имени довольно благоприятна и может найти применение в самых разнообразных областях, особенно в тех, которые не связаны с поисками абстрактных истин и философских понятий. Надо заметить, что наш материалистический век предоставляет Виктору весьма широкие возможности практически в любой профессии, будь то наука, технические специальности или даже литература.

Секреты общения

В разговоре с Виктором желательно говорить как можно более конкретно и внятно, долгие рассуждения о чем-либо скорее всего не найдут у него отклика. Вполне возможно, что за его серьезным тоном может скрываться шутка или даже насмешка, в этом случае попробуйте тоже пошутить в ответ.

След имени в истории

Виктора Степановича Черномырдина, премьер-министра РФ, сатирик Михаил Задорнов называет не иначе, как Цицероном. Действительно, формулировки премьера часто, при всей их образности, бывают неожиданными не только по смыслу, но и грамматически. Однако, как и большинство людей, носящих такое же имя, Виктор Черномырдин предпочитает конкретное дело словам. По крайней мере, если и не в государственном масштабе, то уж в своем личном бизнесе точно. Среди других качеств Виктора Степановича можно отметить основательность, хозяйственность и значительную подвижность, находящую отражение в широкой сфере деятельности. Пройдя долгий путь от слесаря на Орском нефтеперерабатывающем заводе до председателя концерна «Газпром» (производственная карьера) и от инструктора отдела тяжелой промышленности ЦК КПСС до премьер-министра России (политическая карьера), он в 1995 году создал и возглавил движение «Наш дом - Россия», который сегодня называют не иначе, как «Наш дом - Газпром».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Виктория

Победная (лат.)

Интересно, что в случае с Викторией практически не бросается в глаза ее тесная связь с мужской формой имени -Виктор. По крайней мере, на ее характере это не отражается никак. Зато здесь на первый план выходят такие качества имени, как достаточная твердость, подвижность и способность к проявлению напористости. Безусловно, все это не помешало бы и мужчине, просто у Вики это никак не связано с мужским вариантом имени, а обусловлено самим его звучанием. Обычно с самого детства в характере Вики начинают проявляться такие черты, как своеволие, нередко граничащее с упрямством, и большая эмоциональная и двигательная активность. Нередко дело доходит до того, что родители, устав от викиных «выбрыков», вынуждены прибегать к крайним мерам, вплоть до рукоприкладства и других карательных методов воздействия, как то стояние в углу, лишение сладкого и прочие воспитательные изыски. Конечно, такая работа не проходит без следа, что заставляет некоторых исследователей подозревать у Вики нерешительность. На самом деле объяснение здесь простое - чудо воспитания. Бывает, что этот след остается у Виктории на всю жизнь, и заставляет ее часто отступать, встречая на своем пути сопротивление окружающих, однако чаще всего подобный конфликт отцов и детей в подростковом возрасте вызывает у Вики горячий протест и она становится еще более экстравагантной на зло нетерпеливым воспитателям. Таким образом она попросту самоутверждается, удовлетворяя ущемленное самолюбие. Наиболее благоприятно, когда родители Виктории все же не прибегали к крайним мерам. В этом случае сила ее характера может найти себе прекрасное применение без всяческих перегибов. Она может стать заводилой и инициатором всевозможных мероприятий, будь то организация праздников или же какие-либо коммерческие проекты. Из нее даже может получиться хороший руководитель, однако при этом мужу бывает трудно смириться с ее главенствующей ролью в семье. Наиболее же благоприятно, когда все качества у Вики будут уравновешены, а ее активность найдет свое применение в чувстве юмора. По крайней мере, это избавит ее от множества эмоциональных срывов и конфликтов.

Секреты общения

Обычно Вике мало свойствен романтизм и излишняя поэтичность, скорее она чисто земной человек и гораздо лучше сможет вас понять, если вы будете строить свое общение с ней именно с этих позиций. Едва ли она способна разделить и одобрить ваши честолюбивые планы, если они лишены материальной подоплеки или же, если последняя отодвинута на слишком дальнюю перспективу.

След имени в истории

«Золотым веком в истории Англии» называют время правления королевы Виктории-Александрины (1819-1901). И это совершенно справедливо, поскольку в характере королевы и в ее политике самым удачным образом сочетались все те качества, которые любой народ хотел бы видеть в своем правителе. Как метко заметил Уинстон Черчилль, «она стремилась царствовать, а не управлять», и надо сказать, что это ей с успехом удалось. Не трудно ответить на вопрос, что сделала Виктория для страны - гораздо труднее сказать, к чему она не приложила руку. Так, именно при ней Англия превратилась в одно из самых мощных государств; поднималась экономика, полным ходом шло строительство, большое внимание уделялось образованию и воспитанию подрастающего поколения. Будучи женщиной очень образованной, справедливой и вовсе не властной, королева с большой охотой доверяла профессионалам руководство в пределах их компетенции, так, чтобы каждый чувствовал себя на своем месте хозяином. В 21 год Виктория вышла замуж - нетрудно догадаться, что это был брак не по расчету, а по очень большой любви - и впоследствии родила мужу ни много ни мало 9 детей, органично сочетая управление государством с ролью любящей жены и матери. Королеве было всего 40 лет, когда ее муж внезапно скончался, и горе ее было настолько велико, что несколько лет она жила как затворница и до конца своих дней так и не сняла. Ее обожал народ и уважали правители других государств. Именно при Виктории Британия стала единственной страной мира, наладившей широкое производство очень недорогих и очень качественных товаров. 64 года продолжалось это мудрое правление, вошедшее в историю под названием «викторианской эпохи».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Виталий

Жизненный (лат.)

По своей энергетике имя Виталий весьма благоприятно для нормальной жизни, в нем достаточно оптимизма, мягкости, подвижности, вместе с тем оно несет в себе некоторую печать отрыва от действительности. Иногда это склоняет Виталия к мечтательности, которую он, скорее всего, будет тщательно скрывать от окружающих. На то есть свои причины: дело в том, что нередко самолюбие Виталика бывает ущемлено, что особенно хорошо видно в подростковом возрасте. В немалой степени это связано с довольно странным свойством имени - при всей его относительной редкости, оно все же умудряется оставаться не слишком заметным. Вплоть до того, что порою Виталия начинают путать с другими людьми! Кроме того, в юношестве ребята иногда склонны переживать недостаточную твердость своих имен, стараясь скомпенсировать это своим поведением. Так, к примеру, в стремлении самоутвердиться Виталий может стать довольно резким, подчеркнуто грубоватым, однако едва ли это останется на всю жизнь. Скорее всего мягкость имени рано или поздно возьмет верх, а оптимистический склад характера обеспечит Виталику достаточное количество товарищей. Обыкновенно Виталий не чурается компаний, и все же не растворяется в них, большую часть времени проводя от них в стороне. Его принимают за своего парня, к которому всегда можно прийти в случае какой-либо надобности или же просто пообщаться и так продолжается по крайней мере до тех пор, пока он не заведет семью. В семейной жизни Виталия едва ли можно ждать особых сложностей, большинство носителей этого имени испытывают любовь к хозяйственным заботам, довольно аккуратны и к тому же не склонны к затяжным скандалам. Они могут погорячиться, но при этом довольно быстро отходят и успокаиваются. Единственное, чего, пожалуй, недостает Виталию, так это напористости и сосредоточенности на каком-нибудь одном деле. Часто это мешает им сделать хорошую карьеру.

Секреты общения

Если в разговоре с Виталием вам вдруг начнет казаться, что он чем-то недоволен и готов к проявлению агрессии, то не торопитесь ответить ему тем же. Скорее всего, его недовольство -всего лишь маска, за которой скрывается довольно мягкий человек, а то, что вы принимаете за агрессивность - не более, чем готовность к самообороне. Попробуйте поговорить с ним по человечески и напряжение исчезнет.

След имени в истории

С самого раннего детства писатель Виталий Бианки (1894-1959) нисколько не сомневался, что, какую бы профессию он себе не выбрал, она все равно так или иначе будет связана с природой. Эту любовь, трепетное отношение ко всему живому, писатель унаследовал от своего отца, известного ученого-орнитолога из зоологического музея Академии наук. «Отец каждую птицу и зверюшку, каждую травку называл мне по имени-отчеству», - вспоминал позже Виталий Бианки, и эти уроки не пропали даром - все его книги, написанные для детей, повествуют о жизни животных и птиц, червячков и букашек в такой увлекательной и веселой форме, что реальные знания, заложенные в тексте, усваиваются незаметно и без всякого труда. Человек добрый и мягкий, Виталий Бианки был большим ребенком, которому гораздо интереснее было проводить время с детьми, чем обсуждать «важные» проблемы политики или философии, тем не менее и он по какой-то непостижимой причине в 1935 году был отправлен в ссылку, и лишь благодаря ходатайству многочисленных друзей, талантливых писателей, через 2 года вернулся в Ленинград. Его жизнь трудно назвать легкой и безоблачной - ссылка, больное сердце, несколько инфарктов, однако одни проблемы сменились другими, а он так и оставался «чудаком», для которого один взгляд на распустившийся цветок или птицу, порхающую с ветки на ветку компенсировали все неудачи вместе взятые. И это поразительное мироощущение писатель сумел передать в своих книгах, а потому «Лесные домишки», «Кто чем поет», знаменитая «Лесная газета» и другие произведения Виталия Бианки давно уже стали классикой и признаны лучшими учебниками природоведения для людей всех возрастов.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Вячеслав

Наиславнейший (старослав.)

Имя Вячеслав очень звучное, оно зовет к лидерству, первенству, но это скорее спортивное состязание, чем стремление к превосходству. Другое дело, сумеет ли Вячеслав реализовать такую свою устремленность? Здесь дело даже не в ассоциации с понятием славы, как таковой, оно слишком явно читается и не так уж однозначно, ведь слава бывает разная, в том числе и дурная. В то же время первый слог этого слова гораздо сильнее воздействует на психику в силу своей четкой ритмики и непонятности. Таким образом, в силу энергетики имени, перед Славой открываются два наиболее возможных пути - реализовать свой импульс к лидерству, воспитывая характер, или же испытать значительное разочарование, столкнувшись с естественными для такого дела трудностями. Впрочем, большинство Вячеславов проходят такое испытание успешно, поскольку относятся к нему со спортивным азартом. Вообще, тяга к спортивности остается у них обычно на всю жизнь, они следят за своим здоровьем, не злоупотребляют алкоголем, обладают терпеливостью и веселым нравом. В реальной жизни, однако, их лидерство не так заметно, поскольку это требует не столько состязания, сколько искусства подчинять людей своей воле. Часто им нравится организовывать всевозможные мероприятия, особенно связанные с отдыхом, они также могут стать инициаторами каких-либо совместных предприятий с друзьями, но к сожалению порою начинают увлекаться все тем же спортивным азартом -кто больше, у кого лучше? - и это начинает мешать общему делу. Если Слава хочет стать хорошим руководителем, ему в первую очередь необходимо выйти самому из общей игры и больше использовать личные качества подчиненных, примиряя их интересы с интересом дела. Еще одна важная черта, присущая многим Вячеславам - это чувство справедливости, которое также вытекает из его спортивности, ведь спортивный дух может процветать только там, где все честно и по правилам. Его может искренно огорчать, что в жизни это далеко не всегда так, а иногда даже это способно надолго вышибить его из седла и вызвать депрессию. Славу тяжело назвать трудоголиком, обычно он умеет и работать, и отдыхать, а потому и к домашним заботам относится с должным вниманием, ведь это его место для отдыха. В отношениях с женщинами часто легок, ревность его не слишком беспокоит, однако на измену скорее всего отреагирует весьма болезненно. Может быть даже чересчур. Характер Вячеслава способен помочь ему в самых разных профессиях, особенно же в тех, где есть дух состязания и многое зависит от него лично.

Секреты общения

При ведении каких-либо дел с Вячеславом не следует забывать о его чувстве справедливости, он может охотно согласиться вам помочь, но если ему покажется, что вы просто используете его в своих интересах, он, скорее всего, перестанет иметь с вами дело.

След имени в истории

Штирлиц напоил кошку бензином. Кошка сделала два шага и упала. «Бензин кончился», - подумал Штирлиц. Так уж исторически сложилось, что чуть ли не больше всего анекдотов сложено про народного героя, товарища Штирлица. Причем, трудно отрицать тот факт, что в основном появление этих самых анекдотов обязано не кому-нибудь, а лично Вячеславу Тихонову (р.1928), блестяще сыгравшему роль отважного разведчика в фильме «Семнадцать мгновений весны». Анекдоты же свидетельствуют вовсе не о «смешной» роли, но о всеобщей любви и огромной популярности актера. И в этом есть своя закономерность: в детстве многие мальчишки хотели быть похожими на Штирлица или стать такими же отважными, как Чапаев, однако именно этих своих любимцев народное творчество больше всего и высмеивает. Энергетика имени, склоняющая людей с именем Вячеслав к состязанию и целеустремленности, нашла отражение и в характере Тихонова - еще учась в институте кинематографии он, по словам преподавателей, выделялся из массы студентов огромным трудолюбием и желанием вникнуть во все тонкости будущей профессии. И это несмотря на то, что при поступлении ему так прямо сказали: «Вы не киногеничны, вас никто не будет снимать». Однако время расставило все по своим местам, и сейчас даже если в стране найдется человек, не знающий, кто такой Вячеслав Тихонов.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Владимир

Это имя старославянского происхождения, означающее - «владеющий миром». Едва ли, однако, речь идет о мировом господстве, поскольку само понятие «мир» более употреблялось в значении Договор, Согласие. Именно эти понятия почитались на Руси священными и даже были обожествлены в эпоху индоарийской общности в образе бога Митры. Нарушение Договора или Слова считалось величайшим позором и смывалось кровью. Имя Владимир предполагает в своем владельце широту души и благородство. По звучанию оно начисто лишено агрессии, скорее склоняя человека к проявлению спокойной силы, уверенности в себе, к общительности и доброте. Часто все это делает Владимира весьма уважаемым человеком в своем кругу, он охотно поддержит разговор, поможет советом, нередко к нему обращаются с просьбами разрешить какой-нибудь конфликт или спор. Удивительно, что получив в России столь широкое распространение, это имя не потеряло своей силы, не затерлось от частого употребления. Быть может это связано с тем, что его энергия - это энергия любви и уважения, а само оно уходит корнями в самые основы русской земли с ее былинами, сказками, богатырями. Кто знает, не сыграло ли это в свое время положительной роли в образовании культа коммунистического гения Владимира Ленина? Как бы то ни было, но наиболее характерной чертой большинства Владимиров является значительный запас уверенного спокойствия и легкости в общении. Иногда бывает интересно наблюдать, как даже выполняя подчиненную роль, Владимир умудряется сохранить свое достоинство и не потерять лицо. Он редко горячится, в семейной жизни может спокойно воспринять главенство жены, однако при этом подкаблучником его не назовешь. Просто обычно он является вполне самоценной личностью, не нуждающейся в лишнем доказательстве наличия своих достоинств. Здесь, правда, нелишне будет напомнить, что самоценность хороша для обыкновенной жизни, если же родители желают, чтобы Володя достиг значительных высот, то не стоит его принуждать усердно заниматься тем или иным делом, гораздо логичнее развить в нем именно то качество, которого ему главным образом и не хватает - честолюбие. Без него он не добьется ничего, кроме тихой и спокойной жизни, с ним же его работоспособность позволит ему добиться многого! Володя - работяга, редко когда испытывая страсть к каким-либо преодолениям трудностей, он просто уверенно делает свое дело, не тратя понапрасну силы на пустые переживания. Конечно же, такое качество может найти себе достойное применение в самых разнообразных областях, начиная от чисто домашних забот и заканчивая профессиями, требующих большого мастерства и таланта.

Секреты общения

В общении с Владимиром всегда следует учитывать, что обычно, в каком бы ранге он не находился, он все равно является самоценной личностью, готовой постоять за свои права. В то же время, поскольку самолюбие Владимиров редко бывает ущемлено, то и случайно обидеть его в разговоре весьма затруднительно. Он не обидчив и способен оценить чужую шутку.

След имени в истории

Как устроен мир? Правда ли, что Вселенная разумна? Знаменитый ученый Владимир Вернадский (1863-1945) имел на этот счет свое собственное мнение, широко известное теперь как теория ноосферы - информационного поля вокруг Земли, из которого подготовленные люди (экстрасенсы, писатели и поэты, изобретатели) способны черпать нужную информацию. А вообще академик Вернадский из числа тех ученых, чью специализацию определить просто невозможно; такое впечатление, что он занимался всем одновременно. Минералогия, кристаллография, геохимия, биохимия, философия... Такой широкий диапазон интересов вполне объясним, принимая во внимание свойство любой по-настоящему цельной личности - умение сказать свое слово практически в любой отрасли знаний. На первый взгляд, трудно найти что-либо общее между такими разными людьми, как спокойный и последовательный ученый Вернадский и рассеянный Владимир Немирович-Данченко - известный театральный режиссер. Действительно, последнего друзья называли «двадцать два несчастья», так как во время репетиций с ним постоянно что-то случалось - то чернильницу на себя опрокинет, то лампу уронит, то сам упадет. Но за внешней непутевостью - дань творческой профессии - скрывался уверенный, человек, знающий себе цену, добродушно соглашающийся быть предметом общего веселья, и не упускающий возможность по-доброму посмеяться над ближним. Так, один раз Немирович-Данченко предложил молодому драматургу, жаловавшемуся на отсутствие хороших тем, такую: молодой человек, влюбленный в девушку, после отлучки возобновляет свои ухаживания, но она предпочитает ему другого, гораздо менее достойного.
- Что это за сюжет? - взмутился драматург. - Пошлость и шаблон.
- Вы так полагаете? - возразил Немирович-Данченко. - А вот Грибоедов сделал из этого недурную пьесу. Она называется «Горе от ума».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Владислав

Владеющий славой (старослав.)

Нельзя сказать, что характер Влада относится к разряду простых. Энергия его имени склоняет его к достаточной твердости, пробуждая такие черты, как хорошая сила воли, стойкость, внешняя открытость. В то же время у него есть четко выраженный второй план, имя как бы открывает своему обладателю возможность еще одной жизни, скрытой от глаз окружающих. Вероятно, интуитивно ощущая такую возможность, многие считают Влада человеком, что называется, себе на уме, не очень-то доверяя его кажущейся открытости. Надо сказать, что такая черта имени в первую очередь действует на самого Владислава и не то чтобы эта двойная жизнь была чем-то из ряда вон выходящим - на самом деле очень многие люди склонны вести себя на людях иначе, чем в какой-либо другой обстановке, определяя это как дипломатичность, просто Владу подобные мысли начинают приходить в голову еще в юном возрасте. Ну а раз уж мысли приходят, то трудно не заметить очевидного удобства такой позиции. На практике это обычно приводит к тому, что Влад редко спорит до хрипоты, он лучше согласится, но останется при своем мнении. Или, допустим, когда компания ждет от него таких качеств, которые ему не по душе, он сыграет эту роль, если, конечно, она не унизительна, но не на секунду не забудет, что это всего лишь игра. Только наедине с особо близкими друзьями Влад может неожиданно разоткровенничаться, чем иногда способен изрядно удивить окружающих, проявив в себе совершенно неожиданные черты. С другой стороны, обладая значительной силой, имя требует от Влада сохранять свое достоинство, а потому едва ли он станет лебезить перед кем-то и в силу этого двуличным его не назовешь. Он может смолчать, сыграть роль понимающего человека, но вряд ли унизится до лести и подхалимства. Еще одна характерная черта, к которой склоняет Владислава энергетика его имени - это ироничность, граничащая порой с насмешливостью. Особенно эта черта проявляется, когда положение Влада в обществе начинает укрепляться, порою он даже становится несносен со своей иронией. Кстати говоря, именно за ней наиболее легко скрывать свои настоящие мысли. Семейная жизнь Владислава может сложиться по разному, все зависит от того, что у него за душой. Бывают случаи, когда соблазнившись его общественной маской, женщина испытывает разочарование от подлинного Влада. Если же и дома Владислав продолжает носить эту маску, то скорее всего начнет рано или поздно искать расслабления на стороне. Кроме того, и сам имея тайные мысли, он может превратиться в ужасного ревнивца. Обладая изрядной настойчивостью Владислав может с успехом применить свои внутренние качества в бизнесе, в карьере политика, на руководящей работе. Могут найти свое применение и весьма развитые артистические способности.

Секреты общения

Если вы по каким-либо причинам решили перейти Владу дорогу, будьте готовы к тому, что он постарается выставить вас на посмешище. В решении спорных вопросов не стоит забывать о его дипломатичности, потому на всякий случай, получив от Владислава согласие с вашей точкой зрения, попробуйте еще раз подчеркнуть свою правоту, но не прямо, а на каком-нибудь понятном примере.

След имени в истории

Пожалуй, не найдется человека в России, который ничего не знал бы о Владиславе Листьеве. Один из самых крупных реформаторов телевидения, создатель таких интереснейших программ, как «Поле чудес», «Угадай мелодию», «Час пик» и многих других, молодой, веселый, энергичный, Листьев, казалось, всегда излучал какие-то флюиды обаяния, благодаря которым всегда становился центром любой компании, любой передачи. Ему не было равных на телевидении хотя бы уже потому, что именно в нем непостижимым образом сочетались абсолютно все качества, необходимые телевизионщику-профессионалу: умение хорошо и интересно говорить, искренний, почти детский интерес, проявляемый к собеседнику, безукоризненная немного хулиганистая внешность и, наконец, присущий ему одному шарм. По словам людей, хорошо знавших Владислава Листьева, он и с друзьями, и в семье оставался таким же, каким его привыкли видеть зрители на экране - излучающим энергию жизни, творчества. Очень любил делать неожиданные подарки, сюрпризы. Говорят, что однажды в детстве его жена потеряла любимую мягкую игрушку. Узнав об этом, Влад стал дарить ей игрушки в неимоверном количестве, пытаясь компенсировать ту, давнюю потерю. У него всегда была масса всевозможных идей, и все их он хотел постепенно претворить в жизнь, сделав российское телевидение соответствующим мировым стандартам, если не лучше. Но пуля наемных убийц 1 марта 1995 года прекратила жизнь этого замечательного человека, любимца всей страны - человека, у которого, казалось, просто физически не могло быть врагов.
- Он ведь каждый день приходил в наш дом, - сказала одна старушка, пришедшая попрощаться с любимым телеведущим. - Он мне почти как сын был.
Так говорили многие, и потому на похороны Владислава Листьева пришли тысячи людей, многие из которых приехали из других городов.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Всеволод

Всевластный (слав.)

Странным образом энергия данного имени входит в диссонанс с его конкретным значением, оно настолько не предполагает властность характера, что если Всеволод и имеет влияние на людей, то исключительно в силу умения убеждать. Впрочем, вполне возможно, что наши далекие предки и вложили в это имя именно такой смысл, выразив свою мечту об идеальном правителе, чья власть строится не на насилии, а на уважении и любви. Это имя наделяет своего носителя стойкостью, терпеливостью, спокойным мужеством. Его энергия незлобива, но тверда, от нее веет уравновешенным оптимизмом, а это именно те качества, которые передаются человеку наиболее легко. В самом деле, из человека трудно сделать борца, на излишней самоуверенности и стремлении к превосходству очень легко можно сломаться, встретив сопротивление окружающих, но уравновешенность и оптимизм ни у кого не вызывают отторжения. Таким образом и сам Всеволод, и большинство окружающих воспринимают это имя положительно, что нередко открывает Севе многие двери на его жизненном пути. Еще более это усиливается относительной редкостью имени. В то же время, в отличие от многих других оптимистичных имен, это имя располагает к сосредоточенности и самоуглубленности, а это может стать значительным плюсом! Тем более, что оно мало склоняет к педантизму. Обычно из Всеволодов вырастают весьма старательные люди, они хорошо учатся, редко когда попадают в неприятные истории, пользуются любовью учителей, но в любимчики не рвутся и потому не теряют авторитета среди товарищей. Чаще всего подобные тенденции остаются у них и во взрослой жизни, обеспечивая хорошую планомерную карьеру и крепкую семью. Одним словом, это очень благоприятное для спокойной жизни имя и в этом-то и заключается его главный недостаток. Не испытывая глубоких страстей и всепоглощающих желаний, не долго и потерять ориентиры в жизни. Нередко Всеволод начинает мучиться от отсутствия главной цели и какой-либо захватывающей мечты, ведь без этого все старания теряют рано или поздно смысл. Это очень существенный момент, на который следовало бы обратить внимание родителей Севы, поскольку если в самом имени не заложены четкие устремления, то крайне необходимо еще в детстве привить ему какой-либо интерес. Чем сильнее и достойнее будет этот интерес, тем больше у Всеволода шансов прожить полноценную, насыщенную событиями жизнь. Самому же Всеволоду можно пожелать не бояться рискованных поступков и побольше относиться к жизни, как к довольно увлекательной игре. Будьте уверены, с началом игры придут и интерес, и здоровый азарт, а ваши лучшие качества обязательно помогут вам дойти до успеха!

Секреты общения

Бывает, что в разговоре со Всеволодом, собеседника начинает невольно завораживать его неторопливая уверенность. Иногда это может сбить человека с мысли. Если вы не желаете поддаваться такому невольному гипнозу, то лучше всего сделать это с помощью пары удачных шуток. Кроме того, хоть обычно Всеволод мало расположен к эмоциональному разговору, все же юмор - это одна из тех эмоций, которая поможет вам повести разговор в нужном вам русле. Главное, чтобы шутка была удачной и беззлобной.

След имени в истории

Выросший в семье предпринимателя Всеволод Мейерхольд (1874-1940) не унаследовал от своего отца коммерческой жилки - напротив поступки его часто казались другим нелогичными и необоснованными. Так, окончив драматическое училище и проработав 4 сезона в Художественном театре молодой режиссер неожиданно уходит из него и едет в провинцию, где и начался его активный поиск новых путей в искусстве. «Меньше декораций - больше игры», - к такому выводу пришел Мейерхольд, выступая перед разношерстной публикой в захолустных городках, и позже, работая в знаменитых столичных театрах, оставался верен этому принципу. Он горячо принял Октябрьскую революцию и даже возглавил движение «Театральный октябрь», направленное на создание зрелищного агитационного театра. Однако через некоторое время ему становится тесно в узких рамках дозволенного; он любил своими смелыми экспериментами шокировать публику, а такая его яркая эксцентричность в свою очередь не могла пройти безнаказанно. В конце 30-х гг. Всеволод Мейерхольд был репрессирован. Реабилитирован посмертно.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Яков

Иаков - последователь, следующий по пятам (евр.)

Чаще всего Яша большой жизнелюб, человек заводной, но отходчивый. Имя мало склоняет его к проявлению твердости, к тому же Яков рано начинает понимать, что мягкостью и добродушным весельем от окружающих можно добиться гораздо большего. Обычно у него большое самолюбие, однако оно легко находит удовлетворение в заботе о собственном благосостоянии. Чего-чего, а своей выгоды Яша постарается не упустить и не зря это имя стало одним из самых любимых у русских цыган. Большинство Яковов люди чисто земные, энергия имени не зовет их к поиску неких абстрактных духовных ценностей, из которых они признают лишь свободу своих желаний. Это позволяет Яше мало привязываться к чему-либо, к примеру, теряя друзей, чего он, конечно же не желает, он тем не менее легко находит себе новых. Такая же ситуация может сложиться и в семье, к которой совместное хозяйство и удобство привязывают его куда больше всего остального. Не исключено, что Яша с легким сердцем станет искать дополнительных удовольствий на стороне, при этом, скорее всего, очень просто найдет себе оправдание в том, что все мужики так поступают, остальные же просто хреновые мужики. Однако при всей своей уверенности, эти романы он все же на всякий случай сохранит от жены в тайне. Из всех человеческих чувств Яков обычно предпочитает веселое добродушие, он легко может посмеяться и над собой, и над другими, но очень редко применяет это качество, как оружие для насмешек. Иногда он становится вспыльчивым, даже может стать буйным, особенно во хмелю, тем не менее, для него вряд ли составит большого труда первым пойти на примирение. Все это делает его имя чрезвычайно удобным для общения и жизни, однако женщинам едва ли стоит излишне надеяться на особую привязанность Яши к ним. Кроме того, в семье он вряд ли потерпит решающую роль жены, хотя из соображений удобства способен сыграть роль подкаблучника. Не беспокойтесь, это всего лишь роль, за которой легко можно разглядеть человека, для которого высшие приоритеты - это приоритеты его желаний. Едва ли можно ожидать, что Якова способны увлечь честолюбивые мечты о карьере, честолюбие здесь обычно не причем и оно легко уступит место заботам о благосостоянии. Таким образом очень мало шансов, что его привлекут роли общественных лидеров или высоты творчества, зато он с успехом может реализовать себя и в бизнесе, и на хорошо оплачиваемой руководящей работе.

Секреты общения

В случае каких-либо конфликтов с Яковом, не стоит, наверное, слишком сильно обижаться на его горячность, в самое ближайшее время от нее, скорее всего, не останется и следа. Больше того, нередко именно Яшу очень удобно привлекать для разрешения чужих конфликтов в роли третейского судьи, поверьте, он хорошо подойдет на роль миротворца. А вот если вы собираетесь с ним поторговаться или, не дай Бог, решать финансовые споры, то здесь следует поменьше обращать внимания на его добродушие. Чаще же всего он просто свое упорство спишет на твердость своих партнеров или даже на жену, при этом продолжая гнуть свою линию.

След имени в истории

Надо сказать, что, как правило, добродушие, присущее Яковам, не оставляет в их душе место для надрыва; и даже неприятную ситуацию, задевающую самолюбие, они способны воспринять легко и с шуткой. В этом плане примечателен реальный исторический анекдот, происшедший с генералом Яковом Кульневым. Желая приучить своих подданных к умеренности, император Павел установил число кушаний по сословиям, а у служащих - по чинам. Майорам было определено иметь за столом три кушанья, не больше и не меньше. Кульнев, тогда еще майор, был очень беден и не мог позволить себе такую роскошь. Как-то раз Павел спросил его:
- Господин майор, сколько у вас за обедам подают блюд?
- Три, ваше императорское величество.
- Позвольте узнать, какие именно?
- Курица плашмя, курица ребром и курица боком, - весело отвечал Кульнев.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Яна

Западнославянская форма имени Иоанна, означает «Милость Божья» (евр.)

Энергетика этого имени различна для разных регионов. Так, в западных областях СНГ и Прибалтике, где имена Ян, Янис, Яна, Янина являются очень распространенными, это имя звучит совершенно иначе, чем, скажем, в Сибири или даже в Москве, где оно довольно заметно в силу его редкости. В первом случае в энергетике сказывается мужской оттенок имени, в то время, как для большей части России имя Яна считается чисто женским. Впрочем, и в том, и в другом варианте основную роль начинает играть сильная звуковая энергетика и с большой вероятностью можно полагать, что в целом качественная характеристика имени будет справедливой практически на всей славяноязычной территории бывшего СССР, а вот его сила воздействия на психику будет нарастать с запада на восток по мере уменьшения распространенности имени. Чаще всего Яна отличается значительной тягой к самостоятельности, энергия имени придает ей самоуверенности и наделяет сильной эмоциональностью. Она не видит особых причин, чтобы сдерживать свои желания и это тоже связано с энергетикой имени, которая позволяет открыто выражать свои чувства. Если что и научит Яну сдержанности, так это только негативная реакция окружающих. Да и то, гораздо чаще это лишь обостряет конфликт, еще более углубляя своеволие Яны, придавая ее поведению горячность и импульсивность. Она обычно растет очень обидчивой и капризной, так что задеть ее самолюбие не составляет никакого труда. С возрастом эта черта в большинстве случаев перерастает в честолюбие или даже приводит к развитию гордыни и высокомерия по отношению ко всем и вся. В западных областях, впрочем, дело редко заходит слишком далеко, просто Яна предпочитает жить своим умом и стремится стать полной хозяйкой в своем доме. В тех же регионах, где имя встречается редко, ситуация может быть гораздо более острой. Не исключено, что в молодости она будет увлечена какими-либо скандальными молодежными течениями, где может даже претендовать на роль лидера. В то же время, сила ее характера может найти себе гораздо более полезное применение. Если в процессе воспитания или своими собственными усилиями Яна научится уравновешивать собственные желания с чувствами других людей, а также разряжать конфликтную атмосферу с помощью доброго юмора, жизнь ее будет куда спокойнее и счастливей. Да и в карьере в этом случае мог бы прийти настоящий успех.

Секреты общения

Нередко конфликт с Яной удается предотвратить, направив ее негативную энергию в иное русло. К примеру, осудить в разговоре то, что и у нее вызывает осуждение. Здесь сработает принцип - «Враг моего врага - мой друг». Впрочем, такой выход можно назвать не иначе, как аварийным и слишком часто пользоваться им довольно опасно для собственных нервов.

След имени в истории

Еще совсем недавно, всего несколько лет назад, имя певицы Янки Дягилевой было хорошо известно, да и сейчас, уже после ее смерти, осталось немало осиротевших фанатов, собирающихся в клубы по интересам. Талантливая, страстная, яркая, Янка буквально гипнотизировала своими песнями аудиторию. Тем более невероятно было сознавать, что молодая исполнительница сама пишет музыку и стихи для своих песен - настолько зрелыми и законченными они казались. В ее короткой жизни было все, от личной неустроенности, скитаний и путешествий автостопом до головокружительного успеха. Неудивительно, что легенды о ней начали складываться еще при ее жизни, окружая певицу ореолом загадочности: будто бы она может разговаривать с духами умерших, была свидетельницей многих необычных явлений, верит в многократные перевоплощения... Ее смерть оказалась не менее таинственной - будучи еще совсем молодой, находясь на вершине славы она трагически погибла при непонятных обстоятельствах, оставив после себя вдумчивые песни, то лиричные, то дерзкие, которые хочется слушать снова и снова.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Ярослав

Славный своей жизненной силой (слав.).

Древнеславянское понятие «ярь» означает плодородие, животворящую мощь.
Как ни странно, энергия имени Ярослав более уравновешена и спокойна, чем у других славянских имен с окончанием «слав». В нем заметна достаточная твердость, способность к основательности и упорству, а также некоторая неторопливость. Возможно, также сыграет свою роль образ Ярослава Мудрого и не исключено, что в детстве Ярика будут слегка подразнивать, называя «мудрым» в случае каких-либо его промахов. Впрочем, как оскорбление это воспринять довольно трудно, тем более, что у Ярослава всегда есть прекрасная возможность называть себя просто Славой. Обычно это происходит именно так, и на людях Ярослав остается просто Славой, в то же время, в глубине души он, скорее всего, будет гордиться своим неординарным по сегодняшним меркам именем. Не трудно догадаться, что такая некоторая раздвоенность имени, может склонить Ярослава к тому, что он с детских лет начнет носить общественную маску, оставаясь самим собой лишь в глубине души. Безусловно, с возрастом подобное происходит со многими вполне нормальными людьми, однако начав это делать слишком рано, Ярослав также рано может ощутить преимущества скрытного характера перед излишней откровенностью. Вполне вероятно, что он попросту будет человеком себе на уме. Впрочем, не факт, что это найдет свое проявление именно в дипломатичности Славика, все дело в том, что легендарные образы, связанные с данным именем, могут стимулировать у ребенка мечтательность и развитие воображения, и Ярослав может вырасти человеком, не лишенным творческой жилки, хотя, скорее всего, будет тщательно скрывать свою тягу к творчеству, возможно даже, внешне проявляя к искусству некоторое безразличие. Такие наклонности способны сделать Ярослава весьма самолюбивым и даже честолюбивым человеком, ведь если слишком долго скрывать свое истинное лицо и мнение о себе самом от окружающих, то тем сильнее подсознание начинает желать общественного признания. Здесь очень хорошо может помочь ему достаточная твердость и способность долго концентрироваться. Скорее всего он предпочтет идти к своей цели, не привлекая к себе излишнего внимания до тех самых пор, пока по его мнению не придет для этого срок. Тем не менее, если Ярослав желает, чтобы счастье его было связано не только с отдаленными планами, но и с сегодняшним днем, то в этом случае ему можно посоветовать быть чуточку более открытым для окружающих. Быть может, это способно создать врагов на его пути, зато и настоящих верных друзей появится значительно больше.

Секреты общения

Иногда в общении с Ярославом люди принимают за чистую монету несколько ироничную манеру держаться, которая в некоторых случаях может даже позволить подозревать в нем циника. Тем не менее, если вам удастся заглянуть Ярославу в душу, вы, скорее всего, найдете в нем достаточно чувствительного и доброжелательного человека. Одним словом, в общении с ним желательно не слишком доверять своим поверхностным впечатлениям.

След имени в истории

Внук императора Василия II, один из 12 сыновей византийской принцессы Анны и киевского князя Владимира I, Ярослав не зря заслужил почетное право называться Мудрым, хотя Его история - история прекрасно образованного для своего времени человека, религиозного и думающего - во многом сложилась трагически. Как старший сын киевского князя, Ярослав был законным наследником престола, однако после смерти отца на троне, заняв его силой, оказался Святополк, один из его братьев. В первую очередь Окаянный (как прозвали Святополка в народе) попытался убрать всех остальных претендентов на престол, и ему даже удалось убить трех собственных братьев, однако через 4 года кровопролитной войны Ярослав сумел победить братоубийцу и занял свое законное место в Киеве. Все 35 лет правления Ярослава по праву считаются временем расцвета и подъема Руси. Так, им разгромлено было войско печенегов, совершавших опустошительные набеги - и это послужило им хорошим уроком, поскольку никогда больше они не возвращались. Особо заботился Ярослав о просвещении, открывая новые школы, и именно при нем началось летописание как таковое. Стремясь утвердить престиж своего государства, князь сделал из Киева настоящую европейскую столицу, построив в городе точную копию константинопольского собора святой Софии, возвел золотые парадные ворота при въезде в город, соорудил множество церквей и несколько крупных рынков. О заслугах Ярослава Мудрого можно говорить бесконечно: с помощью монархических браков он установил кровное родство с самыми могущественными монархами христианского мира; при нем трудилось множество переводчиков, переводивших богословские и исторические книги... И усилия князя по укреплению авторитета Руси не пропали даром, о чем говорит хотя бы такая деталь: во время коронации во Франции дочери Ярослава Мудрого Анны, из Киева привезли специальную Библию. После бракосочетания эта Библия так и осталась в Реймском соборе и до 1825 года только на ней короновались все французские монархи.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Юлия

Женская форма имени Юлий, римское родовое имя

Этому имени присуща поразительная нервная возбудимость, стремительность эмоций и похоже, что Юле нравится быть заводной. По крайней мере состояние покоя часто вызывает у нее апатию или, как минимум, скуку и лень. Зато, когда она на взводе, ей нередко нет удержу. Не зря же имя так похоже на слово юла. Часто с детства для Юли очень характерны капризность и упрямство, что затрудняет ее воспитание и порою заставляет родителей баловать свою дочь, идя ей на всяческие уступки. Едва ли это разумно, поскольку тогда неугомонный и своевольный характер Юлии получит поощрение и Бог знает на какие авантюры и непродуманные шаги это подвигнет ее с возрастом. Тем не менее, нельзя сказать, что Юля растет совершенно неуправляемой, наоборот, именно заведенному волчку или, если угодно, юле, очень легко придать нужный импульс. Самое главное - проделать это грамотно и не пытаясь заставить Юлю сидеть смирно, что кроме апатии вряд ли что вызовет. Зато очень легко можно направить юлин интерес в нужную сторону, остальное сделает ее внутренняя энергия. Одним словом, раз уж родителям пришло в голову раскрутить юлу, то нелишне и уделить ей достаточно внимания, прививая ребенку любовь к полезным и действительно интересным занятиям. В противном случае неприятности могут последовать еще в детстве, не говоря уже об опасном переходном возрасте. Слишком велика у нее тяга к радостям жизни! Интересно, что эмоциональность Юлии может найти свое отражение даже в любви к точным наукам. Вообще, ее внутреннюю силу можно назвать универсальной, настолько широк спектр ее возможного применения. Вот только надеяться, что она способна удовлетворится ролью домохозяйки; я бы не советовал, если юлиному супругу и удастся подобное, то неуемные эмоции его жены, запертые в четырех стенах, могут представлять собой довольно взрывоопасную силу. Или же вызовут у Юлии депрессию и отвращение ко всему. В том числе и к мужу. Зато жизнелюбивый и подвижный характер может хорошо помочь Юлии в карьере. Она умеет добиваться своего, быть требовательной и стойкой, быть может у нее будет немало недоброжелателей и врагов, но и друзей тоже не будет ощущаться нехватки. Наоборот, Юлия часто умеет зажигать окружающих своим энтузиазмом, а ее излишняя напористость в большинстве случаев сглаживается веселостью и склонностью к юмору. Хотя иной раз и ей не мешает быть поспокойнее.

Секреты общения

Вот уж где действительно в случае каких-либо конфликтов бессмысленно взывать к логике и разуму! Все равно, что убеждать водопад на секундочку остановиться или вообще течь в другую сторону. Впрочем, не менее бесполезно и поддаваться своим эмоциям, лучше просто дать Юле возможность выговориться и остыть или же направить ее энергию в иное русло, в чем может изрядно помочь чувство юмора.

След имени в истории

Красавица баронесса Юлия Крюндер (1764-1824) с детского возраста унаследовала от родителей непомерное честолюбие и увлекающуюся натуру. Образованная, разносторонне развитая, в 18 лет Юлия выскочила замуж за 40-летнего дипломата барона Крюндера исключительно из меркантильных соображений, однако через некоторое время брак по расчету стал для девушки источником настоящих страданий - случилась так, что она влюбилась в своего мужа, тот же, по ее мнению, недостаточно горячо отвечал на ее любовный пыл. Ища забвения в бурных романах, Юлия с головой окунулась в светскую жизнь, меняя любовников чаще, чем перчатки - вокруг нее всегда увивалась толпа кавалеров. Это и не мудрено, ведь, по словам современника, хоть она и не была красавицей, «у нее было привлекательное и выразительное лицо, прекрасные руки, чудесные светло-русые волосы при голубых глазах и прекрасная грация». Овдовев в 38-летнем возрасте, Юлия Крюндер с головой окунулась в литературу, написав несколько очерков и автобиографичный роман «Валерия» о своих похождениях, имевший скандальный успех. Позднее баронесса дала развитие другой стороне своей яркой натуры, связавшись с различными прорицательницами, и даже сама начала предсказывать будущее. Окруженная толпами нищих и бродяг, она проповедовала в Германии и Швейцарии наступление царства бедных и умерла в возрасте 64 лет, обласканная самим императором Александром I.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Юлий

Юлий происходит от имени легендарного римского героя Юла Аскания

Нетрудно заметить, что в имени Юлий заключена энергия вращающегося волчка и обычно это заметно отражается на характере самого Юлия, делая его, что называется, заводным и достаточно возбудимым человеком. Кроме того очень большую роль играет то, что это имя сегодня принято считать женским и потому мужчина Юлий становится в обществе довольно заметным. Не исключено, что в детстве Юлику придется выдержать немало насмешек, связанных с женственностью своего имени, однако вряд ли это отразится на его психике негативно. Дело в том, что женственность в данном случае только кажущаяся, обычно имя наделяет Юлия столь сильными эмоциями, что сверстники предпочитают не задевать лишний раз его самолюбие. Иными словами, Юлик очень даже может постоять за себя, причем его бурная реакция на оскорбление частенько даже превосходит по силе саму причину. Здесь на первый план обычно выходит едкое остроумие Юлика, способное изрядно досадить бывшему обидчику. Чаще всего такое умение стоять за себя остается присуще Юлию на протяжении всей жизни. Несомненно, носители этого имени обладают значительным самолюбием, которое редко бывает болезненным, что находит свое отражение в честолюбивых планах Юлия. Кроме того, следует отметить также удивительную устойчивость его эмоций. Бывает, что разозлившись, Юлик долго не может забыть нанесенную обиду, продолжая донимать уже сдавшегося обидчика насмешками и понемногу превращаясь из жертвы в преследователя. Такое качество может очень негативно отразиться на судьбе и личной жизни Юлия. В самом деле, и в семье, и в общении с друзьями всегда возникают всевозможные недоразумения и размолвки и едва ли их можно разрешить чрезмерной эмоциональностью. Чтобы избежать подобного, Юлию необходимо быть более внимательным к людям, пытаясь просто посмотреть на ситуацию их глазами и лучше понять их точку зрения. С другой стороны, устойчивость эмоций способна основательно помочь Юлию в осуществлении собственных планов, открывая в его душе колоссальные резервы энергии. Особенно это хорошо может проявиться в творческих специальностях, для занятий же бизнесом или на руководящей работе ему следует быть более внимательным и к людям, и к ситуации, иначе в ослеплении своей главной эмоцией, он может многого не замечать вокруг, терять друзей и совершать ошибки.

Секреты общения

Если Юлий желает чего-либо добиться, он вряд ли легко отступиться от своего, его считают пробивным человеком. Однако использовать это качество на службе часто мешает его своеволие и свободолюбие. Работать под чьим-либо началом Юлию тяжело и лучше всего, если руководитель будет, определив ему конкретные цели, пускать его в «свободный полет». Интересно, что если Юлий обладает значительным честолюбием, он предпочитает называть себя Юлианом.

След имени в истории

Есть легенда, что как-то раз, когда Гай Юлий Цезарь (100-44 г. до нашей эры) проезжал по пути в Испанию мимо маленького провинциального городка, его спутники засмеялись:
- Неужели и в этом захолустье люди борются за власть?
- Что касается меня, - ответил Цезарь, - то я предпочел бы быть здесь первым, чем в Риме вторым.
В этих словах - он весь: его характер, цели, устремления. Всю жизнь этот человек мечтал быть только первым, поскольку чувствовал, что рожден быть лидером. Непокорный, сильный, своевольный, бесстрашный, Юлий Цезарь, кроме того, был одним из самых образованных людей своего времени, в ораторском искусстве уступая только Цицерону, и успешно вел политические игры, постепенно прокладывая дорогу к власти. Так, не имея ни гроша собственных денег, он брал их в долг и устраивал для народа праздники с боями гладиаторов. За свою бурную и полную самыми невероятными событиями жизнь Цезарь добился всего - славы, денег, обожания народа. Его именем был назван месяц, в который он родился - июль. Долгое время он жил в Египте с прекрасной царицей Клеопатрой, у которой от него родился сын. Однако все рано или поздно кончается. Став полноправным владыкой Рима и получив титул «отца отечества», Цезарь не сумел оградить себя от завистников. Когда-то ему нагадали, что он будет убит 15 марта, и, собираясь в этот день в Сенат в 44 г. до н.э., согласно легенде, император обратился к предсказателю:
- Вот видишь, этот день наступил...
- Наступил, но не прошел, - последовал ответ.
В этот день на заседании Сената Юлий Цезарь был убит группой заговорщиков.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Юрий

Юрий - русская форма греческого имени Георгий, что означает «земледелец».

Еще одна форма этого имени - Егор.
Имя Юрий по своей энергетике достаточно заводное, жизнерадостное и вместе с тем твердое. Чисто субъективно оно похоже на кусок гуттаперчи, из которой можно сделать как веселый, яркораскрашенный детский мяч, так и резиновую дубинку. А можно и то, и другое в одном лице. Одним словом, здесь очень многое зависит от воспитания, хотя, конечно, большинство Юриев сочетают в своем характере добродушие с твердостью и умением добиваться своего. Чаще всего, энергия имени находит свое проявление в чувстве юмора Юрия или, по крайней мере, в его склонности к веселью. Причем это чувство у него далеко не всегда носит чисто увеселительный характер и нередко является довольно мощным оружием и для защиты, и для нападения. Зачастую Юра может очень болезненно высмеять своего противника и, согласитесь, найти защиту от такого оружия бывает достаточно непросто. Здесь также сказывается значительная устойчивость его эмоций, так что частенько, если уж человек попал в число юриных врагов, то это может остаться на всю жизнь. Жаль, неумение прощать трудно назвать большим достоинством, к тому же не исключено, что Юрия ожидают значительные трудности в семейной жизни. Если жена стремится загнать его «под каблук», ей надо быть готовой к достаточному количеству насмешек с его стороны. То же самое грозит ей в случае излишней самостоятельности. Причиной же этому является большое самолюбие Юры, которое основано не на чувстве ущемленности, а наоборот, на том, что его имя концентрирует на себе слишком много внимания своего владельца. Очень часто для того, чтобы избавить себя от неприятностей в семье и в общении с друзьями, Юрию бывает достаточно всего лишь получше прислушиваться к эмоциям и чувствам окружающих и полегче относиться к себе самому. Это же поможет сохранить в порядке свою нервную систему и здоровье. Зато в делах твердость и умение концентрироваться на какой-либо одной цели, делают его прекрасным работником, а самолюбие, граничащее с уверенным честолюбием, позволяет Юрию добиваться больших высот в карьере. Однако для руководящей работы ему не помешает, если он постарается лучше понимать своих подчиненных прежде, чем вынесет свой окончательный вердикт.

Секреты общения

В случае каких-либо конфликтов с Юрием, желательно не пускать их на самотек и попытаться все таки прийти к какому-либо соглашению. В противном случае очень мало шансов, что Юра со временем отмякнет и вернет свое хорошее расположение. В разговоре с ним постарайтесь не обижаться на его несколько ироничную манеру общения.

След имени в истории

Все-таки неспроста самого знаменитого и любимого клоуна в стране звали не как-нибудь, а именно Юрий - Юрий Никулин (1921-1997). Действительно, звучание имени, его энергетика предполагает в его носителе незаурядное чувство юмора, что и проявилось в Юрии Никулине в полной мере. О его остроумии в самых различных ситуациях ходят легенды. Например, говорят, что как-то раз в гримерную клоуна вбежала служащая цирка в криком:
- Юрий Владимирович, там огонь!
На что клоун мгновенно отреагировал:
- Извините, но я ничем помочь не могу. Глотанием огня занимается другой артист.
На отсутствие чувства юмора не жаловался и знаменитый культуролог и литературовед, профессор Тартуского университета Юрий Лотман. К любой, самой трудной и неприятной ситуации он всегда подходил философски, убеждая себя и окружающих, что все происходящее не только необходимо, но и забавно. Так, когда после обыска в квартире у Лотмана люди в штатском навели в его доме идеальный порядок, профессор обрадовался: «Наконец-то я смогу найти у себя любую рукопись!» На запрещение же выезжать за границу Юрий Лотман отреагировал следующим образом: десятки приглашений со всего света профессор складывал в папку, на которой поставил лаконичную подпись: «Письма русского путешественника».


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Зинаида

Божественная дочь (греч.)

По своей энергетике имя обладает значительной остротой и напористостью. Быть может в нем и можно уловить какой-то намек на мечтательность и романтизм, однако, если он и есть, то основательно заглушается звучностью слова. Можно даже сказать, что имя Зинаида звучит как победная маршевая песня, вернее как начало ее мелодии. Безусловно, так или иначе все это должно отражаться на характере самой Зины. Еще один аспект - это кажущаяся простота имени, его обыкновенность, в то время как многие девочки, особенно в подростковом возрасте, мечтают о красивых и загадочных именах. Не исключено, что Зина в юности будет стремиться в какие-либо полуэлитные компании, однако обычно с возрастом это проходит и верх берет трезвый расчет, а не честолюбивые помыслы. Обычно девочка с таким именем с самого детства знает чего хочет и умеет весьма настойчиво добиваться желаемого. Родителям, наверное, не мешает обратить внимание на это, поскольку такое качество с годами может развиться до эгоцентризма, вплоть до того, что Зина может быть убеждена, что все вокруг должны жить именно так, как считает нужным она. Впрочем, жизнь обычно существенно корректирует подобные представления, иногда довольно болезненно, а потому, скорее всего, Зинаида научится скрывать это свое качество от окружающих, и тогда оно в полной мере проявится на ее близких в семье и на подчиненных на работе. Если же муж Зины тоже окажется человеком с характером, то не миновать беды и семейной трагедии. Вряд ли это можно назвать нормальными взаимоотношениями, ведь даже если Зине и удастся загнать мужа «под каблук», маловероятно, что ей самой станет хоть немного легче. Разве что появится еще один повод для недовольства, на этот раз уже результатами своих собственных стараний. Если Зинаида желает жить в полноценной семье, ей следует руководствоваться не только своим умом, но также и уважать мнение окружающих. Да и ошибок так будет меньше. Однако наиболее важные качества Зинаиды - это ее трезвый ум и пробивные способности. С возрастом она начинает прекрасно понимать, когда следует смолчать, а когда можно и накричать. Можно быть уверенным, что она сделает все, чтобы не упустить свою выгоду и постепенно превратит дом в полную чашу. Ее энергия в работе может вызывать удивление и даже зависть, при этом обычно у нее остаются силы еще и на ведение домашнего хозяйства. Жаль только, что для счастья нужно не только изобилие, наоборот, чаще полное взаимопонимание и искренняя любовь для него гораздо важнее.

Секреты общения

Не стоит лишний раз переходить Зинаиде дорогу, однако, если уж подобное случилось, то решить возникший спор можно только компромиссом. В конце концов, ущемив ее, пусть даже невольно, в одном, попробуйте уступить в чем-либо другом. И не забудьте подчеркнуть это, если вы хотите сохранить с ней отношения.

След имени в истории

Одной из самых прекрасных, образованных, деятельных женщин своего времени была княгиня Зинаида Волконская (1792-1862), и это признавали все, кто видел ее хоть раз. Натура страстная и увлекающаяся, ничего не умея делать наполовину, княгиня всю свою жизнь переходила от одного предмета изучения к другому, вкладывая всю душу во все, за что бы не бралась. Некоторое время после замужества она жила в Петербурге, но вскоре ей наскучила придворная жизнь и, попутешествовав за границей, княгиня переехала жить в Москву, где серьезно занялась изучением русских народных песен, сказок и обычаев. Благодаря своему легкому нраву, роковой внешности и незаурядному уму, вскоре Зинаида Волконская стала центром кружка, посещаемого самыми выдающимися людьми ее времени. Пушкин, Вяземский, Баратынский, Жуковский и многие другие с удовольствием подолгу беседовали с образованной красавицей, и немало стихотворений было навеяно ее ярким образом. Однако недолго Зинаида Волконская очаровывала цвет московской молодежи - всего через 5 лет после приезда в Москву, после пятилетних хлопот об устройстве памятников народной старины и изучения русской словесности, ей вновь становится скучно - русский колорит уже потерял прелесть новизны, и ее переменчивую натуру начинает тянуть к чему-то новому. Так, в возрасте 38 лет красавица переезжает в Рим, где и остается навсегда, сменив изучение обычаев российской глубинки на яростное отстаивание позиций католицизма.


Тайна имени . Судьба, след в истории. Д.и Н. Зима

Что значит имя

Последнее
обновление
30.08.2005г.

Зоя

Жизнь (греч.)

Имя Зоя наполнено энергией мечтательности, тепла и доброго жизнелюбия. При этом оно абсолютно не располагает к проявлению какой-либо агрессии или долгому накоплению напряжения. Обычно это приводит к тому, что Зоя с детства растет очень доверчивым и добрым ребенком. Она активна, порою способна увлечь своих подружек на веселую и захватывающую игру, однако непослушной ее трудно назвать. Бывает, правда, что увлекаясь детскими шалостями, она заходит в них слишком далеко и вызывает недовольство родителей. Здесь следует быть довольно осторожным, поскольку слишком грубое и жесткое наказание может серьезно травмировать зоину психику. Впрочем, это касается воспитания всех доверчивых детей, у которых часто физическое наказание не вызывает ничего, кроме ужаса разочарования в чувстве любви. В случае с Зоей это может иметь особо тяжелые последствия, надломив ее характер. Такое неверие в любовь однажды может пустить ее «по рукам». Гораздо лучше, если родители привьют Зое какой-либо интерес, будь то учеба, книги или даже домашние заботы. Скорее всего при зоиной открытости и доверчивости сделать это будет совсем не трудно. Иной раз даже кажется, что она способна заинтересоваться всем на свете. Трудности обычно начинаются в подростковом возрасте. Увы, в это время пробуждающаяся чувственность особо нуждается в умении защищаться, а это, к сожалению, не в зойкином характере. Бывает, что разочарование от крушения первых романтических чувств становится слишком глубоким. Очень хорошо, если родители или более опытные подруги научат Зою относится к подобным трагедиям более легко и с улыбкой, иначе же ее страстность будет только углубляться, что может попросту отпугивать мужчин, имеющих «серьезные» намерения. Это один из парадоксов человеческой психики - если очень сильно ждешь чего-то, это, скорее всего, не сбудется или сбудется совсем не так, как ожидалось. Не исключено, что Зоя начнет искать утешения от своих неудач и душевных трагедий в религии или в служении другим идеалам. Между тем, гораздо уместнее ей будет не прятаться от жизни за церковными стенами, а научится принимать ее такой, какова она есть. В конце концов, какая еще награда может быть за любовь, кроме самой любви? Так мать любит своего ребенка независимо от того, как этот ребенок относится к ней. Немного терпения и доверия Судьбе и жизнь Зои обязательно пойдет на лад. Интересно, что невероятная чувствительность Зои делает ее очень проницательным человеком. Она нередко способна заглянуть в самые глубины человеческой души, жаль только, что часто это касается только предмета ее страсти, в то время как все остальное она упускает из виду. Когда же чувства будут уравновешены, Зоя может стать прекрасным психологом и применять это качество не только в профессиональном плане, но и для решения семейных неурядиц.

Секреты общения

Не стоит опасаться страстности Зои, чаще всего она совершенно безобидна. А вот ей самой следует быть поосторожней, поскольку ее доверчивостью и добродушием могут воспользоваться не совсем чистоплотные люди.

След имени в истории

Судьба дочери византийского императора Константина VIII Зои (978-1050) была полна приключениями и всякого рода неожиданными оборотами. Ее смело можно назвать игрушкой в руках мужчин, однако такое утверждение справедливо лишь по отношению ко второй половине ее жизни, поскольку до 50 лет, при жизни императора, Зое не представлялось никакой возможности проявить себя. Лишь когда Константин был уже смертельно болен, он вспомнил о своей дочери и, поскольку других наследников у него не было, выдал Зою замуж за Романа Аргира. Взойдя на трон, Роман, напрочь забыв о своей уже не первой молодости жене, начал править государством, Зоя же, в которой заговорила оскорбленная женщина, сблизилась с красавцем Михаилом, братом придворного евнуха Иоанна, строившего свои далеко идущие планы. Вскоре медленный яд, заботливо подсыпаемый евнухом в императорскую пищу, сделал свое дело, и свободная Зоя тут же вышла замуж за своего любовника (в историю он вошел как Михаил IV). Но и на этот раз ее семейная жизнь опять не сложилась: добравшись до трона, Михаил быстро охладел к жене. Что же касается государственной власти, то она фактически оказалась в руках умного евнуха. Когда позднее, после смерти Михаила IV, на престол взошел его племянник, Михаил V, он и вовсе невзлюбил бедную женщину, которая в 1042 году по его приказу была насильно пострижена в монахини. Однако в этот момент в политические игры монархов неожиданно вмешалась еще одна сила: в Константинополе вспыхнул народный бунт, в результате которого Михаил был свергнут, а правителями страны объявлены Зоя и ее младшая сестра Феодора. В конце концов 64-летняя Зоя нашла свое женское счастье в замужестве с Константином Мономахом, который и скрасил последние годы ее жизни, относясь к настрадавшейся жене бережно и с любовью.