Энциклопедия этикета

Основные принципы этикета и его значение
Принципы обучения этикету
Этикет и межличностная коммуникация
Этикет в семиотическом аспекте
Этикет и система ценностей

Основные принципы этикета и его значение

Основные принципы этикета и его значение

Современный человек то и дело оказывается в ситуациях, которые требуют от него специфических навыков поведения и общения. Он бывает за границей, вступает в деловые и личные отношения; посещает дипломатические приемы, презентации и вернисажи; он ведет образ жизни, который побуждает его налаживать контакты с людьми, говорящими на иных языках и связанных с далекими, подчас экзотическими культурами. Все это предъявляет новые требования к его поведению и внешнему виду, к его языку и культурному кругозору.

Под этикетом понимают обычно совокупность правил поведения, в которых так или иначе проявляется отношение человека к другим людям. Этикет имеет ярко выраженный ситуативный характер. Необходимость выбора того или иного слова, жеста или какого-либо еще этикетного знака в первую очередь обусловлена специфической ситуацией. Этикетные ситуации могут быть связаны или с повседневным общением, или с праздничными событиями, совершением определенных ритуалов, или с особыми обстоятельствами наподобие приема гостя или званого ужина.

Слово <этикет> заимствовано из французского языка, в котором имеет два значения: 1) <ярлык>, <этикетка>, <надпись> и 2) <церемониал>, <этикет>. В свою очередь оно заимствовано из голландского, в переводе с которого означает <колышек>, <шпенек>, а первоначально обозначало колышек, к которому привязывалась бумажка с названием товара, позднее - и сама бумажка с надписью. На основе значения <надпись> развилось более узкое значение - <записка с обозначением последовательности протекания церемониальных действий> и далее - <церемониал>. Еще в начале 20 века слово <этикет> имело значение в русском языке <ярлык, наклеиваемый на бутылки и обертки товаров, с обозначением названия фирмы, торговца и производителя>, однако закрепилось с этим значением все же слово <этикетка>. Слова <этика> и <этикет> воспринимаются нами как близкие по своему значению, однако исторически они восходят к разным языкам (слово <этика> заимствовано из латыни), и сблизились друг с другом сравнительно недавно.

Ученые выделяют четыре основных подсистемы этикета:

  • речевой, или вербальный этикет.

    Речевой этикет регламентирует словесные формулы приветствия, знакомства, поздравления, пожелания, благодарности, извинения, просьбы, приглашения, совета, предложения, утешения, сочувствия, соболезнования, комплимента, одобрения; к речевому этикету относят также манеру разговаривать (в том числе и по телефону) и искусство вести беседу;

  • мимика и жесты.

    Многие народы имеют свои специфические жесты приветствия, прощания, согласия, отрицания, удивления, причем эти жесты могут иметь различную окраску: нейтральную, ритуально-торжественную, фамильярно-вульгарную. Отношение к собеседнику и теме беседы выражается также с помощью мимики, улыбки, направления взгляда;

  • организация пространства в этикете (или этикетная проксемика).

    Важное значение в этикете имеет и взаимное расположение собеседников в пространстве, выбор определенной дистанции, наличие или отсутствие между ними физического контакта. Необходимо знать, какое место в доме или за столом считается почетным, какие позы допустимы в той или иной ситуации;

  • этикетная атрибутика (или мир вещей в этикете).

    К этикетной атрибутике относятся прежде всего одежда, украшения и головной убор, а также подарки, цветы, визитные карточки.

    • Принципы обучения этикету

    При обучении этикету основной упор может делаться на обучении технике этикета или на обучении его идеальным нормам. При этом наблюдается следующая закономерность: для тех культур, в которых этикет тесно сопряжен с верованиями, религией, ритуалами, на первый план выходит обучение нормам. Там, где такие связи утрачены, внимание уделяется в основном внешней стороне поведения. Если в традиционном обществе этикет являлся непосредственной реализацией моральных ценностей, то в культуре современного европейского типа он чаще всего представляет набор технических приемов с примитивными формулировками типа: <Нужно делать так, потому что иначе - неприлично>.

    Чтобы научиться этикету, недостаточно овладеть определенной совокупностью навыков поведения. Помимо этого, необходимо получить представление об истории этикета, о специфических чертах поведения разных народов мира. Многие ситуации, которые в Европе регулируются правилами этикета, в таких странах, как Япония или Китай, имеют гораздо более ритуализованный характер. Мы говорим: <этикет гостеприимства> и <ритуал гостеприимства>, однако второй вариант не имеет для нас буквального смысла. Между тем у многих народов прием гостя представлял собой сложный ритуал, правила которого ни в малейшей степени не могли быть нарушены ни хозяином, ни гостем.

    В обществе, ориентированном на традиционные ценности, человек обращен к окружающим прежде всего своими социальными атрибутами, а не личными свойствами; вся его жизнь детерминирована от начала до конца. Именно социально-общественные и семейно-родовые характеристики и определяют в первую очередь его этикетное поведение. Соответственно нарушение правил этикета посторонними воспринимается как покушение на социальную идентичность и оценивается резко отрицательно. <Искусство общения> в такой ситуации заключается в возможно более точном соблюдении поведенческих стереотипов, которые к тому же требуют подчас владения достаточно сложными техническими навыками.

    В культуре современного западного типа, в которой превыше всего ценится возможность свободного выбора и полной реализации личности, <искусство общения> заключается не столько в том, чтобы сохранить свой статус, сколько в умелом и разумном приспособлении его к конкретной ситуации. Наиболее высоко оценивается не буквальное соблюдение правил, а умение в случае необходимости нарушать их. Вместо обязательных предписаний и запретов ритуализованного поведения - творческое обыгрывание существенно более мобильных норм.

    Строго говоря, этикетным может быть признано только такое поведение, которое предполагает возможность выбора. Можно провести такую параллель: если водитель автомобиля ждет, пока мы перейдем улицу на зеленый свет, нелепо называть его поведение этикетным, он просто соблюдает правила уличного движения; но если шофер останавливает свою машину посреди улицы, предлагая пешеходу перейти дорогу перед ней, то можно назвать его поступок этикетным. Вежливость начинается там, где кончается целесообразность, хотя в вежливости, несомненно, есть целесообразность более высокого порядка. Этикетное поведение всегда предполагает определенную избыточность, и с этим во многом связан его художественный, эстетический характер.

    На протяжении одного и того же дня человек меняет множество ролей: он бывает руководителем и подчиненным, служащим и пассажиром, мужем и отцом, братом и сыном. Каждая из этих ролей предполагает свою стилистику поведения; в каждой из них человек выбирает особые жесты, позы, слова, интонации.

    Этикет и межличностная коммуникация

    Ученые рассматривают этикет не только как специфическую коммуникативную систему и особую форму поведения, но и как определенную систему знаков.

    Любой акт общения предполагает наличие по меньшей мере двух партнеров, имеющих определенный коммуникативный статус. Коммуникативные роли участников общения взаимно обусловлены; с одной стороны, они определяются их половозрастными и социальными ролями, а с другой - задаются самой ситуацией коммуникативного акта. Так, например, совершенно по-разному строится общение в церкви и в автобусе, в офисе и на дипломатическом приеме. Под этикетом в таком случае можно понимать совокупность специальных приемов и навыков, с помощью которых происходит выявление, поддержание и обыгрывание коммуникативных статусов партнеров по общению.

    Началу общения обычно предшествует стадия ориентации, когда каждый партнер определяет свою тактику поведения. Для того чтобы осуществить такой выбор, необходимо учесть все параметры коммуникативной ситуации, и прежде всего соотнести свой статус со статусом партнера. В качестве дифференцирующих при оценке коммуникативных статусов выступают такие признаки, как пол, возраст, общественное положение, национальная и конфессиональная принадлежность и некоторые другие. Этикет в первую очередь и призван обеспечить общение неравных (по тем или иным признакам) партнеров.

    Более свободные формы поведения обычно приняты среди друзей или сослуживцев, в среде простого народа. И, наоборот, этикет строго регламентируется, когда социально-иерархические различия между людьми имеют ярко выраженный характер, например, в ситуации начальник - подчиненный или священник - мирянин. Этикет соблюдается более строго во время праздников и ритуалов, чем в повседневном быту.

    Этикет в семиотическом аспекте

    С точки зрения семиотики (науки о знаках и знаковых системах) этикет того или иного народа в определенный исторический период может быть представлен как совокупность знаков, имеющая свой словарь (набор символов) и грамматику (правила сочетания этих знаков). <Словарь> этикета включает набор поведенческих стереотипов, маркирующих те или иные ситуации; например, при встрече со знакомым необходимо выбрать одну из форм приветствия, а при разговоре совершить выбор между <ты> и <вы>. Этикетные знаки (как и любые другие) имеют двустороннюю природу: в них могут быть выделены означающее (форма) и означаемое (содержание). Как и в естественном языке, связь между означающим и означаемым условна, однако не вполне произвольна.

    Наличие готовых стереотипов избавляет человека от необходимости конструировать каждый раз заново схемы общения. С другой стороны, само разнообразие поведенческих тактик обеспечивается тем, насколько велик выбор стереотипов, т. е. какие возможности предоставляет человеку система этикета. В поведенческих стереотипах в обобщенном виде присутствует социальный опыт. С их помощью и через их посредство человек конкретизирует и типизирует не только ситуацию общения в целом, но и коммуникативные роли партнеров, в том числе и свою собственную роль. Таким образом, реализуется одна из важнейших функций этикета - функция этнической и социальной идентификации.

    В этикете противопоставляют <язык>, отражающий идеальную поведенческую норму, и <речь> - совокупность конкретных поведенческих актов. Соотношение <языка> и <речи> в этикете имеет принципиально иной характер, чем в естественном языке. Владение последним в значительной степени имеет неосознанный характер, в то время как этикет подразумевает высокую степень осознанности и творческой активности. Идеальная норма поведения, зафиксированная, например, в справочниках по этикету, отнюдь не всегда совпадает с реальным поведением. Во-первых, знать норму - еще не значит соблюдать ее; при определенных обстоятельствах человек не считает нужным следовать этикету или даже сознательно его нарушает. Во-вторых, поскольку культура того или иного народа всегда представляет собой неоднородное образование, то и культура поведения никогда не бывает полностью единообразной, предполагает возможность выбора различных стилистических вариантов. Наконец, идеальная норма и реальное поведение при общей соотнесенности друг с другом могут вообще существовать как бы в разных плоскостях, практически не пересекаясь друг с другом.

    Этикет и система ценностей

    Этикет органически связан с моральными нормами и ценностями общества. Система моральных установок, определяющих характер общения у самых разных народов, включает набор универсальных общечеловеческих ценностей: почтительное отношение к старшим, родителям, женщинам, понятия чести и достоинства, скромность, толерантность, благожелательность.

    В современном этикете выделяют четыре основных принципа:
    · принцип гуманизма и человечности, который воплощается в требованиях быть вежливым, тактичным, корректным, учтивым, любезным, скромным и точным;
    · принцип целесообразности действий, в соответствии с которым этикет позволяет человеку вести себя разумно, просто и удобно для него самого и для окружающих;
    · принцип красоты, или эстетической привлекательности поведения;
    · принцип следования обычаям и традициям той страны, в которой находится человек в данное время.

    При знакомстве с этикетом другого народа мы должны учитывать различие внутренней и внешней точек зрения. Одно дело, если структура моральных норм дается <изнутри>, и совсем другое - если с позиций другой культуры. В первом случае <свое>, как правило оценивается положительно, во втором - картину нередко искажают обыденные, подчас субъективные представления о <характерных> чертах чужого народа. Наиболее характерными памятниками, отражающими внешнюю точку зрения, являются записки иностранных путешественников, внутреннюю - тексты типа <Домостроя> или современных пособий на тему <Как вести себя в обществе>.

    Посторонний наблюдает чужое поведение нерасчлененно, без предварительно заданного деления на значимое и незначимое, выделяя не то, что наиболее важно с позиции носителя традиции, а то, что более всего отличается от привычных ему форм поведения. Для носителя же традиции изначальны и наиболее важны <внутренние регуляторы> поведения: система ценностей, религиозные, нравственные, психологические и иные установки.

    Внутренняя точка зрения позволяет выявить этические, нравственные, религиозные, социальные и иные основы этикета, однако она чревата и определенной односторонностью: как человек, так и народ в целом склонны идеализировать свой образ; <грамматика> этикета при этом подменяет жизненную реальность. Отдельным поведенческим чертам, имеющим межэтнический характер, приписывается узконациональная принадлежность; предполагается, что они свидетельствуют о высоких нравственно-этических свойствах именно данного народа и тем самым ставят его выше других народов. Такое утверждение приоритета и превосходства своего образа жизни над чужим, характерное для многих народов мира, получило название этноцентризма.

    Знание традиционной культуры поведения не только дает нам возможность нормально общаться с представителями других национальностей, но и учит уважать чужие обычаи, какими бы странными и нелепыми они ни казались на первый взгляд.


Повседневный этикет
Знакомство и представление
Порядок представления
Если вы представляете другого
Представление на работе
Представление в обществе
Приветствие
Порядок приветствия
Рукопожатие при приветствии
Снятие головного убора и поклон при приветствии
Объятия, поцелуи, целование руки при приветствии
Слова приветствия
Приветствие знакомого или незнакомца
Если вы при приветствии не можете вспомнить имя
Обращение
Виды обращения
Употребление <ты> и <вы> при обращении
Как к кому обращаться?
Титулы и звания
Извинение
Как приносить извинение
Как не надо извиняться
Что делать в неловкой ситуации
Поведение на улице
Женщина и мужчина на улице
Вы идете с двумя женщинами
По какой стороне улицы идти
Как переходить улицу
Можно ли есть и пить на улице
Вы входите в здание или выходите из него
Что делать с мусором?
Вы идете под зонтом
Общение на улице
Вы назначаете встречу на улице
Вы хотите спросить...
Поведение в общественном транспорте
Правила поведения в автомобиле
Как садиться и выходить из автомобиля
Рассадка гостей в автомобилях
Рассадка в автомобилях иностранных делегаций
Услуги такси
В самолете
В поезде
На пароходе
В автобусе
Поведение в помещении
Поведение в лифте
Кто кого пропускает
Как идти по лестнице
Если дорожка узкая
Поведение в магазине
В маленьком магазинчике
В супермаркете
В эксклюзивном бутике
Заказ товара по телефону
Где можно, где нужно и где нельзя торговаться
Поведение в ресторане
Выбор ресторана
Где встречаться, если вы идете в ресторан
Вестибюль ресторана
За ресторанным столиком
Представление за столиком в ресторане
Ресторанное меню
Как пользоваться французским меню
Вы уходите из ресторана
Поведение в гостинице
Как выбрать гостиницу?
Как забронировать место в отеле
Въезжаем в гостиницу
Питание в гостинице
Бесплатные дополнительные услуги в гостинице
Дополнительные платные услуги в гостинице
Гостиничный бассейн, баня
<Просьба не беспокоить> или <Уберите мой номер>
Телефон в гостинице
Где хранить ценности и документы?
Выезжаем из гостиницы
Поведение в театре
Как принято одеваться в театр
Что еще нужно учесть
Прибытие в театр
В гардеробе
Перед началом спектакля
Вход в зрительный зал
Правила рассадки
Чужое место
Как принято проходить и садиться на свои места
Как принято сидеть
Если вы опоздали
Поклоны и приветствия знакомым
Бинокль
Программа
Разговоры в театре
Аплодисменты
Бисирование
Цветы исполнителям
Если представление не нравится
Еще несколько правил
В антракте
Когда спектакль окончен
После спектакля
Поведение в музее, на выставке, на вернисаже
Поведение на отдыхе
На пляже
На стадионе
На экскурсии
Поведение в храме
Православный храм
Католический храм
Синагога
Мечеть
Общение с духовенством
Основные мусульманские праздники
Ваш дом
Интерьер вашего дома
Супружеская галантность
В вашем доме гости
Вы и ваши соседи
Поведение детей
Правила хорошего поведения
Как научить детей пользоваться столовыми приборами
Детские разговоры за столом
Беспорядок в детской комнате
Должен ли ребенок иметь карманные деньги?
<Вечеринка> вашего ребенка
Спортивный этикет
На теннисном корте
На яхте
На лыжах
На коньках
Во время игры в кегли (боулинг)
На прогулке верхом
На охоте
Культура денежных отношений
Вы и ваш банк
Наличные, чек, кредитная карточка
Дать / взять в долг
Деньги в подарок
Чаевые
Кому и сколько давать чаевых?
Всегда ли надо давать чаевые?
О курении
Где и когда нельзя курить. Где и когда можно курить
Как курить трубку
Как курить сигару
Как давать прикурить
Как бороться с последствиями курения
Современные обряды
Свадьба
Мальчишник и девичник
Приглашение на свадьбу
Приданое
Обручальные кольца
Шафер
Подружка (подружки) невесты
Посаженый отец и посаженая мать
Свадебные наряды
В день свадьбы
Свадебный банкет
Крестины
Похороны
Поминки
Траур

Повседневный этикет

Повседневный этикет

Правила этикета не абсолютны - они рассчитаны на то, что в каждом конкретном случае их применяют, исходя из ситуации. Неизменным в любой ситуации и в любой стране остается глубокое уважение к окружающим, здравый смысл и рациональность вашего поведения. Очень помогает в непривычных ситуациях ориентация на окружающих.

Ваш внешний вид (помните пословицу <встречают по одежке>), как правило, не должен резко выпадать из окружения. Хорошо и со вкусом одеться можно и нужно в любой ситуации. Важно всегда помнить о том, что ваша одежда должна быть чистой, хорошо выглаженной. В случае, если вы сомневаетесь в правильности выбора стиля одежды - лучше выбрать более консервативный вариант, большого вреда вы этим себе не принесете. Не злоупотребляйте косметикой, украшениями и духами.

Культура речи - это еще один <краеугольный камень> поведения хорошо воспитанного человека. Слова приветствия, благодарности, извинения безусловно украсят ваш облик. Старайтесь не употреблять слова-паразиты, просторечия или грубые выражения.

Ничто так не эффективно в общении, в создании благоприятного впечатления, как искренняя улыбка и доброжелательность. Когда вы не уверены в правильности своего поведения, лучше предоставить инициативу другим. В любом случае нельзя чрезмерно навязывать свою точку зрения, привлекать всеобщее внимание, игнорировать высказывания других. Избегайте шума, не повышайте голоса. Не подходите слишком близко к собеседнику, не прибегайте к излишнему жестикулированию.

Самообладание и сдержанность выгодно отличают хорошо воспитанных людей. В общении с другими людьми избегайте переносить на них груз ваших проблем. Многие ошибки, вызывающие потом сожаление, связаны с неумением <выдержать паузу> в разговоре, обдумать то, что вы хотите сказать.

За столом на приеме полезно сначала понаблюдать за поведением других, особенно если вам предлагают незнакомое блюдо.

Не стесняйтесь спросить того, что не знаете - это простое правило спасло многих. Постарайтесь при этом не привлекать излишнего внимания. Ваш вопрос, обращенный к соседу и сопровождаемый улыбкой, не только может стать началом беседы, в ходе которой Вы узнаете то, о чем спрашивали, но и многие другие полезные детали поведения.

В то же время ни в коем случае не будьте назойливы. Постарайтесь побольше слушать.

Знакомство и представление

С представления начинается знакомство людей, поэтому этот момент очень важен с психологической точки зрения. Неловкости или ошибки при знакомстве могут осложнить беседу, а то и вызвать раздражение. В зависимости от того, как человек будет представлен, он может стать <своим> или быть отвергнут обществом.

Представление обязательно перед служебным или деловым разговором в том случае, если люди незнакомы. Представление не требуется, если вы обращаетесь на улице к случайному прохожему с вопросом, как пройти куда-либо, или к продавцу магазина. Однако, если вы являетесь постоянным покупателем маленького магазинчика, вы можете представиться.

При представлении следует исходить из двух основных принципов:
· четко произносить имя, фамилию и другую информацию, которую вы намерены сообщить;
· использовать формы представления в соответствии с ситуацией.

Четкость при произнесении имени избавит от необходимости переспрашивать, а также убережет от досадных недоразумений, связанных с ошибками в дальнейшем. Следование второму принципу подразумевает, что в современном мире правила знакомства и представления стали более демократичными и допускают ряд <вольностей>. Так, в компании подростков вряд ли будет уместным официальное представление нового члена. Достаточно ограничиться только именем - <Петр>, далее можно добавить <будет учиться в нашей школе> или <переехал в соседний дом>. Напротив, на приеме необходимо следовать более традиционным правилам представления и учитывать такие моменты, как: порядок представления, использование официальных титулов и званий, приветствие при представлении.

Нет необходимости представлять идущего вместе с вами человека, если вы встретили своего знакомого на улице и остановились, только чтобы поприветствовать его.

Порядок представления

Согласно строгим канонам этикета:
· младшие по возрасту представляются сначала старшим;
· лица, занимающие более низкую ступень в общественном положении, представляются тем, кто находится выше их в социальной иерархии;
· мужчина представляется женщине первым;
· один человек представляется группе (даже состоящей из двух лиц) первым;
· женщина не представляется сама.

При равенстве по одним условиям представления во внимание принимаются другие. Например, при равном общественном положении более молодой человек представляется более пожилому.

А как быть, например, если надо представить молодую студентку мужчине-профессору? В таких случаях необходимо учитывать ряд ситуативных и психологических моментов. На официальных мероприятиях или в случае, если студентку знакомят для дальнейшей работы с профессором, ее представляют первой. Если же встреча происходит в дружеском кругу, к тому же профессор не желает подчеркивать свой возраст и положение, первым представляют его. В целом же, как правило, мужчину представляют первым при <равенстве> других условий.

Трудности при представлении возникают также, если неизвестен, например, социальный статус человека. Подобных ситуаций следует избегать на официальных мероприятиях - там заранее должен быть известен список приглашенных. В иных же случаях следует ориентироваться на те параметры, которые очевидны - пол или возраст представляемых.

Современные правила этикета допускают самостоятельное представление женщины. Особенно на деловых встречах.

Если вы представляете другого

При представлении двух незнакомых людей друг другу их называют согласно порядку представления. Так, представляя женщину мужчине, следует сказать, например: <Ирина Сергеевна, разрешите вам представить Ивана Матвеевича>. При официальном представлении необходимо назвать титулы и звания представляемых.

В неофициальной обстановке современный этикет позволяет пользоваться более простыми формулами без слов <разрешите или позвольте представить>, а также титулов и званий, например, <это Николай Иванович - наш сосед>. Однако в любом случае невежливо просто подвести двух незнакомых людей друг к другу с просьбой познакомиться.

Если вы представляете людей одного возраста, статуса и пола, то сначала представляете менее знакомого вам человека более знакомому.

Членов своей семьи представляют без указания фамилии, например, <мой сын Сергей>. Следует помнить, что принято представлять детей и супругов знакомым, но знакомых - родителям.

Существует односторонний порядок представления. Так, оратора представляют аудитории. Односторонний порядок представления используется вообще при представлении одного человека большой группе людей.

В гостях или на приеме в одну из обязанностей хозяина или хозяйки входит представление приглашенных. Конечно, если приглашено слишком много народу, не следует ожидать, что все будут представлены друг другу. В этом случае особое внимание необходимо уделить наиболее почетным гостям. Следует избегать ситуации, когда один из гостей может оказаться в одиночестве. В этом случае хозяину или хозяйке следует представить его другим гостям.

Представление на работе

Служебный этикет предполагает, что, прежде чем вы обратитесь лично или по телефону с просьбой или вопросом в какую-либо организацию, вы должны обязательно представиться. При этом следует назвать себя, свою должность и организацию, в которой вы работаете.

Если в офис входит посетитель и представляется, секретарь не обязан вставать. Достаточно улыбки и слов приветствия. Далее следует ответ на вопрос или просьбу посетителя.

При представлении в офисе нового должностного лица, занимающего руководящий пост (например, председателя правления, президента компании), служащие, в том числе и секретарь, должны встать. Это знак внимания к просьбам и пожеланиям нового руководства.

В обязанности руководства входит представление нового сотрудника его коллегам. Руководитель называет его имя, фамилию, должность, а также титулы и звания, если они имеются. Несколько слов говорится о его прежней работе и заслугах. Если человек назначается на руководящую работу, то ему представляются его заместители и ближайшие помощники с называнием должностей и направления их работы, например, <проректор по учебной работе>.

Представление в обществе

Если вы находитесь в обществе знакомых лиц и к вам обратились с предложением представить другое лицо, прежде всего следует, если вы разговаривали с кем-то, извинившись, прервать беседу.

Мужчины обязательно встают, если они сидели, независимо от того, представляют им мужчину или женщину. Женщина встает только в тех случаях, когда она знакомится с более старшей по возрасту женщиной или весьма почтенным мужчиной. В остальных случаях достаточно улыбки и дружеского кивка. Современные правила этикета предоставляют женщине право самой решать, когда вставать, а когда нет. При этом она должна исходить и из того, чтобы не обидеть человека, подчеркнув вставанием его возраст.

В гостях, на приемах лучше, если вас представит хозяин дома или общий знакомый. Однако, если вы оказались в ситуации, когда необходимо начать разговор, а представить вас некому, надо это сделать самому. Напомним: женщина также может представиться сама.

После того, как люди представлены друг другу, они обмениваются словами приветствия и рукопожатием. На сугубо официальных встречах при представлении можно использовать в качестве ответа выражения типа <очень приятно>, <очень рад>, в менее официальных - вполне достаточно ограничиться словами приветствия.

Порядок приветствия

Во всех странах мира, в цивилизованном обществе люди при встрече приветствуют друг друга, выражая этим симпатию и доброжелательность. После приветствия обычно следует непродолжительная беседа. Приветствие сопровождается словами и действиями - рукопожатием, поклоном, целованием руки, снятием шляпы.

Согласно существующему этикету, первым приветствует:
· мужчина женщину;
· молодой человек - более пожилого;
· человек, занимающий более низкую ступень в общественной иерархии, - того, кто находится на более высокой ступени.

Если встречаются две женщины, одна из которых находится в обществе мужчины, а другая одна или в обществе другой женщины, то согласно этикету вначале здоровается первая. Женщина также первой приветствует мужчину, если она его обгоняет. При встрече супружеских пар первыми здороваются женщины, потом мужчины приветствуют женщин, а после этого - друг друга.

Если к сидящему мужчине подходит женщина или старший по возрасту мужчина, то сидящий должен встать, приветствуя их. Однако, если они проходят мимо, достаточно лишь чуть приподняться.

Тот, кто подходит к стоящему, приветствует его первым. Первым также приветствует общество опоздавший, даже в том случае, если это женщина. На официальных приемах, в гостях прежде всего приветствуют хозяйку и хозяина.

Очень неловко выглядит долгая пауза при встрече. Поэтому не следует слишком много времени тратить на <оценку> различий в возрасте или в социальном статусе человека, особенно, если они не очевидны. Не надо бояться поздороваться первым. Следуйте в таких ситуациях известному афоризму: первым здоровается тот, кто лучше воспитан.

У разных народов существуют особенности в порядке приветствия. Так, в мусульманских странах мужчина не должен первым приветствовать красивую женщину. Если у вас нет возможности подробно познакомиться с обычаями того или иного народа, следуйте общепринятым нормам.

Рукопожатие при приветствии

Рукопожатие - наиболее распространенное действие при приветствии. В прошлом считалось, что тем самым демонстрируются дружеские намерения - в руке нет оружия. В наше время рукопожатие не является непременным условием приветствия, хотя и используется очень часто.

При встрече мужчины и женщины решение о рукопожатии принимает женщина. И она же первая подает руку (согласно нормам некоторых европейских стран, это может сделать и мужчина). Если встречаются люди разного возраста, инициатива рукопожатия исходит от людей, старших по возрасту. При представлении первым подает руку тот, кому представляют. Но в любом случае, если вам протягивают руку, нужно ответить рукопожатием, а не оставлять протянутую руку висеть в воздухе. В противном случае вы можете нанести оскорбление.

Рукопожатие завершает слова приветствия или следует сразу же после них. Не надо идти с протянутой рукой через всю комнату, чтобы поздороваться с человеком. Для рукопожатия подают правую руку. В некоторых случаях (например, правая рука занята или повреждена) можно подать левую руку. Однако в этом случае надо предварительно извиниться.

Если, подойдя к группе, вы обменялись рукопожатием с одним человеком, то это следует сделать и с другими.

При встрече двух пар избегайте перекрещивания рук. Для этого существует такой порядок. Если женщины стоят справа от своих спутников, как это традиционно принято, то они сначала подают руки друг другу, потом мужчинам, и в конце приветствия обмениваются рукопожатиями мужчины. Если одна из женщин стоит слева от мужчины, то в этом случае мужчина оказывается напротив мужчины, а женщина - напротив женщины. В таком случае они могут, не мешая друг другу, одновременно пожать руки.

При рукопожатии перчатка не снимается, если она является частью женского туалета (лайковые, шелковые, матерчатые перчатки). Женщина может позволить себе не снимать перчатку и на улице (хотя теплую перчатку лучше все же снять). На улице допустимо оставить руку в перчатке и мужчине, но варежки снимать надо. Однако, если один из мужчин снял перчатку, то это должен сделать и другой.

Рукопожатие не должно быть слишком сильным (особенно в отношении женщины), но и не вялым. Стоит знать, что формы приветствия зависят от культурных норм и отношений людей в обществе. Не используется рукопожатие мужчины и женщины в мусульманских странах, т. к. не допускается соприкосновение лиц разного пола.

Снятие головного убора и поклон при приветствии

Снятие шляпы и поклон - мужские варианты приветствия.

Снятие головного убора, как и рукопожатие, - довольно древний обычай, который наибольшее распространение получил в Европе. Считалось, что <открытая голова> свидетельствует о дружелюбии.

При приветствии мужчина снимает шляпу или кепи. Не снимается зимняя шапка или берет. Нельзя при приветствии размахивать шляпой.

Мужчинам нет необходимости снимать головной убор, если при приветствии или представлении не присутствуют женщины.

Поклон также пришел в современный этикет из глубины истории. Раньше глубокий поклон демонстрировал социальные различия: чем ниже был поклон, тем больше были эти различия.

Сегодня в большинстве стран этикет не предусматривает подчеркивание социальных различий, поэтому поклон стал более легким и выражает уважение к другому человеку.

В целом же в современном деловом мире такие формы приветствия, как поклон и снятие головного убора, постепенно уходят в прошлое. Первое заменяется дружелюбным кивком, которым пользуются и женщины, а головной убор лишь слегка приподнимается мужчиной. Однако люди старшего поколения нередко продолжают следовать сложившимся ранее традициям.

Объятия, поцелуи, целование руки при приветствии

Объятия и поцелуи при приветствии в значительной степени зависят от культурных традиций и норм, бытующих в различных странах. Так, в Испании или странах Латинской Америки объятия мужчин можно встретить часто. Этот жест выражает особую симпатию и расположенность. В других европейских странах, странах Северной Америки к бурным объятиям при встрече относятся сдержаннее.

В Европе принята такая формы приветствия как <щека к щеке>, берущая свое начала из ритуала приема в рыцарский орден. Однако она предполагает довольно близкие личные отношения людей и порой сопровождается поцелуем. В России при приветствии возможен троекратный поцелуй в щеки.

Иногда при приветствии используется легкий поцелуй в щеку. Он допустим в среде друзей, среди молодежи. В остальных случаях не следует злоупотреблять подобного рода приветствием, особенно если есть сомнения, что он будет выглядеть естественно. Мужчина, целуя при встрече женщину, должен снять шляпу.

Мужчина может приветствовать женщину поцелуем руки. Раньше такой способ приветствия был допустим только в отношении замужних и пожилых дам. Сегодня целовать руку можно, невзирая на возраст или семейное положение женщины. Однако этим не стоит злоупотреблять. Необходимо соблюдать следующие правила:
· нельзя тянуть руку женщины к себе, мужчина должен наклониться для поцелуя;
· не принято целовать тыльную сторону ладони;
· не целуют руку на улице.

Женщине не следует отдергивать руку при поцелуе, но и специально требовать поцелуя руки тоже не стоит.

Поцелуй руки - это лишь легкое прикосновение губ.

Поцелуй руки в одних странах, например, в Германии, можно встретить только в наиболее торжественных случаях, в других странах, в частности, в Польше он довольно распространен.

Слова приветствия

Приветствие сопровождается словами - <здравствуйте> или, в зависимости от времени суток, - <доброе утро>, <добрый день>, <добрый вечер>. Далее следует имя (или фамилия, титул) человека, которого вы приветствуете, например: <Здравствуйте, Иван Иванович> или <Добрый день, господин профессор>. При менее официальном приветствии обращение опускается.

Слова приветствия произносятся четко, не слишком быстро, но и не медленно. При этом говорящий смотрит прямо. Неприлично при приветствии отводить взгляд в сторону, рассматривать помещение или других гостей. Слова приветствия, как правило, сопровождаются улыбкой. Тон должен быть обязательно доброжелательным.

Бывает, что вы не заметили человека и не поприветствовали его. Если такое произошло, то, узнав об этом, следует извиниться.

В молодежных компаниях часто используются менее официальные слова приветствия <привет>, <салют>, <здорово>, что вполне допустимо. Однако, если молодой человек или девушка оказываются на приеме или приветствуют старших, они обязаны следовать нормам этикета. В свою очередь, и старшие, оказавшись в молодежной компании (например, среди друзей сына или дочери), должны использовать общепринятые слова приветствия. В противном случае они будут выглядеть довольно нелепо.

Приветствие знакомого или незнакомца

Форма приветствия зависит от того, кого вы приветствуете. Если вы видите человека впервые, то приветствие должно быть более сдержанным. Здесь неуместно похлопывание по плечу, горячие объятия или поцелуи. Хотя следует учитывать культурные нормы и традиции, которые, в зависимости от страны, допускают большее или меньшее проявление чувств.

При приветствии незнакомого человека или при официальных встречах недопустимо держать одну руку в кармане, облокачиваться на какие-либо предметы, стоять, прислонившись к стене.

Приветствие знакомого человека обычно не вызывает вопросов. В этом случае этикет более либерален. Однако и здесь важно соблюдать ряд правил:
· невежливо, увидев человека, которого вы хотите поприветствовать, пробиваться к нему через всю комнату, расталкивая остальных;
· независимо от того, каковы ваши взаимоотношения с человеком, не следует его слишком громко называть;
· встретив знакомого на улице, не стоит задерживать его надолго. Лучше при желании или необходимости договориться о встрече или звонке;
· согласно строгим правилам этикета, мужчина, встретив знакомую женщину на улице, не должен задерживать ее после слов приветствия (исключение составляют дружеские отношения или неотложное дело);
· женщина, встретив знакомого мужчину на улице, может остановиться сама, чтобы обменяться с ним несколькими словами;
· при встрече в кафе или ресторане знакомых следует поприветствовать улыбкой и кивком головы.

Если вы живете в большом доме, то вряд ли знаете всех жильцов. С теми же, с кем сталкиваетесь часто в лифте или на остановке, следует здороваться. В небольшом доме соседи обычно знают друг друга и приветствуют при встрече.

Если вы при приветствии не можете вспомнить имя

Бывает, что вас тепло приветствует человек, с которым вы встречались ранее, но теперь не можете вспомнить его имя или кто он. В таких случаях избегайте фразы: <Мне знакомо ваше лицо, но я не помню вас>. Лучше найти иной выход из трудной ситуации. Например, можно поддержать разговор, в ходе которого он сам вам напомнит, когда и где вы встречались. Если это не поможет, попробуйте после того, как разговор с этим человеком будет закончен, обратиться к другому, но хорошо знакомому вам лицу, объяснив ситуацию. Возможно, он знает того, чье имя вы забыли.

Никогда не ставьте других людей в ситуацию, когда им приходится мучительно вспоминать, кто вы. Не следует и обращаться с вопросом: <Вы помните меня?> или еще хуже - <Ну, как же, неужели вы не помните меня?>. Если вы сомневаетесь, что вас помнят или почувствовали, что человек, с которым вы поздоровались, не уверен, что с вами раньше встречался, представьтесь еще раз. При этом напомните обстоятельства вашего знакомства. Например: <Здравствуйте, Сергей Иванович. Я Петров Александр Филиппович. Прошлой осенью мы с вами встречались на конференции в Лондоне>.

Виды обращения

Следует различать следующие виды обращения:
· официальное;
· неофициальное;
· безличное.

Различные виды обращения используются в зависимости от ситуации. Не следует в официальной обстановке использовать неофициальный вид обращения (по имени, на <ты>), даже если вы хорошо знакомы с человеком. Официальный же вид обращения выглядит нелепо, например, на дружеской вечеринке, если это только не является шуткой.

Безличное обращение используется в общественном транспорте, в магазинах, на улице. К этому виду обращения относятся такие фразы как <позвольте...>, <прошу прощения, вы не знаете, где находится...>, <извините, как пройти...> и т. п.

Употребление <ты> и <вы> при обращении

Обращение на <вы> подчеркивает вежливое и уважительное отношение к человеку. Это местоимение используется в официальной сфере, при обращении к незнакомым или малознакомым людям, к старшим по возрасту или к лицам, занимающим более высокую ступень в социальной иерархии. <Вы> также используется и при общении с коллегами или с младшими.

Если вы встречаете человека впервые, то обязательно обращаетесь к нему на <вы>. <Ты> употребляется в отношении друзей, хороших знакомых, родственников. К детям также обращаются на <ты>, однако к человеку, достигшему 18 лет, следует обращаться на <вы>.

Четких и строгих норм перехода от <вы> к <ты> не существует. Старайтесь быть тактичными. В качестве общего ориентира следуйте правилам:
· поспешная фамильярность бывает неприятна, поэтому не торопитесь переходить на <ты>;
· в отношениях с мужчиной женщина определяет переход с <вы> на <ты>;
· избегайте переходить на <ты>, если вы знаете, что человек, к которому вы обращаетесь, по отношению к вам не может себе позволить такой переход, например, из-за большой разницы в социальном статусе. Начальственное <тыканье> выглядит грубостью (исключения здесь могут составлять отеческие отношения, но вы должны быть абсолютно уверены, что это не оскорбляет подчиненного).

Если вы хорошо знакомы с человеком и обращаетесь к нему на <ты>, не следует пользоваться этим в официальной обстановке, демонстрируя тем самым свои отношения. Например, задавая вопросы или выступая на крупных конференциях, надо обращаться на <вы> к своему коллеге независимо от того, как вы к нему обращаетесь обычно. Этим правилом можно пренебречь в менее официальной обстановке научной дискуссии, когда ее участники друг друга хорошо знают и обращаются на <ты>.

Надо быть осторожным при обращении к хорошо знакомому человеку, если вы берете у него интервью, которое будет напечатано или выйдет в эфир. В некоторых случаях обращение на <ты> может выступать в качестве журналистского приема и подчеркивать доверительный характер беседы. Однако в других ситуациях (например, при интервью с государственным деятелем) это выглядит фамильярно и только отталкивает аудиторию.

Различны традиции при переходе на <ты> в разных странах. Например, хотя в английском языке нет различий между этими двумя местоимениями, американцы довольно легко переходят на <ты>, просто называя другого по имени. Для японцев же, напротив, такой быстрый переход при деловом общении будет неприемлем.

Как к кому обращаться?

Обращение подразумевает не только местоимение <ты> или <вы>, но и иную форму. Как правило, различают обращение к мужчине, замужней и незамужней женщине. В деловом мире, куда все больше вовлекается женщин, они не всегда хотят афишировать семейное положение. В этом случае, например, в английском языке стало использоваться специальное сокращение, которое обозначается буквами (мисс или миссис).

Распространенное в советское время обращение <товарищ>, а также <гражданин> (<гражданка>) заменяются на обращения <господин> (<госпожа>). Последнее используется как в отношении замужней, так и незамужней женщины. Однако обращение <господин> (<госпожа>) носит все же официальный характер (см. Виды обращения) и употребляются вместе с фамилией. Обращаясь во множественном числе, обычно используют <господа>.

К незнакомому человеку в общественном транспорте, в магазинах, как правило, обращаются со словами <позвольте>, <прошу прощения> и т. п. Недопустимо использовать обращение <девушка> в отношении пожилой продавщицы магазина

Не следует обращаться к человеку по признаку пола - <мужчина>, <женщина>.

К знакомым людям обращаются по имени, имени-отчеству, фамилии. В последнем случае слова <господин> или <госпожа> обязательны. Например, <госпожа Михайлова>, но ни в коем случае просто - <Михайлова>.

Имена и фамилии надо произносить четко. Недопустимо спотыкаться, даже в сложных случаях, или глотать буквы, обращаясь, например, к Марии Ивановне: <Марьванна>.

Если используются титул, звание или официальная должность с фамилией, слова <господин> и <госпожа> опускаются, например: <профессор Иванов>. Однако эти слова сохраняются, если не указывается фамилия - <господин премьер-министр> или <господин ректор>. В некоторых странах, в частности, в Германии, другая традиция. Там обращение будет звучать как <госпожа профессор Гофман> или <господин доктор Мюллер>.

В российской армии при обращении сохранилось слово <товарищ>. Поэтому обращение здесь будет звучать так: <товарищ полковник>. Но если вы обращаетесь к полковнику иностранной армии, обращение будет другим - <господин полковник>.

К лицам, имеющим церковные звания, обращаются со словами <Ваше высокопреосвященство>, <господин епископ>, <господин пастор>.

Следует иметь в виду, что люди по-разному относятся к обращению к ним с указанием титула. Некоторым это нравится, другие полагают, что это выглядит слишком чопорно и поэтому просят опускать их титул, особенно в неформальной обстановке. Употребление титула и звания зависит от ситуации. Нелепо обращаться на дружеской вечеринке к человеку со словами <господин посол>, разве что с некоторой долей шутки.

Титулы и звания

При официальном представлении используются титулы и звания представляемых. Это часто оказывается важным в дальнейшем при деловых контактах. Различают воинские, дипломатические, церковные, ученые звания. На официальных приемах указываются и дворянские титулы - барон, князь и другие.

При указании звания имя можно опустить. Например, <Разрешите представить вам генерал-лейтенанта Иванова>. Однако, если очевидно, что собеседники в дальнейшем будут обращаться друг к другу по имени, можно сразу его назвать при представлении, допустим <Советник российского посольства господин Петров Владислав Михайлович> или <профессор Сергеев Илья Анатольевич>.

Ученая степень также является титулом. Следует иметь в виду, что в подавляющем большинстве стран ученая степень кандидата наук отсутствует, поэтому при представлении она либо не упоминается, либо именуется как доктор.

Во многих странах профессорское звание означает, что человек преподает в университете. Это необходимо иметь в виду. Например, профессор университета Г. Киссинджер, будучи назначенным на должность государственного секретаря США, стал именоваться как доктор Киссинджер. Звание профессора к нему вернулось вместе с его возвращением в университет.

Не следует завышать звание представляемого вами человека. Вы можете оказаться в очень неловкой ситуации сами и поставить в такую же ситуацию других людей.

Извинение

Просить извинения - это не всегда значит признавать себя виноватым. Например, когда вы едете в метро и вам надо выйти, а впереди вас стоят люди, вы обычно говорите, обращаясь к человеку: <Извините, вы выходите на следующей остановке?>. В описанной ситуации это не извинение в полном смысле этого слова. Это вежливое обращение. Извиняться надо чаще - это своеобразная культура общения.

Нормальное общение между людьми прежде всего основывается на уважении, равенстве. Не следует возносить свои интересы над интересами других людей. Надо уважать чужое мнение и уметь слушать.

В разных странах культура общения разнообразна. Например, в Великобритании, если вы случайно задели кого-то в толпе, извиняются оба участника происшедшего.

Культура общения подразделяется на две категории: культура внешняя и культура внутренняя. Внутренняя культура воспитывается в человеке с детства. Человек невежественный, невоспитанный ничтожен. Чтобы заслужить восхищение и уважение людей, необходимо не только иметь выдающиеся достоинства, честь, благородство, образованность, таланты, но и хорошие манеры. Общаться с людьми вежливыми и культурными легко и приятно. Необходимо не только уметь быть вежливым, но делать это непринужденно. Не надо стыдиться своей вежливости. Хорошие манеры располагают людей в вашу пользу, привлекают к вам и вселяют желание полюбить вас.

Как приносить извинение

Кто бы ни был обиженный вами человек, не стоит делать из этого трагедии. Если вас не извинили первый раз, вовсе не обязательно преследовать человека своими извинениями. Тем более это не гарантия вашего прощения, а может быть даже совсем наоборот. Главное, чтобы человек почувствовал искренность вашего извинения, которая должна проявляться во всех ваших поступках. Очень важно то, как вы преподнесете свое извинение. Не следует небрежно, как бы невзначай бросать слова извинения. В этом случае вы можете только усугубить обиду.

При извинении не надо объяснять своей вины - вдруг человек, которого вы обидели, видит вашу вину совсем в другом вашем поступке, и тогда вы окажетесь в неловкой ситуации. Главное - самому понять суть своей вины. Для этого советуем поставить себя на место обиженного человека. Тогда вам проще будет реально оценить обстановку и самого себя.

И последний совет - почаще улыбайтесь. Приятная улыбка и ваше извинение разрядят любую конфликтную ситуацию.

Как не надо извиняться

При извинении не стоит трогать за руку человека, перед которым вы извиняетесь. Это не принято. Не надо долго и нудно объяснять причины вашего поведения, приведшего к обиде или оскорблению. Искреннего извинения вполне достаточно. Не ждите мгновенного ответа на ваше извинение, просто принесите свои извинения и удалитесь. Если человек, которого вы обидели или оскорбили, протянет вам руку для рукопожатия - это и будет его ответом на ваше извинение. Тем, что вы попросили извинения, вы уже частично искупили свою вину. Ведь некоторым людям очень тяжело извиняться. Быстрота реакции на ваше извинение зависит от характера человека и от серьезности обиды. Не употребляйте слово <извините> в возвратной форме, т. е. не говорите - <извиняюсь>.

Что делать в неловкой ситуации

Чувство такта - это умение вести себя в различной обстановке в соответствии с пониманием того, что может доставить другому человеку неприятность, умение понять другого. Тактичный человек старается предупредить создающие неловкость ситуации.

Если вы почувствовали, что оказались в неловкой ситуации, и уверены, что столкновения не избежать, то вместо того, чтобы скрестить шпаги, посчитайте мысленно до десяти (это охладит вас) и опередите другого, взяв инициативу в свои руки. Лучше подвергнуться самокритике, чем слушать незаслуженные обвинения в свой адрес.

Всего несколько фраз, принижающих самого себя и восхваляющих собеседника, могут, если применять их правильно, творить чудеса в человеческих отношениях. В этом случае ваш собеседник займет великодушную, снисходительную позицию и более терпимо отнесется к вашим ошибкам. Неловкую ситуацию таким образом можно свести на нет.

В конфликтной ситуации, по мере возможности, не стоит спорить, можно просто извиниться, глядя человеку в лицо с доброжелательной улыбкой. Это смягчит отношения и, возможно, разрядит атмосферу конфликта.

В спорной ситуации попробуйте переубедить людей вежливо и тактично, по возможности признайте свои ошибки быстро и охотно. При определенных обстоятельствах следовать этому методу намного приятней и эффективней, чем защищать себя. Дракой никогда многого не добьешься, а с помощью уступок можно получить намного больше, чем ожидаешь.

В неловкой ситуации с самого начала придерживайтесь дружелюбного тона. Говорите сами и дайте высказаться собеседнику.

Поведение на улице

Женщина и мужчина на улице

При сопровождении женщины существуют особые правила поведения для мужчины. Согласно старым нормам женщина должна идти справа от мужчины. Эта традиция возникла еще в древности, когда слева мужчины носили шпагу. Соответственно, место для женщины оставалось с другой стороны. Позднее появилось иное правило - мужчина должен идти там, где более опасно (например, со стороны проезжей части). Современные правила этикета гласят, что женщина идет справа от мужчины в официальных случаях, в остальных это требование по желанию женщины может не соблюдаться.

Сопровождая женщину, мужчина должен быть всегда готов прийти на помощь. Если женщина оступится, уронит что-нибудь, обязанность мужчины - ей помочь. Например, в Англии в эпоху правления королевы Виктории считалось, что мужчина должен помогать нести любые вещи, принадлежащие женщине, которую он сопровождает, будь то перчатки, зонтик или шляпная коробка. В наши дни это правило не соблюдается, но существенное из эпохи тех лет сохранилось, а именно: женщине необходимо помогать. Например, нести тяжелые покупки или дорожную сумку. А вот предметы, составляющие часть женского туалета, например, маленькую театральную сумочку, носить мужчине не следует.

Вы идете с двумя женщинами

Распространено мнение, что, сопровождая двух женщин, мужчина должен занимать место в центре, оказывая тем самым равное внимание обеим спутницам. Но это невозможно по некоторым причинам. Во-первых, центральное место считается наиболее почетным. Поэтому в центре должна идти женщина, тем более, если она старше по возрасту. В некоторых случаях - это мать, бабушка, учительница. Во-вторых, идя в центре, мужчина не может оказывать обеим спутницам равное внимание, поскольку, обращаясь к одной женщине, он, естественно, отворачивается от другой, что крайне невежливо. Мужчине надлежит занимать место с левой стороны.

Если вы неожиданно встретили приятеля или друга, с которым надо поговорить, отойдите в сторону, предварительно извинившись перед дамами.

При движении не стоит активно жестикулировать и, тем более, обсуждать внешний вид идущих мимо вас людей. Громкий смех и разговор, восклицания, привлекающие внимание окружающих, на улице неуместны.

Если вы спешите и вам нужно обойти идущих впереди, вы обходите их слева, предварительно извинившись и пропуская дам вперед. Если же идут вам навстречу, то обходите справа. Не надо руками, локтями пробивать себе и дамам дорогу даже на переполненной улице. Вежливые слова <пробьют> дорогу за вас. Аналогичным образом мужчина должен уступать дорогу женщине, пожилому человеку, а при необходимости даже сойти с тротуара, если он слишком узкий.

Если на пути встречается какое-либо препятствие, то мужчина проходит первым, а потом помогает пройти женщинам. Это один из исключительных случаев, когда мужчина должен идти впереди дам.

По какой стороне улицы идти

У нас правостороннее движение, поэтому на улице следует придерживаться правой стороны. В противном случае вы будете мешать другим. В странах с левосторонним движением, например, в Великобритании, соответственно следует придерживаться левой стороны. То же относится и к автотранспорту.

Нельзя идти по тротуару против движения или при большом потоке людей резко пересекать пешеходную зону. Необходимо извиниться, если вы мешаете людям, идущим во встречном потоке. Нельзя протискиваться сквозь толпу.

Не следует останавливаться и разглядывать витрины, если на улице большой поток людей. Вы мешаете прохожим.

По шоссе не ходят. Если же вы находитесь за городом, где нет тротуаров, то идти надо по левой стороне обочины (при правостороннем движении). В этом случае, двигаясь навстречу движению, вы заранее видите едущий транспорт.

Идя по улице, необходимо проявлять особое внимание к инвалидам, пожилым людям, женщинам. Если нужна ваша помощь, например, при переходе улицы, окажите ее.

Как переходить улицу

Водители и пешеходы должны соблюдать не только правила дорожного движения, но и этические нормы в отношении друг друга. Во многих странах предусмотрены очень крупные штрафы за переход улицы в неположенном месте или на красный свет.

Перекрестки и светофоры во всех странах одинаковы. Однако небольшие отличия в правилах перехода и проезда все же существуют. Одно из них - пешеходная полоса <зебра>. Во многих странах транспорт обязан пропустить пешехода, ступившего на <зебру>. Здесь у него преимущество.

Нередко в различных странах можно встретить перекрестки, где сам пешеход переключает светофор. На этих переходах не надо ждать удобного момента. Подойдя к переходу, вы нажимаете специальную кнопку сфетофора, после чего транспорт останавливается.

Если вы все же создали неудобства водителям (например, замешкались на светофоре), покажите жестом, что вы извиняетесь.

В свою очередь, и водители должны проявлять внимание к пешеходам. По тому, как человек водит машину, можно судить о его общей культуре. Нельзя трогаться с места, буквально подталкивая бампером пешехода, как только гаснет красный свет. Пропустите пешехода, показав ему, что он может спокойно пройти. Недопустимо на большой скорости проезжать по луже, обдавая пешехода грязью. В таких случаях лучше притормозить.

Можно ли есть и пить на улице

На улице пить и есть не принято. Если вы проголодались, лучше зайти в кафе. Это к тому же удобнее. В крайнем случае, можно остановиться у киоска-бистро и перекусить.

Можно съесть мороженое на улице, особенно если речь идет о детях. Однако для этого необходимо отойти в сторону, а еще лучше сесть на скамейку в сквере или парке. Будьте внимательны к тому, чтобы тающее мороженое не испачкало вам одежду. Само собой разумеется, что бумажная обертка от мороженого и палочка не могут быть выброшены на улицу или на траву. Для этого есть урны.

Ни в коем случае нельзя входить в общественный транспорт с мороженым, бутербродами, открытыми бутылками. Это крайне неприлично. Вы не просто нарушаете этикет, но и рискуете испачкать других пассажиров.

В ряде городов, например, в США, запрещено распитие спиртных напитков на улице. Это карается внушительными штрафами. Аналогичным мерам подвергаются даже пассажиры легковых автомобилей.

Жевательная резинка - довольно распространенный атрибут в молодежной среде. Старайтесь не жевать ее на улице. Это не вызывает удовольствия у окружающих.

Вы входите в здание или выходите из него

Согласно строгим канонам этикета при входе в здание и выходе из него:
· мужчина пропускает женщину, придерживая дверь;
· младший пропускает старшего, также придерживая дверь;
· выходящий из здания пользуется преимуществом (представьте ситуацию, когда все будут только входить, - у дверей начнется столпотворение).

Однако, кроме строгих норм, следует учитывать и ситуацию в целом. Если у мужчины заняты руки, вряд ли стоит требовать от него, чтобы он открывал дверь и пропускал женщину вперед.

Если вы входите в здание, двери которого открываются в обе стороны, придержите дверь так, чтобы она не ударила того, кто идет следом за вами.

Не останавливайтесь в дверях, мешая проходу других. Если возникла необходимость остановиться (развязался шнурок, вы встретили знакомого), отойдите в сторону.

Правила входа и выхода из лифта отличаются от правил входа и выхода в помещение. В лифт первым заходит мужчина, а выходит - женщина.

Что делать с мусором

Очевидно, что сорить на улице нельзя. Ни фантики, ни проездные билеты не должны выбрасываться на прохожую или проезжую часть. Разумеется, нельзя плевать на улице. Если что-то случилось, пользуйтесь носовым платком или бумажными салфетками. Ни в коем случае не бросайте на тротуар арбузные корки, кожуру от бананов. Кроме того, что они загрязняют город, на них очень легко поскользнуться, а значит, они небезопасны для других прохожих.

Не бросайте окурки на тротуар. Нельзя выбрасывать и незатушенный окурок в урну с бумагой. Жевательная резинка должна быть завернута в бумажку и только после этого выброшена в урну.

Во многих странах штрафы за выброшенный где попало мусор очень высоки.

Как правило, урны есть на остановках общественного транспорта, у входа в крупные универмаги, кинотеатры.

Однако случается, что воспользоваться урной не всегда удается. Например, после террористического акта в Париже в середине 1990-х гг. , когда бомба была подложена в урну в центре города, муниципальные власти пошли на то, чтобы в целях безопасности запаять урны. Что делать в таких случаях? Надо сохранить мусор до дома и только там выбросить его.

Правила соблюдения чистоты распространяются и на автомобилистов. Мусор, выброшенный из окна проезжающего автомобиля, - это самая нелестная характеристика ее владельца и пассажиров. Законодательство многих стран предусматривает в таких случаях весьма высокие штрафы.

Вы идете под зонтом

Зонт не должен загораживать поле зрения ни тому, кто его несет, ни тому, кто под ним идет.

Идя под зонтом, следите, чтобы он не задевал других людей и не создавал им неудобств.

При дожде мужчина держит зонт над головой женщины, если они примерно одного роста или он чуть выше ее. Если же разница в росте велика, каждый несет свой зонт, или мужчина идет без зонта. Будьте внимательны, следите, чтобы вода с вашего зонта не сливалась на того, с кем вы идете.

Если после дождя вы входите в транспорт или в какое-либо помещение, оденьте на зонт чехол. В противном случае после вас будут оставаться лужи. Вообще, старайтесь держать зонт ближе к себе.

Никогда не носите зонт-трость наперевес, подобно копью. Вы можете уколоть им других людей. К тому же, вы образуете вокруг себя значительную пространственную зону, заставляя других сторониться. Сложенный зонт носят сбоку или под рукой.

Общение на улице

Находясь на улице, мы порой обращаемся к помощи других людей. Например, необходимо выяснить, где находится нужная вам улица или дом. Если рядом справочная, то лучше обратиться туда. Однако при ее отсутствии вполне можно обратиться с вопросом к прохожим. Лучше не беспокоить человека, если вы видите, что он явно спешит. Вы поставите его в неловкую ситуацию. Обычно используют безличную форму обращения со словами извинения: <Прошу прощения...>, <Извините...>. Получив справку, обязательно надо поблагодарить человека.

Если к вам обратились за справкой, отвечайте четко и по возможности коротко. Если вы не уверены в правильности ответа или не знаете ответа на заданный вопрос, лучше сразу, извинившись, признаться в этом.

Надо ли самому обращаться с предложением помощи? Если вы видите, что кто-то разглядывает карту, а потом сверяет с ней название улицы, на которой он находится, вполне уместно обратиться к нему с вопросом: <Могу ли я вам помочь?>. Не следует формулировать вопрос так, что он будет скорее напоминать допрос, например: <Что вы ищете?>. Не надо настаивать, если прохожий отвечает вам вежливым отказом на ваше предложение о помощи.

Вряд ли стоит обращать внимание случайного прохожего на то, что у него забрызгано пальто или у женщины порван чулок. Скорее это выглядит как бестактность, а не услуга, поскольку привести себя в порядок на улице вряд ли возможно. А вот обратить внимание на расстегнутую женскую сумочку можно. В этом случае не исключено, что вы поможете избежать неприятностей, связанных с потерей документов или денег.

Вы назначаете встречу на улице

Бывает, что вам необходимо встретиться с человеком на улице. В принципе этого лучше избегать, договариваясь о встрече в кафе или любом ином помещении, поскольку условившись о встрече на улице, вы не застрахованы от плохой погоды. Возможно, придется ждать далеко не в комфортабельных условиях.

И все-таки, если вы решили назначить встречу на улице, выбирайте место, исходя из следующих соображений:
· оно должно быть известно обоим или легко находимо. Если вы встречаетесь, например, у станции метро, имеющей два выхода, обязательно укажите, у какого именно;
· вы не должны мешать прохожим, ожидая кого-либо;
· вы должны легко увидеть друг друга при встрече;
· избегайте назначать встречи в многолюдных местах (например, у входа в метро в час пик).

Условившись о встрече, вы не должны опаздывать. Уважайте чужое время, помня к тому же, что улица - не самое удобное место для ожидания. Это относится и к свиданиям. Девушкам не стоит таким способом <проверять чувства> молодого человека. Разумеется, он подождет, но точность - свидетельство хорошего воспитания, поэтому заставлять себя ждать не следует. При возможности заранее предупредить человека, что вы опоздаете (у вас так складывается день, что вы явно не успеваете к оговоренному сроку), обязательно воспользуйтесь ей. Если вы все же опоздали, необходимо извиниться и объяснить причину опоздания.

Вы хотите спросить

Часто бывает так, что вам необходимо навести справки на улице. В первую очередь, постарайтесь заранее сформулировать вопрос максимально кратко и точно.

Остановив прохожего или обратившись к постовому милиционеру (полицейскому), к сотруднику ближайшего магазина, не забудьте извиниться за то, что вы его отвлекли. Если вы - водитель автомобиля, по возможности постарайтесь выйти из машины. О том, как проехать, лучше всего спрашивать с картой в руках. Нелишним будет и лист бумаги с ручкой - незнакомые вам названия лучше записать.

Если ваш собеседник занят или спешит по делам, лучше обратиться за подробными разъяснениями к другому. Смогли Вам помочь советом или нет - извинитесь еще раз за беспокойство в конце разговора. Обязательно поблагодарите за разъяснения.

С особым тактом обращайтесь за советом в поздний час или в пустынном месте.

И последнее - не забывайте о вашем самом лучшем помощнике - улыбке. Задав вопрос с доброжелательной улыбкой, вы оставите о себе благоприятное впечатление.

Поведение в общественном транспорте

Прежде чем войти в транспорт, дайте возможность выйти из него. Стойте при этом так, чтобы не мешать выходящим пассажирам. При поездке в общественном транспорте с дамой мужчина входит после нее, но выходит первым и подает своей спутнице руку.

В России принято уступать места пассажирам с детьми и инвалидам в городском транспорте. Нередко об этом даже напоминает водитель. Если вам уступили место, надо поблагодарить. Следует помнить, что не во всех странах существует традиция уступать место женщинам или пожилым людям. Порой это воспринимается как намек на их слабость.

Нельзя стоять в дверях, мешая входу и выходу других пассажиров. Если вы не можете сами передать деньги за проезд или прокомпостировать билет, попросите это сделать других. Однако не следует обращаться с этой просьбой, если вам просто не хочется вставать со своего места.

Неприлично через плечо заглядывать в книгу, газету или журнал, читаемые другим пассажиром.

Избегайте пользоваться услугами общественного транспорта при перевозке громоздких или иных вещей, которые могут создать неудобства другим пассажирам. По этой же причине не следует громко разговаривать в транспорте, смеяться, включать музыку. Совершенно недопустимо находиться в транспорте с мороженым или открытой бутылкой (см. Можно ли есть и пить на улице. Даже если салон свободен, при резком толчке вы рискуете испачкать других пассажиров.

Нередко бывает так, что один из пассажиров случайно заденет другого. В этом случае надо извиниться, даже если вы не виноваты (например, водитель внезапно затормозил). Не следует отвечать на грубые замечания других пассажиров, вступать с ними в полемику или оправдываться.

Правила поведения в автомобиле

Обычай, при котором мужчина открывает даме дверцу автомобиля и помогает ей сесть на сиденье прежде, чем сесть самому за руль, соблюдается и поныне. При выходе из автомобиля мужчина подает даме руку, на которую та может опереться. На свое место мужчина-водитель возвращается, обходя машину спереди.

Окончательное решение о распределении мест в автомобиле остается за гостями, хозяева только предлагают их в соответствии с правилами этикета.

Чтобы закурить в автомобиле, открыть окно, включить радио или магнитофон, необходимо спросить разрешения у окружающих. Пассажирам следует заранее осведомиться, не будут ли разговоры отвлекать водителя от дороги. Пассажиру такси не желательно давать советы водителю относительно увеличения скорости. Если он очень спешит, то об этом нужно сказать в начале поездки. Если пассажира не устраивает величина скорости, с которой он едет, допускается попросить водителя ее снизить.

Нельзя садиться за руль в нетрезвом состоянии, желательно не позволять этого тем, кто едет в машине вместе с вами. Пристегивание ремнем безопасности водителя и пассажиров уменьшает риск получения травм в нестандартных ситуациях на дорогах.

После окончания поездки необходимо поблагодарить водителя, независимо от того, остались ли вы довольны поездкой или нет.

Как садиться и выходить из автомобиля

Мужчина подходит к автомобилю и открывает правую заднюю дверцу. Женщина садится первой. При посадке в автомобиль, согласно правилам этикета, сначала нужно поставить на пол машины левую ногу, затем, когда нога твердо встанет на пол, приняв полусогнутое положение, быстро перенести тело в салон. В машину с низкой посадкой даме удобнее сесть, сперва опустившись на сиденье, не отрывая ног от земли, а затем, перенести их в машину. Чего категорически делать нельзя, так это садиться в автомобиль, просовывая в салон голову и плечи.

Выходя из машины, скользите вдоль сиденья до тех пор, пока не сможете поставить одну или обе ноги на землю. Тогда пригните голову и вылезайте наружу.

Рассадка гостей в автомобилях: молодая пара с пожилым человеком

Рассадка в автомобилях: две молодые пары

Рассадка в автомобилях: если у друга длинные ноги

В случае рассаживания по автомобилям гостей: дама-гостья, супружеская пара, мужчина-гость и т.п., применяется принцип старшинства, описанный выше.

При рассадке следует учитывать, что если молодая пара путешествует с пожилым человеком, то ему следует уступить переднее пассажирское место, поскольку более молодому человеку легче сесть на заднее сиденье, чем пожилому.

Если вас и вашего друга пригласили в гости с женами, то ваша супруга, согласно правилам рассадки, садится рядом с вами, а вторая пара устраивается на заднем сиденье.

Однако если у вашего друга длинные ноги, ваша супруга может предложить гостю расположиться впереди, чтобы ему было удобнее ехать.

Рассадка в автомобилях иностранной делегации

Рассадка в автомобиле, если гость прибыл с супругой

Рассадка в многоместном автомобиле

В международной протокольной практике места в автомобилях делятся на почетные и менее почетные.

Первым почетным местом является место на заднем сиденье справа по ходу движения автомобиля.

Машина подается таким образом, чтобы правая дверца была обращена к тротуару.

Первым садится и выходит пассажир, занимающий наиболее почетное место.

Если условия не позволяют подать машину правой дверцей к тротуару, то пассажир, занимающий наиболее почетное место, садится так же, как и все остальные, через левую дверцу.

В том случае, если в качестве транспорта используется такси, то нарушением этикета считается предложение гостю сесть на переднее место рядом с водителем.

В случае с личным автомобилем, когда встречающий, член делегации, сам за рулем, это вполне допустимо.

Обязанность открывания дверей перед гостями лежит на мужчине: водителе, переводчике, охране и т. п.

Услуги такси

Мужчине не следует садиться рядом с водителем, поскольку это будет выглядеть невежливо по отношению к его спутнице. В соответствии с правилами этикета в автомобиле наиболее почетным считается место на заднем сиденье, по диагонали от водителя, а не рядом с ним, как считают многие. Однако в связи с тем, что садиться в автомашину со стороны проезжей части улицы, равно как и выходить из автомашины на нее опасно, задняя дверца такси, обращенная к ней, как правило, закрывается на предохранительное устройство. Поэтому женщина, первой садясь в такси, занимает место позади водителя. Мужчина в данном случае вынужден допустить некоторое отступление от правил, так как не может воспользоваться закрытой задней дверцей, чтобы сесть на менее почетное место.

Ни в коем случае нельзя курить в присутствии женщины. Это крайне невежливо.

Не рекомендуется громко разговаривать в машине, тем более с водителем. Это может отвлечь его от дороги и привести к дорожному происшествию. Не надо открывать окно, если вам жарко, вежливо попросите водителя включить вентиляцию или кондиционер.

Из автомашины первым выходит мужчина и помогает выйти женщине.

В самолете

Прибыть в аэропорт нужно заранее: за час до вылета на рейсах местных авиалиний и за два часа на международных авиарейсах. Это связано во-первых, с выполнением необходимых формальностей, во-вторых, с проверкой на безопасность вас и ваших вещей, в-третьих, с размещением и оплатой вашего багажа. Кстати, ручной клади лучше брать поменьше - если не окажется поблизости носильщика, вы должны сами с ней управиться.

Входящего встречает стюардесса или стюард. Принято приветствовать их словами или небольшим поклоном. Обращаться к их помощи можно, включив лампочку над головой. Но помним, что стюардесса должна обслуживать всех пассажиров и заставлять ее заниматься только вами - неприлично.

Взойдя на борт самолета, необходимо сразу занять свои места, чтобы не заставлять стоять тех, кто идет следом. При взлете и посадке кресло возвращают в вертикальное положение, откидной столик складывают и обязательно пристегиваются ремнями безопасности.

Перед тем, как откинуть кресло, убеждаются, что резким движением не доставят неудобств сидящему сзади пассажиру. Не хлопают резко, закрывая откидной столик. Не постукивают ногой или рукой по спинке кресла сидящего впереди пассажира.

Обычно достаточно одной фразы, чтобы понять, склонен попутчик к разговору или нет. Если разговор завязался, обычно обсуждаются общие темы, и только при желании - кто вы, куда летите, чем занимаетесь и т. п. Если вам хочется избежать разговора, можно себя чем-нибудь занять: чтением, разгадыванием кроссворда и т. п.

<Черный юмор>, рассказы о падениях и столкновениях самолетов и других происшествиях в воздухе неуместны.

Туалетную комнату лучше посетить в аэропорту, в ожидании рейса, но если уж пришлось в полете, то
· постарайтесь отправиться в ту сторону, где проход свободен, не занят тележкой с едой или напитками;
· не задерживайтесь, если собралась очередь - косметику можно поправить и на своем месте (правда, причесываться в салоне не принято);
· после вас и умывальник и все остальное должно быть оставлено в безукоризненном порядке.

Пассажирам первого класса алкогольные напитки подаются бесплатно. Прохладительные напитки бесплатно подаются всем пассажирам.

Использованный гигиенический пакет отдают стюардессе.

Магнитофон слушают через наушники.

Когда в самолете приглушают свет, громко не разговаривают, чтобы не беспокоить тех, кто спит.

Во время ночного полета мужчины снимают пиджаки и галстуки. Кстати, удобнее путешествовать в трикотажной одежде, она не мнется, да и об обуви стоит подумать - многочасовое сидение не должно слишком утомлять.

После приземления самолета не принято вскакивать и бежать к выходу, чтобы оказаться первым; нужно дождаться полной остановки самолета и приглашения бортпроводника.

О багаже, который находится на верхней полке, следует позаботиться заранее. Снимая его после приземления, вы перекрываете проход другим пассажирам.

Уходя, благодарят провожающую вас стюардессу за приятный полет и прощаются. Никому из персонала самолета <на чай> не дают.

В поезде

Упаковывают вещи так, чтобы багаж выглядел аккуратным. Пассажир имеет право взять в вагон с собой такое количество ручной клади, которое помещается над и под занимаемым сиденьем. Громоздкие и тяжелые вещи принято сдавать в багаж. Сумку с теми вещами, которые будут необходимы в пути, кладут в такое место, чтобы, доставая, не тревожить соседей.

Багаж к поезду несет носильщик, но его может и не оказаться поблизости. Вот почему традиционно багажа берут с собой столько, сколько, можно будет самому донести до вагона.

Мужчина или младший по возрасту входит в вагон первым, чтобы занять место, разместить багаж и помочь женщине или старшему по возрасту войти в вагон. Если женщина одна, без провожатых, долг мужчины-попутчика помочь ей разместить тяжелый багаж. Кстати, женщина не должна стесняться просить о такой услуге.

Провожающим и пассажирам, определившимся со своим местом, до отхода поезда не нужно стоять в проходе, мешая входящим.

Входя в купе, принято приветствовать попутчиков, мужчины снимают головной убор. Если дорога дальняя, можно назвать свое имя.

Нижние места, как правило, уступают женщинам и пожилым людям. Следует заметить, что пожилому и немощному мужчине оказывают те же услуги, что и женщине. Днем на нижнем месте имеет право сидеть и пассажир с верхней полки.

Если дорога дальняя, не принято находиться в вагоне или купе в <уличной> одежде. Принято переодеваться в дорожный или спортивный костюм, чистые носки и какую-нибудь сменную обувь. [Халат, пижама, домашние тапочки предназначены только для спальни и ванной комнаты].

Перед поездкой, разумеется, следует привести себя в порядок, но желательно не пользоваться дезодорантом с резким запахом или парфюмерией вообще. В замкнутом пространстве все запахи воспринимаются острее, и от смешения нескольких ароматов букет может получиться не самый приятный.

Если возникает необходимость, нужно дать возможность переодеться и привести себя в порядок другим пассажирам. Во время подготовки ко сну используется тот же принцип: по очереди выходят из купе в коридор, обычно сначала мужчины, потом женщины. Тот, кто уже устроился на ночлег - поворачивается лицом к стене.

Дети в дороге доставляют много хлопот, поэтому родители должны объяснить им, как себя вести, и следить, чтобы они не беспокоили других пассажиров. Но наказывать детей, воспитывать их при посторонних не принято. Попутчикам, в свою очередь, не следует делать замечаний детям и их родителям, а постараться быть терпеливыми и снисходительными. Кстати, расспрашивать и угощать детей без разрешения родителей не принято.

Тактичный человек в разговоре ненавязчив: если попутчики охотно поддерживают разговор, его можно продолжить, если нет - лучше помолчать.

Если собеседник начинает утомлять, лучший способ прекратить разговор - углубиться в книгу или газету.

Кстати, читающему не очень приятно, когда заглядывают в его газету или журнал, поэтому принято просто попросить одолжить эту газету, когда ее прочитают. Вежливый человек, заметив, что попутчику нечего читать, может сам предложить газету или журнал.

Если вы едете со знакомым, другом, женой, принято разговаривать негромко, обсуждая проблемы, интересные только вам.

Вообще, в дороге попутчики не представляются. Делают это только в том случае, если появилось желание продолжить знакомство.

С дорожными знакомыми не обсуждают жизнь близких или общих знакомых. Если все-таки разговор заходит о ком-либо, его называют по имени или меняют имя, не называя фамилию. Вполне возможно, что ваш собеседник и тот, кого вы обсуждаете, хорошо знают друг друга. Также не принято говорить о личных делах, заботах и болезнях. Хвастаться своими успехами тоже не стоит.

Собираясь в дорогу, нужно помнить, что придется обходиться без столовых приборов, поэтому лучше дома все разделить на порции, чтобы удобнее было есть.

Не берут в дорогу скоропортящиеся продукты, еду с острым и специфическим запахом.

Столик застилают салфетками и едят аккуратно, стараясь ничего не испачкать. Недоеденную пищу убирают в сумку. Вообще, столик не загромождают личными предметами - он может понадобиться другим пассажирам. Остатки еды, бумагу, банки и т. д. выбрасывают в специальный ящик в конце коридора. Если его нет, мусор складывают в специальный пакет, который потом кладется в дорожную сумку и выбрасывается в удобном месте по прибытии.

Фиксировать внимание на том, как человек ест, не принято. Иногда можно предложить соседу разделить с вами трапезу. Вежливый отказ не должен вызывать обиду, но и настаивать не следует. В принципе попутчиков не принято угощать обедом, но вот сладости к чаю принято предлагать.

Курить можно в вагоне для курящих, в тамбуре, а также в вагоне-ресторане. Кстати, в вагоне-ресторане засиживаться долго не следует, чтобы не задерживать желающих поесть.

Курить в купе можно только тогда, когда курят все пассажиры.

Не принято:
· сидя на своей полке, класть ноги на противоположную;
· принимать гостей в своем купе;
· открывать окно без согласия всех попутчиков.

Подъезжая к месту назначения, вовремя приводят себя в порядок и собирают багаж. Покидая купе, прощаются с соседями и желают им счастливого пути. Мужчина выходит перед женщиной, младший по возрасту перед старшим, чтобы помочь им выйти из вагона.

На пароходе

В путешествие берут самое необходимое, количество которого зависит от категории корабля, вида путешествия, его маршрута и длительности. В день отплытия и прибытия в порт пассажиры надевают дорожную одежду. Дневная одежда на корабле та же, что и на любом морском курорте.

Ежедневно - после обеда или вечером - проводятся различные выступления и развлечения; для таких случаев необходимо иметь специальную одежду. Пассажиров первого класса традиции обязывают появляться в ресторане к ужину в вечерних платьях и костюмах.

Праздничный обед, воскресный вечер или вечер с капитаном требует большой изысканности - мужчины в смокингах из легкой ткани, женщины в вечерних туалетах.

Первым лицом на судне является капитан. Его слово - закон для всех. Распорядок дня для команды и пассажиров строго определен и соблюдается неукоснительно. Также следует подчиняться указаниям персонала при посадке, причаливании и т. д.

Офицеры и капитан могут сидеть за отдельными столиками, могут и вместе с пассажирами. Приглашение сесть за столик капитана - всегда большая честь, отказаться от нее можно только в исключительном случае.

Оказавшись спутниками в одной каюте, пассажиры представляются друг другу, продолжительное путешествие к этому обязывает. Но оно не обязывает навязывать свое общество, дружбу или покровительство.

В каюте должна быть идеальная чистота.

Современные лекарственные средства от морской болезни, которыми следует запастись заранее, позволяют путешествовать без проблем. Но если все-таки нездоровится, то бороться с недугом лучше в своей каюте.

Не принято на судне называть прогулочную палубу <верандой>, трап <лестницей>, шлюпку <лодкой>, каюту <номером>, а палубы <этажами>.

Разумеется, принято общаться с людьми, оказавшимися вашими соседями по столу, у бассейна и т. д. При встрече с ними на палубе принято раскланиваться.

В автобусе

Путешествие в комфортабельном автобусе с туалетом, кондиционерами, холодильником, баром и т. п. может быть очень приятным, так как можно ехать, не зная дорог, языка (в туристическом автобусе есть гид, говорящий на нескольких языках), беззаботно наслаждаясь пейзажем за окном.

Во время поездки
· место пассажир выбирает сам, и оно остается за ним до конца поездки;
· если кто-либо докучает вам и имеются свободные места - можно пересесть;
· подкрепиться можно прямо в автобусе или во время специальных остановок, но вот переедать не следует, да и пить много тоже - может начаться <морская болезнь>.

Во всем остальном на международных рейсах основные правила поведения те же, что и в поезде дальнего следования.

В автобусах местного сообщения манера вести себя приблизительно та же, что и в пригородных поездах.

Каким бы способом вы не путешествовали, всегда обращайте внимание на то, не нужна ли кому ваша помощь.

Поведение в лифте

Женщина пользуется правом входить первой, если у дверей лифта только она и мужчина. Но если у лифта стоят несколько человек, то первыми входят те, кто ближе к двери.

Вежливость велит одному из мужчин остаться у панели с кнопками; это даже обязательно, если он сопровождает даму.

Если женщина едет одна (без сопровождающего), она либо сама нажимает нужную кнопку, либо просит это сделать того, кто стоит ближе, словами: <Будьте добры, пятый!>.

Если вас попросили нажать на кнопку, принято делать это со спокойным лицом, а не с чувством одолжения или с видом оскорбленного достоинства.

Разглядывать кого-либо, пусть даже украдкой, а тем более смотреть <в упор> в лицо считается грубейшим нарушением приличий.

В лифте здороваются с теми, кого приветствуют всегда.

В принципе мужчине в лифте можно не снимать головной убор, а в переполненном тем более. Но если он едет с дамами и условия позволяют - шляпу непременно снимают.

Чтобы дать возможность выйти стоящим сзади, достаточно отступить в сторону или на время выйти.

Кто кого пропускает

Традиционно принято, что в дверях:
· мужчина пропускает женщину;
· младший по возрасту уступает дорогу старшему, подчиненный - начальнику; кстати, если лицо старше вас или выше вас по положению в обществе желает оказать вам внимание и, в свою очередь, приглашающим жестом пропускает вас, то с поклоном или словами <Благодарю вас!> немедленно воспользуйтесь приглашением;
· из двух людей одинакового возраста и положения в обществе первым проходит тот, кто ближе к двери;
· первой в двери проходит хозяйка, за нею - гость. Если хозяин - мужчина, то первым входит гость. Правда, если квартира незнакома гостю и нужно зажечь свет, хозяин входит первым со словами: <Позвольте, я вас проведу!>;
· мужчина несколько опережает женщину, когда открывает дверь, затем, пропустив ее, входит вслед за ней;
· если дверь массивная и открывается <от нас>, например, в метро, мужчина проходит первым, крепко держит дверь и ждет, пока пройдет женщина. Затем, слегка придержав, отпускает дверь. Если это обычная дверь (не в метро), просто ее закрывает. Но никогда не захлопывает у кого-либо перед носом.

Как идти по лестнице

Сейчас принят такой порядок:
· вверх по лестнице первой идет женщина, слегка позади - мужчина;
· вниз по лестнице первым идет мужчина, слегка позади - женщина. И в том и в другом случае, если дама оступится - мужчина всегда сможет поддержать ее.
· если лестница темная, крутая или в совсем незнакомом месте, тогда мужчина идет впереди;
· когда на лестнице сталкиваются мужчина и женщина, идущие в разных направлениях, женщина не обязана отходить от перил, даже если это противоречит правилу правостороннего движения. Кстати, сторона лестницы с перилами - привилегия женщин, пожилых людей, детей.
· если навстречу идет кто-то с вещами, принято задержаться на площадке и подождать, когда человек пройдет, а не заставлять его маневрировать с тяжестями;
· если кто-то учтиво уступил вам дорогу, принято, проходя мимо, или слегка поклониться, или сказать: <Извините>, <Благодарю вас>.

Если дорожка узкая

Если дорожка узкая:
· и навстречу идет старший по возрасту, служебному положению или дама, необходимо приостановиться, сделать небольшой шаг в сторону и с легким поклоном пропустить идущего навстречу;
· и навстречу идет друг, сослуживец, равный по возрасту и положению, раскланиваемся <на ходу>, слегка разворачивая при этом корпус друг к другу;
· и вам нужно кого-то обогнать, следует попросить: <Простите, позвольте пройти!>
· не следует останавливаться, чтобы с кем-нибудь поболтать.

Поведение в магазине

Продавец - лицо магазина. Он должен быть приветливым, но не заискивать перед покупателем, и обязательно чисто одетым, независимо от того, чем он торгует.

Не допускаются личные разговоры между продавцом и покупателем или между двумя служащими магазина, если другой покупатель ожидает возможности обратиться с вопросом или просьбой. Если такой разговор был начат, его сразу следует прекратить, как только возникла необходимость в помощи продавца. Отношение к покупателю должно быть одинаковым независимо от того, на какую сумму приобретены им товары.

Покупатель, входя в небольшой магазинчик, здоровается с продавцом. При этом мужчине нет необходимости снимать шляпу. В супермаркете здороваться не нужно.

Если покупатель становится постоянным покупателем небольшого магазинчика, уместно будет представиться.

Как и продавец, покупатель должен быть приветлив, но не назойлив. Если вы собираетесь приобрести несколько видов товаров, то хорошо было бы наметить заранее, чего и сколько вам нужно (при большом перечне лучше всего составить список), чтобы не отнимать время у других покупателей и у продавца.

Обращаться к продавцу можно только на <вы>, независимо от ее или его возраста. Нелепо и бестактно выглядит обращение <девушка> к женщине-продавцу преклонного возраста.

В магазине вы не обязаны делать покупки, но все же не стоит часами заниматься примерками, прося продавца принести то одно, то другое. Отказываясь от покупки, следует поблагодарить продавца за проявленное к вам внимание.

В маленьком магазинчике

Маленький магазинчик или лавка - это, как правило, семейный бизнес. В таком магазинчике можно купить не только сувениры, но и многое из того, что необходимо в быту. Такие магазины предназначены для жителей близлежащих домов, с которыми у владельцев магазина устанавливаются добрые отношения. В таком магазине постоянному клиенту могут предложить чашку чая или кофе, могут продать батон хлеба или пакет молока вашему ребенку, не взяв с него денег - при условии, что вы на следующий день зайдете и оплатите покупки. Там вам могут отложить до вашего прихода вашу любимую газету или пачку <ваших> сигарет.

Зайдя в такой магазин, вполне уместно поздороваться. Хозяева могут предложить вам свою помощь в подборе нужного товара. Не забудьте поблагодарить за помощь и попрощаться при выходе.

Если такой магазин открылся неподалеку от вашего дома, то нелишне представиться его владельцу - не исключено, что вас свяжут добрые отношения на многие годы.

В супермаркете

Особых правил поведения в супермаркете не существует. Лучше всего руководствоваться нормами общегражданского этикета и здравым смыслом. Учитывая, что подобными магазинами пользуется массовый покупатель, рассчитывать на особое внимание не следует - хотя в большинстве супермаркетов в каждом отделе есть специальный дежурный продавец, к которому можно обратиться за консультацией и помощью. Чаевые сотрудникам супермаркета давать не принято.

Обслуживание в кассах супермаркета осуществляется, как правило, в порядке общей очереди.

В эксклюзивном бутике

В отличие от обычного маленького магазинчика, эксклюзивный бутик, как правило, специализируется на дорогих штучных товарах для истинных ценителей. Это могут быть одежда, табак, предметы интерьера, антивариат или украшения. Владелец или управляющий таким магазином в большинстве случаев прекрасно знает свой товар и по сути дела является экспертом в своей области. Здесь вам продадут не просто костюм или платье, но и подберут к нему модные аксессуары, дадут совет, как лучше повязать галстук и так далее. Это может обойтись вам значительно дороже, но и удовольствие от такой покупки бывает велико.

Заходя в такой магазин, вы можете рассчитывать на особое внимание продавца. Он подойдет к вам, поздоровавшись, предложит свою помощь, совет. Естественно, что и от вас ждут слов приветствия. В бутике вам могут предложить чай, кофе или стакан воды - естественно, за счет заведения.

В таких магазинах не принято самим лазить по полкам с товаром - продавец вам поможет. Вашу покупку красиво упакуют, помогут вам донести до машины. По вашей просьбе магазинный посыльный может доставить вашу покупку в вашу гостиницу (не забудьте, что в этом случае он может рассчитывать на чаевые.

Заказ товара по телефону

Большое распространение во многих странах мира, а в последнее время и в России, получила практика заказа товаров по телефону с доставкой специальным посыльным на дом или на работу. Можно заказать цветы, продукты, в том числе горячую пиццу или чизбургер. Наряду с оплатой своего заказа по приложенному к товару счету, принято давать посыльному чаевые - в пределах 10% от суммы вашего заказа.

Делая заказ по телефону, постарайтесь максимально точно объяснить ваш адрес - это облегчит доставку товара. Нелишне будет сообщить также номер телефона, по которому с вами можно связаться. Во избежание недоразумений рекомендуется попросить сотрудника, принимающего заказ, повторить его вам.

Часто бывает так, что заказ приходится принимать вашему секретарю или одному из ваших коллег. В этом случае следует заранее оставить им достаточную сумму денег для оплаты заказа и чаевых.

Если Вам доставили не тот товар, какой вы заказывали, то постарайтесь сначала выяснить это недоразумение с посыльным. Если он не в состоянии объяснить ошибку, не стоит требовать от него слишком многого - ему было поручено лишь доставить товар по назначению. Следует перезвонить в магазин или кафе и выяснить все у сотрудника, принимавшего ваш заказ.

Где можно, где нужно и где нельзя торговаться

Традиции покупок в разных странах разные. В современных магазинах фиксированных цен, а уж тем более в супермаркете торговаться не принято. Но в то же время, покупая в ювелирном магазине украшение, особенно, если это крупная покупка, вы вполне можете поинтересоваться, не можете ли вы рассчитывать на скидку. Такие скидки дают многие фирмы, особенно туристам из-за границы. Во многих странах заграничный турист может попросить специальный сертификат на возвращение государственного налога при пересечении границы.

А вот в восточных странах в мелких лавках или на базаре от вас наоборот ждут, что вы будете торговаться. Изначальная цена может быть искусственно завышена вдвое и больше. Торгуясь, вы проявляете интерес не только к товару, но и к продавцу. Важно при этом держать себя с достоинством и юмором.

Как правило, торгуются в Индии, других странах Юго-Восточной Азии, в арабских странах и во многих странах Африки. Торгуются и в странах Средиземноморья. Бывает и так, что выходцы из этих стран, содержащие небольшие магазинчики в Нью-Йорке, Лондоне или в Вене, соблюдают традиции своих стран. Районы такой торговли вам могут подсказать в администрации вашей гостиницы.

Торговля вполне принята на разного рода аукционах, <блошиных рынках>, в лавках букинистов и антикваров.

Можно торговаться с водителем такси, если у него не установлен счетчик, - только делать это надо до начала поездки, а не по прибытии на место.

Поведение в ресторане

Выбор ресторана

Если вы решили пойти в ресторан, то лучше заранее сделать свой выбор. При выборе ресторана следует учитывать вкусы и предпочтения ваших спутников, а также условие соблюдения вашими гостями диеты. Вы будете себя чувствовать очень неловко, если пригласите кого-либо в рыбный ресторан, а потом узнаете, что ваш гость вообще не ест рыбных блюд. Чтобы этого не произошло, лучше осведомитесь у своего спутника о его ограничениях в еде, а также уточнить вид ресторана, который он предпочитает. Это может быть ресторан с национальной кухней, например, французской, греческой, китайской, португальской или ресторан, специализирующийся на каком-то виде блюд - рыбных, мясных.

Важна не только кухня, но общая атмосфера ресторана. Если ваш спутник пожилой человек, ему может не понравиться громкая музыка, общее веселье и шум.

В любом случае подумайте над тем, соответствует ли тот ресторан, куда вы приглашаете своих гостей, тому впечатлению, которое вы хотели бы о себе оставить. Вряд ли уместно в промежутке между двумя раундами деловых переговоров приглашать ваших партнеров в официальных костюмах и галстуках в молодежный ресторан с громкой музыкой, где большинство посетителей одеты в джинсы.

То, где находится ресторан, также имеет значение. Бывают очень хорошие загородные рестораны. Однако если вы остановили свой выбор на нем, подумайте, как вы и ваш гость будете туда добираться и возвращаться обратно.

Хорошо, если вы сами уже побывали в ресторане, куда приглашаете гостя. В этом случае вы имеете представление о кухне и сможете посоветовать какое-либо блюдо, не полагаясь только на мнение официанта.

Во многих ресторанах требуется заранее бронировать места, особенно если это известный ресторан, и вы собираетесь посетить его в выходные дни. Вы окажетесь в неприятной ситуации, сообщив вашему гостю о посещении такого ресторана, и узнав потом, что свободных мест там нет. Если вы или ваши гости собираетесь в ресторан на машине - договоритесь заранее о стоянке. Многие рестораны имеют свои стоянки, при этом необходимо заранее сообщить номер вашей машины и машины ваших гостей.

Где встречаться, если вы идете в ресторан

Тот, кто приглашает в ресторан, приходит немного раньше и ожидает приглашенного за столиком. Если случилось так, что вы пришли к назначенному времени, а пригласившего еще нет, можно пройти к столику и заказать, например, минеральную воду, сок. Пригласивший, но пришедший с опозданием, обязан извиниться и объяснить причину своей задержки. Она должна быть уважительной.

Некоторые девушки и женщины предпочитают встречаться на улице, не желая входить в ресторан в одиночку. Это их право. Можно условиться о встрече на улице и в том случае, если ресторан сложно найти или это закрытый клубный ресторан.

В ресторан первой входит женщина, но на пути к столику мужчина ее опережает и помогает сесть.

Когда ресторан заказан на группу, пришедшие вовремя ожидают остальных примерно 15 минут, после чего проходят к столику. Опоздавшие могут присоединиться к ним, предварительно извинившись.

При поездке в загородный ресторан приглашающий может предложить воспользоваться его транспортом, но в этом случае он должен помнить о том, что нельзя отвозить гостя домой самому, будучи в нетрезвом состоянии.

Вестибюль ресторана

Прежде чем пройти в ресторанный зал, вы оставляете верхнюю одежду в гардеробе. Раньше было строгое правило, согласно которому снять пальто или плащ женщине помогает только ее спутник. Сейчас допустимо воспользоваться услугами гардеробщика, но в официальных ситуациях следуйте старым традициям. После того, как мужчина помог раздеться женщине, он снимает свое пальто. Уходя из ресторана, мужчина также сначала помогает женщине, а потом берет у гардеробщика свое пальто.

Входя в вестибюль, мужчина снимает головной убор, а при выходе надевает его в дверях.

В гардеробе оставляют также зонты, покупки, пакеты, желательно и кейсы (но ни в коем случае не дамские сумочки!).

Около зеркала перед входом в зал можно поправить прическу, но нельзя причесываться, подкрашиваться, завязывать галстук. Это надо делать в туалете.

В кафе или бистро гардероб может отсутствовать, тогда верхнюю одежду вешают на размещенные внутри зала вешалки. В некоторый странах допускается, чтобы женщина (но только женщина) в кафе сидела в плаще. В этом случае садятся на плащ, не приподнимая его.

За ресторанным столиком

Выбрав столик, мужчина помогает сесть женщине. Он отодвигает стул, а затем придвигает стул - только потом садится сам.

За столиком наиболее удобным считается место лицом к залу. Если столик находится в центре зала, наиболее почетное место - лицом ко входу. Мужчина садится слева от женщины, а если столик небольшой - то напротив нее. Не стоит занимать места, расположенные по одну сторону стола.

В ресторанах не принято подсаживаться к столику, за которым уже кто-то сидит (исключение составляет случай, если сидящий за столиком сам предложил вам сделать это). В кафе и тем более в бистро это вполне допустимо, однако предварительно необходимо получить согласие сидящих за столиком.

В ресторанах, кафе не следует громко разговаривать, смеяться, ставить локти на стол.

Сидеть надо непринужденно. Приступать к еде следует, когда все получат заказанные блюда. Но если между блюдами большие промежутки во времени и принесенные блюда могут остыть, то те, кто ожидают, могут предложить другим начать еду.

За столом нельзя пользоваться расческой, вытирать салфеткой лицо, дуть на пищу или нюхать ее. Губной помадой можно воспользоваться только после окончания ужина.

Если вы встретили знакомого в ресторане, поприветствуйте его улыбкой и кивком головы. Если же вы решили пригласить за свой столик знакомого, его надо представить спутнице или спутнику.

Представление за столиком в ресторане

Приглашающий в ресторан (кафе) или тот, кто исполняет роль хозяина, как правило, отвечает за то, чтобы все сидящие за столом знали друг друга. Если вы приглашаете незнакомых между собой людей, то лучше всего это сделать до того, как все сели за стол - при их встрече. Незнакомых друг с другом людей надо представить: младших - старшим, мужчин - дамам. Если за столом присутствует почетный гость, то сначала гостей представляют ему.

На крупных приемах при входе в зал необходимо положить схему рассадки с указанием имен гостей, а на столы перед каждым сидящим поставить кувертную карточку с указанием имени.

Но часто бывает и так, что вы опоздали на встречу и вам приходится присоединиться к сидящим за столом. В этом случае необходимо подойти к пригласившему вас и извиниться за опоздание. Если он не представил вас, то, заняв свое место, следует представиться незнакомым вам соседям (сначала - сидящей справа даме!). В более непринужденной компании, сидящей за небольшим столом, можно представиться сразу всем. При этом важно проследить за тем, чтобы не перебить чье-то выступление или тост.

Не следует знакомиться с соседями по столу, если вы делите с ними столик и вас подсадил метрдотель на свободные места. Достаточно кивнуть и пожелать им приятного аппетита.

Покидая стол, за которым остались другие люди, пожелайте им приятного аппетита и попрощайтесь. Это, конечно, не относится к крупным приемам, с которых вам надо уйти раньше времени - там достаточно, извинившись, попрощаться только с соседями.

Ресторанное меню

Ресторанное меню бывает двух видов: заказное (a la carte), когда посетителю предоставляется выбор, и комплексное. При комплексном меню, как правило, предоставляется выбор из двух-трех вариантов, включающих в себя различные блюда. В хороших ресторанах обязательно имеется заказное меню.

Обычно официант в ресторанах предлагает меню всем присутствующим. Если на столик полагается только одна карточка-меню, ее сначала предлагают женщине. Если в ресторане деловой обед мужчин, то первым заказывает приглашенный.

Инициатор приглашения может заказать на всех то или иное блюдо, предупредив, что приглашает, например, на шашлык.

В случае, если вам неизвестно, что скрывается за тем или иным названием в меню, вполне уместно обратиться с вопросом к официанту. Официанта можно также попросить порекомендовать то или иное блюдо, вино.

В ряде дорогих ресторанов цены вообще могут не указываться, в других - указываются только к особым фирменным блюдам.

Будучи приглашенным в ресторан, избегайте двух крайностей: заказывать большое количество самых дорогих блюд и проявлять чрезмерную скромность, ограничивая свой выбор до крайнего минимума.

Иногда к заказанным блюдам дополнительно подают соус или салаты, которые ставят на середину стола. В этом случае вы сами кладете часть предложенного на свою тарелку.

Как пользоваться французским меню

Как пользоваться французским меню

(а-ланглез) - по-английски, например, овощи, отваренные в воде и поданные со сливочным маслом.
(а-ля бернез) - с соусом из мелко нарезанного лука, яичного желтка, уксуса, растительного масла и приправ для мяса или рыбы.
(а-ля бигарад) - с соусом, в который добавлен апельсиновый сок или корки, обычно подается с овощами.
(а-ля бон фам) - по-домашнему, например, слабый мясной или рыбный бульон с овощами.
(омлет а-ля бон фам) - омлет по-домашнему: с жареным картофелем или луком.
(а-ля борделез) - соус из грибов, чеснока или репчатого лука, залитых вином <бордо>.
(а-ля камерани) - обычно густой суп из цыплячье печенки.
(а-ля шатобриан) - обычно бифштекс или отбивная котлета с маслом (чаще топленым).
(а-ля серфёй) - с кервелевым соусом, обычно к говяжьему филе.
(а-ля чиполатта) - с горячими итальянскими колбасками или фаршем.
(а-ля кокот) - горячее кушанье, подаваемое на стол в створке морской раковины.
(а-ля краподини) - жареный цыпленок, молодой голубь и т. п. без ножек и крыльев, с предварительно отбитой мякотью.
(а-ля креоль) - по-креольски: с соусом из помидоров, лука, грибов и перца.
(а-ля круаси, креси) - с репой и морковью.
(а-ля доб) - порезанная небольшими кубиками копченая свиная грудинка или соленая свинина, обжаренная с ломтиками моркови, репы и лука.
(а-ля дофен) - густой суп из овощей.
(а-ля дофин) - с яичным соусом.
(а-ля дофинуаз) - мясо или рыба, политые маслом, обваленные в сухарях и приготовленные на французской жаровне.
(а-ля финансьер) - крепко наперченный испанский соус с трюфелями (грибами).
(а-ля фламанд) - во фламандском духе, то есть с ломтиками репы, брюссельской и белокочанной капусты.
(а-ля годиво) - с мясными шариками, чаще из телятины.
(а-ля лангедок) - жаренное в оливковом масле или поданное с ним.
(а-ля маседуан) - <маседуан>: с салатом из овощей или фруктов, взятых в оригинальном сочетании.
(а-ля метрдотель) - по-домашнему: с приправой из резаной петрушки, топленого масла и лимонного сока.
(а-ля маренго) - с растительным маслом и чесноком.
(а-ля мэриленд) - со слабым ньюбургским соусом.
(а-ля неж) - буквально <как снег>, например, как меренга.
(а-ля норманд) - в нормандском духе, то есть с яблоками.
(а-ля прэнтаньер) - с ранними овощами.
(а-ля провансаль) - в прованском стиле; с оливковым маслом, чесноком, помидорами и обычно с луком.
(а-ля равигот) - в белом соусе с добавлением ароматных трав, каперсов, эстрагона, уксуса, яичного желтка, горчицы и перца.
(а-ля ронен) - обычно почки в красном вине с грибами или пирог с мясом и почками.
(а-ля сервьет) - поданное на салфетке, например, кукуруза или морские молюски, приготовленные на пару.
(а-ля тартар) - с соусом из майонеза, крошеных грибов, корнишонов, с добавлением горчицы.
(а-люиль) - в растительном масле.
(о бер фондю) - в топленом масле или с топленом маслом.
(о бер нуар) - с хорошо растопленным на сковородке сливочным маслом.
(о бер ру) - с масляным соусом.
(о бле) - буквально <голубого цвета>, обычно о непрожаренной рыбе.
(о гра) - с жиром или мясным бульоном.
(о гратэн) - обычно запеченное мясо, посыпанное тертым сыром и панировочными сухарями.
(о жамбо) - с ветчиной.
(о вер пре) - с зеленью.
(о фин эрб) - с мелко нарезанной зеленью.
(бонбон) - шоколадная конфета.
(бон буш) - буквально <лакомый кусочек>.
(буябес) - в марсельском стиле: рыба с тушеными морскими продуктами.
(кофе о ле) - кофе с горячим молоком.
(фон дартишо) - нижняя часть (буквально <донышко>) артишока.
(монголь) - в монгольском стиле: в соусе из помидоров и пюре из фасоли и гороха, часто в сочетании с potage (суп) mongole.
(роньон соте) - соте из почек.
(вьянд) - мясо (мясное ассорти).
(волей) - дичь.

Обычно счет оплачивает тот, кто приглашает в ресторан. Если вы договорились с коллегами, что разделите расходы, то оплачиваете половину суммы, включая чаевые. Как правило, разница в стоимости заказанных блюд вами и вашим спутником не принимается во внимание. Это не распространяется на ситуацию, если ваш коллега заказал минимальный заказ (например, чашку кофе), в то время как вы - полный обед.

Порой в ресторанах приносят отдельные счета за <выпитое> и <съеденное>. В этом случае возможно, что один оплачивает первый счет, а другой - второй. Однако все эти детали решаются по взаимной договоренности в отсутствие официанта.

Если мужчина обедает с женщиной-коллегой, то она может сама оплатить свою часть расходов.

Официант приносит счет тому, кто делал заказ. Счет подается так, чтобы сумма была не видна. Если встречу в ресторане оплачиваете вы, то нет нужды демонстрировать, сколько на нее было потрачено.

При оплате счета кредитной карточкой к указанной сумме следует добавить чаевые. Но чаевые можно дать и наличными.

Вы уходите из ресторана

Инициатива покинуть ресторан должна исходить от пригласившего. В некоторых случаях приглашенный (приглашенная) может, извинившись, сказать, что ему (ей) пора идти. Учитывая этот момент, приглашающий должен не затягивать встречу, а его спутнику или спутнице следует отводить достаточно времени на посещение ресторана.

Встав из-за стола, не следует оставлять стул отодвинутым. Мужчина встает сам и помогает женщине встать, отодвигая ее стул. После чего он также придвигает стул своей спутницы к столу.

В вестибюле ресторана мужчина помогает женщине одеться и провожает домой. Прощаясь, мужчина благодарит женщину за приятно проведенный вечер.

Как выбрать гостиницу

Современная практика позволяет вам выбрать для путешествия или отдыха гостиницу почти на любой вкус и на самый разный бюджет. Хорошо, если вы уже бывали в том городе или месте, куда направляетесь, и знаете подходящий отель. Но зачастую бывает так, что этой информации у вас нет. В таком случае лучше всего положиться на помощь туристического агентства (оно, как правило, поможет вам забронировать номер). Туристическая фирма может предоставить сведения о классе гостиницы, количестве комнат, наличии бассейна, спортзала, средней цене различных номеров, адрес, телефон и номер факса интересующего вас отеля.

Большую помощь может оказать и туристический путеводитель или справочник. Как правило, все описываемые там отели обладают хорошим уровнем обслуживания. Через систему <Интернет> под рубрикой <Путешествия> и в разделах информационных центров различных городов можно не только получить информацию об отелях всего мира, но и забронировать понравившийся вам отель.

Не стесняйтесь спросить об отеле в агентстве путешествий. Полезную информацию можно получить в представительстве авиалинии - они обычно рекомендуют только хорошо проверенные гостиницы. Практически безошибочно можно ориентироваться на списки телекомпании CNN - эти отели недешевы, но, как правило, хороши.

Сейчас в мире получила широкое распространение система стандартного ранжирования гостиниц по классам, обозначаемым числом <звезд> от пяти до одной. <Пятизвездные> отели экстра-класса обязаны иметь полный набор услуг (от круглосуточного обслуживания специальным рестораном в номерах до бассейна и обязательного наличия хорошего ресторана). Но и цена номера в такой гостинице намного выше. Гостиницы среднего класса - такие, например, как известная гостиничная сеть <Холидей инн>, - как правило, принадлежат к категории трех- или четырехзвездных. Они гарантируют стабильный набор услуг, хороший ресторан или кафетерий и вполне приемлемые комнаты с ванной и туалетом.

Гостиницы с одной <звездой> предоставляют базовые условия для проживания, и некоторые из них бывают очень неплохи.

Многие гостиницы не входят в систему <звездного> ранжирования. Среди них есть и отели супер-экстра-класса, которые не видят необходимости в такой рекламе. Но большинство составляют обычные, часто очень неплохие гостиницы. Для того чтобы правильно сделать свой выбор, лучше всего списаться с гостиницей заранее и запросить информацию о тех услугах, которые она предоставляет.

Выбирая гостиницу, соотносите свой выбор с целью поездки. Гостиница - это зачастую ваша первая <визитная карточка> в другой стране. Выбрав второразрядную гостиницу, вы вряд ли произведете хорошее впечатление на солидных деловых партнеров. При выборе отеля поинтересуйтесь наличием в нем офис-центра, переговорных комнат и ресторана, где можно провести деловую встречу.

Как забронировать место в отеле

Если вы организуете поездку через туристическое агентство, то, как правило, оно же и бронирует ваши места в гостинице. Если же вы бронируете себе место сами, то, связываясь с гостиницей (по телефону или письменно, по факсу, телеграфу или электронной почте), имейте под рукой следующие данные:
· ваше имя в английской транскрипции;
· номер телефона или факса, адрес;
· какой номер вам нужен, количество и имена проживающих в нем людей;
· сведения о необходимых дополнительных услугах для вас (конференц-зал, организация банкета и т. п.);
· срок прибытия (день и приблизительное время);
· срок выезда из гостиницы.

Следует запросить точную стоимость номера - иначе вы можете встретиться с неприятным сюрпризом по прибытии, если расценки номеров изменились, скажем, в пик сезона.

Зарезервировав номер, не забудьте получить регистрационный номер заказа.

Во многих случаях администрация гостиницы может потребовать от вас заплатить определенный задаток. Это можно сделать путем банковского или телеграфного перевода. В некоторых случаях задаток могут не брать, особенно, если вы будете расплачиваться кредитной карточкой. В этом случае могут поинтересоваться номером вашей кредитной карты (перед выездом убедитесь, что у вас достаточно денег на счету).

Рекомендуется попросить администрацию гостиницы подтвердить ваше резервирование по факсу или телеграфу.

В переписке с гостиницей желательно указывать исходящие номера и даты их писем или сообщений. И, конечно, в любом общении со служащими гостиницы нелишними будут обычные для деловой переписки комплименты: <Уважаемый...>, <Уважаемая...>, <Спасибо за Ваше письмо от....>

Въезжаем в гостиницу

Въезжая в гостиницу, вы прежде всего встречаетесь с сотрудником службы регистрации и размещения. Если вы зарезервировали номер заранее, то назовите свое имя и, по возможности, номер регистрации, который вам дали при бронировании. Как правило, вам предложат заполнить небольшую анкету проживающего, в которой необходимо указать свое имя, адрес, паспортные данные, а также сведения о том, как вы предполагаете расплачиваться за проживание (наличные, по перечислению или кредитной карточкой). Во многих случаях при оплате наличными вас могут попросить внести частичный или полный задаток за проживание, исходя из предполагаемого срока вашего пребывания.

При регистрации рекомендуется уточнить, что входит в стоимость номера (так например, в ряде гостиниц легкий завтрак включен в стоимость проживания), порядок парковки автомашины, порядок пользования телефоном, в том числе междугородным и международным, порядок и величину чаевых, принятые в отеле. Вполне уместно поинтересоваться, как и где организован в этом отеле завтрак, обед и ужин, как сделать фотокопию, отослать факс и т. д. Предупредите администрацию гостиницы, если вы ожидаете поступления почты или факса.

Если у вас есть с собой ценные вещи, то поинтересуйтесь, есть ли в номере мини-сейф, или предоставляется ячейка в сейфе гостиницы - в таком случае вам могут дать отдельный ключ.

В большинстве гостиниц вам выдадут специальную регистрационную карточку постояльца - это пропуск на проход в гостиницу и на пользование некоторыми дополнительными услугами.

Закончив регистрацию, попросите, если необходимо, выделить носильщика для доставки вещей в номер (в этом случае носильщик возьмет у регистратора ключ и откроет ваш номер). Носильщик, как правило, будет ожидать от вас чаевых.

Осмотрев номер, сразу известите регистратора о возможных неисправностях в оборудовании. В этом случае их должны устранить или предоставить вам другой равноценный номер.

Питание в гостинице

В большинстве гостиниц есть свой ресторан или кафе, а в некоторых отелях их может быть даже несколько. Как правило, один из них выделяется для организации утреннего завтрака постояльцев. В некоторых гостиницах стоимость завтрака включена в стоимость номера - это вы можете уточнить при регистрации. Если с вами проживают дети, за которых до определенного возраста деньги за проживание берутся по сниженному тарифу или же они живут бесплатно, то за их завтрак вам могут предложить заплатить отдельно.

В большинстве гостиниц постояльцы могут записывать стоимость питания на свой гостиничный счет. В этом случае необходимо только подписать ресторанный счет, указав номер комнаты.

Некоторые гостиницы предлагают своим постояльцам заказы еды в номер (room service). Это может быть чай с бутербродами или же полный обед или ужин. Такое обслуживание несколько дороже, чем посещение ресторана или кафе.

В кафе или ресторанах при гостинице места обычно не заказывают. Это, однако, не относится к дорогим эксклюзивным ресторанам при высококлассных гостиницах. Собираясь в такой ресторан, желательно заранее позвонить и проверить, что место для вас есть.

В ряде гостиниц к услугам проживающих в номере предоставляется небольшой холодильник <мини-бар> с напитками (вода, соки, пиво, вино и крепкие спиртные напитки), который периодически пополняется, а счет за использованные напитки включается в ваш гостиничный счет.

В некоторых случаях гостиничные номера оборудованы малогабаритной плитой и мойкой, а также небольшим набором посуды и кухонной утвари. В этом случае вы можете готовить в своем номере. Но иногда может быть предложен лишь небольшой электрочайник для подогрева воды. В любом другом случае пользование какими-либо приборами для приготовления пищи в номере (электроплитками, кипятильниками и т.п.) недопустимо.

Бесплатные дополнительные услуги в гостинице

В большинстве гостиниц постояльцам предоставляются полотенца, постельное белье, небольшой набор туалетных принадлежностей (мыло и шампунь в разовых упаковках, нитки и иголки). При необходимости вам могут принести расческу, зубную щетку, дополнительное одеяло или плед, переходник для электророзетки (во многих странах электророзетки иные, чем в России). В ванной комнате своего номера вы можете найти банный халат. Вполне допустимо взять с собой на память мыло или шампунь, но отнюдь не полотенце или халат!

В некоторых отелях вы можете найти в своем номере фен для укладки волос, вам принесут газету, предложат чай или кофе (для этого необходимо вывесить снаружи на двери специальную бирку, указав на ней время, когда следует их принести). Ряд отелей предоставляет постояльцам бесплатно спортзалы, бассейн и сауну, а также дополнительные полотенца или купальные халаты.

Практически все отели не берут дополнительную плату за местные телефонные звонки и могут позвонить вам утром, чтобы разбудить в заказанное вами время.

Администрация отеля примет поступившую для вас почтовую корреспонденцию, вызовет такси, снабдит небольшой картой окрестностей.

Дополнительные платные услуги в гостинице

Дополнительно в гостинице необходимо платить за:
· междугородные и международные телефонные разговоры;
· отправленные вами из гостиницы факсы, телеграммы или телексы;
· услуги носильщика;
· место на автостоянке гостиницы;
· услуги по перепечатке или копированию документов;
· пользование гостиничными конференц-залами и комнатами для переговоров;
· медицинскую помощь, включая медикаменты и услуги медперсонала;
· доставку еды из гостиничного ресторана в номер (room service).

Полный список дополнительных услуг, предоставляемых гостиницей, и порядок их оплаты можно уточнить при регистрации или позднее - у администратора.

Гостиничный бассейн, баня

Во многих хороших гостиницах для постояльцев есть спортивный зал с тренажерами, бассейн и бани. В большинстве случаев за эти услуги дополнительно платить не требуется (это можно уточнить у администрации). Как правило, при пользовании этими услугами не надо брать с собой из гостиничного номера полотенца или купальный халат - все это вам дадут на месте.

<Просьба не беспокоить> или <Уберите мой номер>

В хороших гостиницах обслуживающий персонал постоянно следит за тем, чтобы комнаты были в идеальном порядке. Прислуга уберет вашу постель, восполнит запас мыла и полотенец в ванной, протрет пыль, уберет мусор, проверит мини-бар, холодильник и восполнит недостающее, а ближе к ночи задернет шторы и разберет вам постель. Работа в гостинице продолжается с утра до ночи. Будьте готовы к тому, что, постучавшись, в ваш номер зайдет горничная и, спросив разрешения, займется уборкой.

Если же вы хотите отдохнуть так, чтобы вас не тревожили, то для этих целей в хороших гостиницах есть специальные бирки, которые вывешиваются на ручку номера снаружи, с надписью <Не тревожить> (). Вывесив такую бирку-плакатик на своей двери, вы можете отдыхать спокойно - прислуга не будет заходить в ваш номер. Не забудьте снять эту бирку, когда в ней отпала нужда. Но теперь вам придется вывесить снаружи другую бирку - <Пожалуйста, уберите мой номер> (). Такая бирка сразу привлечет внимание горничной, и ваш номер будет убран.

Телефон в гостинице

В большинстве гостиниц каждый номер оборудован телефоном. По нему можно позвонить в соседний номер, заказать обед или ужин или же позвонить на другой конец света.

В ряде гостиниц международный или междугородный телефонный звонок необходимо заказывать через оператора гостиничной АТС, а каждая минута такого разговора обойдется вам несколько дороже, чем из соседнего телефона-автомата. Сумма телефонных счетов прибавляется к общему гостиничному счету.

Если вам необходимо подключить к телефону нестандартное оборудование - факс или портативный компьютер с модемом, то это можно делать только с разрешения администрации гостиницы. Дело в том, что многие внутренние гостиничные АТС работают на ином напряжении, чем городские телефонные сети, и, подключившись к такой АТС, вы можете не только повредить свой компьютер или факс, но и нанести ущерб АТС отеля.

Где хранить ценности и документы?

Приехав в другой город или другую страну в командировку или на отдых, вы неизбежно сталкиваетесь с вопросом, куда деть деньги, ценности и документы. К сожалению, многие наши соотечественники все еще находятся под влиянием стереотипов прошлых времен и не расстаются с ними, куда бы они не пошли. Паспорт и деньги, торчащие из кармана рубашки или оттопыривающие брючные карманы, - большой соблазн для мошенников.

Администрация гостиницы, как правило, не несет ответственности за ваши деньги, ценности и документы, оставленные без присмотра, пусть даже и в запертом на ключ номере. Ключи есть у горничных и другого обслуживающего персонала, а крупная сумма денег способна смутить многих. Есть страны, где сумма, которую берут с собой в путешествие, превышает зарплату горничной за несколько лет. К тому же, места отдыха привлекают жуликов.

Поэтому, размещаясь в гостинице, поинтересуйтесь у администратора, где вы можете оставить деньги и документы. В некоторых гостиницах номера оборудованы мини-сейфами. или вы можете воспользоваться сейфом администрации гостиницы. Тогда вам должны выдать квитанцию на сданные вещи. Бывает и так, что в гостинице для постояльцев есть специальные депозитные сейфовые ячейки. В этом случае вам дается один ключ, а у администратора остается другой. Только открыв оба замка, вы можете попасть в свою ячейку.

Сдавая на хранение ценности, документы, билеты и деньги, попросите сделать фотокопию основных страниц паспорта, с собой возьмите только сумму денег на день-два. Кроме того, не забудьте записать и сдать на хранение номера ваших кредитных карточек - если они пропадут, эта информация поможет вам немедленно заблокировать счета.

Если вы нашли деньги и документы в гостинице - сдайте их администратору, а не первому попавшемуся служащему.

Если все же с вами произошла неприятность, и вы лишились документов, денег или авиабилетов, то немедленно известите администрацию гостиницы, полицию и консульский отдел посольства России.

Выезжаем из гостиницы

В большинстве гостиниц существует <расчетный час> выбытия постояльцев из отеля. Как правило, это 10-11 часов утра. Если вы собираетесь выехать позже, то об этом необходимо предупредить администрацию. При большой задержке вам могут предложить частично или полностью оплатить еще один день пребывания (проживание в гостиницах обычно оплачивается по проведенным в ней ночам) или же вынести свои вещи из номера, оставив их на хранение у администратора.

Как правило при отъезде вы испытываете дефицит времени. Поэтому лучше все предварительные расчеты за проживание в гостинице провести накануне, воздержаться от пользования мини-баром, от международных или междугородних звонков непосредственно перед выездом. Прежде чем уехать, вы сможете ознакомиться с предварительным счетом и, проверив его, окончательно рассчитаться.

Поведение в театре

Как принято одеваться в театр

В будний день, если нет возможности съездить домой и переодеться перед спектаклем, на работу отправляются чуть более празднично одетыми или за счет аксессуаров делают деловой костюм более нарядным. Для мужчин обязательны темный костюм, светлая рубашка и галстук.

Если вы отправляетесь в театр парой, то можно согласовать форму одежды (дама в элегантном, нарядном платье и кавалер в брюках и свитере гармонично дополнять друг друга, увы, не будут).

На премьеру или какое-либо вечернее представление, куда зрители получают специальное приглашение, дамы надевают вечерние туалеты, кавалеры - смокинги.

Что еще нужно учесть

Перед тем как отправиться в театр, не следует употреблять чеснок: этот запах неистребим.

Вообще, сильных запахов следует избегать: будь то дорогие духи или нафталиновый запах вашего шкафа.

Даже очень дорогие и хорошие, с вашей точки зрения, духи могут раздражать соседей. А представьте, что будет, если в замкнутом пространстве зала смешаются десятки ароматов? Поэтому духами нужно пользоваться в меру. А парадный наряд нужно загодя достать из шкафа, чтобы запах противомольных средств не сопровождал вас повсюду.

Если дамский вечерний туалет дополняет шляпка, то следует спросить сидящих сзади, не мешает ли им головной убор. Если мешает, то дама должна его снять. Также следует избегать пышных причесок - бывает, из-за них не видно сцены.

Прибытие в театр

В театр принято приходить заранее, чтобы успеть раздеться, сдать верхнюю одежду в гардероб, окинуть себя взглядом у зеркала или, если требуется что-то поправить, привести себя в порядок в туалетной комнате.

Если в театр отправляется компания, то один из кавалеров берет билеты в кассе и, показывая их контролеру, пропускает дам и своих гостей перед собой в вестибюль.

Входя в вестибюль, мужчины снимают головные уборы.

В гардеробе

Кавалер помогает даме снять пальто или плащ, затем раздевается сам. Сдав верхнюю одежду в гардероб, номерки оставляет у себя. Номерок кладет в карман, чтобы не уронить его и не потерять. Носить его на пальце, как кольцо, не принято.

И дама, и кавалер внимательно проверяют, как они выглядят: разглядывать себя во всех зеркалах в театре или заниматься своим туалетом в зрительном зале не принято.

Перед началом спектакля

Перед началом спектакля можно прогуляться по фойе, по фотографиям познакомиться с труппой театра, с его репертуаром, осмотреть выставки работ театральных художников.

Предлагать даме сладости и прохладительные напитки входит в обязанности кавалера. Однако едят и пьют в буфете, а не в фойе.

Также следует предложить даме программу. И программа, и бинокль у каждого должны быть свои, чтобы не мешать соседу, одалживая все это у него.

Вход в зрительный зал

В зрительный зал кавалер входит первым. Показав билеты капельдинеру, он пропускает дам, которые идут к своим местам первыми. Если же служащий театра не провожает зрителей к местам, кавалер идет чуть впереди, показывая дорогу.

Правила рассадки

В европейских театрах принято, чтобы дама располагалась справа от кавалера.

Но если место дамы оказывается у прохода и ее могут задеть или толкнуть, если с ее места хуже видна сцена (например, место за колонной), если перед дамой широкая спина или пышная прическа другого зрителя, - кавалер обязан предложить даме свое, более удобное место. Право дамы выбирать: принять его любезное предложение или, поблагодарив, вежливо отказаться. И в том, и в другом случае она не нарушает правил приличия.

Если в театр пришли две пары, то первым по ряду идет мужчина, за ним - женщины, замыкает шествие второй мужчина. Так и садятся: женщины посередине, мужчины - по краям, причем обычно женщины рассаживаются так, чтобы не сидеть рядом с мужьями.

Если театр посещает более многочисленное общество, то первым между рядами проходит мужчина, а за ним - женщины и мужчины через одного, последним проходит также мужчина. Таким образом, женщины не рискуют оказаться рядом с незнакомыми людьми. Если вы пригласили друзей в театр, то о порядке рассадки можно договориться заранее. На боковые места, расположенные рядом с проходом, садится мужчина.

В 19 веке в книге <Хороший тон> (СПб., 1881) даются следующие рекомендации:

<В ложах передние места предоставляются дамам. Когда ложа открыта, кавалер должен усадить дам на первые места, согласно их возрасту и положению в свете. Мужчина никогда не должен допускать, чтобы дама, хотя бы и незнакомая ему, сидела в ложе позади него...

Если дамы входят в ложу, где мужчина занимает переднее место, то приличия требуют, чтобы он предложил свое место одной из них, если даже она ему незнакома. В случае отказа с ее стороны он должен настоятельно просить ее об этом. Если она отвечает отказом вторично, то, вероятно, она имеет на это свои причины, и настаивать более не следует>.

Эти правила соблюдаются и по сей день. Кстати, весьма распространена практика абонирования лож на сезон несколькими парами или отдельными театралами. Но, несмотря ни на что, мужчина обязан предложить даме свое место, если оно в первом ряду. Если же дама приняла это любезное предложение, то она должна расположиться так, чтобы дать возможность сидящим во втором ряду мужчинам видеть сцену.

Чужое место

На чужое место не принято садиться, так как, во-первых, вы доставляете беспокойство тем людям, которые вынуждены будут выяснять с вами отношения; во-вторых, вам самим будет неловко, когда вас, на глазах всего зала, будут <прогонять>.

Разумеется, отстаивать свои права на чужое место или высказывать свое мнение о его законном владельце недопустимо: склочность - не та черта характера, которую принято демонстрировать в обществе.

Если же вы сами обнаружили, что ваши места заняты - предъявите свои билеты и учтиво попросите освободить ваши места.

Если же произошла ошибка и на одно место были выписаны два билета, то обращаются к капельдинеру или другому служащему театра, который обязан решить эту проблему.

Как принято проходить и садиться на свои места

В ложу можно войти, когда уже гаснет свет.

В партере, амфитеатре, бельэтаже нужно занимать свои места не позже третьего звонка.

Если ваши места в середине ряда, то нужно сесть заранее, чтобы потом не беспокоить уже сидящих с края.

Если ваши места расположены с края, то можно чуть-чуть задержаться, чтобы потом не вставать много раз, пропуская сидящих в середине.

Если все-таки вам приходится кого-либо беспокоить, то мужчина идет первым, как бы прокладывая дорогу с помощью учтивых фраз типа <Извините>, <Извините, пожалуйста!>

В американских театрах принято проходить вдоль ряда лицом к сцене, а в европейских - лицом к сидящим.

Если проход между рядами достаточно широк, то сидящему вставать не обязательно. Если же проход узкий - вежливость предписывает не создавать дополнительных трудностей для проходящего: встать и пропустить его.

Кавалер помогает сесть даме, опуская сиденье кресла, затем садится сам. Усаживаясь, дама может лишь слегка придержать свое платье. Поднимать его, как-либо заворачивать, совершенно недопустимо. Желательно шить театральные туалеты из немнущихся тканей или смиряться с тем, что после спектакля на платье будет несколько лишних складок.

Сиденье кресла все время придерживают рукой: опускать его нужно бесшумно и, вставая, не дать удариться о спинку кресла.

Как принято сидеть

Сидеть принято прямо, спокойно и не менять позу каждые пять минут, так как те, кто сидят за вами, вынуждены будут также менять свое положение, чтобы видеть происходящее на сцене.

В театре принято садиться полностью на сиденье, чтобы спина касалась спинки кресла - устав, вы можете расслабить мышцы спины, не потеряв при этом хорошей осанки. Укладываться в кресле, как в шезлонге, полулежа, по меньшей мере некрасиво.

Не занимают оба подлокотника кресла - ваш сосед также имеет право облокотиться.

Не опираются на спинку переднего кресла, не упираются в нее ногами.

Закидывать ногу на ногу не рекомендуется - можете задеть и испачкать соседа. Cидеть широко раздвинув ноги - неприлично.

Если вы опоздали

Прийти вовремя в театр - это уважение к самому себе, к другим зрителям и к труду артистов. И если в19 веке было модно опаздывать, чтобы обратить на себя внимание, то сегодня - это просто неприлично. Лишить себя удовольствия видеть начало спектакля ваше право, но почему должны страдать те, для кого это важно, кто был вежлив и пришел вовремя, или ваши друзья, с которыми вы договорились о встрече у театра?

Если уж так случилось, что вы все-таки опоздали и спектакль начался, то вы должны знать, что:
· не принято входить в зрительный зал до окончания первого акта (в Европе после первого акта в партер вообще никого не пускают);
· если вы все-таки вошли, то можно сесть только на крайние места, если они свободны. Можно просто стоять у входа до конца акта, если при этом вы никому не мешаете;
· крайне важно при этом вести себя вежливо;
· совершенно недопустимо пробираться на свои места в середине действия;
· служащие театра обычно отправляют опоздавших на балкон, где сесть, опять-таки, можно только на свободные крайние места. Мужчина пришел вовремя, сидит недалеко от входа, мест на балконе нет, а в числе опоздавших есть дама; верх учтивости - уступить ей свое место. Но только если это не потревожит окружающих.

Поклоны и приветствия знакомым

Увидев издали знакомого, верх неприличия привлекать его внимание размахиванием рук и криками. Принято обмениваться поклонами, а любезностями и восторгами по поводу встречи - в антракте.

Если поклон относится к очень высокопоставленной особе - надо приподняться.

Рукопожатием обмениваются, если при этом не беспокоить зрителей. Разговоров и выкриков при этом также не допускается. Все делают в полтона и не через головы сидящих.

Если к даме подходит знакомый - она не обязана знакомить его со спутником. Мужчины просто обмениваются поклонами.

Если знакомый подходит к мужчине, то он должен встать. Обмен приветствиями не обязывает представлять гостя своей спутнице. При более длительной беседе учтивость обязывает это сделать.

Бинокль

Бинокль существует для того, чтобы с его помощью смотреть на сцену, на игру актеров.

Проявлять любопытство, откровенно разглядывая публику, да еще в бинокль - во все времена считалось крайне неприличным!

Программа

Ни один воспитанный человек не позволит себе:
· постоянно спрашивать у соседа фамилии актеров, находящихся на сцене;
· просить у него программу в то время, как он сам ее читает;

Программу, конечно, можно попросить, но буквально на несколько минут, и со словами благодарности вернуть.

Кстати, как бы ни было жарко, программки не используют вместо веера.

Разговоры в театре

Одно из условий целостного восприятия спектакля зрителями и успешной игры актеров - тишина в зале. Нарушать ее - недопустимо! Разумеется, речь не идет об определенных моментах в спектакле, например, в комедии, когда смех или аплодисменты, как реакция на смешные реплики или ситуации, абсолютно уместны.

Свое мнение о чьем-либо туалете, о выдающейся особе, присутствующей в театре, об артистах и т. д. принято высказывать в антракте. Вообще тон разговора и обмена мнениями должен быть приглушенным.

Во время спектакля, разумеется, допускаются замечания относительно пьесы и играющих артистов, но они должны быть короткими, тихо произнесенными и нечастыми.

Не принято высказывать свои замечания вслух во время действия, ни к кому конкретно не обращаясь.

Обсуждать вслух недостатки чужого поведения не принято.

Если кто-то мешает вам своими разговорами, можно попросить вести себя потише. Делать замечания или отчитывать - не стоит.

Аплодисменты

Аплодисменты - выражение признательности зрителей за доставленное удовольствие. Свист, крики, топанье ногами - недопустимы в театре. <Аплодировать принято в следующих случаях:
· после поднятия занавеса в знак одобрения декораций, если они, конечно, нам нравятся;
· при первом выходе известного певца, актера в знак признания его дарования;
· после некоторых известных реплик, больших монологов либо арий в опере, после окончания каждого акта и пьесы в целом;
· перед началом последнего акта оперы при появлении дирижера за пультом в знак признания его таланта и одобрения исполнительского мастерства всего оркестра;
· в театре сатиры, комедии - после особенно удачной шутки, остроумной реплики или замечания;
· в цирке - после захватывающего дух выступления артиста, перед его выходом на манеж и после окончания номера;
· на концерте солиста при исполнении целого цикла песен - после каждой песни, а на концерте дзазового оркестра - после понравившегося сольного выступления, независимо от того, продолжает играть оркестр или нет> (Пажин В. <Как себя вести>. Л., 1969).

Если спектакль оставил вас равнодушным, просто поблагодарите артистов за работу. Если спектакль понравился - восторг можно выразить долгими аплодисментами и вызовом артистов на сцену.

Бисирование

Если исполнение особенно понравилось зрителю, можно просить артиста исполнить <на бис> то или иное произведение (т. е. еще раз). Делается это при помощи длительных аплодисментов, выкриков <Браво!>, <Бис!>. Польщенный вниманием, артист откликается на эту просьбу, но публике не стоит быть навязчивой и заставлять артиста работать долго.

Цветы исполнителям

Есть множество способов выразить свое восхищение мастерством актера. Один из них - преподнести цветы по окончании спектакля. В такой букет, как правило, кладется поздравление, какое-либо приветствие или просто визитка дарящего и отдается работнику театра, который, согласно пожеланиям, либо вручает букет на сцене, либо ставит его в гримерной артиста. Посылать анонимные букеты всегда считалось неприличным!

Если представление не нравится

Во время действия - каково бы ни было ваше впечатление - свое мнение вы обязаны держать при себе; оно ведь может и не совпадать с общим.

Выйти из зала, громко хлопнув своим сиденьем, совершенно недопустимо!

Если спектакль не нравится - принято уходить в антракте.

Еще несколько правил

· разглядывать зал во время представления неприлично; внимание зрителей должно быть сосредоточено на сцене;
· некоторые особо чувствительные натуры во время сильных, патетических мест на сцене не могут удержаться от слез - неучтиво осуждать таких людей или насмехаться над ними;
· кашель или насморк - безусловная причина для того, чтобы пропустить представление. Мало того, что больной человек мешает зрителям, он ведь может заразить их! Кстати, во все времена покашливание, шуршание, хыкание воспринимаются актерами как признак скуки, царящей в зале, что никак не улучшает их настроения, а следовательно сказывается и на игре;
· на барьер балкона не кладут сумочки, бинокли и т. д. Неосторожное движение - и все это может полететь вниз.

Во время спектакля не принято:
· щелкать замком сумочки;
· болтать ногой в такт музыке и барабанить пальцами;
· подпевать исполнителям;
· что-нибудь есть (шелест бумажек, хруст разгрызаемых конфет особенно отчетливо слышен в тишине).

В антракте

В антракте можно выйти в вестибюль и покурить, но только в специально отведенных для этого местах.

Можно отправиться в буфет. Если кавалер с дамой, он обязан сопровождать ее туда и заботиться о ней. В буфете не следует задерживаться надолго - ведь в театр приходят ради искусства.

Можно прогуляться по фойе, так сказать <размяться>. Кстати, здесь соблюдаются те же правила приветствий, что и на улице. Встретив знакомых, можно обменяться впечатлениями, но негромко.

Проходя мимо прогуливающихся, не принято разглядывать их.

Можно навестить своих друзей, сидящих в других ложах.

Если дама хочет остаться во время антракта на месте - кавалер остается с ней; если ему все-таки необходимо выйти, он, извинившись, ненадолго покидает ее.

Когда спектакль окончен

Воспитанный человек:
· поблагодарит актеров за их искусство;
· дождется, когда закроется занавес и спокойно отправится в гардероб.

Чтобы не тратить время на стояние в очереди, можно переждать толчею в фойе, обсуждая увиденное.

Если, в силу каких-либо обстоятельств, нужно раньше уйти из театра, то последний акт смотрят на балконе, затем, никого не потревожив, уходят.

После спектакля

После спектакля кавалер обязан проводить даму домой.

Если есть желание и возможность, обсудить спектакль можно за ужином в каком-нибудь уютном ресторанчике.

Молодой человек, встретив в театре знакомую девушку, должен предложить проводить ее, если за ней после спектакля никто не пришел.

Поведение в музее, на выставке, на вернисаже

Известно, что человек в состоянии сохранить внимание и способность к восприятию в течение двух-трех часов. Поэтому, перед посещением больших картинных галерей или музеев полезно предварительно ознакомиться с каталогом или путеводителем по выставке и составить план просмотра. Выбирайте либо определенные произведения, либо творчество одного художника, либо какой-то отдел.

В музее или на выставке принято:
· снимать верхнюю одежду;
· сдавать в гардероб или камеру хранения большие сумки и портфели;
· если нужно - надевать специальную обувь;
· проявлять сдержанность выказывая свой восторг или несогласие как в словах, так и в жестах и в мимике.

Во время просмотра экспозиции разговаривают спокойно и негромко, при условии, что это никому не мешает. Обсуждают увиденное, делятся впечатлениями, но не навязывают своего мнения. Кстати, принято воздерживаться от категорических суждений.

На выставке, в музее считается неприличным:
· подходить слишком близко к другим посетителям;
· подходить близко к картинам, загораживая их спиной для других зрителей;
· разговаривать громко со своими спутниками;
· беспокоить окружаюших своими проблемами: насморком, кашлем;
· категорически запрещается трогать экспонаты руками.

На вернисаже принято поздравлять автора с выставкой, обсуждать с ним его творчество, если вы знакомы. Но даже незнакомые посетители могут подходить с поздравлениями, с теплыми словами об увиденных работах. Любому автору - художнику, скульптору - всегда важна оценка его творчества. Правда, в такой ситуации не принято сравнивать его с другими художниками-современниками.

На пляже

Прибыв на пляж, следует помнить:
· переодеваться принято в специальных кабинах;
· банки, бумажки и т. д. кладут в свой пакет или в специальный контейнер;
· играть в <пляжные> игры с мячом нужно как можно дальше от отдыхающих;
· за детьми нужно следить внимательно;
· чтобы выйти к киоску или буфету, расположенным за территорией пляжа, принято что-нибудь надеть поверх купального костюма.

Не принято позволять себе:
· громко разговаривать, рассказывать пикантные истории или непристойные анекдоты;
· курить на пляже;
· обсуждать окружаюших;
· приходить на пляж со своей музыкой и навязывать ее всем;
· фотографировать незнакомых женщин без их согласия;
· купать животных в том же месте, где купаются отдыхающие;
· нарушать правила поведения на воде.

На каждом пляже свои порядки, которые вы обязаны соблюдать, а вот какой пляж выбрать: традиционный, топлес (где женщины загорают без верхней части купальника) или нудистский (где принято загорать нагишом) - это ваше личное дело.

Предполагая отправиться на пляж, нужно позаботиться о следующем:
· приобрести подходящий купальный костюм, почеркивающий ваши достоинства, соотвествующий вашему возрасту и комплекции;
· по возможности один-два раза позагорать в укромном месте, чтобы не выходить на пляж совсем уж белым;
· удалить лишнюю растительность на открытых участках тела;
· сделать педикюр.

На стадионе

Приезжать надо вовремя, чтобы проходя к своему месту не беспокоить других зрителей.

Можно подбадривать любимую команду или игрока, но совершенно недопустимы непристойные выкрики, оскорбления в адрес играющих команд.

Также недопустимы оскорбительные выражения в адрес кого-либо из болельщиков. Перебранка может перерасти в потасовку и привести к срыву игры.

По возможности не вскакивать с места в острые моменты игры, чтобы не мешать тем, кто сидит сзади.

Курение во время игры считается проявлением неуважения к игре, но, в принципе, если матч проходит на открытом воздухе и это никому не мешает - закурить можно.

После матча, соревнований не протискиваться сквозь толпу, а медленно выходить вместе со всеми.

Каждая игра, соревнование - своего рода искусство, и наблюдать их собираются знатоки и ценители, поэтому и вести себя нужно соответственно - корректно и со взаимным уважением.

На экскурсии

На экскурсии следует:
· слушать гида молча;
· вести себя сдержанно, даже если что-то не нравится или неинтересно;
· не придвигаться к рассказывающему слишком близко, чтобы не мешать остальным;
· не жевать резинку и не есть мороженое и т. п. - это неприлично;
· не переговариваться громко с другими членами группы;
· задавать вопросы во время пауз, которые специально делает экскурсовод, или по окончании осмотра;
· не устраивать дискуссий с экскурсоводом.

Если существуют особые правила проведения экскурсии, о которых сообщает гид, воспитанные люди, безусловно, соблюдают их.

Поведение в храме

Православный храм

Православные храмы с древнейших времен согласно Постановлениям апостольским повелевалось создавать <наподобие корабля, продолговато устроенным> c <на восток обращенным> алтарем. Как правило, храмы имеют три входа: главный (западный, противоположный алтарю), северный и южный.

Все церковное здание делится на алтарь, собственно храм и притвор. Алтарь отгорожен от собственно храма иконостасом, доходящим в большинстве случаев до потолка. В алтаре находятся престол и жертвенник. В алтарь ведут царские врата (центральные), а также северные и южные двери. Женщинам запрещено входить в алтарь. Мужчины могут заходить в алтарь только по разрешению священников и то лишь через северные или южные двери. Через царские врата в алтарь входят только священнослужители.

Непосредственно к иконостасу примыкает солея - возвышенная площадка вдоль всего алтаря. Напротив царских врат находится амвон - центральная часть солеи. Без разрешения священнослужителей на амвон и солею также восходить не разрешается.

В притворе в древние времена стояли оглашенные, не принявшие еще таинства святого крещения. В настоящее время далее притвора не полагается проходить женщинам в <критические> дни, а также женщинам в течение 40 дней после рождения ребенка. На сороковой день к ним в притвор должен выйти священник и произнести над ними очистительную молитву.

Вход в храм с улицы обычно устраивается в виде паперти - площадки перед входными дверями, на которую ведут несколько ступеней. Входить в храм следует через главный (западный) вход, при этом надлежит положить три поклона с молитвами: <Боже, милостив буди мне грешному>. - Поклон. <Боже, очисти меня, грешного, и помилуй мя>. - Поклон. <Создавый мя, Господи, прости мя>. - Поклон.

Осенять себя крестным знамением (креститься) полагается не спеша, соединив в месте три первых пальца правой руки, а остальные два сложив и пригнув к ладони. Сложенной таким образом правой рукой следует последовательно коснуться лба, живота, правого и левого плеч.

Богослужением православной церкви называется соединение молитв, песнопений, чтений Священного Писания и священнодействий, совершаемых по определенному чину. Богослужения, совершаемые от лица всей церкви и по потребностям, общим для всех христиан, называются общественными, а богослужения, совершаемые по нуждам и желаниям отдельных христиан, называются частными. Соответственно этому делению все церковные службы делятся на постоянные и так называемые требы (крещение, венчание, панихиды, освящение воды, молебны и т. д.), исполнение которых надо специально заказывать.

С древнейших времен установлено совершать богослужение три раза в день: вечером - вечерню, утром - утреню и днем - литургию. Литургия является важнейшей из церковных служб и все остальные службы являются приготовлением к ней. В настоящее время в обычных приходских храмах богослужения совершаются дважды в день: утром литургия, а вечером предыдущего дня вечерня, соединенная с утреней. Следует знать, что церковный день начинается не в 0 часов календарного дня, а в 18 часов предыдущего дня.

При совершении богослужения молящиеся должны совершать многие великие и малые поклоны благоговейно и не торопясь. Перед поклоном нужно осенить себя крестным знамением. При малом поклоне нужно наклонить голову так, чтобы рукой можно было достать до земли, при великом же нужно оба колена преклонить вместе и головою прикоснуться к земле.

Выходить из храма следует лишь после отпуста, произносимого священником после завершения богослужения. При этом следует произнести те же самые молитвы и совершить такие же поклоны, как и при входе.

В древности мужчины стояли в храмах на правой стороне, а женщины - на левой. При елепомазании и причащении первыми подходили мужчины и после них женщины. В настоящее время это правило сохраняется лишь в монастырях и монастырских подворьях, а в большинстве приходских храмах не соблюдается.

При посещении храмов полагается одеваться так, чтобы большая часть тела была прикрыта. По возможности лучше не ходить в храм в верхней одежде, украшенной столь модной сейчас нехристианской символикой. Абсолютно не принято ходить в храм в шортах и спортивной одежде. Женщинам не следует заходить в церковь в коротких юбках, брюках, с декольте и с макияжем, особенно с накрашенными губами, так как в последнем случае нельзя ни прикладываться к образам, ни причащаться. По возможности мужчинам и женщинам следует избегать также маек и рубашек с короткими рукавами. Женщинам полагается повязывать голову платком. Такова церковная традиция. Практическое значение ее заключается в том, что ничто не должно отвлекать людей от молитвы.

Во время богослужения не следует здороваться со знакомыми за руку, беседовать и переходить с места на место. Свечи желательно покупать и ставить до начала службы, во всяком случае не подобает их ставить во время чтения Евангелия и литургии верных (от пения Херувимской песни до причащения Святых даров). Когда в храме много народа, не следует во время службы пробираться через собрание верующих, чтобы поставить свечу перед чтимым образом, лучше попросить, чтобы ее передали по цепочке.

Когда священнослужитель осеняет присутствующих в церкви крестом, Евангелием, Чашей или святой иконой, надлежит, склонив голову, перекреститься. Преклонять голову надлежит во время чтения святого евангелия, а также когда священнослужитель призывает к этому: <Главы ваши Господу преклоните>, когда совершает каждение или благословляет.

Не следует творить земные поклоны и преклонять колена в воскресные дни, великие праздники, а также в период от Пасхи до Пятидесятницы, так как в эти дни вспоминается примирение людей с Богом.

При прикладывании к иконам или мощам святых к ним надо подходить не спеша и делать два поклона перед целованием и один после целования образа.

При прикладывании к иконам Иисуса Христа следует целовать в ножку (при поясном изображении в ручку); к иконе нерукотворного образа Спасителя и к иконе усекновения главы святого Иоанна Крестителя - в косу волос; к иконам Божией Матери и святых - в ручку. Если на иконах изображено несколько священных лиц, то целовать икону полагается один раз, чтобы при стечении молящихся не задерживать других.

Категорически не следует, прикладываясь к иконам Спасителя, Божией Матери и святых, целовать их в лик или в нимб.

Католический храм

Католический храм имеет в целом то же устройство, что и православный. Самым существенным отличием, бросающимся в глаза, является отсутствие иконостаса. Вместо него существует невысокая алтарная преграда. В храме выделяется центральная часть - алтарная или пресвитерий - место, где происходит богослужение и где хранятся Святые Дары - пресуществленные в Тело и Кровь Христа хлеб и вино. Узнать это место можно по неугасимой лампаде, горящей перед дарохранительницей.

Кроме центрального алтаря, могут быть боковые приделы в честь святых. В храме также выделяется специальное место для хора и отдельное помещение для служителей храма и хранения литургических одеяний и предметов - ризница.

Вне богослужения основные правила поведения таковы: мужчины при входе в храм снимают головные уборы, но для женщин косынки не требуются. Особых норм в одежде или использовании косметики тоже нет, разве что диктуемые общими правилами поведения. Хотя появление в храме в шортах или чересчур открытой одежде не приветствуется, а в некоторых храмах, в том числе в соборе святого Петра в Ватикане запрещено.

При входе в храм располагается сосуд с освященной водой, или кропильница, в которую окунают пальцы правой руки и затем совершают крестное знамение. Приветствия, распространенные в католических приходах славянских епархий: <Слава Иисусу Христу> - ответ <во веки веков, аминь>, <Благословим Господа> - <Благодарение Богу>; <Спаси, Господи> - <Во славу Божию>; <Бог в помощь> - <Спаси, Господи>.

Сразу же при входе в храм совершается коленопреклонение на правое колено перед дарохранительницей. И впоследствии, проходя мимо дарохранительницы, совершают коленопреклонение или хотя бы склоняют голову.

Крестное знамение у католиков совершается в отличном от православных порядке - сначала левое плечо, потом правое. Особых моментов вне литургии, когда требуется совершать крестное знамение, нет.

В храме стоят ряды молитвенных скамеек, а внизу - низеньких скамеечек. На эти скамеечки преклоняют колени во время богослужения, поэтому ставить на них ноги не следует.

Исповедь в католическом храме совершается в специальных исповедальнях - небольших кабинках для священника и исповедующегося. Если в исповедальне кто-либо беседует, не следует находиться в пределах слышимости, равно как и излишне приближаться к священнику во время его беседы с кем-то - это может быть разговор сугубо духовный и личный.

Не следует также прерывать молитву или молчаливое созерцание верующих, надо подождать, пока они закончат.

Собственно, этим ограничиваются основные правила поведения в католическом храме. Добавить можно лишь общие нормы - не курить, не распивать спиртные напитки, не шуметь. В общем, вести себя с уважением к месту присутствия Бога.

Синагога

Центром религиозной и общественной жизни иудейской общины является синагога (от греч. synagoge - собрание). Первые данные о ее существовании относятся к 3 веку до н. э.

В древности единственным местом богослужения у евреев был Иерусалимский храм, где ежедневно совершались богослужения и священники приносили жертвы. Храм служил местом молитвы и проповеди; там же верующие изучали Священное Писание и получали разъяснения, как им следует поступать в соответствии с еврейским Законом. В 4 веке до н. э. вавилонский царь Навуходоносор разрушил храм, и значительная часть еврейского населения была угнана в Вавилон.

Оторванные от родины и лишившиеся возможности совершать храмовые жертвоприношения, изганники стали придавать основное значение молитве и изучению Священного Писания. Они устраивали молитвенные собрания; помещение, где проводились такие собрания, читалось и разъяснялось Священное Писание, получило названия <синагоги>. Синагога продолжала играть важнейшее значение в жизни еврейского народа и после возвращения на родину, когда Иерусалимский храм был восстановлен. В 70 году н. э. римляне вновь разрушили храм, и с тех пор синагога стала единственным местом отправления религиозного культа и центром общественной жизни иудеев.

В настоящее время в иудаизме сосуществуют различные течения - от ультраортодоксальных до ультралиберальных. Соответственно, синагогальные богослужения в различных еврейских общинах могут значительно отличаться между собой. Древние традиции в наибольшей степени сохранились в ортодоксальном иудаизме.

Богослужения в ортодоксальных синагогах обычно проводятся трижды в день; в праздничные и субботние дни читаются дополнительные молитвы. Чтобы богослужение состоялось, необходимо присутствие как минимум десяти мужчин старше 13 лет, которые составляют миньян (кворум). В соответствии с традицией, восходящей к Иерусалимскому храму, места для женщин в синагоге либо отделяются от мест для мужчин перегородкой, либо женщины занимают места на галерее. Мужчины, которым запрещено находиться в синагоге с непокрытой головой, во время утренней молитвы надевают особое молитвенное покрывало (талит), представляющее собой четырехугольный кусок шерстяной материи с четырьмя кистями по углам (цицит). В будние дни во время утренней молитвы мужчины надевают тфилин - кожаные коробочки с вложенными в них кусочками пергамента с отрывками Священного Писания. С помощью длинных ремешков эти коробочки привязываются ко лбу и левой руке молящихся.

При входе в синагогу и чтении определенных молитв принято склонять голову. Молитвы произносятся стоя или сидя: молящимся не разрешается простираться ниц или становиться на колени, за исключением отдельных моментов праздничных богослужений. Молитвы читаются на иврите, а ряд молитв - на арамите (арамейском), языке повседневного общения древних евреев.

Разработанный в течение веков порядок богослужения предусматривает произнесение определенных молитв, последовательность которых соответствует тому или иному дню религиозного календаря. Руководить богослужением может любой взрослый мужчина-еврей. В больших общинах обычно для чтения молитв по праздникам и субботам специально назначается особо почитаемый человек (хаззан), которому иногда сопутствует мужской хор. Некоторые части литургии поются всеми присутствующими в синагоге.

Центральным моментом богослужения является вынос и чтение свитка Торы (Моисеева Пятикнижия). Отрывки Торы читаются в определенные дни, причем так, чтобы в течение года вся Тора была прочитана. В дополнение к Торе читаются отрывки из книг Пророков: для этого вызывается специальный чтец (мафтир). Чтение Торы является почетной обязанностью: в древности Тору читали поочередно члены общины, а сегодня члены общины приглашаются к чтению в особо торжественных случаях. Однако обычно для чтения Писания в крупных общинах назначается специальный чтец, особенно хорошо владеющий древнееврейским языком и владеющий искусством речитатива. После чтения свиток Торы торжественно проносят по синагоге, и верующие благоговейно прикасаются к нему. Обязанности следить за подготовкой к богослужению, раздачей молитвенников, приготовлением свитков Торы (Пятикнижия Моисеева) для чтения возлагаются на специального служащего - шамаша.

Во многих общинах, принадлежащих к другим направлениям иудаизма - консервативному, реформистскому, либеральному - синагогальные традиции могут значительно отличаться. Так, в реформистских общинах мужчины и женщины сидят вместе. Мужчины могут не надевать талит и тфилин, хотя нередко носят на голове специальную шапочку (кипу). В синагогальный хор в реформистских и многих консервативных синагогах входят женщины. Во многих странах часть богослужения может вестись на языке этой страны, причем соотношение количества молитв на иврите и молитв на другом языке различно в разных общинах. Меняется и сам состав молитв в богослужениях различных общин.

Мечеть

Мечеть (по-арабски magid) - молитвенное здание у мусульман. Она не является святым местом, храмом в полном смысле этого слова. Исключение составляет только Масджид аль-харам - <запретная мечеть>, которая находится в Мекке. В центре Масджид аль-харам стоит Кааба - главная святыня мусульман.

В первые века ислама мечеть строилась стена к стене с домом наместника, в ней хранилась казна, объявлялись указы, вершился шариатский суд. В наше время светские функции мечети сузились, но она по-прежнему играет роль своеобразного <клуба>. Здесь организуются различные праздники, не обязательно религиозные, выступления исламских деятелей, проводятся конкурсы чтецов Корана и т. д. Кроме того, в мечети всегда может переночевать приезжий.

По уровню своей значимости мечети делятся на соборные, они же пятничные, квартальные, домашние, мечети при медресе, а также при аэропортах, гостиницах и т. д. Привычный облик мечети, включающий купол и минарет, сложился лишь около 8 века.

Пять раз в день, в строго определенное время с минарета раздается азан - призыв на молитву. Его возглашает муэдзин. Внутри мечети направление молитвы определяет михраб - специальная ниша в стене, обращенная в сторону Мекки. Справа от михраба в соборной мечети стоит минбар - трибуна для проповедника.

Женщины обычно молятся на втором этаже или в отгороженной части первого этажа. Вход для мужчин и женщин бывает как общим, так и раздельным.

Хотя мечеть и не является святым местом, существуют определенные правила, которые распространяются на любого, кто пришел в мечеть независимо от вероисповедания. Нельзя заходить в мечеть в нетрезвом состоянии. Внешний облик посетителя мечети не должен оскорблять взгляд верующих: следует надеть чистую, скромную и достаточно закрытую одежду. Особые правила существуют для женщин. Одежда должна закрывать все тело, за исключением лица, кистей рук и ступней ног, цвет ее не должен быть вызывающе ярким, а силуэт - облегающим. Волосы следует полностью спрятать под платок. Уровень требований к внешнему облику женщин в разных мечетях различен. Так, в Москве достаточно относительно длинного платья и платка, а, например, в Мешхеде иностранной посетительнице выдается чадра. В <критические дни> женщине запрещается посещать мечеть.

Пол в мечети устлан коврами, обувь оставляют при входе. В больших мечетях специальные служащие принимают обувь и выдают жетон.

В целом посетители мечети ведут себя очень раскованно: они сидят или лежат на полу, едят, спят, общаются между собой. Но при этом в любое время кто-то может совершать намаз (по-арабски salat - салат, салят), т. е. молиться, верующие читают Коран или просто сосредоточиваются на мысли о Всевышнем. Поэтому не следует повышать голос, смеяться, браниться и т. д. Когда наступает время намаза, верующие совершают омовение (вуду) и выстраиваются рядами за имамом-предстоятелем на молитве. Те, кто по каким-то причинам не принимает участие в коллективной молитве, не обязаны покидать мечеть.

Общение с духовенством

Поскольку в исламе не существует института священства, обращение к духовным лицам определяется конкретной практикой, сложившейся в данном регионе.

Так, например, татары в России обращаются к муллам <хазрат>, что по-арабски означает <святейшество>. Но подавляющее большинство других мусульман относят этот титул к пророкам и святым.

Наиболее универсальным является обращение <саид> (по-арабски <господин>), а также <хаджи>, то есть совершивший хадж. Но эти обращения не являются исключительной прерогативой духовных лиц.

Основные мусульманские праздники

Мусульманские праздники - неотделимая часть исламских канонических обрядов, таких, как молитва, пост, паломничество и раздача милостыни.

Главными являются два праздника: Ид аль-Адха и Ид аль-Фитр. К общепринятым во всем мусульманском мире относятся также праздники Мавлид, Мирадж и Лейлят аль-Кадр. Мусульмане-шииты отмечают еще несколько праздников. К числу мусульманских нередко причисляют и праздники, не имеющие прямого отношения к исламу, например, Навруз - праздник весеннего равноденствия.

Все праздники отмечаются по мусульманскому лунному календарю. Год календаря хиджры на 11 дней короче солнечного, так что мусульманские праздники приходятся на разные числа и месяцы григорианского календаря.

Ид аль-Адха (праздник жертвоприношения) среди тюркских народов более известен под названием Курбан-Байрам, продолжается 3-4 дня. Этот праздник проходит в день завершения хаджа, когда паломники совершают обряд жертвоприношения в долине Мина в память о жертвоприношении Ибрахима (Авраама). В этот день не только паломник, но и каждый имеющий средства мусульманин обязан принести жертву: одна треть мяса жертвенного животного обычно идет на праздничную трапезу, а остальное раздается беднякам.

Праздновать день жертвоприношения начинают с самого утра. До рассвета мусульмане совершают полное омовение, надевают лучшую одежду, совершают утреннюю молитву. Через некоторое время собираются в мечети на хутбу (проповедь) и праздничную молитву. После этого совершается обряд жертвоприношения. На протяжении всех праздничных дней принято читать Коран, вести благочестивые разговоры, делать подарки, посещать кладбища.

Ид аль-Фитр (праздник разговления, тюркское название - Ураза-Байрам) отмечается в честь завершения поста в месяц рамадан, длится 3-4 дня. Как и Ид аль-Адха, этот праздник включает специальную молитву, раздачу пищи беднякам и обильную трапезу. Принято также посещать кладбища и читать там суры из Корана.

Мавлид ан-Наби - день рождения Пророка (хотя точная дата рождения Мухаммада не известна). По случаю Мавлида читаются проповеди в мечетях, происходит общая молитва в честь Мухаммада, раздается милостыня. Непременный атрибут Мавлида - мавалид, в который входит чтение аятов из Корана, восхваляющих Мухаммада. Во многих странах проходят торжественные процессии с зажженными фонарями и факелами.

Исра ва-ль-Мирадж (ночное путешествие и вознесение) - праздник, посвященный ночному путешествию Мухаммада в Иерусалим на крылатом верховом животном аль-Бураке и его вознесению на небеса. Ночь праздничного дня проводят в бдении, читают Коран, молятся, пересказывают предание о чудесном вознесении Пророка.

Лейлят аль-Кадр (ночь могущества, предопределения) - праздник, святость которого заключается в том, что именно этой ночью началось ниспослание Корана Мухаммаду. Лейлят аль-Кадр принято проводить в мечетях, читая Коран и вознося молитвы Аллаху.

Шиитскими праздниками являются дни рождения Имамов и дочери Пророка Фатимы, траурные дни смерти Пророка, Фатимы и Имамов, а также праздник Кадир Ком (по-персидски), или Гадир хумма (по-арабски), который связан с преданием о том, что в этот день Пророк провозгласил Али своим преемником.

Главный шиитский праздник - Ашура (день поминовения Имама Хусейна). В течение первых десяти дней устраиваются мистерии, инсценирующие историю гибели Хусейна, вывешиваются траурные флаги и лозунги. На десятый день происходит торжественное шествие - оплакивание Хусейна (таазийе), которое начинается с проповеди, затем следует пение хора мальчиков и само шествие. Его участники, подчеркивая свою скорбь и напоминая о кровавой битве, в которой погиб Хусейн, наносят себе кровоточащие раны. Идущие в скорбной процессии громко оплакивают Имама и повторяют фразу: <Шах Хусейн, вах Хусейн!> (<Владыка Хусейн, о горе, Хусейн>). Это восклицание послужило еще одним названием траура Ашура - <Шахсей-вахсей>.

Интерьер вашего дома

Интерьер дома является отражением вашего внутреннего мира и, как правило, зависит от воспитания. Если театр начинается с вешалки, то ваш дом начинается с двери или калитки. Если двери скрипят, плохо закрываются или краска на них облезла и потеряла первоначальный цвет - это первый признак того, что в доме нет хорошего хозяина. Но все можно исправить, если вы серьезно и с любовью отнесетесь к своему жилищу.

В доме может быть паркетный пол, дощатый или покрытый линолеумом, но даже в очень старом доме он может быть хорошо ухожен. Он не должен скрипеть, в нем не должно быть щелей, но самое главное - пол должен быть чистым.

Некоторые предпочитают мягкие ковровые покрытия: они красивы, практичны и делают дом теплым, уютным. На таком полу можно устроиться детям или гостям.

От чистоты стекол ваших окон зависит не только внешний вид вашего жилья, но и его комфорт. Чистые окна берегут ваше зрение и экономят электроэнергию. Чистые стекла лучше пропускают инфракрасные (тепловые) лучи. От чистоты окон зависит и температура в помещении.

Шторы на окнах могут быть очень разнообразных фасонов. Современная мода предлагает красиво задрапированные в складки шторы, гармонирующие с общей цветовой гаммой ваших комнат.

Если окна вашей квартиры смотрят на солнечную сторону, то целесообразно иметь жалюзи.

Стены вашего дома должны способствовать благоприятной атмосфере вашего жилища. Они могут быть оклеены обоями или выкрашены краской светлых тонов.

Важно, чтобы стены были чистыми, успокаивали вас, гармонировали со шторами и делали ваши комнаты уютными и просторными.

Мебель - важнейшая часть интерьера вашего дома. Она может быть старинной или выполненной в современном дизайне, темной или светлой. Ваше жилище может украшать много мебели, уютно и удобно расставленной, а возможно, вы предпочтете встроенные шкафы, отдельные помещения под кладовые, позволяющие иметь просторные комнаты с минимальным количеством мебели.

Гостиная - это место, где принимают гостей или собирается вся семья для общения. Обычно это самая просторная комната, где может стоять большой стол или обычный, который раздвигается к приходу гостей и собирается после их ухода. Здесь уместны шкафы или <стенки>, которые украшает красивая посуда.

Интерьер гостиной удачно украсит небольшой столик, окруженный мягкой мебелью, напольными вазами.

Спальня - это особое место, куда обычно не заглядывают гости. Это зона интимности. Здесь все предназначено для отдыха: удобная кровать, зеркало, столик для косметики, шкаф для белья.

Идеал спальни - чистый воздух, хорошо проветриваемое помещение, где быстро и легко можно произвести уборку.

Ванную комнату нельзя превращать в склад грязного белья. Сделайте так, чтобы в ванной комнате было удобно и красиво: сверкающий кафель, зеркала, полочки для косметики.

Кухня - это место, где обычно собирается за столом вся семья. Чистота и уют кухни способствуют аппетиту, хорошему настроению. Кухню желательно украсить цветами, картинами и красивой посудой.

Для окон на кухне часто подбирают шторы яркой и пестрой расцветки: в горошек, в клетку, в полоску, что также создает хорошее настроение и уют.

Детская комната - мир ребенка, который окружает его с утра до вечера. Здесь должно быть чисто, красиво и безопасно. Не забывайте, что обстановка дома, которая окружает детей, часто воспитывает их больше, чем самые убедительные слова родителей.

Довольно часто из-за тесноты приходится совмещать в одной комнате спальню и кабинет, гостиную и столовую. В этих случаях целесообразно выделять в комнате своего рода <уголки>: часть комнаты - спальня, а другая часть - кабинет.

Ваше жилье должно отличаться индивидуальностью, быть комфортным и доступным для уборки.

Супружеская галантность

Супружеская галантность - это форма отношений между супругами и способ надолго сохранить радость, любовь и уважение в семье, сделать ваши супружеские отношения возвышенными и приятными.

Галантность - это подчеркнутое внимание, взаимное уважение, это бережное и предупредительное отношение обоих супругов.

Врожденное благородство, чистота чувств и намерений были отличительными чертами венценосных Hиколая и Александры - последней царской четы Российского государства. Александра Федоровна Романова делала записи о браке и семейной жизни. Она пишет: <В любви нужна особая деликатность. Можно быть искренним и преданным, и все же в речах и поступках может не хватить той нежности, которая так покоряет сердца. Вот совет: не демонстрируйте плохое настроение и оскорбленные чувства, не говорите гневно, не поступайте дурно. Ни одна женщина в мире не будет переживать из-за едких или необдуманных слов, слетевших с ваших губ, как ваша собственная жена. И больше всего в мире бойтесь огорчить именно ее. Любовь не дает право вести себя грубо по отношению к тому, кого любишь. Чем ближе отношения, тем больше сердцу от взгляда, тона, жеста или слова, которые говорят о раздражительности или просто необдуманны>.

Супружеская галантность должна сохраняться на протяжении всей жизни в браке

Красиво приготовленный завтрак, чистота жилища, предупредительное поведение, стремление к взаимопониманию - все это относится к признакам галантности.

Дни рождения, приглашение гостей, посещение театра, концертов, участие в торжественных приемах и т. д. составляют атрибуты жизни семьи. Уважение и взаимопонимание, умение подчеркнуть значимость семейных традиций- свидетельство галантности супругов.

Дисгармония супружеских отношений наступает тогда, когда супруги делают ошибки:
· ведут себя по отношению друг к другу не как взрослые люди, любящие друг друга такими, какими они есть, а как будто являются друг для друга строгими родителями, постоянно выискивающими недостатки и воспитывающими друг друга. В этом случае в семье возникают частые семейные раздоры, вспышки ярости, обиды и оскорбления;
· когда один из супругов, обычно тот, у кого более заниженная самооценка, превращает себя в жертву. Через какое-то время он становится неинтересным для супруга, особенно для того, кто не отличается чувством благодарности. Такого рода отношения не только лишены супружеской галантности, но приводят к измене и даже разрыву супружеских отношений;
· когда супруги влюбляются в потенциальные возможности, а не в реального человека. Вследствие этого наступают большие разочарования друг в друге.

Выход прост: любовь следует проявлять каждый день, следуя правилам:
· любите друг друга такими, какими вы есть. Hе становитесь друг для друга <строгими родителями>, отчитывающими за каждую провинность;
· говорите друг другу комплименты, не прячьте своих достоинств, не забывайте подчеркнуть их в супруге, не только оставаясь наедине, но и при друзьях и знакомых;
· не позволяйте супругу или супруге обращаться с вами неуважительно или недостойно;
· избегайте употреблять такие слова, которые задевают вашего супруга или супругу, например: <вечно одно и то же>, <всегда у тебя так>, <я так и знал, что ты. . . > и т. д. ;
· будьте искренни друг с другом. Смело говорите о всех ваших сомнениях. Помните, если вы действительно любите друг друга, все можно изменить к лучшему.

В вашем доме гости

В ожидании гостей необходимо все тщательно продумать и создать для них максимальные удобства. Приятно, когда в доме все сделано так, чтобы гостям было уютно и интересно.

Следует предусмотреть визит гостей с детьми. Для них целесообразно накрыть специально столик со сладостями, фруктами, мороженым и соками. Для детских развлечений необходимы игры, соответствующие их возрасту.

Сделайте все возможное для того, чтобы ваши гости чувствовали себя, как дома. Ваша доброта, отзывчивость создадут прекрасную атмосферу дружеской встречи.

Если гости собираются остановиться на несколько дней, целесообразно приготовить отдельную комнату. Hеобходимо позаботиться о постельном белье, туалетных принадлежностях, свободных полках в шкафу, вешалках.

Следует продумать специальное меню, которое не слишком обременит вас и доставит удовольствие гостям. Это может быть пицца, домашний пирог, оригинальный десерт, красиво оформленные бутерброды.

Если гости приехали из другого города, следует продумать для них культурную и деловую программу и организовать ряд нужных и интересных встреч, визитов. Посетите с вашими гостями театр, городской или загородный парк, выставку. Если на память об этих встречах вам удастся сделать фотографии и успеть подарить их гостям до их отъезда - ваше настроение и настроение ваших гостей будет приподнятым надолго.

Сделайте все с любовью, так, как хотели бы вы, чтобы встретили вас в гостеприимной семье.

Вы и ваши соседи

Хорошие соседи - залог добрых отношений. Соседи могут быть очень близкими людьми, которые встретят с вами Новый Год, поздравят с днем рождения и с рождением малыша, придут на свадьбу; поделят с вами радость и печаль.

Hе забывайте с улыбкой приветствовать соседей, когда встречаете их на лестничной клетке, в подъезде или лифте.

Поведение детей

Правила хорошего поведения

Приводим самые простые правила хорошего тона. В приличном обществе не следует:
· чесаться, ковырять в зубах, плевать, причесывать волосы, чистить ногти;
· жевать с открытым ртом, чавкать или причмокивать губами;
· оставлять ложку в чашке или есть с ножа;
· подвязывать салфетку (можно только очень маленьким), облизывать пальцы вместо того, чтобы вытирать их салфеткой;
· садиться за стол неумытым, непричесанным, неаккуратно одетым;
· забывать приветствовать своих домашних утром и по возвращении домой;
· откидываться на стульях или отодвигать их от стола всем весом своего тела;
· сидеть разваливаясь за обеденным столом или ставить на него локти, перегибаться через спины других;
· топать очень громко, хлопать дверями;
· проходить вперед других, не сказав: <Пожалуйста, извините меня> или <Сожалею>;
· вяло отвечать <нет> и <да>, вместо того, чтобы говорить <да, мама>, <да, Иван Иванович>. В некоторых случаях можно отвечать <да> или <нет>, но четко и доброжелательно. Тон имеет большое значение;
· набивать до отказа рот;
· рыгать, чихать или кашлять, не пытаясь отвернуться от соседей, закрыть рот рукой или чистым платком;
· вытягивать ноги в проход;
· вести себя шумно и вызывающе в общественных местах;
· входить в комнату, дверь которой закрыта, не постучав и не подождав разрешения войти;
· прерывать беседу без важного на то основания и не попросив позволения высказаться;
· говорить слишком громко, непрерывно болтать;
· ходить волоча ноги;
· щелкать суставами, барабанить пальцами, качать ногой и т. п.;
· жевать резинку, за исключением того времени, когда находишься в одиночестве.

Верующим детям нужно прочитать короткую молитву, прежде чем начать есть.

Как научить детей пользоваться столовыми приборами

Следует знать, что дети часто бывают неловкими за столом, они еще не выработали навыки аккуратного поведения. От постоянных замечаний и придирок даже у взрослого неловкость усиливается, из-за чего может развиться комплекс неполноценности. Если малыш, например, не может наколоть ломтик на вилку, дайте ему ложку; придет время и он справится с вилкой.

Детские разговоры за столом

Принято считать, что за <взрослым> столом дети должны молчать. Но это неверно. Даже маленький ребенок, который еще не научился говорить, требует к себе внимания. Он обязательно что-нибудь сделает, чтобы добиться своего: бросит ложку на пол, разольет молоко. Это нужно знать и никогда не наказывать детей за кажущиеся беспричинными капризы.

Следует помнить и другое - ребенок от чрезмерного внимания взрослых или от длительного застолья может утомиться и начать капризничать. В этом случае ребенка лучше отсадить за отдельный стол, но не в качестве наказания, а для его же и всех остальных спокойствия. Не браните детей и не слишком извиняйтесь перед взрослыми за их поведение.

Подросших детей за <взрослым> столом могут попросить рассказать о чем-то, и тогда они вежливо должны отвечать на вопросы гостей. Самим детям проявлять инициативу не следует. В свою очередь взрослые должны быть внимательны и вежливы с детьми. Нельзя призывать сделать что-то криками, понуканиями, указующими жестами. Дети очень чувствительны к бестактности на людях.

Вести беседу за столом большое искусство, которому, как и многому другому, можно научиться на практике и только в доброжелательной обстановке.

Беспорядок в детской комнате

Детям хочется играть постоянно, они достают все игрушки сразу, поэтому в детской, как правило, царит беспорядок. Мы раздражаемся, особенно, когда гости на пороге, упрекаем детей, хотя следует сдержаться и предложить детям заняться уборкой вместе. В доме, где поддерживают порядок и уют, дети подсознательно воспринимают и глубоко впитывают в себя любовь к порядку и чистоте. Когда они взрослеют, то, как правило, эти навыки дают хороший результат. Воспитание примером трудно переоценить.

Должен ли ребенок иметь карманные деньги?

Воспитатели отвечают на этот вопрос положительно. Количество карманных денег у ребенка должно зависеть от того, на что предположительно он собирается их потратить. При этом желательно, чтобы сумма не превышала суммы карманных денег его ровесников. Даже если вы очень состоятельные родители, не следует выделять своих детей среди сверстников.

Для того, чтобы дети научились разумно тратить деньги, они должны иметь возможность распоряжаться ими самостоятельно. Попробуйте выдавать деньги на неделю, не требуя отчета каждый день. Не тревожьтесь, что ребенок потратит все в один раз. Он очень скоро поймет, как следует самому планировать свои расходы, чтобы денег хватило на неделю. Это действует лучше любых нравоучений и приучает к самостоятельности.

Дети, к счастью, не придают деньгам слишком большого значения, поэтому лишение карманных денег за какой-либо проступок неправильно рассматривать как воспитательную меру. Желательного результата вы не достигнете. Для наказания ребенка найдите какой-либо другой способ воздействия.

<Вечеринка> вашего ребенка

Необходимо обговорить с ребенком, как и когда будет проводиться вечеринка: в какой комнате, что для этого потребуется от родителей, какое будет угощение, стоит ли родителям оставаться дома или уйти на время к друзьям или родственникам.

Следует посоветовать ребенку, куда разместить верхнюю одежду и обувь гостей, какие повесить полотенца в ванне, какой посудой можно, а какой не следует пользоваться, что можно использовать из продуктов и как накрыть стол.

Необходимо также оговорить с ребенком время окончания вечеринки, поскольку дети могут не заметить, как пронесется время, и не выключить вовремя громкую музыку, что может потревожить соседей.

Спортивный этикет

Любители спорта подразделяются на две группы: на спортсменов и на болельщиков. Никто не имеет ничего против активных болельщиков и выражения ими местного патриотизма, однако, если б иные зрители вели себя во время игры более объективно, им бы это не повредило. Футболист, не попавший мячом в ворота, вовсе не <болван>. Иной зритель, выносящий такую оценку, сам ни разу в жизни не надевал бутсов. Решение об удалении с поля игрока, сбившего с ног футболиста другой команды, не обязательно во всех случаях будет совпадать с мнением игроков и зрителей. Однако несогласие с мнением судьи не должно выливаться в оскорбления. И спортивные страсти могут находить выход без нарушений правил хорошего тона, вежливого поведения. Спортсмены особенно нетерпимы к неконформистскому поведению.

В какую бы игру вы не играли или каким бы вы не занимались видом спорта в составе команды или группы, вы обязаны подчиняться принятым правилам, если, конечно, большинство игроков не соглашаются несколько смягчить их или даже принять новые правила вместо действующих. Но с помощью одних только правил нельзя научить людей вести себя таким образом, чтобы не причинять беспокойства, неудобства другим людям. Здесь важно воспитание человека.

Прежде чем заняться тем или иным видом спорта, заранее выясните у приятеля или члена команды, каких правил и традиций придерживаются в той группе, к которой вы намереваетесь примкнуть.

Каждому виду спорта соответствует своя форма одежды, ее необходимо строго соблюдать. Спортивная одежда не должна быть обтягивающей. Ведь спорт - это движение, а тесная одежда будет стеснять движения. Огромное значение имеет и обувь. Нелепо заниматься спортом в туфлях на каблуке, в кожаных ботинках, сжимающих ногу, или босиком. Намного удобнее в кроссовках или спортивных тапочках.

На теннисном корте

Для игры в теннис, бадминтон или настольный теннис нужен по крайней мере один партнер, общение с которым должно приносить удовольствие и радость. Воспитанный человек может в разных обстоятельствах игры оставаться <на высоте>. Заметив, что партнер чем-то недоволен или все время переносит срок игры, придумывая неубедительные аргументы, постарается разобраться, в чем не прав, и исправиться. Не следует бросать игру или искать другого партнера.

Итак, несколько правил поведения на теннисном корте:
· приходите на корт скромно и опрятно одетым;
· если корт занят, вежливо дождитесь своей очереди, не предпринимая попыток нарушить ход игры;
· неопытные игроки не должны претендовать на теннисный корт наравне с классными игроками в дни с напряженным расписанием. Более опытных теннисистов следует уважать, довольствуясь даже 20 минутами игры, которые вам выпали;
· каждый корт - это как бы суверенный остров, на котором недопустимы громкие крики триумфа, вопли отчаяния, проклятия в адрес партнера и иные проявления несдержанности чувств;
· подбросьте ракетки, чтобы разыграть право первой подачи, или воспользуйтесь любым другим способом, чтобы решить, кому начинать игру. Не начинайте игру первым, разумеется, если вас не попросят об этом;
· если солнце будет светить в глаза вашему партнеру, предложите ему поменяться местами в первой партии, или же определить сторону площадки по жребию;
· играйте в полную силу, за исключением товарищеской игры против совершенно неумелого противника;
· будьте веселым проигравшим и скромным победителем. Не поднимайте шума вокруг вашей победы и не дуйтесь из-за поражения. Это всего лишь спорт.

На яхте

Яхта - это судно, предназначенное для гонок или для увеселительных прогулок. Поскольку пространство на борту судна ограничено, гости должны, поддерживать чистоту и порядок.

Прежде всего, надо учесть размеры судна. Не берите на борт огромные чемоданы. Гости на борту любого управляемого хозяином судна должны быть готовы к тому, чтобы или предложить помощь, или хотя бы не мешать, особенно в те напряженные минуты, когда ставят или убирают паруса, меняют курс или ломается кливер. Гости, которые никогда раньше не были в море, могут выполнять легкую работу: откачку воды из трюма или чистку металлических частей судна.

Курение на борту небольшой яхты должно ограничиваться тем временем, когда судно идет по курсу. Нельзя бросать сигареты на палубу, затаптывать их или бросать за борт с подветренной стороны, так как искры, попав на борт судна, могут вызвать пожар. Вообще бросать что-либо за борт нельзя.

На больших яхтах с профессиональным экипажем гостям следует знать, что характер их отношений с экипажем должен быть официальным. Обращаться к членам команды гости обязаны по фамилии. К капитану-профессионалу принято обращаться соответственно его званию и с должным уважением, учитывая его высокоответственную профессию.

Прыгать в воду допустимо с кормы или бортов судна, но делать это можно только с разрешения капитана. И только тогда, когда с судна, идущего под парусом, спущен буксирный канат. Капитан несет ответственность за своих пассажиров в любое время суток.

На лыжах

Лыжи - один из самых распространенных видов спорта. Катание на лыжах - хороший и доступный отдых. Однако занятие лыжами (особенно горными) требует тщательного инструктажа со стороны профессионалов или друзей. Новичок на лыжах может и сам получить травму и нанести ее другим, если решится выйти без соответствующих навыков на сложную трассу или идти на лыжах без палок.

Неопытный лыжник должен сначала освоить учебные упражнения для разминки; он должен держаться настолько скромно, насколько скромно держится новичок в других видах спорта в присутствии профессионалов. На подъемнике, например, поведение новичка должно очень ясно говорить: <Я начинающий и хочу постичь азы этого вида спорта>.

Лыжи - это тот вид спорта, который надо постигать на местности.

Несколько правил поведения на лыжне:
· будьте вежливы, дайте другому лыжнику шанс совершить спуск, тем более если он более опытен, чем вы. Когда горнолыжник совершает спуск по крутой трассе, он криками <Лыжню!> предупреждает других о своем приближении;
· на трассе слалома нужно помнить о необходимости поставить на место любой из поваленных при спуске шестов ворот, причем немедленно, а не после спуска.

Советы новичкам на трассе:
· катайтесь в пределах своих возможностей; не пытайтесь демонстрировать свое мастерство;
· никогда не катайтесь, если чувствуете усталость, и не рассчитывайте еще на один спуск, если начало темнеть. Не упирайтесь взглядом в носки лыж, а смотрите на трассу;
· никогда не катайтесь в одиночку;
· если вам нужно остановиться на половине трассы, сойдите с лыжни и займите место сбоку от спуска;
· ведите себя спокойно на подъемнике.

На трассе может произойти несчастный случай, например, лыжник упал. Как надо вести себя в этом случае? Прежде всего, надо помочь ему подняться, но если травма серьезная, трогать пострадавшего нельзя, необходимо вызвать лыжный патруль.

На коньках

Научиться кататься на коньках может практически каждый человек. А вот прийти на каток отважится не каждый. Многие стесняются выглядеть на льду нелепо по разным причинам.

На крытом катке вы скорее найдете свое место среди тех, кто катается с разной степенью мастерства. Любители скорости обычно располагаются у края катка. Если вы держитесь на льду пока неуверенно, не держитесь края, так как подножка конькобежцу из-за вашей неуклюжести может стать причиной серьезной травмы. Как и на улице, мужчина, сопровождающий даму, выбирает позицию со стороны проезжей части улицы.

Громкие крики или шумные игры запрещены правилами, обозначенными в инструкциях катка.

Обычно на катках конькобежцы едут все в одном направлении. Не нарушайте общего движения. Заметим также, что не следует особенно выделяться из общего числа катающихся, даже если вы - выдающийся фигурист. Вы же катаетесь для себя, а не для публики. В этом случае демонстрация своих незаурядных возможностей считается плохим тоном. Тем более, что это может задеть людей, плохо катающихся на коньках.

Если на катке много маленьких детей, будьте крайне осторожны. Следите за своими движениями.

Несколько слов об одежде конькобежца.

Если вы на открытом катке, то ваша одежда должна быть шерстяной или из материала, защищающего от ветра и влаги. Одновременно с этим одежда не должна стеснять ваших движений.

Полным женщинам следует отказаться от сильно обтягивающей фигуру одежды. Она хорошо смотрится на юных девушках с хорошей осанкой. Полным людям подойдут брючные спортивные костюмы или спортивные брюки со свитером или курткой.

Во время игры в кегли (боулинг)

Кегли (боулинг) - одна из самых популярных игр за границей. В нее играют, как правило, всей семьей. Кегли - очень старая игра. Раскопки в Египте показали, что некоторые разновидности этой игры были популярны еще в 5200 году до н. э. Сегодня играют десятью кеглями. А поскольку эта игра не требует большой физической силы, она привлекает людей разных возрастов, с разной физической подготовкой.

Как и в любом виде спорта, в боулинге существуют свои определенные правила, которых вежливый игрок придерживается. Вот некоторые из них:
· когда играют двое, занимая соседние дорожки, игрок, стоящий справа, пускает шары первым;
· не пользуйтесь без разрешения шаром, принадлежащим другому игроку;
· спокойно ждите своей очереди, сидя на скамейке. Не давайте советов игроку, готовящемуся произвести бросок. И быстро подходите, когда наступит ваша очередь;
· не бродите между своей дорожкой и дорожкой соседа, когда тот готовится к броску. Вы можете вывести его из равновесия и, что очень вероятно, испортить ему бросок;
· убедитесь, что ваши ботинки чистые и что на подошвах нет ничего такого, что могло бы повредить подход к дорожке.

Немного об одежде. Мужчины находят, что особенно удобны для игры хорошо сидящие брюки и спортивные рубашки, дающие полную свободу движений. Женщинам рекомендуются юбки нормальной длины или юбки-брюки, рубашки с короткими рукавами, позволяющие руке свободно раскачиваться во время подготовки к броску.

На прогулке верхом

Верховая езда - это спорт для людей всех возрастов. Верховой ездой люди занимаются ради удовольствия. Общение с таким благородным животным, как лошадь, приносит много радости. Многие юные и не очень юные наездники-новички приходят в этот вид спорта совершенно неподготовленными в смысле знания традиций и правил безопасности и особенностей лошадей. Дело в том, что каждая лошадь имеет свой характер, нрав. Поведение их непредсказуемо. Справиться с ними может только опытный наездник. Никогда не садитесь на незнакомую лошадь, не поинтересовавшись у опытного инструктора ее характером.

Когда вы скачете в группе, будьте особенно осторожны, если ваша лошадь норовистая. Не держитесь слишком близко к другим наездникам. Если лошадь брыкается, проверьте, имеется ли у нее на хвосте предупреждающая красная лента. Сохраняйте дистанцию в корпус лошади от едущего впереди и избегайте скопления животных на дороге. Никогда не стесняйтесь отказаться от лошади, которой, как вы чувствуете, не сможете управлять. Если вы хотите перейти в галоп, в то время как все остальные едут шагом или рысью, отдалитесь на такое расстояние от группы, чтобы внезапный переход в галоп не испугал других лошадей.

Если на вашем пути оказывается группа наездников, замедлите движение, пока она не минует вас. Не гоните лошадь галопом, проезжая мимо других всадников, так как это может побудить их лошадей также перейти в галоп. На узкой дороге замедлите скорость обгона. При быстрой езде по лесным дорогам следите за низкими ветвями, ямами или бревнами и предупреждайте об опасности тех, кто едет следом.

Крепко держите поводья, когда приближаетесь к дому. Иногда лошадь может рвануть к конюшне, а остальные лошади - последовать за ней.

Одежда для верховой езды может быть самой обычной: джинсы, свитер, фланелевая рубашка, т. е. типично загородная одежда, которую носят преимущественно с сапогами. Сапоги являются хорошей защитой для ног и сравнительно безопасны. Другая обувь не подходит. Не следует садиться на лошадь босиком.

На охоте

Охота всегда проводится строго по правилам. Этикет охоты основывается на правилах безопасности. Более того, существуют законы, которые не всегда можно объяснить, но которые должны соблюдаться хотя бы из уважения к традициям.

Во время охоты на лошадях с собаками старшим является егерь. Это самый уважаемый человек на охоте, поэтому во время сбора вы обязаны подойти к нему и выразить свое почтение. Это следует сделать и после окончания охоты. Старший егерь руководит штатными охотниками - егерями, управляющими собаками и загонщиками.

По правилам никто не имеет права следовать впереди старшего егеря - как при в въезде в загон, так и при передвижении по местности. Следует внимательно относиться к лошадям и собакам, чтобы не загнать их и не нанести травм. Если гон внезапно меняет направление, всадники обязаны отойти в сторону, уступив дорогу собакам, стараясь держаться подальше от гончих.

Команда со стороны старшего егеря <Держать крепко!> служит сигналом к полной остановке. В это время запрещены любые маневры со стороны участников. Все, как в детской игре, замирают там, где их застал приказ егеря. Когда свора собак берет след и спускается с поводков, ближайшие к ней всадники должны сохранять неподвижность.

Существует закон: всадники на норовистых лошадях должны занимать места в конце группы. Участники охоты должны быть всегда начеку: если увидят добычу, надо немедленно предупредить об этом старшего егеря. Делается это так: охотник снимает головной убор и указывает им в направлении добычи.

Женщины, участвующие в охоте, не пользуются никакими особыми привилегиями и должны вести себя, как и все участники охоты. Если лошадь сбросила мужчину, то помогает ему только мужчина, а женщина остается на месте. В случае, если упала женщина, а поблизости нет мужчины, другая женщина обязана остановиться и помочь ей.

Новичкам в охоте следует держаться группой, позади всех.

Культура денежных отношений

Денежные отношения занимают достаточно серьезное место в современной жизни, и часто по ним судят не только о деловых партнерах, но и о знакомых и друзьях. Небрежность в этой сфере человеческих отношений почти всегда воспринимается очень остро и болезненно.

Почти каждый из нас может вспомнить, как неприятно бывает, когда не в срок отдают долг или <забывают> вернуть сдачу. Поговорки типа <деньги счет любят> есть у всех народов.

Практически во всем мире считается неприличным считать чужие деньги и доходы. Разговоров на эту тему следует избегать. В большинстве случаев не принято хвалиться своими доходами. Точно так же не вызывают уважения и чрезмерные, афишируемые напоказ траты - огромные чаевые, безрассудные траты или чересчур дорогие подарки деловым партнерам. Такие действия способны не только оттолкнуть от вас ваших знакомых, но и возбудить к вам недоверие. Дорогой подарок может вызвать неловкость у человека, который не может вам ответить тем же.

Денежные отношения среди хорошо воспитанных людей отличаются безусловными точностью и аккуратностью.

Недопустимо распоряжаться чужими деньгами. Если вы действуете по доверенности, то желательно предъявить ее своим партнерам - это только укрепит ваш авторитет.

Если вы брали деньги в долг, то дело чести отдать его в полном размере и в срок.

Если в расчетах за какие-то товары или услуги участвует несколько человек, то следует без промедления представить каждому расчет его доли в расходах.

Расплачиваясь за ваших гостей в ресторане или кафе, постарайтесь делать это, не привлекая излишнего внимания и не демонстрируя всем сумму счета.

Выходя из дома с друзьями или знакомыми, не забывайте проверить, достаточно ли у вас с собой денег. Забывчивость и неаккуратность в денежных вопросах может повлиять на вашу репутацию.

Если вы пользуетесь чековой книжкой или кредитной карточкой, то, заходя в магазин или расторан, не забудьте поинтересоваться, принимают ли их там к оплате.

Большое значение имеет наличие денег на оплату текущих расходов. Особую роль это может играть во время путешествия или командировки, вашего пребывания в гостинице или доме отдыха. Важно вовремя внести необходимые задатки, отложить деньги, необходимые на оплату жилья, еды, транспорта. Следует помнить, что порой бывает сложно договориться о кредите.

Вы и ваш банк

Отношениям со своим банкиром в большинстве стран придается особое значение. При выборе банка, естественно, руководствуются его авторитетом, надежностью, спектром предоставляемых им услуг и доходом по вкладам, а также доступностью, качеством сервиса, наличием вблизи от вас удобного филиала. Часто бывает так, что банковский счет открывается в молодости, и до конца дней человек связан с этим банком партнерскими отношениями. От банкира ждут не только аккуратной отчетности, но и совета, поддержки при необходимости. Постоянным клиентам банкир подскажет, куда вложить деньги, как отчитаться перед налоговым инспектором, какая новая банковская услуга появилась.

Обычно, открывая счет в банке, принято не только познакомиться с сотрудником банка, отвечающим за ваш счет, но и нанести визит вежливости одному из управляющих вашего отделения банка, оставить у него свою визитную карточку.

Своих постоянных клиентов уважающий себя банк ценит. Не удивляйтесь, если к вашему дню рождения управляющий отделением банка, где вы держите свой счет, пришлет вам поздравления (эти данные есть в компьютере банка). Отвечать на такое письмо необязательно.

В свою очередь и банк ждет от вас аккуратности в деловой переписке и расчетах. Дурным тоном считается превышение установленного вам уровня кредита (ряд счетов это позволяет, но в любом случае лучше обговорить это с управляющим или замещающим его сотрудником банка). Абсолютно недопустимо выписывать банковский чек, не обеспеченный средствами на вашем счету (или соответствующим кредитом). Во многих странах такие действия являются уголовно наказуемыми. Более того, ваше имя может быть внесено в список <ненадежных клиентов>, который поддерживается банками. В этом случае вы рискуете встретиться со значительными осложнениями при обращении за кредитом или рассрочкой (часто такие списки поддерживаются банками и межбанковскими организациями в рамках не одной, а нескольких стран).

В свою очередь и вы вправе ожидать (и даже требовать) от вашего банка оговоренного объема услуг - регулярных и подробных выписок по вашим счетам, четкости в осуществлении переводов, безусловной верности в расчетах. Если вы заметили ошибку в предоставленных вам банком документах - обязательно привлеките к ней внимание банковских служащих.

Большинство банков использует в своей работе с клиентами заранее заготовленные бланки и формы стандартных документов. Обязательно читайте весь текст таких документов перед тем, как ставить свою подпись. Если вам что-то неясно - спрашивайте у служащих банка. Они обязаны давать вам полные разъяснения. Помните, что ваша подпись - это ваши деньги.

Наличные.
Кредитная карточка.
Чековая книжка

Расплата наличными издревле служила символом надежности. В то же время все чаще в нашу жизнь вторгаются новые формы и возможности расчетов. Во времена кредитных карточек и чеков на предъявителя наши соотечественники, путешествующие по миру с толстыми (или не столь уж толстыми) пачками американских долларов, далеко не всегда встречают желаемое понимание и готовность помочь.

Во-первых, в большинстве стран мира американские доллары необходимо менять на местные деньги, а сделки с наличной иностранной валютой строжайше запрещены.

Во-вторых, будьте готовы и к тому, что далеко не везде есть возможность проверить подлинность стодолларовых купюр и по этой причине вам могут отказать в приеме ваших долларов.

Во многих странах при оплате наличными с вас могут взять значительный задаток в гостинице, при аренде автомобиля или при оплате других услуг.

И, наконец, почти повсеместно считается небезопасным носить с собой крупные суммы наличных денег. Приемлемым выходом может быть наличие при себе разумной суммы необходимых вам на день-другой денег. Остальные деньги лучше оставить в сейфе гостиницы.

В гостиницах, банках, аэропортах практически по всему миру охотно принимают к оплате специальные банковские чеки (чеки путешественников - travellers cheques), которые вы заблаговременно можете приобрести почти в любом банке.

Личные банковские чеки также широко используются во многих странах мира. Но в России они пока большого распространения не получили. К тому же они непригодны в большинстве своем для расчетов за границей. (Для расчетов с иностранными организациями и фирмами ваш банк может выдать вам специальный чек для пересылки по почте - Bank Draft или Bank Money Order).

Особое удобство представляет в последнее время использование кредитных и дебетовых карточек - систем <Виза>, <Мастер кард> и других. При пользовании ими с вас могут не брать депозита в гостинице. Вам не требуется менять валюту в банке, многие фирмы предоставляют владельцам карточек дополнительные услуги (бесплатная страховка и т.п.). Важно только следить за состоянием своего <карточного> счета, не заходить за оговоренные вами с вашим банком лимиты.

Пластиковые карточки основных международных платежных систем принимаются к оплате почти повсеместно, но в то же время нелишне будет спросить, заходя в магазин или ресторан, принимаются ли в нем кредитные карточки той системы, которая у вас есть.

Дать / взять в долг

Как правило, в повседневной жизни, в личных взаимоотношениях хорошо воспитанные люди стараются не иметь долгов (речь не идет о коммерческих отношениях с банком или иным кредитным учреждением). Это касается не только денег, но и других видов одалживания (сигареты у сослуживцев, бензин у соседа по гаражу, дрова у соседей по даче и т.п.). В любом случае крайне невежливо просить в долг у малознакомых людей, у людей со стесненным достатком.

Хорошо воспитанные люди стараются не злоупотреблять долгом. Даже самая малая сумма должна отдаваться при первой же возможности.

Беря деньги в долг, не забывайте четко оговорить его условия - в первую очередь сроки и условия возврата. Если речь идет о крупной сумме, следует написать долговую расписку и указать в ней дату, сумму долга, срок и условия его возвращения. Предложить такую расписку должен человек, берущий в долг.

Если вы видите материальное затруднение вашего знакомого, то вы можете предложить ему дать в долг. В этом случае тоже будет вполне уместно сразу оговорить все условия возвращения долга - это может помочь снять возможные недоразумения в будущем.

Бывает так, что вернуть долг в срок сложно. В любом случае этот вопрос необходимо обсудить с одолжившим лицом. Должник обязан четко сказать, когда и как он сможет выполнить свои обязательства. Если эти условия не принимаются, то долг должен быть отдан, даже если вам это принесет материальный ущерб.

В мире широко используется практика коммерческих займов в банках или иных кредитно-денежных учреждениях. Обращаясь в свой банк за кредитом вы, по сути дела, берете у банка в долг. Такая ситуация в современных условиях считается вполне допустимой. Широкое распространение получает практика использования крединых карточек, целевых банковских займов на развитие бизнеса, на строительство дачи, приобретение квартиры, машины и т.д. Но сути дела это не меняет - вы берете в долг. При этом очень важно четко представлять себе, из каких источников вы будете покрывать эту задолженность.

Ведающий кредитами менеджер обязан поинтересоваться целью кредита, источниками его погашения, в том числе и возможностью передачи какой-то вашей собственности банку в залог по кредиту. В свою очередь и он ждет, что обращаясь в банк, клиент готов предоставить ему эту информацию. Это следует учитывать при обращении за кредитными услугами.

Деньги в подарок

Современный этикет не исключает возможности преподнесения в качестве подарка денег. Однако, здесь очень важно соблюсти должный такт и меру.

Не принято дарить деньги в открытом виде (особенно, если купюры не новые): их следует вложить в конверт, присовокупив открытку с поздравлением, которое должно отражать ваши добрые чувства и пожелания.

Сумма такого подарка должна соответствовать обстановке и, конечно, вашим возможностям.

Принимая подарок деньгами, ни в коем случае недопустимо пересчитывать деньги, обсуждать сумму подарка. См. также Выбор подарка.

Чаевые

Кому и сколько давать чаевых

Чаевые приняты во многих странах, только в одних - они распространяются на большее количество различных услуг, в других на меньшее. Размер чаевых также варьируется в зависимости от страны вашего прибывания.

В ресторане обычно дают чаевые, исходя примерно из 10-15 % от стоимости заказа. Однако, если заказ очень большой, то от этого правила следует отойти, уменьшив чаевые. Если же вы хотите особо отметить оказанную вам услугу, можете превысить 15%. Не надо предлагать <по-купечески> очень большую сумму чаевых; лучше потратьте ваши деньги на благотворительные цели.

Если вы устраиваете прием дома или в офисе и приглашаете помощников (официантов, барменов), их также уместно будет отблагодарить чаевыми.

Чаевые даются обычно носильщику (1-2 доллара), часто - шоферу такси, проводникам в поезде. В ряде стран при отъезде из гостиницы принято оставлять мелочь на столе в качестве чаевых горничной.

Чаевые даются лишь после того, как вас обслужили. Не следует начинать знакомство с чаевых в надежде, что к вам отнесутся <по-особому>.

Избегайте также обременять посторонних излишними своими просьбами, оправдывая себя тем, что вы их потом отблагодарите чаевыми.

Всегда ли надо давать чаевые

Давая чаевые, исходите прежде всего из того, что вы не должны обидеть человека. Не принято давать чаевые стюардессам, гиду, переводчику, шеф-повару в ресторане или пансионате. Нелепо выглядит попытка сунуть деньги попутчику по купе в поезде за то, что он помог вам снять с верхней полки чемодан.

Неуместные чаевые могут не только создать неловкость, но и выглядеть как взятка должностным лицам. Поэтому, например, не дают чаевых полицейским, даже если они оказали вам услугу.

Во всех этих случаях используются иные средства. Вы можете просто ограничиться словами благодарности (например, стюардессе, экскурсоводу, попутчику, полицейскому) или подарить сувенир тем, кто долго работал с вами (например, переводчику). При выборе подарка или сувенира имейте в виду, что вряд ли у вашего переводчика, который не один год работает с российскими делегациями и не раз бывал у нас в стране, вызовет восторг двадцать пятая матрешка, подаренная вами.

О курении

Где и когда нельзя курить. Где и когда можно курить

Всем известно, что курение - плохая привычка. Она вредна как для здоровья самого курильщика, так и для здоровья окружающих его людей.

Вежливые курильщики не закурят на улице в том месте, где находятся люди, - на остановке автобуса, в очереди. За обеденным столом - тем более. В любом помещении они, прежде чем закурить, обязательно спросят разрешения у своих соседей - ведь вокруг могут быть люди, не переносящие запаха табачного дыма. Находясь, например, в учреждении, они закуривают в отведенном для этого месте. И уж конечно, никогда не станут дымить в присутствии детей или больного человека.

Следует помнить, что курение запрещено:
· в общественном транспорте - автобусах, трамваях, метро и т. д.;
· в лифте;
· в самолете (пока горит надпись <не курить>);
· в концертных залах и кинотеатрах (кроме специально отведенных для этого мест);
· в больничных палатах;
· в ресторанах или кафе, если на столах нет пепельниц;
· на совещаниях в учреждениях и фирмах. (С учетом присутствия на совещаниях курильщиков можно сделать один или два перерыва, чтобы они могли утолить свой <табачный> голод в местах, отведенных для курения).

Не курят и в других случаях:
· во время религиозных мероприятий;
· на свадьбах;
· на похоронах.

На улице особенно большим нарушением этики считается курение женщины. Точно так же нетерпимо общество и к курению женщины в автомобиле, за рулем.

Запрещается курить в такси шоферу, когда он едет с другими пассажирами. В крайнем случае нужно получить их согласие. Неприятное впечатление на пассажиров производит шофер, выбрасывающий непогашенную сигарету за окно. Ее лучше погасить в пепельнице.

Курильщик должен соблюдать некоторые правила:
· находясь в обществе друзей, перед тем, как закурить, следует спросить их разрешения. Исключение можно сделать лишь в том случае, если сигарета уже зажжена.
· не очень тактично, находясь среди знакомых, друзей или родственников, приглашать кого-либо из присутствующих покурить - многие люди, особенно женщины, не хотят афишировать свою привычку к курению;
· при встрече со знакомыми, здороваясь с ними, следует вынуть сигарету изо рта;
· сопровождая женщину на улице, мужчина не имеет права курить (на улице вообще не курят).

К вам пришли гости курильщики (вы об этом заранее осведомлены). Неэтично, если хозяйка чуть ли не с порога объявит о том, что <в этой семье не курят>. Достаточно тактично намекнуть, что курить можно в другом помещении.

Где же можно курить?

Самое подходящее место - за кофейным столом. Однако и здесь существуют свои условности. Первыми закуривают старшие по возрасту или почетные гости, затем уже - все остальные.

Невежливо зажигать сигарету в то время, когда кто-то произносит застольную речь. Но если уж вы сделали это раньше, то можете не гасить ее.

Неэтично предлагать своим соседям по столу сигареты, которые курите вы. Следует помнить, что у каждого курильщика есть своя излюбленная марка сигарет. Предлагая свою любимую марку, вы можете поставить его в неловкое положение: и отказаться нельзя, и курить ваши сигареты нет желания.

Закуривают сигареты или папиросы только после того, как подан кофе. Трубку же во время застолья вообще не принято курить.

Если хозяин или виновник торжества не предлагает курить, через некоторое время можно спросить, разрешается ли курить. Курящий трубку должен спросить у хозяйки особого разрешения. (Если только хозяин сам не подаст пример, закурив трубку).

Если соседи по столу заняты едой, о курении не может быть и речи. Если вашим соседям принесли еду в тот момент, когда вы курите, то не обязательно гасить сигарету или папиросу, можно попросить разрешения продолжить курить.

Золотое правило гласит: за столом, где есть женщины и некурящие, лучше вообще не курить. Особенно, если кто-то ест. Ведь дым испортит ему аппетит.

Как курить трубку

Трубка, как курительный инструмент, требует постоянного ухода. Прежде всего - чистка трубки. Поэтому первое требование этикета - эту малоэстетичную работу не делать на виду у присутствующих. Удаленные из трубки остатки следует тут же выбросить в мусорное ведро, но ни в коем случае не оставлять в пепельнице, поскольку запах этот будет отравлять воздух. Иногда требуется продувание трубки. Лучшим местом для этого могут быть: курительные комнаты, туалет, специально выделенное для курения место.

Трубки за праздничным столом не курят, хотя маленькие (<вечерние>) трубки можно с разрешения хозяйки выкурить Небольшие трубки в виде исключения курят и на улице. <Большие> трубки в указанных местах не курят.

Находясь в обществе, не следует закладывать в трубку крепкий табак, который <дерет> горло. Лучше пользоваться мягким с легким ароматом болгарским табаком или табаком <Герцеговина флор>.

Как курить сигару

Курение сигар - искусство. Не каждый владеет им, и не всем оно к лицу. Вряд ли произведет на окружающих благоприятное впечатление молодой человек с большой толстой сигарой в зубах. Ему лучше курить короткую и не толстую сигару.

У курильщиков сигар существует неприятная для окружающих привычка - оставлять сигару недокуренной. Этого можно избежать, если сигара будет маленькой по размеру: ее можно курить как сигарету и не держать все время во рту. Одновременно можно избежать неприятного эстетического впечатления, которое производит на окружающих изжеванный конец сигары, когда ее вынимают изо рта.

Следует избегать скверной привычки некоторых курильщиков сигар - пускать клубы дыма на собеседников.

Курение сигар во время обеда недопустимо. Если уж нельзя обойтись без сигары, то курить ее надо начинать тогда, когда подадут кофе и всем будет разрешено курить. Разумеется, следует спросить разрешения у ближайших соседей.

Возможен другой вариант: курение в гостиной. Ни в коем случае, закончив курение, нельзя оставлять окурок сигары в пепельнице, поскольку он дурно пахнет. Лучше, если окурок будет выброшен в мусорный бак. Но сначала его нужно погасить водой из-под крана, а затем завернуть в салфетку.

Как давать прикурить

Давая прикурить, необходимо помнить:
· тот, кто предлагает прикурить от своей сигареты, должен вынуть ее изо рта;
· младший по возрасту первым предлагает огонь старшему;
· курящий сигару обычно не наклоняется над предложенной ему зажженной спичкой, а берет спичку и сам раскуривает сигару;
· когда закуривают одновременно старший и младший, то первым закуривает старший, затем он отдает младшему спичку.

Если мужчине приходится просить огня у женщины, то она должна дать ему коробку спичек или зажигалку, но не предлагать огонь. В то же время женщина, прикуривая, не берет в руки горящую спичку из рук мужчины, даже если он старше ее по возрасту. Лучше, если женщина наклонится над горящей спичкой или зажигалкой.

Как бороться с последствиями курения

Неизбежное зло курения - неприятный запах изо рта. Запах исходит и от одежды. К тому же любой заядлый курильщик имеет желтые зубы. Поэтому рекомендуется ротовую полость полоскать специальными растворами. Желтизна на пальцах тоже не из приятных явлений. Ее можно удалить с помощью перекиси водорода или кусочка пемзы.

Курильщику больше, чем некурящим людям, необходимо пользоваться одеколоном и духами.

Свадьба

Свадьба - брачный обряд, при подготовке и проведении которого соблюдается целый ряд правил, традиционно сложившихся на протяжении столетий. Со временем некоторые из них ушли в прошлое, однако основные этапы проведения этого ритуала сохранились до наших дней. Правда, они уже не требуют столь строгого и обязательного соблюдения, как это было раньше.

Мальчишник и девичник

По старому русскому обычаю накануне свадьбы устраивают так называемые девичник и мальчишник, куда можно пригласить более широкий круг друзей, чем на свадьбу, чаще всего устраивают за несколько дней до свадьбы.

Мальчишник - это торжественный обед, который жених дает в честь близких друзей, чтобы распрощаться с холостяцкой жизнью. Он служит для того, чтобы поддержать моральный дух жениха с помощью холостяцкой пирушки. Естественно, на ней произносятся тосты за благополучие будущей семьи, красоту невесты и т. п. Ритуал этого торжества складывался веками: при произнесении тоста за невесту все встают, выпивают бокалы с шампанским до дна.

Девичник - обряд прощания невесты с подругами ее девичьей жизни. На него невеста приглашает своих подруг. Для вежливости можно, конечно, пригласить свою мать и мать жениха.

Если нет средств, то можно ограничиться скромным вечером-посиделками накануне свадьбы.

Приглашение на свадьбу

При составлении списка приглашенных исходят прежде всего из бюджета, отпущенного на свадебные торжества. Другой критерий - количество друзей семьи невесты и семьи жениха должно быть соизмеримо. Не приглашают на свадьбу только бывших супругов. Разумеется, учитываются традиции семьи. Одна из них - желание собрать, пользуясь случаем, вместе всех родственников, какими бы дальними они ни были. Другая традиция - сыграть помпезную свадьбу, утверждая тем самым имидж состоятельной семьи.

Список приглашенных может состоять из двух частей:
· друзья молодой пары;
· представители каждой семьи (жениха и невесты).

Исходя из этих пропорций, каждая сторона составляет свой список. При этом ограничиваются кругом двоюродного родства, в более редких случаях - троюродного. Можно приглашать гостей, не состоящих в браке, без пары. Обязательно включают в список супругов, а также женихов и невест приглашенных родственников и друзей даже в тех случаях, когда молодые не знакомы с ними. Такое же положение соблюдается в отношении членов свиты новобрачных, братьев и сестер.

Деликатным считается вопрос о приглашении лиц, не состоящих в браке, но проживающих вместе. Лучше, конечно, пригласить обоих. Детей в список не включают. Зато бабушки, дедушки, тетушки, дяди обязательно должны быть включены в состав приглашенных.

Нередко возникают раздумья: приглашать или нет соседку, которой нередко поручалось присмотреть за мальчиком-школьником, который ныне - жених. Конечно же надо. Это будет моральной <платой> за давнюю услугу.

Список гостей свадебного приема обсуждают на семейном совете, после чего решается, кого следует проинформировать об этом событии.

Извещения направляются тем лицам, которых желали бы видеть на свадебном торжестве, но кто в силу различных обстоятельств не сможет присутствовать, с целью проинформировать как можно большее число людей о приятном событии. Общепринято считать, что лицо, получившее извещение, совсем не обязано делать молодоженам подарок. Достаточно, если оно откликнется на это событие письмом, телеграммой, открыткой.

Извещение от приглашения отличается словами <имеют честь сообщить> (в приглашении пишут: <имеют честь пригласить>). Ближайших родственников можно известить устно, по телефону. О бракосочетании извещают не позднее чем за две недели.

Приглашение на свадьбу делается в письменном виде. Гостем на банкете может считаться тот, кто оказался приглашенным молодой парой. Основная часть гостей обычно приглашается лишь на свадебный банкет, на церемонию бракосочетания едут близкие друзья и родственники. Поэтому в тех случаях, когда приглашают лишь на свадебный банкет, надо указывать время и место самого банкета. Время и место церемонии бракосочетания не указывается.

Жених и невеста посылают приглашения в закрытых конвертах, но не на открытках. Лицам пожилым и наиболее уважаемым будущие молодожены наносят визиты и приглашают их на свадьбу. Это приглашение следует подтвердить и в письменной форме. Если на приглашении напечатан стандартный текст, то недостающие данные вносятся от руки. Кроме жениха и невесты рассылкой приглашений могут заниматься и родители. В случае, когда свадебное торжество будет проводиться у родителей невесты, приглашение подписывают они. Если торжество проводится в ресторане или кафе, подписи ставят жених и невеста.

Если на свадьбу приглашают большое количество гостей, то приглашения следует разослать за 3-4 недели до ее проведения. Если собирается узкий круг друзей и родных, гостей приглашают за 2-3 недели.

Не всегда получившие приглашение на свадьбу могут присутствовать на ней. В этом случае они присылают молодым поздравительную телеграмму или письмо.

Приданое

Становление новой семьи - трудный процесс. Оказать им помощь в этот период, запастись предварительно кое-какими предметами одежды, домашнего обихода совсем нелишне для молодых. Особенно ценится постельное белье, подушки, одеяла, скатерти, полотенца, а также чайный и обеденный сервизы, набор столовой посуды, кастрюли, сковороды, миски, мясорубки, набор вилок и ножей.

Молодая хозяйка оценит утюг, гладильную доску, набор косметики, не говоря уже о пылесосе, холодильнике, стиральной машине.

Обручальные кольца

Заказ обручальных колец - обязанность жениха. В старое время было принято на внутренней стороне колец из червонного золота вырезать год, месяц, день обручения и инициалы. На кольце жениха - инициалы невесты. У невесты - жениха.

Традиция дарить обручальные кольца - весьма древняя. Одно при помолвке, другое во время свадебной церемонии. Свадебное (венчальное) надевалось на палец рядом с первым. Кольца служат символом любви и верности. Золотое кольцо в форме замкнутого круга символизирует единство душ.

Кольца могут быть преподнесены в качестве подарка. Однако все-таки лучше, если выбор колец будет делать сама свадебная пара. См. также Свадебные украшения.

Шафер

Шафер управляет всем свадебным церемониалом: встречает гостей, оказывает внимание пожилым гостям, подсказывает окружающим, какие знаки внимания они должны оказывать невесте, он помогает гостям усаживаться за столом, окружает вниманием тех, кому нужна помощь, побуждает к этому других присутствующих. Все эти функции он осуществляет весьма деликатно, незаметно для окружающих.

Обязанности шафера:
· встреча с семьей невесты - для того, чтобы распределить обязанности на время подготовки свадебного торжества;
· решение коммерческих вопросов при подготовке свадьбы (согласование стоимости различных услуг, цветов и т. д. );
· согласование с устроителями свадьбы места, где приехавшие на автомобилях гости могут поставить их;
· подготовка транспорта для доставки гостей (особенно пожилых людей) домой после приема;
· аренда для свадебного кортежа автомобилей (оплачивает сторона жениха);
· организация мальчишника;
· выполнение роли свидетеля со стороны жениха;
· руководство работой фотографов;
· создание доброжелательной обстановки и атмосферы для новобрачных;
· предоставление слова участникам обеда во время приема;
· произнесение поздравительной речи (от себя лично);
· зачитывание поздравительных телеграмм и открыток.

Шафера выбирает жених. Это должен быть лучший неженатый друг жениха или его родственник. Главные его качества - ответственность и организаторские способности, контактность с окружающими, веселый нрав.

Выполнение всех обязанностей одному шаферу не под силу. Поэтому на свадебном церемониале должно быть два шафера, а то и три.

Шафер должен быть одет с безукоризненной изящностью; в петлицу костюма ему вдевают маленький букетик.

Подружка (подружки) невесты

Подружек невеста выбирает среди своих незамужних родственниц или подруг. Из них она назначает главную подружку, которая:
· помогает невесте одеться утром в день свадьбы;
· находится рядом с ней во время церемонии;
· выступает в качестве свидетеля (если ей исполнилось 18 лет);
· организует девичник;
· помогает шаферу и матери невесты во время свадебного торжества.

Деликатным вопросом является согласование одежды невесты и платья главной подружки. Стиль и цвет ее платья должен соответствовать наряду невесты. Если невеста одета в длинное платье сложного фасона, то и подружка должна быть одета таким же образом. Если же длина платья невесты доходит до колена, то длинное платье на подружке - окажется неуместным. В том случае, когда подружка замужняя женщина, ей нужно выбрать себе другой фасон платья, чем у невесты. С точки зрения этикета сложно решить вопрос единства стиля, когда подружками выбраны женщины разного возраста, роста и комплекции. Обязанность главной подружки - достичь стилевого единства, выбрать нужный фасон одежды для остальных подружек, соответствующий свадебному платью невесты.

Посаженый отец и посаженая мать

Эти свадебные чины заменяют на свадьбе жениху и невесте их родителей. Поэтому новобрачные называются <детьми> посаженого отца и посаженой матери.

Посаженый отец должен быть обязательно из числа женатых мужчин, а посаженая мать - замужней женщиной. Оба они благословляют нареченного сына или дочь перед отправлением в церковь.

Обязанность посаженой матери - обеспечить хлеб и соль (солонку) для свадебного ритуала.

Обязанность посаженого отца доставить образ, которым благословляют молодых.

Посаженый отец и посаженая мать могут присутствовать во время совершения обряда венчания в церкви, но в конце обряда они должны поспешить в дом, где назначена свадьба. Там они должны успеть встретить молодых с образами и с хлебом-солью.

Свадебные наряды

Свадебное платье невесты может быть как белого, так и любого другого светлого тона. Платье может быть без рукавов, тогда положено надеть длинные перчатки или браслет из искусственных цветов. Очень осторожно следует относиться к украшению платья искусственными цветами того же белого цвета. Даже из-за незначительной разницы в оттенках тканей, из которых сделаны цветы, они будут выглядеть грязноватыми.

Издревле невеста появлялась на свадьбе с покрытой головой. Сначала это было покрывало, которое полностью скрывало лицо и всю фигуру девушки. Постепенно покрывало стало применяться все реже и реже, пока совсем не исчезло. Ее заменила фата - полупрозрачная накидка. В Древней Руси не только на свадьбах, но и в обычной жизни женщины и девушки скрывали под фатой свои лица от взоров посторонних мужчин. Однако фата в наше время не служит обязательным атрибутом свадебного наряда. Нередко ее заменяют искусственными или живыми цветами, заколками, лентами.

Сложнее обстоит дело с ювелирными украшениями. Главное - скромность и чувство вкуса. См. также Свадебные украшения.

То же самое относится к галстуку и костюму жениха. Они должны быть либо одного тона, либо контрастных тонов. В нагрудном кармане пиджака может быть белый носовой платок, а на левый лацкан прикрепляют цветок.

Существует традиция выделять свидетелей со стороны жениха и невесты красными лентами с надписью <свидетель>.

В день свадьбы

Свадьба - торжественный этап в жизни молодых людей.

В этот день жених перед бракосочетанием отправляет в дом невесты или сам вручает ей букет цветов, который не должен быть тяжелым, а входящие в него цветы не очень длинными. Форма букета может быть круглой, в виде грозди, корзиночкой. В букете должны преобладать белые и розовые цветы. Белый цвет символизирует чистоту, нежность, непорочность, розовый - молодость. Допускается украшение букета кружевными лентами, а также полосками гипюра, тюля, шелка. Жених подносит букет и своей будущей теще в знак будущих дружеских отношений. Этот букет также должен состоять из белых или розовых цветов.

В прошлом существовал обычай, по которому жених в этот день с утра посылал невесте подарок - <женихову шкатулку>. В ней наряду с венчальными принадлежностями находились сладости, ленты, украшения. Мать дарила невесте-дочери всевозможные талисманы: ладанки, перстни с печаткой. Они хранились всю жизнь в семье как самые дорогие реликвии.

Сохранился обычай <выкупа невесты>. Жених, явившись в дом невесты, встречает дружный отпор ее подружек. Начинаются переговоры. Жених предлагает девушкам цветы и конфеты, а иногда и деньги. Если подружки упорствуют и <не отдают> невесту, жениху приходится выводить ее из <заточения>. Ему наливают большую чашку воды, в которую опускают ключ от <комнаты-темницы>, где томится невеста. Нужно выпить всю воду, чтобы добраться до ключа. И уж после того, как жених <выручает> свою избранницу, он подносит ей букет.

Итак, жених и невеста готовы к бракосочетанию. Несмотря на ранее достигнутое соглашение, жених в этот торжественный момент все-таки должен спросить разрешения родителей. Такова этика свадебного церемониала.

Свадебный кортеж состоит из нескольких автомашин, в первую из которых садится жених и его свидетель (шафер). Во вторую - невеста со свидетелем (подружкой). Вторую машину замыкает третий автомобиль с родителями, родными и друзьями. По прибытии к Дворцу бракосочетания первыми из автомобиля выходят свидетели. Они открывают двери автомобилей молодых, помогают им выйти.

Впереди процессии идут жених и невеста, далее - свидетели, родители, приглашенные гости.

Женщины идут с правой стороны от мужчин. Жених берет невесту под руку. Впрочем, им разрешается идти, держась за руки.

Войдя в зал, жених и невеста становятся в центре. Чуть позади от них, сбоку стоят свидетели. С двух сторон полукругом располагаются родители и гости.

В конце церемонии, когда невеста ставит подпись в книге о заключении брака, она может на минуту передать букет жениху. Класть букет на стол нельзя.

После объявления молодых мужем и женой происходит вручение свидетельства о заключении брака и поздравление новобрачных. В этот момент молодые супруги могут услышать поздравления не только от хорошо знакомых и близких людей, но и совершенно незнакомых. Не следует этому удивляться. Надо спокойно и с достоинством выслушивать тех, кто по своей профессиональной обязанности должен говорить много добрых пожеланий и <красивых> слов.

От молодых зависит, насколько эстетично будет происходить ритуал. Главное - соблюдать достоинство, даже некоторую величественность. Именно так следует выходить из зала. Недопустимо, когда первыми устремляются к выходу свидетели и родственники, а последними покидают его новобрачные.

После загса молодожены садятся в первую машину свадебного кортежа, теперь они уже едут вместе. В остальных машинах размещаются свидетели и друзья. Родители заблаговременно уезжают к месту застолья, чтобы приготовиться к торжественной встрече новобрачных.

Свадебный кортеж доставляет молодых к месту свадебного обеда. Жених, предложив невесте правую руку, неторопливо ведет ее к назначенному заранее месту встречи с гостями. В это время гости или родственники усыпают путь молодых лепестками роз или цветами. Затем начинаются поздравления и вручение подарков. Разумеется, здесь же находятся столик для шампанского, покрытый белой скатертью с кружевной накидкой, стол для подарков.

Первыми поздравляют молодых родители, а затем родственники и почетные гости. Жених и невеста, приняв подарки и выслушав приветствия и поздравления, благодарят за внимание. И тут же предлагают бокалы с шампанским, предварительно наполненные. Цветы и подарки они передают распорядителю, который сразу же ставит букеты в заранее подготовленные вазы с водой. При этом цветы не уносят, а оставляют на виду у присутствующих.

Свадебный банкет

Торжественный обед - продолжение свадебного обряда. Цель его - достичь атмосферы непринужденного общения молодоженов с родителями, гостями, друзьями.

Первое, с чего начинается свадебный стол - размещение гостей. Жених и невеста занимают специально приготовленные для них места. Возле них садятся за стол родители: слева от жениха - родители невесты, справа от невесты - родители жениха, затем свидетели (шаферы), почетные и другие гости. По законам гостеприимства любой человек, пусть даже совершенно незнакомый, случайно заглянувший в этот день в дом (шофер автомобиля, почтальон), должен быть приглашен за стол с угощениями.

Главным распорядителем на свадебном пире должен быть отец жениха. Он приглашает гостей к столу, произносит первым заздравный тост за жениха и невесту, и только после него слово держат мать и отец невесты. Помощником распорядителя считается тамада, то есть человек, хорошо знающий свадебный обряд, обладающий чувством юмора, оригинальным мышлением. Ненавязчиво увязывая воедино афоризмы, анекдоты и т. п., он произносит тосты, распоряжается ходом застолья. Доминантой его речей должны быть высокие моральные ценности семейной жизни: верность друг другу, ответственность за воспитание детей, уважение родителей. Тамада организует всевозможные конкурсы, игры, танцы.

Главная деталь торжественного стола - cвадебный торт или <торт невесты>, который имеет свою символику. Так, уложенные на нем белые розы - символ непорочности, или красные розы - страстная любовь; <рог изобилия> - к достатку; <подкова> - к счастью; <лира> - к творческому совершенству.

Невеста получает право разрезать торт, который по обычаю ставят перед молодыми. Можно поставить его и на специальном круглом столике вблизи невесты и жениха. Кусок торта с главным фрагментом рисунка должен быть на тарелке у невесты. Второй кусок невеста кладет на тарелку жениха, остальные - гостям.

За свадебным столом гости произносят здравицы в честь молодых. Зачитываются поздравительные телеграммы. Танцы начинаются после застолья. Жених танцует с тещей и со своей матерью, невеста - со свекром, а затем - с отцом.

На свадебном столе должны быть букеты белых или слегка розовых цветов. Цветы невесты стоят перед молодыми, перед свадебным тортом. По диагонали стола располагается еще несколько букетов, которые должны быть невысокими. После свадьбы невеста ставит букет в своей спальне.

Крестины

Прежде всего вам необходимо выбрать церковь для торжественного обряда.

Заранее нужно подумать о том, кто может стать ребенку крестными родителями. Именно они участвуют в таинстве крещения и берут на себя ответственность за ребенка перед Богом. Крестные родители должны быть либо ровесниками родителей, либо моложе их и быть очень близкими к семье людьми - это залог их длительной и тесной связи с ребенком. Они готовят ко дню крещения памятный подарок. По традициям православия, крестная мать дарит ребенку наряд для церемонии крещения, крестный отец - крестик. См. также Крест.

Стать крестными родителями считается почетной обязанностью, к которой следует относиться соответствующим образом.

Поскольку день крещения определяется заранее, целесообразно разослать соответствующие открытки. Их могут заменить телеграммы или телефонные звонки. Ваше приглашение должно подчеркивать важность и значимость для вас всей церемонии крестин.

В церковь приглашаются только главные участники церемонии. Остальные гости могут прийти домой к завершению церемонии.

Традиционно церемония крестин завершается дома.

Гости собираются за столом, где подается горячий напиток - пунш, глинтвейн или подогретое вино, а также праздничный пирог. Пирог обычно сладкий, на котором пишут инициалы ребенка и дату крестин.

Крестины - праздник, посвященный ребенку, который вступает в лоно церкви. Именно об этом следует помнить и проводить его в соответствующем духе.

Похороны

Комнату, в которой лежит умерший, стараются затемнить, чтобы туда попадало как можно меньше света. Затягивают черным крепом зеркала. В доме разговаривают шепотом, соблюдая тишину. В это время не включают телевизор, радио, магнитофон, не играют на музыкальных инструментах. Маленьких детей стараются не пускать к покойнику: они еще не понимают, что происходит, и только нарушают порядок.

Родственники умершего оповещают о случавшемся близких и знакомых при личной встрече, по телефону или телеграммой. При возможности рассылают печатные извещения, в которых указывают время и место панихиды и похорон.

Получив приглашение на похороны, отложите все дела и обязательно выполните свой последний долг по отношению к покойному. Если это все же невозможно по не зависящим от вас причинам, принесите извинения и объясните причину, причем желательно сделать это в письменной форме. Если известие о смерти застало вас в другом городе, следует немедленно послать телеграмму или соболезнующее письмо.

Если кто-нибудь из родственников покойного не получил приглашение, он не должен обижаться и использовать это как предлог, чтобы не идти на похороны. Не следует обижаться и в том случае, если вас примет не самый близкий умершему человек, а какой-нибудь другой член семьи.

До выноса тела у гроба постоянно находится кто-нибудь из близких родственников. Руки покойного должны быть сложены на груди, глаза закрыты, чело умершего иногда украшают венчиком, сделанным из белой бумаги.

В погребальной процессии первыми идут близкие родственники умершего. Они двигаются молча, проходя мимо знакомых, кланяются им. В холодное время года участники похоронной процессии могут быть в головных уборах, но их обязательно снимают, когда гроб опускают в могилу. Повстречав похоронную процессию, мужчины обнажают голову.

В некоторых случаях устраивают гражданскую панихиду в организации, где работал покойный, или в каком-нибудь общественном месте. Во время гражданской панихиды произносят несколько надгробных речей. Они не должны быть слишком длинными и патетичными. Говорят о личности покойного, о его работе, душевных качествах, в заключение обращаются к родственникам и произносят слова сочувствия и утешения.

Для верующих православных людей устраивают церковное отпевание. При этом гроб с телом приносят в храм, ставят его посередине, напротив царских врат, где умерший лежит с открытым лицом, обращенным к востоку, чтобы отошедшая душа как бы молилась вместе с живыми.

Родственники и друзья покойного провожают его на кладбище; люди же, менее ему близкие, могут покинуть ритуал после окончания гражданской панихиды или после выхода из церкви. Когда гроб опущен в могилу, на него бросают по горсточке земли. Присутствующие стоят еще недолго у могилы, пока ее не засыплют. Потом они проходят по одному мимо ближайших родственников умершего и выражают свое сочувствие рукопожатием или несколькими прочувствованными словами.

Считается, что истинная скорбь лучше выражается сдержанно и без лишних слов, жестов и восклицаний. Современные люди стремятся избегать громких рыданий и причитаний во время похорон. Бестактно изображать страдальческое лицо, подолгу говорить о своем горе или сочувствии. Нужно помнить, что в строгой и драматической обстановке похорон любая неискренность будет сразу замечена окружающими и воспринята ими как оскорбление памяти умершего.

Поминки

После похорон справляют поминки, на которые приглашают родственников и друзей, в частности тех, кто приехал издалека. Во время поминок ведут себя сдержанно, благопристойно, пьют не чокаясь в память о покойном, говорят о его достоинствах, вспоминают случаи из его жизни, раскрывающие положительные черты его характера. На поминках не следует много пить. Совершенно недопустимо поднимать тост за чье-нибудь здоровье или пить с кем-нибудь на брудершафт. Превращение поминок в попойку является грубым нарушением ритуала.

Траур

Траур, который надевают в знак скорби, бывает двух видов: глубокий траур и обыкновенный, или полутраур. Глубокий траур носят только по самым близким родственникам. Женщины в глубоком трауре надевают все черное, включая туфли, шляпу, чулки и т. п. Мужчина должен быть во всем черном только на похоронах. См. также Украшения и траур.

Пока человек находится в трауре, он не устраивает у себя праздников, не ходит на званые приемы, в театр, на концерты и т. п. Время траура зависит от степени родства с умершим. По мужу или жене траур обычно соблюдают год, по родителям - девять месяцев, по другим родственникам - полгода.

Женщина обычно не выходит замуж, пока она в трауре. Мужчина также не женится, если его не принуждает к этому необходимость ухода за детьми или другие обстоятельства. Считается, что вдова должна выходить замуж без особой торжественности, а свадьба вдовца может быть такой, как будто он женится впервые.


Ваш внешний вид и имидж
Имидж надо тщательно продумывать
Кто такие имиджмейкеры?
Практические советы
Мужская одежда и детали туалета
Смокинг
Фрак
Галстук
Мужская обувь
Детали туалета
Что можно носить в карманах
Парфюмерия: одеколон, дезодорант, лосьон после бритья
Женская одежда
Нижнее белье
Чулки, колготки
Женская обувь
Домашняя одежда
Дневная одежда
Послеобеденная одежда
Платье для коктейля
Вечерний гардероб
Верхняя одежда
Перчатки
Женские головные уборы
Украшения и этикет
Ювелирные материалы
Типы личных украшений
Парюра
Серьги
Кольцо
Ожерелье
Фермуар
Браслет
Бриллианты
Мужские украшения
Портсигар и зажигалка
Булавки и зажимы для галстука, запонки
Часы
Украшения и обряды
Свадебные украшения
Украшения и траур
Крест
Имидж политика
Создание рекламных роликов во время предвыборной компании
Выступление по телевидению
Взаимодействие со средствами массовой информации (СМИ)
Влияние процесса самопрезентации на имидж политика
Роль невербального поведения в формировании имиджа политика
Роль вербального поведения в формировании положительного имиджа политика
Примеры и назначение некоторых ключевых фраз
Внешний вид политика
Внешний вид женщины
Официальное выступление женщин
Неофициальное выступление женщин
Выступление перед большой аудиторией женщин
Выступление по телевидению женщин
Внешний вид мужчины
Официальное выступление мужчин
Неофициальное выступление мужчин
Выступление перед большой аудиторией мужчин
Выступление по телевидению мужчин
Имидж бизнесмена
Внешний вид мужчины-бизнесмена
Внешний вид женщины-бизнесмена
<Выход в свет>
Корпоративный имидж

Ваш внешний вид и ваш имидж

Ваш внешний вид и ваш имидж

Нас всех заботит то, как мы выглядим в глазах других, - наш имидж.

Люди, с которыми мы общаемся, так или иначе создают в своем сознании наш образ, основанный на восприятии нашей внешности, манер, поведения, речи. Имидж (от английского image) - образ, слепок, умственное представление конкретного лица, содержательная сторона его характера. В практическом употреблении это слово близко к известному греческому слову <харизма>, в которое древние греки вкладывали значение одаренность, авторитетность, мудрость и святость. Люди, обладающие совокупностью таких качеств, во все времена обладали силой влияния на окружающих.

Вот ряд поведенческих характеристик положительного имиджа:
· привлекательный внешний вид;
· независимое естественное поведение;
· грамотная речь;
· достойные манеры;
· спокойная реакция на похвалу и критику.

Как правило, очень немногие люди довольны впечатлением, которое производят своим имиджем, т. к. на практике имеется существенная разница между впечатлением, которое человек производит на окружающих, и впечатлением, которое он хотел бы производить.

Часто обладающие огромными возможностями, талантливые и трудолюбивые люди не получают продвижения по службе из-за отсутствия необходимого имиджа, из-за низкой самооценки создают барьеры на пути к собственному успеху.

Имидж надо тщательно продумывать

Многочисленные исследования показали, что от 65% до 80% информации о человеке идет через невербальные каналы восприятия. Причем, впечатление от первой встречи формируется в течение первых десяти секунд знакомства и первых десяти секунд беседы. Зачастую именно это первое впечатление, которое вы производите, может оказать решающее влияние на вашу дальнейшую судьбу, например, при приеме на работу. Более того, то, как воспринимают вас окружающие, во многом определяет вашу жизнь, ваш успех в работе и бизнесе.

Помните, что непродуманный имидж мешает проявлению ваших истинных качеств и реализации возможностей. Но, если вы оказались сегодня на уровне современных требований к деловому человеку, не расслабляйтесь - совершенствованию нет предела, ибо каким бы ни был ваш имидж сегодня, как бы хорошо он уже не послужил вам в вашей карьере, завтра его может оказаться недостаточно для продвижения по служебной лестнице.

Среди деловых людей прочно закрепилось сознание того, что имидж необходим каждому бизнесмену, чиновнику, общественному функционеру.

Результат опроса общественного мнения среди руководителей и сотрудников различных российских фирм указал на прямую зависимость между имиджем и карьерой.

Эта тенденция практически полностью совпадает с западной. Так, в 1990 году опрос высших должностных лиц и кадровых руководителей различных фирм, проведенный исследователями Школы управления университета в Сиракузах, показал, что 96% опрошенных считают: удачный имидж - наиболее значимая характеристика для постоянно находящихся на виду работников таких сфер как торговля, управление, финансы.

Другие интересные результаты, полученные во время опроса, показали, что:
· искусство общения (письменные навыки, этикет представления, четкая артикуляция) вносит наиболее важный вклад в создание позитивного имиджа. Следующими по важности считаются составляющие индивидуального образа: благородный внешний вид и хорошие манеры;
· управляющие и руководители отделов кадров считают достойный имидж более важным, чем наличие ученой степени.

При сегодняшней высокой конкуренции на рынке труда недостаточно быть просто квалифицированным специалистом. Наниматели требуют большего. Поэтому очень важно определить, работает ли ваш имидж на вас или против вас, и найти способы усовершенствования его.

Особое внимание рекомендуется обратить на то, как преподносить себя в каждодневной деловой жизни. Ваш вид, манера вести себя и разговаривать, поведение на деловых встречах и в обществе столь же значимы для вашего продвижения по служебной лестнице, как и ваш опыт и способности.

Кто такие имиджмейкеры

В нашей стране профессия <имиджмейкер> достаточно редкая. Хотя само слово <имиджмейкер> употребляется у нас давно, но чаще всего его употребляют в неверном значении. Имиджмейкерами называют и визажистов, и парикмахеров, и модельеров. На самом же деле это люди, работающие на создание позитивного образа того или иного человека или организации.

В Европе и Америке давно существуют институты, в которых готовят имиджмейкеров. В нашей стране пока нет подобных учебных заведений. Наши специалисты, обучаясь за рубежом, зачастую не могут применить свои знания на российском рынке, так как у нас в стране существует масса традиций и национальных особенностей, при которых международные правила или не работают, или воспринимаются как искусственные.

Поэтому сейчас формируются группы специалистов, имеющих образовательную основу, которая позволяет сформировать свой собственный российский способ создания образа политика, делового человека, фирмы, корпорации.

Кто же эти специалисты? Прежде всего, это психологи, стилисты, преподаватели культуры речи, педагоги по пластике и этикету.

Профессия имиджмейкера сродни профессии режиссера. А режиссура, как известно, имеет много общего с практической психологией. Только работа над образом строится в иной плоскости. Вместо роли в пьесе - роль человека в обществе, вместо театрального костюма - костюм, отражающий своеобразность личности, вместо решения сценического действия - учет реальной ситуации, вместо спектакля - жизнь с ее многогранностью и сложностью.

Имиджмейкер может выявить те положительные внутренние и внешние качества, которые есть у человека, сделать их значимыми. Личность является тем материалом, с которым работает стилист-имиджмейкер. Создание имиджа - это сложный творческий процесс, ибо он связан с такой тонкой материей, как чувство собственного достоинства человека.

Имиджмейкеры не только помогают подобрать наиболее выигрышную манеру поведения и учат успешно проводить деловые встречи и светские приемы, но и способствуют более глубокому познанию собственной неповторимой личности.

Практические советы

Формирование гардероба:
· не покупайте лишних вещей. Соизмеряйте свои желания с возможностями, а возможности с разумной необходимостью. Придерживайтесь принципа: минимум вещей - максимум вариативности;
· оптимально иметь в гардеробе два-три дорогих костюма неброских цветов. Ткань должна быть хорошего качества, мягкой, с матовой поверхностью. Особое внимание обращайте на прочность материала, он должен выдерживать частые чистки и выглядеть при этом превосходно;
· мужчинам рекомендуем носить длинные носки в тон обуви, чтобы не обнажались голени, когда вы кладете ногу на ногу. Ботинки должны быть удобными и немного разношенными. Носите с собой губку с самоблеском, тогда ваша обувь будет всегда выглядеть безупречно. Отнеситесь к подбору галстука, как к возможности подчеркнуть цвет ваших глаз. Например, голубым или серым глазам подойдет графитово-сине-серая цветовая гамма;
· женщинам подойдут туфли-лодочки на низком каблуке. Это - идеальный вариант для деловой женщины. Чтобы зрительно уменьшить размер ступни, выбирайте чулки и туфли темных оттенков. Если вы невысокого роста, чулки и обувь одинакового цвета сделают ваши ноги длиннее. Избегайте юбок с разрезом, которые распахиваются, когда вы садитесь. Узкие юбки, если они тесноваты и обтягивают фигуру, часто высоко поднимаются над коленями и морщатся спереди, поэтому юбка такого покроя должна быть немного просторной, т. е. на бедрах нужно иметь запас шириной, как минимум, два с половиной сантиметра. Подумайте о том, как вы будете выглядеть перед аудиторией, расположенной ниже уровня сцены.

Публичное выступление:
· если вы часто появляетесь на телевидении, носите с собой в портфеле проверенный <телевизионный галстук>;
· ради собственного спокойствия приезжайте на выступления вовремя или чуть раньше;
· не надевайте громоздких и излишне блестящих украшений;
· заранее и в письменном виде сообщите устроителям выступления о ваших индивидуальных требованиях: например, низкая трибуна, скамеечка для ног;
· выпейте теплый чай с медом и кусочком лимона - это разогреет ваш речевой аппарат;
· непосредственно перед произнесением первых слов мысленно скажите <да>, этим вы снимете напряжение мышц гортани и начнете естественно и глубоко звучать;
· если в зале душно, снимите пиджак и пригласите слушателей сделать то же самое;
· перед выступлением несколько раз прочитайте текст речи вслух. Лучше, если вас слушают дети, которые чутко реагируют на фальшь и занудство. Проверяйте себя, стараясь удержать их внимание..

Поездка в командировку:
· в сумке-кейсе все должно быть расположено, как на рабочем столе, чтобы в любой момент вы могли найти кошелек, ключи, очки, визитные карточки;
· заведите специальный конверт для хранения отчетных документов по расходам за такси, гостиницу, ресторан, авиабилеты и тому подобное;
· постигайте науку исключения ненужных вещей. Собранный чемодан пересмотрите еще раз и уменьшите его содержимое вдвое. Возьмите легко стирающуюся и немнущуюся одежду из трикотажа, синтетики, шерсти. Учитывайте погодные условия;
· мужчинам не помешает запасная пара черных носков, серая рубашка, одноразовые бритвы, расческа.
· женщинам пригодится запасная пара чулок, пробный флакон духов;
· возьмите дополнительные очки или линзы, нитки с иголкой, <сухой паек> и что-нибудь почитать;
· наиболее практичны в дороге одежда, обувь, сумки черного или темно-серого цвета. Такой наряд можно <оживить> ярким шарфиком или галстуком;
· если возможно, постарайтесь за сутки приехать на конференцию или переговоры в город, расположенный в другой временной зоне, чтобы отрегулировать свои биологические часы;
· избегайте пробовать экзотические или малознакомые блюда. Вы не на отдыхе и у вас нет времени лечиться. Старайтесь больше пить минеральной воды;
· при многочасовых перелетах хотя бы пару раз пройдитесь по салону самолета, разомните мышцы ног, чтобы при спуске с трапа ноги у вас не подкашивались;
· по приезде обзаведитесь картой города и отметьте кружками вашу гостиницу и здание, которое вам предстоит посетить. Купите билеты или жетоны на общественный транспорт. Запишите телефоны гостиничной администрации и организации, в которую вы прибыли. Держите документы, удостоверяющие вашу личность, всегда при себе.

Мужская одежда и детали туалета

Смокинг

Смокинг - это парадный вечерний мужской костюм. По традиции смокинг - это костюм черного цвета, хотя в последнее время все чаще встречаются смокинги и других цветов темной гаммы. Белый смокинг носится только летом в особо торжественных случаях. Отличительной чертой смокинга является отделка лацканов шелком. В боковые швы брюк вшиваются сатиновые ленты.

К смокингу положена белая рубашка, гладкая или с рюшами, под черный галстук-бабочку (из бархата или шелка). Поверх рубашки одевается черный жилет или черный шелковый пояс.

К смокингу необходимы черные носки и черные туфли (можно лаковые). Из верхней одежды - черное пальто, темная шляпа, темные перчатки.

Если гостей приглашают в смокингах, то на приглашении обязательно указывается (черный галстук).

Фрак

Фрак - это парадный мужской костюм, используемый в особо торжественных случаях. Фрак одевается, как правило, после шести часов вечера для участия в официальных церемониях, приемах, балах. Фрак - обязательная одежда для дирижеров.

Фрак представляет собой пиджак с шелковыми лацканами и длинными шлицами (поэтому в обиходе фрачная пара иногда именуется <хвосты> - ). В боковые швы фрачных брюк вшиты сатиновые ленты. Манишка белой фрачной рубашки обязательно жестко накрахмалена. К фраку положено одевать белый пикейный жилет и белый галстук-бабочку. Поэтому, если гостей приглашают во фраках, на приглашении обязательно указывается (белый галстук).

Фрачная белая жилетка обязательно застегивается на все три пуговицы. В нагрудный костюм фрака можно положить белый носовой платок (если на фрак не прикрепляются ордена). К фраку положено носить черные носки и черные лаковые туфли. В зимнее время к фраку можно надеть черное пальто с белым шелковым шарфом, на руки - белые перчатки.

Черный жилет и черный галстук-бабочку к фрачной паре носят только метрдотели и официанты.

Галстук

Простой узел

"Двойной" узел

"Половинный виндзорский" узел

"Виндзорский" узел

Галстук в мужской одежде занимает особое место. Его носят государственные чиновники и бизнесмены, банкиры и дипломаты. В последнее время все чаще и женщины заимствуют его у мужчин в создании своего стиля одежды. Отсутствие галстука подчеркивает свободный стиль жизни и поведения, характерные для художников, писателей, актеров - хотя и они прибегают в особых случаях к своего рода галстукам - шейным платкам. Галстук-бабочка является непременным атрибутом одежды музыкантов, лиц некоторых других профессий.

Наконец, приглашая гостей <без галстуков>, вы подчеркиваете неформальный характер встречи, располагающий к прямому обмену мнениями, характерному для друзей.

В целом мужская одежда для официальных случаев оставляет не так уж много возможностей для самовыражения. Галстук - это одна из немногих деталей мужского гардероба, которая позволяет ему подчеркнуть настроение, привлечь внимание или выразить особые чувства. Галстук может рассказать окружающим о том, что его хозяин находится на вершине карьеры или же что он принадлежит к узкому кругу выпускников престижного университета. Неудачно выбранный или небрежно повязанный галстук наглядно демонстрирует плохой вкус своего хозяина.

Галстуки современной формы существуют немногим более ста лет, но их предшественники и несомненные <родственники> - шейные платки имели широкое распространение на протяжении многих веков. Изображения шейных платков находили в Китае - они относятся к 260-209 годам до н. э., шейные платки носили и древние римляне. У Людовика XIV был даже специальный поставщик.

Считается, что современный галстук появился в Англии около 1860 года, когда из моды вышли стоячие воротники и появились рубашки с отложным воротником. С тех пор мода на галстуки постоянно менялась, но в принципе они остались теми же - менялись их длина и ширина, материал и манера узла.

При выборе галстука основное внимание следует уделить его качеству. Ценятся шелковые галстуки итальянской ручной работы, однако в последнее время красивые галстуки делаются во многих странах. Как правило, в большинстве ситуаций следует избегать слишком ярких галстуков с броским рисунком, картинками или незнакомыми вам гербами и символами (они могут вас поставить в неудобную ситуацию). Большую популярность в последнее время получили галстуки в <американском> стиле - в диагональную сине-красную полоску. По своей цветовой гамме галстук должен соответствовать остальному костюму - в том числе рубашке, носкам и туфлям. Ширина галстука должна соответствовать ширине лацканов пиджака - чем шире лацканы, тем шире может быть галстук.

В официальной одежде практически повсеместно правилом является галстук темных тонов в сочетании со светлой сорочкой. Черный галстук к белой рубашке обязателен при выражении скорби и соболезнования.

Черный галстук-бабочка стал синонимом фрачного костюма, а белый галстук-бабочка - смокинга.

По длине в большинстве случаев стандартный галстук завязывется так, чтобы он слегка перекрывал пряжку брючного ремня. При этом при завязывании такого узла широкий конец галстука закрывает узкий на 30-33 см.

С галстуком можно носить специальный зажим или булавку-заколку, фиксирующие концы галстука и не дающие им разбалтываться.

Завязывание галстука требует аккуратности и определенной ловкости. Лучше всего это делать перед зеркалом, отвернув воротник рубашки кверху. После того как вы завязали узел галстука, опустите воротник рубашки, подтяните узел и убедитесь, что он расположен строго по центру. <Распущенный> галстук, тем более съехавший набок - свидетельство неуважения к окружающим.

Самый простой и популярный узел обычного галстука - это простой узел, который хорошо смотрится, когда он небольшого размера или когда галстук имеет плотную фактуру и подкладку.

<Двойной> узел выглядит крупнее, чем простой узел. Он хорошо подходит для тонких галстуков без подкладки или когда желателен крупный узел со складкой посередине или без нее.

<Половинный виндзорский> узел, или <полувиндзор> выглядит более симметрично, чем простой узел и в то же время он не слишком велик.

<Полный виндзорский узел>, или <виндзор> - это самый симметричный и несколько более крупный узел. Основной его отличительной особенностью является двойной пропуск широкого конца галстука через петлю при завязывании.

В последнее время в неофициальных или иных особых случаях широкое распространение, в том числе и среди мужчин, получило использование шейных платков, завязанных в <галстучном> стиле. Такой платок может удачно подчеркнуть вашу индивидуальность, если он гармонирует с вашим костюмом и соответствует случаю. Как правило, платок уместен в сочетании с костюмом свободного стиля, надеваемым для неформального приема.

При этом квадратный шейный платок сначала складывается пополам по диагонали так, чтобы один край слегка выступал, затем платок сворачивается снизу вверх (от узкого края) в виде ленты - получается своего рода <галстук> с треугольными концами.

Такой <галстук> может завязываться одним из <галстучных> узлов, как правило, достаточно свободно, со складкой на узле. При этом узел в отличие от галстука может не затягиваться плотно на шее.

Мужская обувь

Обувь является крайне важным элементом в формировании имиджа мужчины. В любом случае она должна быть хорошего качества и соответствовать общей избранной тоновой гамме костюма. В подавляющем большинстве случаев предпочтение следует отдавать высококачественной кожаной обуви, соответствующей сезону и стилю одежды.

Обувь должна быть чистой, хорошо начищенной. Предпочтительна обувь из мягкой матовой кожи, которую можно носить практически всегда.

В большинстве случаев следует избегать постоянного ношения грубых башмаков, сапог - их следует переодевать после прихода с улицы.

Широкое распространение в последнее время получила обувь спортивного типа. Но лучше оставить ее для неформальных случаев. Плохим тоном будет появление в такой обуви, когда на вас одет костюм, на приеме или в театре.

Некоторое время тому назад большой популярностью пользовалась лакированная обувь. Сейчас она осталась принадлежностью только смокинга или фрачного костюма, да и здесь постепенно выходит из употребления.

Правила этикета не допускают ношение замшевой обуви с официальным костюмом - она остается для неформального стиля одежды.

Как правило, следует избегать комбинированной (разноцветной) обуви, обуви со слишком бросающимися в глаза крупными блестящими деталями - пряжками, эмблемами и т. п. Употребление обуви с эмблемами вообще не приветствуется мужской модой - исключение может составлять обувь от известных дизайнеров.

Детали туалета

Аксессуары в туалете мужчины играют более значимую роль, чем у женщин, возможно, в силу их относительно меньшего числа. Если современная мода допускает для женщин использование пластика, дешевых металлов, то для мужчин требования к аксессуарам со временем мало в чем изменились.

Количество допустимых для мужчин аксессуаров не так уж велико - это зажим или заколка для галстука, запонки, ремень, бумажник, блокнот и ручка, футляр для визитных карточек и футляр для ключей (или брелок). Все эти детали туалета должны быть максимально высокого качества. Следует избегать дешевых изделий из анодированного алюминия или пластика. Некоторое исключение делается для ручек, но и здесь предпочтительно использовать высококачественные изделия.

Большую роль в подчеркивании единого стиля могут сыграть аксессуары мужской одежды, выполненные в одной манере. См. также Украшения и этикет.

Что можно носить в карманах

Общее правило для мужчин - в карманах не должно быть ничего лишнего. В брючных карманах может быть носовой платок, ключи, зажигалка, небольшая сумма денег. Следует обратить внимание на то, чтобы карманы не оттопыривались. В брюках не место ручкам, очкам и другим хрупким и пачкающим предметам. Бумажник, торчащий из заднего кармана брюк, не только говорит о беспечности своего хозяина, но и является соблазном для мошенников.

Если у вас есть карманные часы, то им место в специальном брючном кармане. Если его нет, это может быть и правый карман брюк.

В нагрудном кармане рубашки, как правило, не должно быть ничего. В крайнем случае - хорошо сложенный и отглаженный носовой платок.

Личные документы, бумажник, очки, ручка, небольшой блокнот, расческа, футляр для визитных или кредитных карточек, сигареты - все это может найти себе место в карманах пиджака или куртки-ветровки. При этом ручки и очки не кладутся в наружный нагрудный карман пиджака - там может быть только декоративный носовой платок (или какой-либо личный документ - пропуск, удостоверение и т. п. ).

Все остальные вещи должны находиться в портмоне, мужской сумке или в портфеле.

Некоторое исключение из общего правила составляют джинсы. В них может быть специальный карман для складного ножа. Это связано с тем, что джинсы раньше были только рабочей одеждой. В то же время сейчас такой карман скорее декоративная деталь, а карманный нож лучше хранить в сумке или в портфеле.

В наружных карманах верхней одежды - пальто, плаща, куртки - могут лежать перчатки, носовой платок. Туда же, при необходимости, можно переложить ключи, зажигалку и сигареты.

Парфюмерия: одеколон, дезодорант, лосьон после бритья

Подбору мужской парфюмерии необходимо уделить самое серьезное внимание, так как это напрямую связано с имиджем. Важно постараться соблюсти единую гамму запахов, с которыми вас будут ассоциировать окружающие.

Использование ароматических веществ мужчинами имеет свою многовековую историю. Правила применения одеколонов, лосьонов и не так давно появившихся <мужских> духов достаточно просты. Можно признать, что мужская парфюмерия, как и женская, идет по нарастающей - от практически неразличимых дезодорантов до вечерних (порой очень дорогих!) мужских духов. Большое значение имеет для мужчин и умеренность в употреблении парфюмерии - то, что простительно женщине, для мужчин может стать признаком дурного вкуса.

Лосьон после бритья используется утром после бритья. Он предохраняет нежную кожу от раздражения и, как правило, сохраняет свое действие всего лишь в течение нескольких часов.

Дезодорант предназначен для того, чтобы нейтрализовать запах пота. Некоторые виды дезодорантов (антиперспиранты) обладают также эффектом снижения потоотделения. Дезодоранты предназначены для постоянного (каждые 2-3 часа) использования. Количество ароматизирующих веществ в них обычно невелико.

Лосьоны, кремы или специальные гели после бритья служат для смягчения кожи, снятия раздражения.

Одеколоны и мужские духи используются для создания и закрепления требуемого имиджа. Известно, что человек легче всего запоминает запахи. Они обладают сильными ассоциативными свойствами. Зачастую именно по запаху запоминается человек и ситуация, с ним связанная.

Пользуясь разными парфюмерными средствами - лосьонами, дезодорантами, одеколонами и т. д., современный деловой мужчина должен помнить, что смешение разных запахов зачастую может дать весьма неожиданный результат. Поэтому рекомендуется предварительно оценить совместный эффект используемой вами парфюмерии.

Следует также помнить о том, что запахи долго и хорошо сохраняются волосами, шерстяной одеждой. Это относится не только к парфюмерии, но и к сигаретному дыму, запаху пота. Капля хорошего одеколона, нанесенная на волосы, будет чувствоваться долго.

Количество используемой парфюмерии можно увеличить, если вам приходится принимать участие в массовом мероприятии (презентации, приеме), особенно если оно проводится на открытом воздухе.

Женская одежда

Нижнее белье

Безусловно, лучшим считается белье из натуральных тканей - хлопка, шелка. Оно должно быть простым, но изысканным, высшего качества. Уважающая себя особа никогда не станет носить белье из дешевой синтетики.

Цвет белья - личное дело каждого, но оно не должно выделяться под одеждой, и если черный бюстгальтер под черным шифоном, в определенной ситуации, может выглядеть интригующе, то под белой кофточкой - вызывающе безвкусно. Обычно белье подбирают или нейтральных тонов - белое, бежевое, или под цвет туалета.

Очень важно, чтобы нижнее белье соответствовало вашему размеру, тогда оно будет сидеть идеально и подчеркивать достоинства фигуры. В противном случае, оно врезается в тело, образуя неэстетичные складки. Эластичный пояс для чулок должен свободно растягиваться и не мешать свободе движений.

Подбирая и надевая нижнее белье, вы всегда должны выглядеть так, чтобы в любую минуту, как говорится, <не стыдно было раздеться>. Пусть никто не видит, что у вас под платьем, но вы знаете, как это красиво, и это придает вам уверенности в себе.

Чулки, колготки

В принципе, если ноги красивые, загорелые и ухоженные, можно летом ходить без чулок в открытой обуви (например, в сандалиях) или на курорте в пляжной обуви. Надевать туфли на босую ногу не принято. Неэстетично выглядят подследники, выглядывающие из открытых босоножек. В деловой или официальной, торжественной обстановке колготы или чулки обязательны всегда. Даже летом в жару. Для этого и существуют изделия различной плотности:

5, 10, 12 денье - легкие, для теплой и жаркой погоды,

15-30 денье - средней плотности, используются в переходные сезоны,

30-60 денье - плотные, для зимнего периода.

Колготки, конечно, весьма непрочны. Исключая фабричный дефект, основных причин для огорчений две: повреждение при надевании и досадная случайность.

Во-первых, нужно выбирать достаточно прочную смесь волокон (например, с лайкрой);

во-вторых, следует тщательно ухаживать за руками, стопами ног и ногтями;

в-третьих, в <волшебной> сумочке каждой дамы всегда должна лежать пара запасных колготок.

И еще. Нужно покупать колготки своего размера и роста. Тогда они не порвутся при надевании и не будут сползать при движении, образуя складки. Говорят, что француженка скорее переживет <морщинку на лице, чем морщинку на чулке>. Поэтому важно подобрать не только плотность колготок или чулок, но и их цвет.

Элегантная особа никогда не стремится к контрасту чулок и одежды. Напротив, чулки должны сочетаться с платьем, брюками или туфлями. Исключены изделия с большим, <кричащим> рисунком, чулки сеточкой. Кстати. чулки не надеваются под короткое платье и под платье-стрейч (обтягивающий трикотаж). Здесь предпочтительнее дорогие колготки. Если дневная жизнь, работа связаны с перемещениями по большому пыльному городу, также предпочтение отдается колготкам, разумеется, хорошего качества. Черные колготы <стройнят>, но не всегда подходят к одежде. Светлые тона оптически увеличивают объем и форму худых ног. Теплые, натуральные цвета выигрывают всегда.

Женская обувь

Обуви должно быть много: или для каждого наряда - своя, или подбирают одежду и обувь так, чтобы они сочетались в различных вариантах. <Скупой платит дважды>. Покупая плохую обувь, вы
· вредите здоровью - деформируются и устают ноги;
· производите не очень хорошее впечатление;
· изнашиваете ее гораздо быстрее, чем обувь хорошего качества;
· лишаете себя удовольствия наслаждаться удобной обувью и выглядеть респектабельно.

Основные правила ухода:

· замшевую, велюровую обувь обрабатывают специальным веществом, отталкивающим воду;
· обувь приводят в порядок сразу по возвращении домой;
· протирают пыль;
· промокшую -чистят (моют), высушивают и смазывают кремом;
· ту, которую не надевают на следующий день, хранят на натяжных колодках.

Так обувь <отдыхает> и служит долго.

Обувь прекрасно <раскрывает> своего хозяина. Всегда видно, испачкалась ли она по дороге или за ней неделю никто не ухаживал. Воспитанный человек никогда не позволит себе ходить в стоптанной обуви, с разбитым каблуком. Отсутствие вкуса, бедность - извинительны; нечистоплотность и неаккуратность - худшая из характеристик!

Домашние тапочки, шлепанцы хороши утром, когда собираются на работу, и вечером, когда, выходя из душа, отправляются отдыхать. Днем дома ходят в так называемых домашних туфлях - мягких, удобных, чуть свободных. Только в них можно открывать дверь соседу, принять неожиданного гостя. Кстати, принимать гостей в своем доме на вечеринке или на ужине принято в туфлях, а не в домашней обуви.

Спортивную обувь надевают только к спортивной или прогулочной одежде. Черные туфли в разных вариантах - на низком, среднем и высоком каблуке - выручат любой гардероб.

Днем на улице носят обувь на низком или <среднем> каблуке. Элегантная дама, не позволит себе дневную обувь ярких цветов - желтую, зеленую, синюю, даже если она сочетается с одеждой. (Это не относится к летней обуви на курорте). Красная обувь смотрится вызывающе.

На обуви к послеобеденным туалетам, впрочем, как и на дневной, не должно быть много украшений. Цветные детали, блестящие украшения хороши для молодежных вечеринок.

На прием надевают кожаные или замшевые туфли на удобном каблуке. Это актуально на приемах типа <шведский стол>, <коктейль>, так как стоять приходится несколько часов, сохраняя при этом бодрый вид.

К вечерним туалетам не принято надевать красные, синие, светло-коричневые туфли, так как они обычно не подходят к тем тканям, из которых шьют платья для торжественных, официальных приемов. Обувь может быть не только из кожи, но и из парчи, шелка. Чаще всего из того же материала и сумочка. Правда, стараются соблюдать правило: к блестящему платью подбирают <матовые> дополнения - сумочку и туфли; и наоборот.

Домашняя одежда

Ночная одежда - рубашка, пижама - используется только для сна и должна быть из натуральных тканей.

Утреннюю одежду - халатик или кофточку - носят только во время утреннего туалета или готовясь ко сну. В халате (тем более махровом, который используется только как банная принадлежность) не готовят, не занимаются уборкой, не выходят за пределы квартиры.

Неприлично находиться дома небрежно и неопрятно одетым - дескать, никто не видит. Не принято оставлять для дома выцветшие, тесные или растянувшиеся вещи.

Домашняя одежда должна быть удобной, красивой, чистой и к лицу. В этом - ваше уважение к себе, своим домашним, пример детям. Платье-халат, платье- безрукавка, сарафан выглядят вполне нарядно и в то же время удобны (дома тело должно <дышать>). Для домашней работы очень удобны трикотажные брюки, юбка-передник.

У себя дома всегда нужно быть одетой так, чтобы в любой момент быть готовой выйти к нечаянному гостю; заставлять же его ждать, пока вы переоденетесь, неприлично.

Дневная одежда

От того, чем вы занимаетесь, в каком месте работаете, зависит и то, что вы надеваете.

Юбка должна быть такого кроя и размера, чтобы чувствовать себя удобно, так как:

· если юбка плохо сидит - появляются горизонтальные складки;
· если она коротка или узка - приходится ее все время одергивать.

Комфортная одежда позволяет не думать о ней, а значит, чувствовать себя уверенно.

Покупая юбку, нужно:

во-первых, представлять, с чем вы ее будете носить; вкус и гармония - прежде всего;

во-вторых, понять, какая обувь при такой длине и фасоне будет уместной и выигрышной для ваших ног;

в-третьих, продумать, как соблюсти пропорции (юбка ведь может <разрезать> вас, укоротить и т. д. ).

Элегантная дама всегда подумает о том, чтобы длина юбки, глубина разреза и фактура ткани соответствовали комплекции, возрасту и ситуации.

Дама средних лет или бизнес-леди выше колена ноги не открывает. Глубокий разрез уместен для вечернего туалета; дразнящий разрез спереди или сбоку не подходит для рабочей одежды.

Брюки должны быть подогнаны по фигуре, соответствующей длины и не стеснять движений. Прежде чем купить их, нужно внимательно посмотреть на себя спереди, сбоку и сзади.

Если брюки без манжет, они чуть длиннее сзади, чем спереди, но не должны касаться земли и закрывать каблуки. Классические брюки смотрятся очень элегантно с туфлями на каблуке. Короткие сапожки, ботинки, туфли на плоской подошве упрощают их.

Брючный костюм может использоваться и как вечерний туалет; хотя респектабельная дама или служащая солидной фирмы не позволят себе брючный костюм вечером или на работе.

Кофты и блузки должны быть разные и их должно быть много, тогда есть возможность создавать множество комбинаций. Пригодятся и блузки со сложным дизайном, но их носят как самостоятельную часть туалета; блузки, простые и элегантные, можно надевать под пиджак или жакет.

Респектабельные дамы не носят блузки из дешевых тканей.

Костюм классического стиля, хорошо сшитый, из добротной ткани должен быть в гардеробе каждой женщины. Такой костюм всегда в моде и служит, как правило, несколько лет. С разными блузками, украшениями, туфлями он может быть и нарядным и рабочим одновременно. Эксперименты с дополнениями (туфли, шарфы, бижутерия) позволят вам совершенно изменить восприятие одного и того же костюма. Особенно это удобно в длительных поездах, командировках.

Костюм темно-серого, темно-синего, оливкового цвета выглядит очень солидно и традиционно.

<Смягчить> его можно с помощью блузок пастельных тонов или комбинируя части костюма с другими предметами вашего гардероба. Например, пиджак с юбками контрастных тонов, или оттенками того же самого цвета.

Для весенних и летних костюмов используются такие универсальные и функциональные цвета, как серовато-бежевый, цвет слоновой кости, какао. Правда, следует помнить: чем костюм светлее, тем он должен быть качественнее.

Платье - очень удобная одежда.

Во-первых, для женщин любого роста и любой фигуры предлагается огромное количество расцветок и фасонов;

во-вторых, оно уместно почти во всех ситуациях;

в-третьих, платье из хорошей ткани элегантного покроя с помощью пояса, косынки, различных украшений может выглядеть и повседневным, и послеобеденным, и даже вечерним.

Главная забота - чтобы платье было хорошо сшито и шло вам.

Для зимних платьев используют матовые одноцветные и цветные шерстяные, полушерстяные, плотные хлопчатбумажные ткани.

Летние платья шьют из хорошо стирающихся легкие тканей (джерси, трикотаж, шелк). Следует помнить. что эти материалы могут быть очень тонкими и просвечивающими. Поэтому хорошее платье шьется на подкладке - тогда в нем выглядят прилично и элегантно.

Для дневной одежды не подходят бархат, тафта, прозрачный капрон, шифон, кружево, блестящий шелк. Дневные платья и блузки не украшают дорогими кружевами и вышивками, сверкающим бисерным шитьем. Вышивка жемчугом или бисером уместна только в театре, на концерте или на танцевальном вечере, а днем выглядит дешево и вульгарно.

Простую повседневную одежду при желании можно сделать праздничной и нарядной: красивый шарфик, модные бусы, необычный воротник и т. д. За счет умело расставленных акцентов можно достичь максимального соответствия одежды конкретной житейской ситуации.

Послеобеденная одежда

Во второй половине дня, вечером в кафе или на послеобеденный чай, в будничный день в театр, на семейный вечер, на день рождения, на официальные торжество типа вернисажа или защиты диссертации женщины надевают так называемое послеобеденное платье. В качестве послеобеденного туалета уместны также и костюм, платье-костюм, юбка с блузкой. Как правило, фасон такого платья должен отличаться большей элегантностью, чем повседневная одежда, хотя в принципе послеобеденный туалет мало чем отличается от дорогой повседневной одежды. В качестве материала в основном используются тонкие сорта шерсти, шелк, синтетические ткани. Дополнением служат маленькая шляпка, которая по цвету и форме должна подходить к костюму; шелковые или лайковые перчатки; кожаная или замшевая сумочка в тон костюму и перчаткам. Шляпку можно не снимать в кафе, ресторане, на торжественном собрании.

Платье для коктейля

Выбор туалета для дневного приема и коктейля зависит от того, к какому кругу принадлежит женщина.

В европейской моде давно существует так называемое коктейльное платье - маленькое, прекрасно сшитое, изысканного силуэта, с незамысловатой отделкой. Из тканей отдается предпочтение черному бархату, дорогим шелкам, атласу. Платье должно быть элегантным, но простым. А вот сумочку можно украсить различными деталями.

Отсутствие маленького черного платья или платья для коктейля - вовсе не причина отказа от приглашения на прием. Нарядная блузка с удлиненной юбкой, костюм или элегантное послеобеденное платье абсолютно уместны в подобной ситуации.

Туалеты для дневных приемов и коктейлей отличаются от послеобеденных более широким выбором тканей, платья могут быть укорочены. Хотя, с точки зрения практичности, лучше придерживаться длины <для улицы>. Если эти наряды из хорошей ткани, отличаются элегантным кроем и тщательностью отделки, они вполне могут пополнить ваш гардероб простых вечерних туалетов.

Вечерний гардероб

Туалет выбирают, учитывая характер предстоящего вечера.

На обычное представление в будний день женщина приходит в послеобеденном или скромном вечернем платье.

На симфоническом концерте царит приподнятая, серьезная атмосфера, которой должен соответствовать и туалет. Эстрадный концерт допускает яркость красок, экстравагантность моделей.

На пригласительных билетах на официальные и большие приемы в нижнем углу сообщается, в каком туалете следует явиться. Само письменное приглашение несет в себе торжественность, а потому предполагает появление гостей в вечерних туалетах. Чем торжественнее и официальнее прием и чем в более позднее время он проводится, тем наряднее должна быть одежда.

Вечерние туалеты принято надевать после восьми часов вечера, в них не гуляют на улице или в парке.

Вечерние туалеты шьют из бархата, дорогого шелка, шифона, кружевной ткани, парчи, тонкой шерсти. Элегантный фасон дает возможность носить его не один сезон, а использование различных аксессуаров позволяет надевать его в разное время года.

Для больших и торжественных вечерних приемов рекомендуется длинное до пола платье, нарядное, в большинстве случаев декольтированное или с полностью открытыми плечами, но возможно и закрытое платье из какой-либо дорогой ткани.

Украшения обязательны, они должны быть нарядными и дорогими, при этом могут быть ненастоящими, но по виду напоминающими подлинные.

Вечерний туалет дополняют маленькой бархатной, парчовой, лакированной или замшевой сумочкой. Сумочка, расшитая жемчугом или блестками, украсит одноцветное вечернее платье.

Если частью вечернего туалета являются перчатки, не принято надевать поверх них кольца, хотя браслет вполне допустим. Избегают перчаток с необыкновенной вышивкой, причудливого кроя или изготовленных из нетрадиционных материалов. Перчатки должны быть дополнением к костюму, а не бить в глаза.

Вечерний туалет может также состоять из длинной юбки и нарядной блузки.

Нарядное вечернее платье также может быть коротким. Но не следует забывать <волшебное> правило: чем больше платье открыто снизу, тем больше оно должно быть закрыто сверху. И наоборот. Короткое вечернее платье, как правило, скромнее длинного, которое носят лишь в особо торжественных случаях.

С длинными вечерними туалетами носят вечернее пальто, накидки, шубы.

К декольтированному платью или платью с полностью открытыми плечами полагается, если нет верхней одежды, накидка, короткий жакет или широкий шарф. Шарф из меха служит прекрасным дополнением к вечернему туалету в местах с холодным климатом, в прохладные летние вечера, в помещениях, оборудованных кондиционерами. Хороший вечерний туалет устаревает очень медленно.

Верхняя одежда

Покупка верхней одежды во многом зависит от образа жизни женщины. Ездить в общественном транспорте - это одно, в автомобиле - другое; преподаватель вуза не всегда может себе позволить надеть то, что носит, например, жена крупного бизнесмена.

Поскольку пальто покупается не очень часто, при его покупке учитывается весь гардероб, который будет использоваться с этим пальто.

Одежда не должна быть видна из-под пальто, если только на вас не вечернее пальто, которое может быть несколько короче вечернего платья, но должно гармонировать с ним по материалу и покрою.

Если у вас одно зимнее пальто, его цвет считается ориентиром для последующих сезонов, в течение которых его будут носить. Эти соображения относятся к аксессуарам, приобретаемым под это пальто, а, следовательно, и к туалетам, с которыми эти аксессуары также должны гармонировать. При таком подходе можно позволить себе купить вещь высшего качества.

Основные цвета - черный, синий, коричневый, серый (не обязательно темные), могут быть более элегантные средние оттенки. На них может быть построен хороший гардероб, предусматривающий множество вариантов.

Удачно подобранные, разнообразные аксессуары позволяют подать пальто совершенно по-новому. С другой стороны, какое-нибудь яркое дополнение, шарф или шляпа, могут, когда нужно, отвлечь от него внимание.

Если ваш бюджет позволит иметь шубу, то пусть это будет выходная шуба - предпочтительно в три четверти или в полный рост. Модные меховые изделия недолговечны именно в силу своей <модности>.

Верхнюю одежду обязательно нужно примерять в пиджаке или свитере, особенно плащ, который незаменим в переходные сезоны или в сыром климате.

Перчатки

Кожаные, замшевые и шерстяные перчатки обычно носят в холодное время года. Летом редко можно увидеть женщин в перчатках, за исключением официальных церемоний. Правда, наиболее консервативно воспитанные женщины носят перчатки с городскими уличными костюмами, поскольку они защищают руки от загрязнения.

Белые перчатки было принято надевать в особенных случаях, например, на свадьбу, бал, большие вечера, в театр, на концерт. И сегодня это наиболее обязывающий вид перчаток, которые носят только с модными костюмами. Такие перчатки считаются предметом особой роскоши, так как носятся только до первого пятнышка.

Черные перчатки воспринимаются как нейтральные, особенно лайковые. Их можно носить и с темным, и с любым ярким цветом, но не в жаркую погоду. К цветным перчаткам нужно относиться очень осторожно.

Лайковые перчатки всегда предпочтительнее шелковых или трикотажных.

Принято считать, что дамские перчатки должны гармонировать с сумкой, туфлями, костюмом или платьем, но это вовсе не значит, что перчатки, сумка, туфли, шляпа должны быть одного цвета. Вполне достаточно пары: туфли - сумка, шляпа - шарф.

Если женщина в перчатках, то при рукопожатии она их не снимает, поскольку это часть женского туалета. Правда, вязаные перчатки, варежки принято снимать. Также перчатка снимается при рукопожатии с церковным иерархом, с пожилым человеком, высокопоставленным чиновником.

К вечернему платью подходят тонкие перчатки, в которых можно поднимать бокал и танцевать. Они могут быть и кожаными, и кружевными. Не принято надевать поверх перчаток кольца, но все же допустимо. Во время еды перчатки снимают.

Женские головные уборы

Женщина решает проблему головного убора сама, сообразуясь со своим вкусом, воспитанием, положением в обществе. И здесь жестких правил нет, однако есть главный критерий - как и остальные аксессуары, головной убор должен подходить к платью.

Зимой носят вязаные шапки, платки, береты, вернее, то, что по стилю подходит к верхней одежде. Всегда в моде меховые головные уборы, особенно, если шапка из красивого натурального меха идет вам. Но она должна подходить к пальто или шубе, воротнику или муфте.

К летним костюмам можно подобрать прелестные шляпки из соломки. Косынки, кепки, соломенные шляпки особенно популярны во время пляжного сезона.

К послеобеденному костюму, платью-костюму, платью, в котором ходят в гости, на дневной прием или коктейль, можно надеть маленькую шляпку, которая и во время приема остается на голове. Такую шляпку разрешается не снимать в кафе, ресторане, на торжественном собрании. Даже после шести часов дама может оставаться в шляпке, если она все еще одета в уличную одежду или шляпка является одним из элементов туалета. Но сегодня многие женщины предпочитают обходиться без шляп. И то и другое мнение имеет право на существование и нисколько не мешает одно другому.

С вечерним платьем шляпу не надевают.

Софи Лорен в своей книге <Секреты красоты> пишет: <Я питаю слабость к шляпам... Они элегантны и эксцентричны, забавны и драматичны. Любая доставляет удовольствие. По-моему, женщину в шляпке забыть нельзя. ...Выбирать шляпы в магазине, где шикарный ассортимент, - развлечение, особенно если вы с подругой... Береты идут всем, а вот шляпы сложных форм нужно выбирать внимательно. Убедитесь, что поля и тулья подходят к вашему лицу и прическе. Обычно большие поля оптически уменьшают лицо, а высокая тулья увеличивает. Проверьте, гармонируют ли пропорции шляпы с фигурой. Если женщина невысокая, большая шляпа <придавливает> ее, а маленькие же шляпы не рекомендуются крупным женщинам. Примеряйте головные уборы перед зеркалом во весь рост, чтобы понять, соблюдены ли пропорции. Следите также, чтобы фасон шляпки соответствовал настроению. Женщина с печальным лицом и <веселой> шляпкой выглядит анекдотично. Соломенные шляпки подходят ко всем туалетам. Они непритязательны, милы и свежи, особенно если на полях цветы или лента>.

Украшения и этикет

Почти все правила, которые следует соблюдать при выборе украшений, сложились к середине 19 века. Это связано с изменениями в мужской и женской одежде, которые произошли еще на рубеже 18-19 веков. Мужской костюм приобрел строгость в цвете и покрое. Представители сильного пола свели к минимуму драгоценные безделушки в своем гардеробе, отдавая предпочтение вещам нужным и солидным - например, хорошим часам. Активная и разнообразная деятельность мужчин ограничила число перстней на пальцах, а вместе с ними и серег, браслетов, драгоценных вышивок с жемчугом, алмазами и рубинами на камзолах и кафтанах.

Женщина стала своеобразной витриной успехов и благополучия мужчины в век <пара и электричества>. Дамы, демонстрируя успехи кормильца семьи, не выходили в свет без драгоценностей, либо взятых напрокат, либо занятых у более благополучной подруги. Вспомним рассказ французского писателя Ги де Мопассана, в котором героиня принесла в жертву свою семью, одолжив для бала бриллиантовое колье у своей подруги. Колье в суматохе было потеряно и семья, обрекая детей на нищету, лишилась всего имущества, чтобы вернуть владелице ее вещь. Оказалось, что бриллианты <благополучной> подруги были поддельными. Итак обе приятельницы были готовы на любую ложь и жертвы ради светского тщеславия.

Неписаные законы и <мелочные> правила поведения в обществе того времени точно предписывали, где и когда можно было носить определенный набор украшений. Некоторые из этих правил уместно соблюдать и сейчас. Например, хозяйка дома не должна подавлять гостей великолепием своих драгоценностей. Не стоит также, отправляясь в гости, надевать слишком богатые украшения, рискуя потерять расположение к себе и своей семье, особенно, если вы приглашены в дом или на прием к вышестоящему лицу. Последнее правило - своеобразное переложение придворного этикета на современный язык. Известен случай, когда дама была вынуждена покинуть театр (речь идет о княгине Мещерской), так как в этот вечер на ней был старинный семейный бриллиант, превосходящий размером украшения вдовствующей императрицы, тоже присутствовавшей на спектакле. Просто снять камень было нельзя, так как в ложу было принято надевать платье с декольте, а без украшения на шее дама воспринималась раздетой.

В настоящее время именно на театральную премьеру можно позволить себе больше свободы в выборе наряда и украшений. В повседневной жизни разумнее не вызывать любопытства и кривотолков и не выставлять свое благополучие напоказ. Это всегда считалось вульгарным и верным признаком выскочки.

Среди предметов, которыми пользуется человек в повседневной жизни, ювелирные изделия занимают особое место. Сразу следует оговориться, что речь идет о личных украшениях - бусах и серьгах, ожерельях и кольцах, браслетах и цепочках, выполненных из драгоценных металлов и камней, жемчуга, янтаря или перламутра.

В ювелирных техниках и из ювелирных материалов могут быть выполнены и изготавливались в недавнем прошлом оправы для очков, футляры для вееров, туалетные принадлежности, наперстки и ножницы, дорожные наборы, разнообразные столовые приборы, ритуальная утварь, рамы для зеркал и другие декоративные предметы для украшения интерьера.

Особый статус личных украшений связан с тем, что они не имеют никаких практических функций. Их основное назначение - подчеркнуть социальное и материальное положение своего владельца. Кроме того, в древности они наделялись магическими свойствами и выполняли роль <оберега>. Отголоски древних представлений о магии украшений можно наблюдать и в современной жизни. Например, ношение драгоценного камня в соответствии с месяцем рождения человека, его гороскопом.

Правила, которым следовали при выборе украшений в соответствии с религиозными верованиями, социальным положением и материальными возможностями, постоянно менялись по мере изменения быта, одежды, уклада жизни, форм костюма, обрядов, а также освоения новых техник обработки исходных материалов.

Ювелирные материалы

В современном представлении ювелирными украшениями принято считать только те вещи, которые выполнены из драгоценных металлов и камней. Вместе с тем история ювелирного искусства уходит своими корнями в такую глубокую древность, когда не умели добывать ни золота, ни обрабатывать драгоценные и даже поделочные камни. Тогда роль украшений и соответственно знаков социального достоинства и места человека в общине выполняли кости, когти и зубы животных, простейшие глиняные шарики или цилиндры.

В древнеегипетских гробницах времен фараонов находили роскошные предметы из золота со вставками из цветных стекловидных паст, которые в те далекие времена казались чем-то необычным и поэтому предназначались только для высокородных правителей страны. По мере развития стеклоделия прозрачные дутые шарики или цветные жгуты, свитые в горячем состоянии в нарядные изделия, получили широкое распространение.

В Киевской Руси витые стеклянные браслеты и бусы были излюбленным украшением женщин всех сословий. В средневековой Японии ювелирными материалами служили не только кораллы и перламутр, но и бумага, лаки и шелк. Это объяснялось скудостью полезных ископаемых, особенно металлических руд. Поэтому металл тратили лишь на изготовление холодного оружия или ритуальных предметов. Так как кость, дерево и бумага не обладают нужными пластическими свойствами, японские средневековые красавицы не носили колец, серег или браслетов, а украшали только свои прически декоративными шпильками и гребнями с лаковой росписью, бумажными цветами и лентами.

В народном костюме многих стран, в том числе и в России, украшением могли служить расписное дерево или окрашенные перья домашних и диких птиц, яркие пуговицы.

Современные модельеры часто обращаются к этой традиции и предлагают бусы из полированных фруктовых косточек, грубой керамики или разнообразных плетений, подвески кузнечной работы - то есть нарочито упрощают сам смысл термина <ювелирное изделие>. Но это не умаляет декоративных качеств таких изделий.

Выбрав в качестве дополнения к костюму изделия из венецианского стекла, привезенные из путешествия, или лаковую брошь, приобретенную в сувенирном магазине, можно добиться успеха не меньшего, чем осыпав свой наряд дорогими, но малохудожественными золотыми вещами.

Типы личных украшений

Правила, которым следуют при выборе украшений, сформировались в основном к первой трети 19 века. К этому времени относится тот обязательный набор ювелирных изделий, в котором следовало появляться ко двору, носить в повседневной жизни, дарить на торжества близким или вышестоящим по должности в соответствии с возрастом, полом, местом на социальной лестнице. Значимым был как состав такого набора, так и представления о символике камней и их сочетаний в соответствии с событием, для которого они предназначались.

Некоторые типы украшений ушли из моды очень давно и, возможно, уже не вернутся в повседневный и праздничный обиход. В средние века знатные русские женщины носили <рясны> - длинные пряди, сплетенные из жемчуга и спускавшиеся с головного убора на грудь. Европейские щеголихи эпохи Возрождения украшали свои лбы <фероньерками> - цепочкой или обручем с жемчужиной, драгоценным камнем, размещавшимся строго в середине лба. Эта мода возродилась триста лет спустя, в начале 19 века, а потом также неожиданно исчезла. С древнейших времен до наших дней дошел обычай носить кольца, серьги, различные ожерелья, броши, браслеты, драгоценные булавки, запонки.

Парюра

Первоначально название <парюра> (от французского parure) относилось только к небольшой диадеме - маленькой короне (но не королевской или царской) с гладким нижним краем и зубчатым верхним. Количество зубцов такой парюры зависело от титула дамы (графиня, баронесса или герцогиня). До сегодняшнего дня парюра-диадема является обязательным украшением женщины, приглашенной на торжество, где будут присутствовать члены королевской семьи (высочайшие особы, как когда-то говорили), и если оговорено, что следует прибыть в вечернем платье. С деловой одеждой и даже с платьями для коктейлей парюру-диадему не носят. Короны, которые надевают победительницам конкурсов красоты, могут дать представление о парюре-диадеме.

Парюрой называют также набор украшений, включающий от двух до пятнадцати предметов, специально заказанных у одного мастера, или подобранных по материалу и по цветовому и орнаментальному оформлению.

Все вещи вместе составляют большую парюру, а два-три предмета - малую. Большую парюру надевают только в особо торжественных случаях, когда можно надеть серьги, кольца, браслеты, ожерелье, кулон, брошь, украшения для волос, драгоценные пуговицы и пряжки одновременно. Малую парюру можно носить ежедневно, если количество вещей не превышает трех-четырех предметов, а материал соответствует времени дня и ситуации.

Название парюра в наши дни используется довольно редко. Чаще можно услышать <сет> (от английского set - набор).

Обычно это кольцо и серьги, колье и браслет или какое-либо другое сочетание двух, реже трех предметов.

Настоящая большая парюра предполагает церемониальный костюм, особенно торжественную обстановку, например, юбилей. Естественно, что если юбиляр женщина, то следует соблюдать особую вежливость и не злоупотреблять количеством драгоценностей.

Серьги

Серьги - одно из древнейших украшений у многих народов. На Руси их делали в таком количестве, что среди древних ювелиров существовали мастера-сережники. Серьгами украшали не только уши: их пришивали к шапкам и рукавам, подвешивали на цепочках. Обычно серьги считаются женским украшением, но в разные исторические периоды, у разных народов носили серьги и мужчины. На Востоке мужчины прокалывали оба уха, а в европейских странах, в том числе и в России, одно. Считают, что старинная русская пословица - <для милого дружка и сережку из ушка> - связана с давним обычаем, сохранявшимся в крестьянской среде, дарить серьгу мужчине. Иногда такой подарок предназначался не для ношения в ухе, а шел на отделку головного убора. Княгиня Юлиания, как свидетельствует духовная грамота 1503 года, завещала своему сыну Ивану трое серег <на колпаки>.

Если в 18 веке бриллианты в ушах носили богатые дамы всех возрастов, то к началу 19 века это стало считаться дурным тоном. Девушка впервые надевала бриллиантовые серьги только под венец, причем, их должен был дарить жених. Другие украшения из бриллиантов надевались только после венчания, на свадебный вечер.

Кольцо

Кольцо - самый распространенный вид украшений для рук - известно с глубокой древности. Причем, различают собственно кольцо и перстень. Перстень - это кольцо со щитком или крупным камнем. Перстень может служить печаткой.

Произведения живописи и скульптурные изображения позволяют нам судить о том, как было принято носить кольца и перстни у разных народов. В средние века почти во всех странах носили кольца на всех пальцах обеих рук без исключения. Перстень для большого пальца называли на Руси <напалок>. Его продолжали носить и в 19 веке. Кольца для указательного пальца часто имели овальную форму обода. Перстень с крупным овальным камнем получил название <маркиза> и предназначался для указательного пальца. На этом же пальце носили <клейноды> (от нем. Kleinod - драгоценность). Это слово когда-то обозначало различные воинские регалии, позднее кольцо-клейнод полагалось награжденным высоким орденом. Во времена А. С. Пушкина клейнодом называли памятные кольца (кольцо-талисман, подарок близкого друга и другие).

На указательном пальце еще в первой половине 19 века носили обручальные кольца - гладкие, без камней (строго говоря - это венчальное кольцо, а обручальное, обычно с небольшим камешком, жених дарил невесте во время помолвки).

На картине В. В. Пукирева <Неравный брак> можно увидеть, как юная невеста протягивает указательный палец правой руки священнику, который готовится надеть на ее палец венчальное кольцо.

До наших дней этот обычай не сохранился, и сейчас принято носить такое кольцо на безымянном пальце. Кольцо - символ брака. Православные носят его на правой руке, а католики - на левой. На старинных портретах можно заметить, что вместе с обручальным надето еще одно колечко с небольшим камнем. Обычно венчальное (гладкое) кольцо надевают вторым. Овдовев, венчальное кольцо надевают на другую руку. При повторном браке принято менять обручальное (венчальное) кольцо даже в тех случаях, когда речь идет о гражданском браке, при заключении которого общая обрядность (строгие правила и последовательность всех действий) так и не сложилась.

Единственная сложность ношения колец связана с перчатками. Кольца можно надевать поверх тонких бальных перчаток в тех случаях, когда даме не придется снимать перчатки на протяжении вечера. Певица, во время выступления может оставаться в перчатках, но пианистка, например, должна их снять, сев за инструмент.

В средние века мужчины тоже носили кольца поверх перчаток, даже кожаных, но с конца 18 века одежда мужчин становится строже и количество мужских драгоценностей уменьшается. В старину женский перстень, если он не подходил мужчине по размеру даже на мизинец, было принято пришивать на одежду, как знак женского расположения и мужских успехов. Сейчас подобный обычай может быть воспринят только как экстравагантность.

Ожерелье

Когда-то этим древнерусским словом называли воротники, расшитые золотыми нитями, жемчугом и драгоценными камнями, их носили и мужчины, и женщины. Стоячие или отложные воротники-ожерелья пристегивались к одежде и были съемными. Одно и то же ожерелье могло украшать различные наряды.

После 1700 года, когда указами Петра Великого была введена одежда европейского образца, появились колье, ривьеры, фермуары и т. п. Все перечисленные украшения выполняют функции старинных ожерелий.

Перевод одного из значений французского слова collier - ошейник, надетый на шею. Все колье обязательно имеют застежку и с разной степенью плотности прилегают к шее. Жена принца Эдуарда Уэльского (впоследствии английский король Эдуард VII), датская принцесса Александра, первой начала носить колье <собачий воротник>, сделанное из отборного жемчуга. Это произошло в конце 19 века и произвело громадное впечатление на модниц. В отличие от других колье, которые, в зависимости от длины, окружали шею или спускались с нее, изобретение принцессы Александры плотно охватывало горло, и о ней говорили как о любительнице <душащих> драгоценностей.

Такой тип колье сохранился в моде до сих пор. Знаменитая киноактриса и богатая женщина Софи Лорен позировала для журнала в таком <ошейнике> из рубинов и бриллиантов. Подобного типа украшение достается из сейфа крайне редко.

Прототипом для таких колье послужили так называемые <тур ля горжи> - оборка из кружев, бархотка, ленточка, которые дамы носили в 18 веке. Черный бархат подчеркивал белизну кожи, считавшуюся признаком красоты этого века, увлекавшегося фарфором. К тому же кружевная оборка или ленточка помогали скрыть увядающую кожу шеи стареющих прелестниц.

Другой разновидностью ожерелья была ривьера - колье, в котором однородные камни соединены воедино и закреплены так, что мест соединения элементов оправы почти не видно. Блестящий водопад бриллиантов или сапфиров кажется настоящим сверкающим потоком. Французское слово riviere - река, очень точно передает тот образ, к которому стремился ювелир.

Фермуар

Наличие застежки - обязательная деталь ожерелья. Такой застежкой и был фермуар (от французского fermoire - застежка). Его художественные качества и стоимость могли во много раз превосходить само ожерелье, поэтому драгоценные фермуары выставляли напоказ, поворачивая ожерелье застежкой вперед.

Особо ценные фермуары переносили с вещи на вещь. Ценность фермуара заключалась еще и в том, что он служил своеобразным модулем для всего набора украшений, особенно парадных, в которых наследственные драгоценности ценились чрезвычайно высоко, особенно в то время, когда дворянство вынуждено было потесниться в общественной жизни и дать место богатому купечеству.

Браслет

История браслета начинается в глубокой древности. Сегодня это только женское украшение. Известно, что в прошлом веке мужчины тоже носили браслеты, но особым образом. Из воспоминаний современников мы знаем, что А. С. Пушкин носил золотой браслет из зеленой яшмы с турецкой надписью. О существовании этого браслета знали только близкие друзья, так как поэт надевал его на предплечье левой руки.

В начале 19 века были чрезвычайно модны стальные браслеты, подражающие формой античным образцам. Особенно славились браслеты тульского оружейного завода, мастера которого имели большие навыки по художественной отделке металла.

Особую известность получили браслеты под названием <сердечная неволя>, которые представляли собой два кольца, соединенные цепочкой с замком в виде сердечка. Надевали их на одну руку на запястье и ближе к локтю.

Сегодняшняя мода предлагает браслеты из кожи, соломы, бисера, расшитой ткани, кости, эмали или лаков. Нетрадиционные для Европы ювелирные материалы получили особое распространение в молодежной моде.

В деловых ситуациях следует придерживаться традиционных материалов и ювелирных техник. Очень часто браслет заменяют декорированные часы-браслет в корпусе из золота или платины, с отделкой алмазами, рубинами или сапфирами. Циферблат может быть закрыт декоративной крышкой, скрывающей функциональное назначение предмета.

Количество браслетов на одной руке зависит от требований моды. Очевидно, что <восточный> стиль позволяет соединить воедино много разнохарактерных предметов. Европейский стиль не рекомендует совмещать предметы, не соответствующие друг другу по материалу или принципам декоративного оформления.

Бриллианты

Умение носить драгоценности в соответствии с этикетом позволяло отличить женщину из высшего общества от богачки, выставляющей свое богатство для всеобщего обозрения. Особенно строго относились к бриллиантам. В рекомендациях того времени писали: <...некрасиво, когда надевают бриллианты при туалете для прогулки или домашнем платье; тогда нельзя употреблять даже часто похожие на них стразы. Эти поддельные бриллианты должны носить такие дамы, которые по своему положению могут быть в настоящих и имеют туалет и обстановку, подходящую к алмазам>.

В современной жизни роль стразов, искусственных драгоценных камней, выполняют фианиты - искусственно выращенные кристаллы. Так как в ювелирном искусстве фианиты используют так же, как бриллианты, то, согласно старинным правилам, их не следует носить юным вообще, а замужним дамам - вне торжественной обстановки.

Мужские украшения

Перечень украшений, которые может носить современный деловой мужчина, довольно краток. Часы, кольцо или перстень, булавка или зажим для галстука, запонки (в том числе для воротничка рубашки), портсигар. Дорогими и престижными ювелирными изделиями могут быть зажигалка и авторучка. Многочисленные цепи, серьги, браслеты, обилие значков относят мужчину в разряд молодежной компании, еще не определившей свой профессиональный выбор.

Портсигар и зажигалка

Курение - дурная привычка. Так считают во многих странах. Если же вы не можете отказаться от этого, то лучше превратить курение в некий ритуал. В этом случае поможет портсигар хорошей работы, который может стать темой для разговора и тем самым удержит вас от очередной сигареты. Курение в России получило распространение после 1812 года, но только во второй половине 19 века в обиход вошли папиросы, позднее сигареты. Набивка папирос при помощи специальных машинок, подготовка гильз и тому подобное были приятным времяпрепровождением, особым мужским занятием.

Именно в это время вместо традиционных табакерок с портретом или вензелем императора, которые служили своего рода наградой, вошли в обиход портсигары. Их тоже включили в число царских подарков с соответствующими знаками монаршей милости.

Современные ювелирные портсигары исполняются в самых разнообразных техниках, в том числе и в стиле фирмы Фаберже. Они могли иметь монограмму владельца, отделку драгоценными камнями и т. п.

При наличии портсигара следует подобрать зажигалку, подходящую по стилю.

Булавки и зажимы для галстука, запонки

Булавка представляла собой иглу с навершием и предназначалась для галстука-платка, концы которого укладывались в бант модной формы. Чтобы удержать форму банта, и использовались булавки. Чаще всего они представляли собой иглу с навершием в виде птичьей лапы, когтями сжимающей камень -иногда очень ценный - берилл или бриллиант.

В конце 19 века в моду вошли галстуки-ленты, которыми мужчины пользуются и в настоящее время. Такой галстук удерживался в нужном положении при помощи зажима, прикрепляющего галстук к рубашке.

Зажим и запонки представляют собой мужской <сет> и очень часто продаются в едином наборе. Их форма и материал весьма разнообразны и целиком зависят от моды и возможностей владельца.

Очень важно место, куда мужчина прикрепляет зажим. Если это художественное произведение, то можно зажим сделать заметным для обозрения. В обычных ситуациях лучше закреплять зажим на середине груди. Некогда по месту, где крепилась булавка для галстука (в узле или ниже его), с легкостью определяли происхождение человека.

Когда-то обязательные, запонки входят в моду лишь время от времени. Причем, не только для манжет на рукавах, но и для воротничков.

Часы

Как только появились механические часы, многие умы размышляли над тем, как сделать часовой механизм миниатюрным и тем самым дать возможность носить часы с собой. Такое изобретение было сделано в конце 17 века. <Укротив> время, люди превращали часы в забаву. В изящной оправе, они служили пуговицами, их носили в качестве брелков по пять-шесть штук сразу. Только в 19 веке выработались правила ношения часов.

Женщины прикалывали часы к платью как броши или носили их в виде кулона, иногда кольца. Первые часы-кольцо были изготовлены по приказу императрицы Елизаветы Петровны еще в середине 18 века. Мужчины долгое время не расставались с карманными часами, которые крепились при помощи цепочки к пуговице или другому карману на жилете.

В конце 19 века появляются наручные часы, которые завоевали все страны почти одновременно. С прекрасным механизмом, исполненные из дорогих ювелирных материалов, они могут быть достойным украшением для мужчины любого возраста.

Сочетать карманные и наручные часы нельзя, чтобы не уподобиться щеголям 18 века. Единственное общее правило ношения часов - смотреть на них во время беседы не следует, чтобы не обидеть собеседника.

Украшения и обряды

Чрезвычайно строг был этикет для особо важных событий в жизни человека, связанных с отправлением религиозных обрядов. Существовали четкие правила надевания драгоценностей во время свадьбы или в случае траура.

Свадебные украшения

Самым лучшим подарком жениха к свадьбе считались бриллиантовые серьги. Бриллианты девушка впервые надевала со свадебным платьем. Только вечером, после совершения обряда, молодая могла позволить себе другие бриллиантовые украшения - колье, браслеты, кольца и т. д.

Платье для венчания в церкви отличалось от того, в котором молодая жена танцевала на балу. В храм нельзя было декольтироваться и открывать руки. В православном храме нельзя креститься рукой в перчатке. Фата и белизна закрытого платья, украшенного цветами померанца и мирты, служили своеобразным фоном для серег невесты. Свадебный вечер позволял показать все, что было подарено невесте ее родственниками и родственниками жениха.

До брака девушки носили кораллы, бирюзу, янтарь, горный хрусталь, мелкие гранаты, эмалевые украшения. Появляться в сверкающих драгоценностях при дневном свете не следовало и замужним женщинам.

В 18 веке правила были иными - мужчины и женщины осыпали себя алмазами и бриллиантами в виде пряжек, пуговиц, шпилек, колье, брошей, браслетов, букетов из драгоценных камней. Надев это, они позволяли себе прогуливаться в загородных парках при ярком свете солнца.

Женщина, выходящая замуж вторично, могла надеть любые драгоценности. Так как платье такой дамы не могло быть белым, то и драгоценности могли быть из сапфира, рубина, изумруда, топаза и т. д. Очень часто к лиловым, синим и даже черным платьям вторично венчающихся женщин надевали <бриолеты>, так ограненные камни, что они походили на цветную каплю, <дрожащую> в свете свечей. Такая дама держала в руках букет из белых роз и ландышей - верный признак невесты-вдовы. Ей разрешалось надеть и жемчуг.

Жемчуг был излюбленным материалом для украшений во многих странах Европы в средние века и никаких особых предубеждений с ним не было связано. В России, где добывалось очень много речного жемчуга, его начинали носить даже маленькие крестьянские девочки.

В 19 веке многие старинные обычаи были основательно забыты и прижились правила, пришедшие из других стран. Среди них и представление о том, что жемчуг приносит несчастье, если девушка станет носить его до брака.

Современный ритм жизни делает возрастные ограничения прошлого века для молодых девушек в выборе украшений до свадьбы еще более актуальными.

Современные девушки не только активно занимаются всеми видами спорта, но и ходят иначе, нежели их далекие сверстницы. Это означает, что, например, длинные подвески на серьгах не очень удобны потому, что будут колебаться при ходьбе соответственно ритму движения. Уместнее сочетать с активным образом жизни поделочные камни, светлую бирюзу или небольшие кораллы, а не самоцветы. См. также Обручальные кольца и Свадебные наряды.

Украшения и траур

Для внешнего выражения скорби по ушедшему из жизни человеку полагалось отказаться не только от ярких и светлых одежд, но и от украшений. Старинная русская пословица говорит: <В жалях серег не носят>. Это означало, что траур (или <жаль>) исключают обычный набор украшений. И позднее, уже с одеждой европейского образца, этот обычай старались соблюдать.

Очень близкие родственники начинали носить серебряные украшения только на третий год траура. В 19 веке дамы, бывавшие при дворе во время государственного траура, не могли надевать бриллианты. Сохранился рассказ о том, как дама из аристократической семьи, не желая отказаться от своих знаменитых бриллиантов, приказала покрыть их черным лаком. Вскоре она скоропостижно скончалась, а ее родственники, не зная об этой уловке, продали бесценные камни за гроши.

Чтобы не нарушать траурных обычаев, одежду для траура украшали черным стеклярусом, а шляпы отделывали цветами из гагата (разновидность бурого угля, твердого и пригодного к полировке). См. также Похороны.

Крест

Крест нельзя считать украшением даже в том случае, если он исполнен ювелиром из драгоценных материалов.

В отличие от католиков, православные (и мужчины, и женщины) носят нательный крест только под рубашкой, скрытно. Нагрудный или наперсный крест могут носить только священнослужители. Форма нательного креста зависит также от вероисповедания, христианской конфессии, к которой вы считаете себя принадлежащим. См. также Крестины.

Имидж политика

Имидж политика - это специально формируемый образ в глазах различных социальных групп. Он возникает не спонтанно, а благодаря целенаправленным усилиям как самого политика, так и его команды. Но иногда он возникает и вопреки их воле и желаниям как результат деятельности других недружественных политиков с помощью различных средств и прежде всего средств массовой информации (СМИ).

На имидж политика влияют многие факторы: и его репутация, и внешний вид, и политическая программа, и его соответствие ожиданиям людей. Репутация политика отражена в слухах и историях про него, передаваемых устно и через СМИ. В них подчеркиваются его различные человеческие и деловые качества, способность быть лидером и его моральные установки. Такие качества, как честность и порядочность, надежность и справедливость особенно важны для репутации политика.

Отсутствие этих черт пагубно влияет на его имидж.

Политическая программа - это совокупность идей и принципов, которые политик намеревается отстаивать и претворять в жизнь в различных сферах политики - от социальной до экономической. Как правило, широкие слои населения не знают программ даже самых известных политиков и выделяют лишь одно-два положения в лучшем случае.

Деловые качества политика непосредственно влияют на его имидж. Ценятся также компетентность, ум, решительность, образованность. Знание своего дела выдвигается в числе важнейших требований к политику.

Не каждый политик - прирожденный лидер. Однако он должен обладать такими качествами, как смелость в принятии решения, способность убедительно и ярко выступить перед людьми, уметь предвидеть ситуацию.

От политика ожидают заинтересованного отношения к проблемам людей, желания им помочь. Он должен обладать искренностью и доступностью.

Внешне политик обязан выглядеть подтянутым, аккуратным, уверенным в своих силах. При этом он своим внешним видом не должен слишком отличаться от людей, с которыми сталкивается по служебным и общественным делам.

Согласно общим представлениям он должен быть лучше тех, кто за него голосует, но не настолько, чтобы они на его фоне чувствовали себя приниженно и дискомфортно.

Создание рекламных роликов во время предвыборной компании

Рекламные ролики кандидата во время предвыборной кампании - это мощное средство по созданию имиджа политиков. В создании рекламных роликов, соответствующих общей избирательной стратегии кандидата; необходимо участие аналитика (человека, который, основываясь на данных социологических исследований, может сформулировать концепцию ролика), а также автора сценария, режиссера, психолога. Помните, что сегодня в России даже очень хорошие, но излишне дорогие ролики могут вызывать раздражение избирателей, так как людям неприятно видеть, куда уходят деньги.

Обычно в ходе предвыборной кампании существует несколько видов телевизионных рекламных роликов о кандидате.

Набор кадров, сменяющих друг друга, где кандидат показан во время его работы. Это стандартный и обязательный ход для каждой предвыборной кампании. 30-40 секунд сменяют друг друга кадры, где кандидат показан в самые кульминационные моменты своей работы для того, чтобы напомнить избирателям, что он уже сделал и подсознательно внушить мысль о том, что он еще может сделать. Большое значение в подобном ролике имеет сочетание логичности и эмоциональной окраски со знаком плюс. Поэтому важно использовать кадры, где кандидат находится среди людей, общается с ними. Необходимо использовать такие яркие эмоциональные моменты, как привлекательная улыбка, мимика кандидата, удачная шутка и др.
· Биография кандидата

Стандартный ход в ролике-биографии - рассказ кандидата о себе самом. В кадре необходимо использовать старые семейные фотографии, архивные съемки и др. Кадры, текст, голос кандидата - все должно работать на позитивный имидж кандидата. После просмотра ролика каждый может убедиться в том, что кандидат такой же, как и все, но чуть-чуть лучше.

Возможен вариант, что текст за кадром читает диктор. В этом случае необходимо солидаризироваться с избирателями, используя выражения: <Наш кандидат>, <Мы>, <Голосуем за> и пр.
· Ролик, состоящий из выступлений людей в поддержку кандидата

Для создания роликов обычно используется мнения не менее трех человек, которые объясняют, почему они будут голосовать именно за этого кандидата. При подготовке кандидатур для данного выступления необходимо учитывать, что более действенным будет апелляция к социальной сфере, которая всем понятна и для всех актуальна. Например, может быть использовано интервью учительницы, врача или библиотекаря, которые говорят, что отдадут свои голоса за этого кандидата, потому что он сделал то-то и то-то. Можно использовать интервью молодой мамы на фоне недавно построенной детской поликлиники, интервью с учителем местной школы, которой оборудовали компьютерный класс, интервью с ветераном и т. п.
· Игровые ролики

К таким роликам можно отнести телевизионные ролики, в основу которых положена нестандартная идея, игровой сюжет. Например, во время предвыборной кампании движения НДР были использованы всеми узнаваемые кадры из старых, всеми любимых фильмов. Эти сюжеты были иллюстрацией главной стратегической цели кампании - наше движение за стабильное развитие общества.

Выступление по телевидению

Огромное, если не решающее значение для политического деятеля имеет выступление по телевидению накануне выборов, - оно нередко определяет исход выборов.

Если вы получили приглашение выступить по телевидению, то лучше попросить журналиста заранее прислать основные вопросы, сценарий программы для того, чтобы вы подготовились к выступлению.

Отвечать следует коротко, простым ясным языком. Старайтесь не употреблять терминов, которые понятны не всем. Если этого невозможно избежать, постарайтесь сразу же объяснить сказанное. Помните, что некоторые политические лидеры <перестроечной волны> были вынуждены уйти из активной политической жизни во многом из-за того, что говорили на непонятном для широкой аудитории языке. Ваше выступление должно быть доступно и не очень грамотному человеку, и в то же время интересно политологу.

К журналистам во время интервью принято обращаться на вы, несмотря на степень знакомства с ним. Если снимать вас будут не в студии, а в вашем рабочем кабинете, подумайте заранее, где лучше производить съемку: за рабочим столом, в кресле или за столом переговоров. Важно, чтобы на заднем плане не было пустой голой стены. Иначе <картинка> будет неинтересной. Подумайте, что вы можете предложить журналистам для <перебивок> (съемки крупным планом отдельных предметов, которые потом используют при монтаже программы). Выигрышно смотрятся фотографии. Если интервью в основном посвящено рабочей тематике, то лучше подготовить фотографии, связанные непосредственно с процессом вашей трудовой деятельности. Если интервью личного характера, то уместны семейные фотографии. Хорошо смотрятся в качестве перебивок заголовки подготовленных вами статей или книг. Если вы выступаете в студии, то необходимо помнить о том, что из-за лучей софитов в студии обычно жарко и душно, к тому же вы будете немного волноваться. Рекомендуется одеться полегче и обязательно иметь чистый носовой платок. Старайтесь следить за жестами, руки лучше положить на стол и старайтесь не трогать ими лицо во время интервью. Помните об осанке. Держитесь прямо, но при этом свободно. Улыбайтесь (если это будет уместно). Перед интервью проявите инициативу и поговорите с журналистом, оператором, режиссером. Это поможет вам расслабиться и расположить телевизионную команду к себе. На телевидении нельзя сниматься в костюмах в мелкую клетку - клетка начинает рябить и портит картинку. Надевайте то, что вам идет и в чем вы себя уверенно чувствуете. И последняя маленькая хитрость, которая больше относится к мужчинам. Садитесь на краешек вашего пиджака, чтобы воротник не морщился сзади.

Взаимодействие со средствами массовой информации (СМИ)

В. Брынцалов с супругой

Б. Ельцин в Америке

Имидж политика формируется главным образом с помощью средств массовой информации (СМИ). Правильно построенные отношения со СМИ помогут сформировать привлекательный имидж политика. Это прежде всего полноценное сотрудничество, выгодное обеим сторонам, в результате которого мнение политика по какому-либо вопросу освещается СМИ. Для политика прежде всего важно, чтобы его мнение донесли до читателей и зрителей, для журналиста - чтобы у читателей и зрителей была самая оперативная информация. Специалисты по связям с общественностью, которые работают в команде политиков, учитывают этот взаимный интерес и на этой основе формируют отношения с прессой и общественностью. Форма общения журналистами обычно планируется заранее.

Если вы хотите, чтобы как можно больше СМИ рассказали о каком-то особом взгляде на определенную проблему данного политика, выступление которого в то же время может заинтересовать многих журналистов, то необходимо устроить пресс-конференцию. Пресс-конференция ускоряет поступление информации в редакции, отличаясь авторитетностью источников новостей, достоверностью сведений; при этом всегда возможна многократная проверка и уточнение изложенных на пресс-конференции версий, получение дополнительного пакета новостей (в развитии, в связи с другими событиями). Важно помнить, что день и время проведения встречи с журналистами должны учитывать существующий график выпуска в свет большинства газет, а также новостных программ на TV и радио.

Если вам необходимо коротко проинформировать журналистов или дать оценку какому-то событию, которое произошло совсем недавно, но при этом вы не хотели бы отвечать на многочисленные вопросы и дать подробный анализ, то устраивается брифинг. Информация имеет односторонний характер: официальный представитель (на переговорах, конференции, встрече) зачитывает ожидаемый документ, сообщает о факте принятия соглашения или излагает саму суть позиции, занятой в ходе переговоров одной из сторон. Обычно брифинг проводится как по итогам завершившейся работы (события), так и по ходу самого процесса выработки решения, позиции, оценки. Важно помнить, что информация <без комментариев!> в оптимальной форме моделирует ситуацию брифинга. Журналисты получают из первых рук информацию, все достоинство которой состоит в том, что заявлена официальная точка зрения. Отсутствие комментария для журналистов объясняется необходимостью спешно сообщить новость.

Если нужно познакомить с более развернутым мнением политика по определенному вопросу, то прибегают к форме интервью. Для журналиста лучше заранее ознакомиться с биографией политика, основными этапами его работы. Эту информацию обычно журналисты дают непосредственно перед интервью. В свою очередь от журналиста также заранее необходимо узнать о теме интервью и списке основных вопросов. Перед началом интервью желательно оговорить время беседы. Если интервью берется в вашем рабочем кабинете, то не стоит отзываться на звонки - вы можете потерять нить разговора.

Влияние процесса самопрезентации на имидж политика

Политику по роду своей деятельности приходится общаться с большим количеством людей как в личных беседах, так и во время публичных встреч. Естественно, немаловажным фактором успешной деятельности является то, как воспринимают его окружающие. Восприятие, в свою очередь, во многом зависит от самопрезентации - от того, как человек сам себя преподносит. Недостаточно, однажды войдя в комнату, доброжелательно улыбнуться и подумать, что вам обеспечен имидж обаятельного человека. Самопрезентация - величина нестатичная, она поддается корректировке и подвержена изменениям как в положительную, так и в отрицательную сторону. Чем же располагает человек при общении с людьми, от чего зависит впечатление, которое он производит? Это - взгляд, жест, мимика, улыбка, движения тела (атрибуты невербального поведения); интонация, темп речи (атрибуты вербального поведения); одежда. Основой позитивной самопрезентации является гармония этих трех величин в контексте уверенности и доброжелательности. Психологами установлено, что именно у людей с положительной самопрезентацией окружающие предполагают наличие разнообразных достоинств; они более привлекательны как в профессиональной карьере, так и в личной жизни.

Роль невербального поведения в формировании имиджа политика

К невербальному поведению относятся взгляд, улыбка, мимика, жесты, поза, движения тела.

Для формирования привлекательного имиджа необходим доброжелательный, открытый, прямой взгляд на собеседника или в аудиторию. Необходимо учитывать, что взгляд <глаза в глаза> более половины времени беседы может расцениваться как агрессия; чем ближе находится собеседник, тем меньше нужно смотреть ему прямо в глаза, чтобы не вызвать у него неприятного чувства; пристальный взгляд в ситуациях соперничества может быть понят как выражение враждебности.

Взгляд всегда бывает подкреплен улыбкой или ее отсутствием. Совершенно справедливо утверждение в детской песне о том, что <дружба начинается с улыбки>. Это действительно кратчайший путь к установлению доверительного контакта. Спокойные, открытые жесты рук, обращенные к собеседникам, демонстрируют готовность к взвешенному диалогу, совещательную позицию. Никогда не прячьте руки в карманы, за спиной, под стол это вызывает у собеседника ощущение вашей скрытой недоброжелательности.

Не потирайте руки, не вертите в руках ручку, карандаш и т. д. , не поправляйте во время беседы одежду, волосы, бумаги на столе - все это свидетельствует о вашей неуверенности, неготовности или даже боязни разговора.

Не менее важны положение и движения головы, движения тела, положение ног, походка (так называемый пластический рисунок). Пластический рисунок бизнесмена, политика должен отражать чувство <хозяина положения>:

· положение головы прямое, подбородок параллелен полу, движения головой в горизонтальной плоскости;
· спина прямая, плечи расправлены;
· ноги в положении стоя слегка расставлены так, чтобы между ними проходила ваша ступня;
· при посадке колени смотрят в стороны, раздвинуты нешироко;
· походка прямая, свободная, слегка расслабленная.

Старайтесь, чтобы ваше невербальное поведение было естественным и убедительным.

Роль вербального поведения в формировании положительного имиджа политика

Вербальное поведение играет важную роль в процессе общения, придает речи эмоционально-личностную окраску. Оно включает в себя интонацию, темп речи, сочетание силы и тембра голоса, ключевые фразы. Так обычный комплимент, как бы это ни казалось на первый взгляд парадоксальным, может выглядеть как оскорбление, двусмысленный намек, и как выражение нежности или признание в любви. Интонация должна быть спокойная, доброжелательная, уверенная, с понижением голоса к концу предложения. Очень важно исключить вопросительный оттенок в конце фразы.

Темп речи должен быть умеренным, но не заторможенным. Слова и фразы не сливаются, но и <рубить> их искусственно не следует. Это создает впечатление <напора> и вызывает желание возражать или оспаривать сказанное вами. Ускоренный темп речи обусловливает ощущение формального отношения к собеседнику (собеседникам).

Сила и тембр голоса придают значительность и вес фразе, особенно заключительной.

Ключевые фразы направлены на привлечение внимания собеседников к сути вашего высказывания. Это ключ к тому, чтобы вас поняли именно так, как вы хотите. Например: заботливый руководитель вербально (словесно) обозначает свою заботу такими фразами: <Мне близка ваша боль>, <Я знаю о ваших проблемах>, <Ваша просьба меня не оставила равнодушным> и т. д. Работа над ключевыми фразами должна идти постоянно. Перед выступлением, совещанием, переговорами выделите в тексте ключевые фразы. Если у Вас нет текста выступления, заготовьте шпаргалку с ключевыми фразами и держите ее перед глазами. Со временем необходимость в таких шпаргалках отпадет, но это приучит вас использовать ключевые фразы.

Примеры и назначение некоторых ключевых фраз

Фразы, поднимающие значимость собеседника:

<Я хотел бы с вами посоветоваться>,

<Вы не можете не знать>,

<Для вас не секрет> и т. д.

Фразы, выражающие сочувствие, участие:

<Я знаю ваши проблемы>,

<Мне близки ваши заботы>,

<Мне понятна ваша боль> и т. д.

Фразы, приглашающие к сотрудничеству:

<Я жду от вас предложений>,

<Я уверен в вашей компетентности>,

<Я надеюсь на вашу помощь> и т. д.

Фразы, выражающие одобрение:

<Я благодарю вас за участие>,

<Я рад нашему взаимопониманию>,

<Я в вас не ошибся> и т. д.

Фразы, выражающие порицание:

<Я думал, что могу на вас надеяться>,

<Мне жаль, что я в вас ошибся>,

<Вы подвели нас обоих> и т. д.

Таким образом, каждая эмоция может найти свое выражение в ключевой фразе, которая может повторяться несколько раз.

Не забывайте, что от вашего правильного вербального поведения зависит степень взаимопонимания с собеседником и в конечном итоге ваш имидж.

Внешний вид политика

Люди, занимающиеся политической деятельностью и стремящиеся к долгой и успешной карьере в общественной жизни, обязаны уделять немало внимания своему внешнему виду. Это требование современной политики.

Сам по себе привлекательный имидж не обеспечивает победу на выборах, но помогает завоевать голоса избирателей самого разного возраста и социального положения. В вашем присутствии они должны чувствовать себя свободно и воспринимать как своего, поэтому допустимо при необходимости менять свой облик.

Будьте доступны для избирателей, чтобы они могли подумать про своего кандидата - это один из нас. Не последнюю роль в этом отношении играет соответствующая ситуация, одежда. Однако, выступая по телевидению, вы должны выглядеть как профессиональный политик, придерживаясь строгого стиля одежды, прически.

Облик, легко приспосабливаемый к обстоятельствам, необходим для подачи нужных сигналов и плодотворного общения с любой аудиторией.

Профессиональный имидж политика означает внешнее соответствие как своим избирателям, так и обстоятельствам.

Первое условие, рекомендуемое для выработки имиджа, - устранить все, что отвлекает внимание (неаккуратная прическа, резкий голос и т. д. ). Тогда ваш имидж будет работать за, а не против вас. Далее следует обратить внимание на физическую форму, манеры.

Энергичность - непременная составляющая успеха в политической борьбе. Кандидат должен продемонстрировать запас жизненных сил, необходимый для прохождения предвыборного марафона.

Постарайтесь обрести хорошую форму и будьте подтянутым. В выходные дни отдыхайте. Настала очередь спортивного пиджака с водолазкой и подобранных им в тон брюк из тонкой шерсти. Изменился темп, изменился стиль - в этом основа создания имиджа.

Обратите внимание на свое лицо, поскольку именно оно будет в центре внимания во время выступлений, телевизионных интервью. Проверьте состояние кожи. Возможно потребуется посещение косметолога.

Убедитесь, что ваш взгляд выражает не бесконечную усталость, а оптимизм и уверенность в успехе. Очень важно правильно подобрать оправу, если вы носите очки.

Посетите хорошего парикмахера.

Ваши руки всегда находятся на виду. Не всех природа наделила руками красивой формы, но независимо от этого они должны быть гладкими и ухоженными.

Приняв во внимание <ваши> цвета и особенности строения тела, консультанты по имиджу помогут вам правильно составить рабочий гардероб. С точки зрения неписаного международного этикета приличнее носить отечественную продукцию.

В аэропорту Внуково-2 Елизавета II и герцог Эдинбургский

Внешний вид женщины

Официальное выступление женщин

Чтобы выглядеть респектабельно, лучше всего придерживаться классического стиля. Темный костюм, самая простая светлая блузка в тон костюму, красивый пояс и пара эффектных серег или клипсов - первый шаг к завоеванию аудитории. Если у вас полная фигура или грудь, убедитесь, что застегнутый костюм достаточно свободно сидит на вас. Ваши волосы должны быть хорошо уложены. Перед выступлением пользуйтесь лаком для волос, чтобы прическа не требовала поправок. Следите за тем, чтобы ваш макияж и состояние рук (ногти) были безукоризненными.

Неофициальное выступление

В данном случае будьте свободнее в выборе цвета и стиля. Хорошо смотрятся: темно-серый, коричневый костюмы, жакет поверх красного или бирюзового платья, жакет или юбка с рисунком. Помните, что нельзя отвлекать внимание окружающих чрезмерно ярким рисунком ткани или деталями туалета (например, шарфом, небрежно обернутым вокруг шеи). Ваши жесты, поведение и голос должны быть столь же убедительны, как и слова. Обратите внимание на то, как вы стоите: руки свободно опущены вдоль туловища. Не скрещивайте их на груди - это выдает ваше волнение и боязнь аудитории. Не используйте поучительную жестикуляцию. Вне зависимости от серьезности выступления, улыбка (время от времени) поможет окружающим воспринимать то, о чем вы говорите. Убедитесь, что ваш голос звучит уверенно. Все заявления заканчивайте с утвердительной интонацией, <падением> голоса, будто констатируете неопровержимый факт. Выберите в зале среди публики симпатичные вам лица, смотрите им в глаза и говорите так, как будто обращаетесь непосредственно к ним.

Выступление перед большой аудиторией

Помните, что выступление перед большой аудиторией - это театр. Красная и пурпурная одежда всех оттенков произведет впечатление уверенности. Макияж должен быть насыщеннее и отчетливее, чем обычно. Серьги обязательны (серьги для женщины значат то же, что для мужчины галстук). Прическа должна быть безупречной. Длинные волосы соберите сзади в <пучок> или <ракушку>.

Ваш успех на политическом поприще тесно связан с умением выступать публично. Способность выдерживать большие нагрузки на голосовые связки, распределение дыхания для больших объемов текста достигается последовательными упражнениями.

Выступление по телевидению женщин

Самыми лучшими цветами для передачи телекамерой являются: из синих - голубовато-синий, ярко-синий, серовато-голубой, светло-синий, зеленовато-синий; из зеленых - от болотного и оливкового до изумрудного; также элегантно выглядят: фиолетовый, фиолетово-голубой, темно-фиолетовый, и вишневый. Глубокий пурпурный выглядит на экране грязным или черным, красные и розовые тона не дают контрастности, контуры тела кажутся расплывчатыми. На экране простой стиль смотрится лучше всего, избегайте пестроты в одежде. Серьги не должны быть слишком длинными - это отвлекает внимание от вашего лица. Не надевайте бриллианты и самоцветы - они дают блики. Лучше всего использовать жемчуг или золото и серебро без камней. Избегайте звенящих украшений (браслеты, подвески, серьги). Наложение макияжа для телевидения лучше доверить специалисту. Для этого нужно приехать на студию заранее.

Обстановка телестудии способна смутить не только новичка. Перед тем как сесть перед камерой, сделайте несколько глубоких вдохов и улыбнитесь ведущему. Не отвлекайтесь на камеру и не пытайтесь говорить в камеру. Беседуйте с ведущим самым будничным и естественным образом, постарайтесь представить, что встреча происходит на вашей территории (дома, на работе). Сидите чуть наклонившись вперед, не прячьте руки, не делайте <закрытых> жестов. Не прячьте руки, сидя за столом, а то у вас будет неестественный <кукольный> вид. Телевидение может вынести вас на гребень популярности, а может лишить всех надежд на политическую карьеру. Овладевайте мастерством выступления на телевидении.

Необходимо иметь своих личных консультантов по имиджу, умеющих усилить впечатление от сказанного вами, подобрать непосредственно для вас стилистически выдержанный гардероб. Хорошо продуманный имидж даст вам необходимую уверенность в себе. Прекрасный пример - трансформировавшийся имидж Маргарет Тэтчер. Все - от дикции и голоса до цвета волос, прически, макияжа и одежды - с помощью профессиональных имиджмейкеров заиграло новыми красками.

Внешний вид мужчины

Официальное выступление

Если ваша задача с максимальной убедительностью сообщить аудитории нужную вам информацию, не вынося ее на обсуждение, то следует подчеркнуть свой авторитет одеждой, а уверенность - поведением. Ваша цель - добиться, чтобы вас увидели, услышали и поверили тому, что вы говорите. Если у вас несолидный вид, то ваша речь будет звучать неубедительно. Сила ваших слов должна соответствовать энергии, исходящей от вашего облика. Рекомендуется одеваться максимально консервативно. Выберите самый темный костюм, но такой, чтобы вы все-таки были заметны на его фоне. Сорочка предпочтительна белая или с легким оттенком цвета. Галстук должен быть элегантным - не слишком строгим и не чрезмерно ярким. Пиджак должен быть застегнут.

Неофициальное выступление

Одежда подбирается спокойных тонов. Чтобы глаза присутствующих были прикованы к вашему лицу, наденьте костюм коричневого, серо-зеленого или синевато-серого цвета. Рубашки пастельных тонов (голубая, светло-сиреневая, розовая) располагают к себе больше, чем строгий белый цвет. Галстук должен радовать глаз, но не быть кричащим. Ничто не должно отвлекать аудиторию от вашего лица. Не стойте по стойке <смирно>. Садитесь, когда говорят другие, превращаясь как бы в часть аудитории. Будьте активным слушателем, кивайте, если вы согласны c оратором. Выпускайте иногда из рук бразды правления, чтобы окружающие почувствовали себя свободнее. Умение вести беседу в неформальной обстановке даст вам возможность наладить взаимоотношения с окружающими и создать хорошую репутацию.

Выступление перед большой аудиторией

Нужно позаботиться о впечатлении, которое ваш имидж произведет на публику. В одежде рекомендуются контрастные цвета, безупречно сидящий костюм и безукоризненный вид. Темный костюм, белоснежная рубашка и элегантный, но строгий галстук. Рисунок галстука не должен отвлекать взоры от вашего лица, но и нежелательно, чтобы он был однотонным. Успех политика во многом связан с тембром голоса, чистотой и соблюдением норм произношения. Учитесь пользоваться микрофоном. Для этого лучше всего обратиться к специалистам по речи. Они помогут вам расширить диапазон звучания; выдерживать нагрузки на горло, связанные с произнесением больших объемов текста. Не позволяйте голосу вредить вашему имиджу!

Выступление по телевидению

На экране черный и темно-синий цвета подавляют. Поэтому лучше будет смотреться костюм умеренного тона с почти незаметным рисунком. Особенно предпочтительны голубые, коричневые, серо-коричневые и зеленые оттенки. Рубашка не должна быть белой (белый цвет засвечивается на экране), а иметь едва различимый цвет. Рекомендуются однотонные рубашки, т. к. на экране полоски <танцуют>. Выбирая подходящий галстук, следует помнить, что яркие оттенки красного цвета мешают четкой фокусировке. Наиболее выигрышно будут смотреться голубой, зеленый, фиолетовый или оттенки коричневого. Лучше всего подобрать оригинальный галстук с приглушенным узором из матового шелка. Как женщинам, так и мужчинам необходимо тонировать лицо для съемок. Чтобы иметь здоровый и элегантный вид, ни в коем случае не соглашайтесь сниматься без грима. Профессионалы-гримеры прекрасно знают, как сделать вас привлекательным.

Имидж бизнесмена

Имидж бизнесмена складывается из имиджа его личности и репутации его фирмы.

Не бывает положительного имиджа бизнесмена, фирма которого замешана в аферах или сомнительных с точки зрения честного бизнесмена сделках.

Чрезвычайно важна деловая репутация бизнесмена, на слово которого можно положиться. Он честен и порядочен не только по отношению к своим партнерам и сотрудникам, но и конкурентам. Он должен уважать их свободу.

Бизнесмен, стремясь к успеху, не должен бояться неудач, из которых он способен извлечь уроки. Он уверен в своих силах и добивается цели, которую ставит перед собой. Целенаправленное поведение, подкрепленное долгосрочной стратегией отличает серьезного бизнесмена от тех, кто живет сегодняшним днем.

Его уровень развития как в области бизнеса, так и в других гуманитарных областях должен быть достаточно высоким, чтобы он был интересен и привлекателен для самых широких общественных кругов.

Безусловно бизнесмен заботится о процветании своей фирмы. Он активно принимает участие в решении проблем, которые волнуют работающих в ней людей. Естественное стремление получать хорошие прибыли заставляет его совершенствовать технологии и находить новые способы завоевания рынка.

Однако, чтобы иметь положительный имидж, бизнесмен должен иметь цели, отличные от чисто финансовых. Он должен восприниматься человеком, ощущающим себя частью общества и заботящимся о нем.

Бизнесмен должен с уважением относиться к своей стране, соблюдать ее законы, вносить свой вклад в ее развитие, мощь.

Внешний вид бизнесмена, его одежда должны создавать впечатление уверенности и стильности. Его костюм не должен быть не в меру ярким или вызывающе роскошным.

Дорогая, но чуть консервативная одежда способствует имиджу преуспевающего бизнесмена, однако только в том случае, если его поведение и следование этикету безупречны, а речь соответствует литературным нормам.

Внешний вид мужчины-бизнесмена

Деловая жизнь сегодня такова, что именно руководитель фирмы является проводником своих идей. Одежда и умение преподнести себя говорят прежде всего о том, насколько человек ценит себя и уважает других, о чувстве собственного достоинства, о способности к творческой деятельности. Профессиональный имидж бизнесмена означает внешнее соответствие как виду деятельности, так и ситуации общения.

Каким бы ни был ваш образ сегодня, необходимо думать о завтрашнем дне. Проницательный бизнесмен отслеживает ритмы нового времени и вносит необходимые изменения в свой имидж не только для того, чтобы приспособиться, но и чтобы преуспеть.

Доступность для подчиненных и коллег одно из необходимых качеств руководителя. Так, приезжая в региональный филиал, на фирму или завод, уместнее быть одетым в пиджак (куртку) и спортивные брюки.

Приведите свою внешность в порядок. Позаботьтесь о своем лице, так как оно будет в центре внимания во время деловых встреч, презентаций. Следите за состоянием кожи, волосами. Следите за руками - они всегда на виду.

Следует обращать внимание на физическую форму, одежду, манеры. Бодрость и энергичность - непременные составляющие успеха любого руководителя. Будьте подтянуты. В выходные дни отдыхайте.

Приняв во внимание ваши лучшие цвета и особенности строения тела, консультанты по имиджу помогут вам правильно составить рабочий гардероб. Чтобы поддержать ваш имидж преуспевающего бизнесмена, нужна одежда самого лучшего качества, которое вы можете себе позволить.

Синий костюм в темном или светлом варианте поможет произвести впечатление авторитетного человека. Двубортный пиджак выглядит более официально, чем однобортный. Рубашки рекомендуются белые, или цвета <слоновой кости>. Галстук обязательно с узором.

Традиционный серый костюм: от светло-серого с оттенком коричневого до темно-угольного создает впечатление доступности и доброжелательности; рубашки пастельных и холодных тонов: бледно-голубые, бледно-розовые, персиковые. Подобные костюмы выгодно смотрятся при встрече с новыми клиентами или при поездке за границу. Цветной костюм: оливкового, стального, синевато-серого, желтовато-зеленого, цвета <баклажана> - производит эффект изысканности. Костюм в тонкую полоску (допустима цветная нить). Подходящий по цвету галстук, который тоже может быть полосатым. Ни в коем случае не рекомендуется использование полосатых рубашек. В сочетании с костюмом они создают эффект ряби в глазах.

Костюм в клетку подходит для полуделовых, полусветских мероприятий. Белые или пастельных тонов рубашки лучше всего. Галстук выбирайте с рисунком, в котором присутствует красный цвет. В таком костюме вы будете выглядеть элегантно. Если вы успешно делаете карьеру, то смокинг вам просто необходим. Закажите его у хорошего портного. Можно использовать жилет с рисунком и галстук - <бабочку>.

Внешний вид женщины-бизнесмена

Женщина-бизнесмен

В рабочий гардероб женщины-бизнесмена входят:

· строгий нейтральный костюм цвета <древесного угля>, темно-синий, оливковый, темно-вишневый, фиолетовый или <красного дерева> - поможет произвести впечатление авторитетного человека; блузка пастельных тонов сделает вас более женственной; из украшений лучше всего подойдет скромная брошь и красивые серьги, которые значат для женщины то же, что для мужчины галстук,
· костюм светло-синего, светло-серого, светло-коричневого цвета или цвета слоновой кости создаст впечатление доброжелательности. Помните: чем светлее костюм, тем лучшего качества он должен быть.
· яркий костюм; красный цвет говорит окружающим о вашей уверенности; костюм средне-фиолетового цвета придает таинственность; золотой с пурпурным или ярко-синим дополнением делают вас эффектной;
· классический брючный костюм; если ваша фигура позволяет, и брюки хорошо сидят на вас, то это незаменимая повседневная рабочая одежда; в дополнение обязательны: пояс, туфли на каблуке, серьги, нитка бус или брошь;
· платье простого покроя предпочтительнее носить в тех случаях, когда вам не нужно выглядеть начальником;
· рекомендуется платье на подкладке;
· разнообразьте свой гардероб, добавив шарф или пояс.

Если рабочий день заканчивается деловым обедом с коллегами или клиентами, - наденьте с утра то, что легко изменить к вечеру.

<Выход в свет>

Все женщины, достигшие успеха, знают, что рост карьеры во многом зависит от того, как часто они будут <выходить в свет>. Быть услышанной и увиденной внутри и за пределами вашей организации очень важно. Улыбайтесь и шутите. Смотрите на говорящих с выражением неподдельного интереса. Используйте открытые жесты.

Когда вы сидите, делайте это свободно, но элегантно. Накануне встречи ложитесь пораньше спать, чтобы выглядеть отдохнувшей и бодрой. Прическа и макияж должны быть первоклассными. Будьте инициативны, но знайте меру. Если необходимо делать заметки, то используйте изящный блокнот. Поддерживайте и вдохновляйте своих подчиненных.

Старайтесь постоянно меняться к лучшему. Найдите свою <изюминку>.

Боритесь с любыми недостатками и слабостями в вашем имидже, этими <камнями> преткновения на пути к успеху.

Корпоративный имидж

Создание имиджа является неотъемлемой частью существования каждой компании. Брошюры, рекламные проспекты, упаковочный материал, офисы и штаб-квартира, стиль одежды (а в некоторых компаниях униформа персонала) - все это компоненты имиджа компании, фирмы.

Нужно, чтобы одежда персонала соответствовала сфере деятельности. Продуманный стиль в одежде сотрудников фирмы может существенно улучшить ее имидж. Крупные компании с более формальной системой общения и иерархией в управлении чувствуют себя удобнее и увереннее в использовании официального делового костюма, хорошего внешнего вида и соответствующих аксессуаров.

В небольших фирмах имидж наемного работника может быть проще, не такой строгий, как в крупных организациях. Руководитель небольшой фирмы должен быть доступен для своих коллег и подчиненных, его костюм может состоять из спортивной куртки и подходящих к ней брюк, но на все встречи, особенно вне фирмы, он должен одевать пиджак.

В условиях бизнеса весьма рискованно придерживаться исключительно традиционного или сугубо современного имиджа компании. Однако чем моложе компания, тем увереннее и стабильнее она должна выглядеть. В связи с этим персоналу, работающему в новых, динамичных фирмах, рекомендуется быть более демократичными в выборе собственной одежды.

Мужчины могут выбрать скромные фасоны костюмов традиционных цветов, рубашки хорошего качества, элегантные современные галстуки.

Женщинам рекомендуется отказаться от слишком коротких юбок, броских украшений или слишком шикарной обуви. Откажитесь от ваших модных молодежных предпочтений ради того, чтобы произвести хорошее впечатление на коллег и клиентов, имеющих более традиционные взгляды.


Деловой этикет
Секретарь - лицо фирмы.
Бланк фирмы
Ваш офис
Цветовая гамма помещения
Визитная карточка
Надписи на визитных карточках
Азбука делового общения
Где и кто должен встречать посетителя
Психологическое значение формы стола
Внимание к собеседнику
Как начать разговор
Основные правила беседы
Чай, кофе во время беседы
Переводчик
Стенограмма
Когда можно пользоваться диктофоном?
Иностранные слова и их употребление. Профессиональный жаргон
Комплименты
Крылатые слова, шутки, анекдоты
Прощание
Телефонные разговоры
Начало телефонного разговора
Правила телефонного разговора
Неудобные ситуации
Когда не надо пользоваться телефоном
Телефонный разговор с грубияном
Вам позвонил телефонный хулиган
Разговор с автоответчиком
Если у Вас сотовый телефон...
Что должен знать ваш секретарь, разговаривая по телефону
Переписка
Деловое письмо
Личное письмо
Рекомендательное письмо
Образцы различных писем
Благодарственное письмо
Приглашение
Просьба
Соболезнование
Поздравление
Бумага для личных писем
Бумага для деловых писем
Оформление конвертов
Открытка
Телеграмма
Телефакс
Электронная почта
Переговоры
Подготовка к переговорам
Место проведения переговоров
Время проведения переговоров
Формирование делегации
Содержательная подготовка к переговорам
Правила поведения на переговорах
Представление полномочий
Технология ведения переговоров
Этапы подачи позиции
Стратегия ведения переговоров
Тактические приемы <торга>
Тактические приемы <совместного с партнером анализа проблемы>
Тактические приемы двойственного характера
Типичные ошибки при ведении переговоров
Подготовка конференций
Особенности делового общения и этикета в разных странах
Австралия
Америка
Англия
Африка
Ближний Восток
Германия
Греция
Израиль
Индия
Испания
Италия
Китай
Латинская Америка
Нидерланды
Скандинавия
Турция
Франция
Юго-Восточная Азия
Южно-Африканская Республика (ЮАР)
Япония

Деловой этикет

Секретарь - лицо фирмы

В современной деловой практике секретарь играет очень заметную и важную роль. От эффективной работы секретаря во многом зависит работа руководителя фирмы, его имидж, а зачастую и имидж всей фирмы.

Как правило, секретарь не только отвечает на телефонные звонки, сортирует и докладывает поступившую почту, но и ведет дневник текущих дел, отвечает за ведение личной и деловой переписки руководителя.

Секретарь встречает деловых посетителей, следит за тем, чтобы переговоры проходили точно по графику. По сути дела это руководитель приемной, помощник руководителя. Не случайно в последнее время все чаще вместо слова <секретарь> упоминается <офис-менеджер>.

В отличие от широко распространенного мнения далеко не каждый может быть хорошим секретарем.

При подборе секретаря безусловно важны подтянутая внешность, безукоризненные манеры, умение четко и связно говорить, держать себя на людях, вести эффективный телефонный разговор, знание делопроизводства. Несомненно, что секретарь должен хорошо знать сотрудников фирмы, знать, где их можно найти.

В телефонных разговорах секретарь должен быть подчеркнуто деловит и краток. Ни в коем случае недопустимо ложно понимаемое секретарское панибратство с руководителем - выставляемая напоказ манера решать какие-либо вопросы без ведома руководителя.

Отвечая на телефонный звонок, секретарь должен выяснить имя и должность собеседника, суть дела, доложить о нем руководству или при необходимости переключить телефон на сотрудника, отвечающего за данное направление, чтобы тот смог проработать вопрос для дальнейшего доклада.

При приеме деловых партнеров, если руководитель занят и не может их принять немедленно, секретарь ненавязчиво должен предложить им сесть, просмотреть газеты или журналы. Если прием гостей затягивается, то уместно предложить им чай, кофе или воду.

Вполне уместно поинтересоваться заранее тем, будут ли гости пить чай или кофе во время переговоров.

Недопустимо, когда в присутствии деловых партнеров секретарь без дела слоняется по офису или болтает по телефону.

Во время переговоров обязанность секретаря проследить за тем, чтобы руководителя не беспокоили телефонные звонки. Требуется сообщить, что он занят на переговорах, попросить оставить контактный телефон и по окончании переговоров, доложив руководителю о поступивших звонках, соединить его с теми, с кем он хочет поговорить.

Секретарь, как правило, следит и за состоянием рабочего кабинета руководителя, за тем, чтобы письменный стол не был захламлен, чтобы всегда под рукой были ручки, карандаши, бумага. Если в кабинете есть цветы, то они должны быть свежими и привлекательными.

Излишне говорить, что рабочее место секретаря тоже должно быть в идеальном порядке.

Деловой этикет
Бланк фирмы

Бланк фирмы во многом характеризует ее. По нему складывается первое впечатление о деловых партнерах. Поэтому по возможности не стоит экономить на фирменных бланках - следует использовать лучшую бумагу, прибегнуть к услугам хорошей типографии. Как правило, бланк печатается типографским способом на белой или цветной бумаге в один или несколько цветов.

По законодательству ряда стран требуется наличие на бланке ряда обязательных атрибутов - название фирмы, ее регистрационный номер и дата регистрации, адрес, телефон и факс. В ряде стран необходимо указывать имена директоров фирмы (обычно это делается в нижнем колонтитуле). В последнее время все чаще указывается адрес электронной почты в формате <Интернета>.

Не рекомендуется указывать на бланке вашей фирмы банковские реквизиты - лучше при необходимости впечатать их в конце письма соответствующего содержания.

Бланк может выгодно отличать хорошо выполненный логотип вашей фирмы. При этом важно соблюсти соразмерность и сбалансированность рисунка и текста.

В ряде случаев бланк может быть номерным - то есть внизу или на обороте указывается его уникальный порядковый номер. Такие бланки подлежат строгой отчетности. В ряде случаев использование номерного бланка заменяет использование печати.

В дополнение к бланку хорошо воспринимается выполненный в том же стиле конверт с логотипом фирмы.

Для передачи факсимильных сообщений лучше пользоваться бланком упрощенной формы - в черно-белом исполнении, избегая мелкого шрифта и тонких деталей рисунка. Следует учитывать, что факсимильные аппараты плохо передают полутона и мелкие штриховые детали.

В личной переписке также могут употребляться бланки и однотипные конверты. В этом случае вполне уместно ограничиться указанием имени или монограммы владельца. На личном бланке может указываться также и почтовый адрес.

Ваш офис

Современный стиль и этикет делового общения налагают вполне определенные требования на офисные помещения. Это могут быть современные конторские помещения западного типа или же офисы, оформленные в стиле <ретро>, - общий алгоритм один: безусловная чистота и порядок, эффективный и квалифицированный персонал, наличие возможностей для работы, в том числе для проведения деловых переговоров.

Если у вас в организации проходит большое число встреч и переговоров, вас посещает значительное число посетителей, то следует выделить отдельное помещение для проведения переговоров с большим круглым или прямоугольным столом. Переговоры с небольшим числом партнеров можно проводить вокруг журнального столика, на диванах или мягких креслах (они могут располагаться в отдельной комнате или же в отдельной зоне переговорной комнаты).

Допустимо принимать посетителей и деловых партнеров и в своем рабочем кабинете. Для этого необходимо как минимум иметь достаточное количество стульев и небольшой стол, где ваши собеседники могут разложить свои документы. В большом кабинете руководителя для приема гостей может быть выделена и особая зона, где устанавливается необходимая мебель.

В случае приема гостей на рабочем месте постарайтесь сделать так, чтобы ваши телефонные звонки переключались на секретаря или других сотрудников. Если это невозможно, то включите автоответчик, который запишет поступающие для вас сообщения (не забудьте убрать звук, чтобы поступающие вам звонки не <транслировались> на всю комнату).

Для того, чтобы иметь возможность предложить своим партнерам или гостям стакан воды, чашку чая или кофе, в вашем офисе должен быть набор чистых стаканов и бокалов, чайной и кофейной посуды. В крайнем случае можно воспользоваться одноразовой пластиковой посудой и соответствующими принадлежностями.

Большое значение для вашего делового имиджа имеет внутренняя отделка офиса. Умелый дизайнер несколькими хорошо подобранными деталями - картинами, гравюрами, эстампами или мелкими скульптурными произведениями - может подчеркнуть солидность вашего бизнеса, содействовать созданию деловой атмосферы.

Цветовая гамма помещения

Она может значительно повлиять на ход деловой беседы или переговоров. Белые стены офиса хорошо отражают свет и могут вызывать раздражение, поэтому лучше придать им чуть бежевый оттенок. Синяя цветовая гамма помещения создает атмосферу доминирования хозяев и не позволяет гостям чувствовать себя непринужденно. Бежевый и светло-коричневый - довольно нейтральные тона, а темно-коричневый и серый могут вызывать депрессию. Красные же оттенки имеют тенденцию возбуждать и восприниматься как угрожающие.

Предпочтения в цветовой гамме в значительной степени зависят от культурных традиций. Так, японцы проявляют склонность к пастельным тонам, в то время как китайцы - к ярким, привлекающим внимание.

Визитная карточка

До недавнего времени визитные карточки в нашей стране считались прерогативой дипломатов и высоких должностных лиц. Но в последнее время этот полезный обычай получает все более широкое распространение.

История использования визитных карточек достаточно глубока, но к настоящему времени сложились определенные общепринятые нормы их применения. В основе их лежит простое понимание, что ваша визитная карточка - это то, что остается у вашего знакомого, собеседника, делового партнера после очной или заочной встречи с вами. Карточка должна не только содержать те сведения, которые вы хотели бы о себе оставить, но и содействовать сохранению у вашего партнера того имиджа, к созданию которого вы стремитесь.

В современной практике используются деловые, личные и семейные визитные карточки. Встречаются случаи и комбинированных визитных карточек, содержащих как служебные, так и личные данные о ее владельце.

Как правило, визитная карточка - это прямоугольный кусок белого полуплотного картона хорошего качества, на котором типографским способом четко и красиво отпечатаны ваши фамилия, имя и (как правило) отчество наряду с другими сведениями, которые вы хотите о себе сообщить. Четких правил в отношении размеров визитных карточек нет, но обычно у мужчин они могут быть несколько больше, чем у женщин - скажем, 90 х 50 мм и 80 х 40 мм (в Великобритании визитные карточки женщин больше, чем у мужчин). Визитная карточка молодой девушки может быть еще меньше - как правило 70 х 35 мм. Визитные карточки больших размеров постепенно выходят из практики - с распространением специальных альбомов для их хранения. Следует подумать о том, чтобы и ваша карточка имела стандартный размер, и ее не пришлось подгибать или подрезать.

Общие требования к шрифту визитных карточек заключаются в том, что он должен быть легко читаем. Имя, как правило, выделяется легко читаемым полужирным шрифтом слегка большего размера. Не рекомендуется использовать сложные готические или декоративные шрифты. Будьте осторожны с использованием курсивного начертания шрифтов, особенно, если у вас редкая или труднопроизносимая фамилия или же речь идет о карточке на иностранном языке.

Как правило, визитная карточка должна иметь черный текст на белом фоне, напечатанный поперек карточки без каких-либо рамок или завитушек. В последнее время типографии предлагают широкую гамму цветных карточек, карточек на пластмассе или даже на коже, но нормы строгого этикета не рекомендуют далеко отходить от черно-белой гаммы. Предпочтительней сосредоточиться на выборе отменного качества бумаги, которая может быть слегка тонирована, иметь сатинированную поверхность. Старайтесь избегать и глянцевой поверхности карточек. Цветные и необычные карточки пока остаются уделом художников, типографов, а также коммивояжеров, работников служб сервиса и рекламных агентов. Черная рамка на визитной карточке допускается в знак траура.

В России и во многих двуязычных странах широко применяются двусторонние карточки - с текстом на другом языке на оборотной стороне. Если придерживаться строгих протокольных норм, то это не совсем верно. Ведь оборотная сторона предназначена для того, чтобы на ней можно было бы сделать какие-то записи. Если у вас есть возможность, постарайтесь заказать отдельные карточки на русском и иностранном языках. Но тем не менее двусторонние карточки вполне допустимы - главное соблюсти правила написания карточек на иностранном языке.

Личная визитная карточка может содержать ваши фамилию и имя. Здесь же может быть указано ваше отчество или инициал - в зависимости от вашего имиджа, возраста, национальных и культурных традиций. На личной визитной карточке можно дать также те дополнительные сведения, которые вы хотите о себе сообщить (адрес, телефон(ы), номер пейджера, адрес электронной почты и пр.). Стоит подумать, какие минимальные сведения вы хотели бы сообщать о себе - номер телефона всегда можно приписать от руки. Дополнительные сведения, как правило, печатаются более мелким шрифтом в правом нижнем углу. Личная карточка может содержать и сведения о вашем звании или ученой степени (профессор, доктор, генерал-майор, кандидат технических наук и т. п.) - эти сведения указываются под именем. Не удивляйтесь, если на личной карточке вашего зарубежного знакомого вы найдете не его домашний адрес, а адрес его клуба (бывает, что указывается как клубный адрес - в левом нижнем углу, так и домашний - в правом нижнем углу). Женщины обычно не указывают каких-либо дополнительных сведений на своей личной визитной карточке - только имя, отчество и фамилию. Все остальные данные могут быть внесены от руки.

Разновидностью личной карточки является семейная визитная карточка. Она используется при знакомстве, направлении поздравлений друзьям семьи, прилагается к подаркам. Необходимо помнить, что имя жены ставится перед именем мужа. Адрес на семейной визитке может не указываться.

Деловые визитные карточки - это неотъемлемый атрибут современного делового общения. Первое представление, как правило, начинается с обмена визитными карточками. Особое значение они имеют при общении с иностранцами, людьми, не говорящими на вашем родном языке. На деловой визитной карточке должны быть четко обозначены ваши фамилия и имя (отчество), название вашей фирмы или организации и ваша должность, полный почтовый адрес и другие сведения. Также на ней вполне уместно использование логотипа вашей фирмы или организации. У государственных чиновников, депутатов на визитной карточке может находиться изображение государственного флага или герба.

Деловая визитка может содержать указания на ваше звание или титул, сферу ответственности в рамках вашей организации, номера телефона (телефонов), факса, телекса, электронной почты. Если у вас сменился телефон, то вы можете аккуратно вписать новый номер, зачеркнув старый. Зачеркивать и вписывать новое наименование должности считается дурным тоном - следует позаботиться о том, чтобы как можно скорее заказать новые визитные карточки.

Деловая визитная карточка без адреса также не соответствует нормам этикета (исключение составляют дипломаты и высшие государственные должностные лица). Если у вас меняется адрес, и вы еще не знаете своих новых телефонов, то лучше указать официальный адрес вашей организации, телефон секретариата или канцелярии.

В случае, если организация имеет несколько филиалов, то на деловых визитных карточках ее представителей могут быть указаны несколько адресов.

Деловые визитные карточки сотрудников магазинов, предприятий сферы услуг и т. п. по своему оформлению могут отходить от строгих норм этикета - по сути дела это не только информационная, но и рекламная продукция. На таких карточках на обороте может быть помещена небольшая схема окрестностей, на такой карточке можно встретить фотографию ее владельца, красочный символ, девиз фирмы.

Разновидностью деловой и личной визитки является комбинированная визитная карточка, где наряду со служебным адресом (в левом нижнем углу) указывается и домашний адрес (в правом нижнем углу). Такие карточки уместны для научных и творческих работников, которые часто работают дома. Женщины, как правило, не указывают на таких карточках свой домашний адрес, ограничиваясь номером телефона.

Надписи на визитных карточках

Визитные карточки широко используются для выражения добрых чувств, поздравлений, соболезнований и т.д.

Вполне уместно вложить в конверт визитную карточку вместе с поздравительной открыткой или небольшим письмом. На карточке, как правило, простым карандашом можно приписать несколько слов обычно в третьем лице: <Поздравляет с юбилеем> или <Желает скорого выздоровления>.

Визитная карточка с парой теплых слов, приложенная к букету цветов - это высокоценимый жест признательности артисту, художнику или просто доброму знакомому в особый для него день.

Широко применяются стандартные сокращения французских слов. Как правило, такие краткие надписи делаются простым карандашом в левом нижнем углу карточки.

p.r. (Pour remercier) | выражение благодарности
p.f. (Pour feter) | поздравление по случаю праздника
p.f.c. (Pour faire connaissance) | выражение удовлетворения знакомством
p.f.N.A. (Pour feter Nouvel An) | поздравление с Новым годом
p.p.c. (Pour prendre congre) | прощание при окончательном отъезде
p.c. (Pour condoleance) | выражение соболезнования
p.p. (Pour presenter) | по случаю представления

В первую очередь, визитные карточки используются при знакомстве - очном или заочном. При первой личной встрече после слов представления вы можете передать своему новому знакомому свою визитную карточку. Получив визитную карточку своего собеседника, внимательно прочтите его имя - особенно если его произношение вызывает сложности.

В ходе деловой беседы или переговоров можно положить перед собой визитные карточки ваших собеседников - это помогает избежать ошибок в произношении их имен и должностей.

Если у вас не оказалось с собой визитной карточки - обязательно постарайтесь послать или передать ее собеседнику.

В отличие от деловых визитных карточек обмен личными или комбинированными визитными карточками может происходить и в конце знакомства. Договариваясь о дальнейших контактах, вполне уместно обменяться карточками.

Деловые визитные карточки продавцов, рестораторов, типографов могут предлагаться посетителям и лежать на конторке. В этих случаях посетители могут сами брать их. Во всех иных случаях карточка вручается - хотя вполне уместно попросить визитку у заинтересовавшего Вас собеседника, предложив ему предварительно свою.

На визитные карточки распространяются общие правила знакомства и представления: младший первым вручает свою визитную карточку старшему, мужчина - женщине (женщина не обязана в ответ вручать свою карточку).

Обмен визитными карточками при личной встрече, как правило, сопровождается небольшой беседой. Ведь визитная карточка лишь закрепляет представление. Следует избегать ситуаций <раздачи> визитных карточек случайным собеседникам, как, впрочем, не следует ожидать карточки от интересного вам, но полузнакомого человека, с которым вы обменялись лишь парой вежливых слов в кулуарах конференции или на общем приеме.

Особую роль играют визитные карточки при заочном представлении. В этом случае посылка визитной карточки приравнивается к визиту. Более корректно и высоко ценимо оставлять визитные карточки для своего заочного знакомого лично - при этом следует загнуть один из левых углов карточки или всю карточку с левого края (загибаются также и карточки, отправленные с посыльным). Нормы этикета требуют, чтобы лицо, получившее карточку от своего заочного знакомого, отослало ему ответную визитную карточку в течение суток. При заочном представлении в левом нижнем углу карточки можно карандашом сделать надпись p. p.

Дипломаты, прибывающие к новому месту службы, как правило, направляют свою визитную карточку с надписью p. p. тем сотрудникам министерства иностранных дел страны пребывания, с кем им предстоит часто встречаться по рабочим вопросам, а также своим коллегам из других посольств.

Такая практика заочного представления получает более широкое распространение. Вполне уместно после назначения на новое место работы направить свои визитные карточки коллегам из других организаций или фирм.

Направляя визитные карточки заочно, желательно сопроводить их кратким письмом или запиской с выражением надежды на продолжение знакомства. Можно сделать приписку и на самой визитной карточке, скажем: <По случаю назначения на новую должность>.

Направляя личную или семейную карточку замужней женщине, вы должны направить ее в двух экземплярах. Женщина-дипломатический сотрудник также отправляет супружеской чете две свои карточки.

Супруги, оставляющие визитные карточки в доме другой супружеской пары, оставляют одну визитную карточку супруга для мужа и одну семейную карточку для жены (в Англии оставляются две карточки супруга и одна карточка жены).

Азбука делового общения
Где и кто должен встречать посетителя

Посетителя, как правило, встречает секретарь. Если о встрече договаривались заранее, то встретить гостя может сотрудник, отвечающий за подготовку данной встречи или переговоров. Во многих учреждениях и фирмах есть свои правила безопасности, и если вы ожидаете посетителя, то необходимо предупредить об этом сотрудников охраны. В некоторых учреждениях и фирмах гостей сначала проводят в помещение для ожидания, где они могут подождать, пока секретарь докладывает об их прибытии. Далее их проводят в зал переговоров или в кабинет того лица, который их принимает, он встречает их в этом случае у порога или в двух-трех шагах от него.

Бывает и так, что принимающий сам встречает гостей у входа или по крайней мере проводит их из места ожидания в кабинет, зал переговоров и т. п. Такой жест со стороны руководителя, принимающего гостей, подчеркивает его уважение к ним.

Психологическое значение формы стола: круглый стол

Психологическое значение формы стола: прямоугольный стол

Психологическое значение формы стола: стол в виде буквы <П>

Форма стола имеет не только протокольное значение, но и психологическое, так как во многом может влиять на итоги ваших переговоров с посетителем или партнером.

Часто в рабочих кабинетах столы ставятся буквой Т. Чем выше положение занимает руководитель, тем больше эта буква. Посетителю часто предлагают сесть за такой стол, во главе которого находится хозяин данного кабинета. В этом случае сразу проявляются отношения доминирования. Сказанное не означает, что не следует иметь у себя подобные столы, просто надо хорошо себе представлять, что означает такая рассадка. Когда доминирование надо подчеркнуть, тогда она вполне оправдана. Бывают ситуации, в которых хозяин кабинета выступает на равных со своим собеседником. В этом случае, если позволяет площадь кабинета, можно отдельно поставить стол для проведения деловых бесед. Такой стол может также использоваться и для совещаний с подчиненными, когда руководитель не желает навязывать своего мнения, быть какое-то время с ними <на равных>.

Квадратный стол может создать атмосферу соревновательности или вызвать оборонительные реакции. Он может использоваться для проведения коротких деловых обсуждений. Люди, расположенные по правую сторону от вас, скорее всего, будут более расположены к сотрудничеству с вами, чем те, которые сидят слева. А сидящие напротив вас - настроены наиболее оппозиционно.

Прямоугольный стол чаще всего используется при проведении переговоров. Чем шире стол, тем больше не только физическая, но и психологическая дистанция между участниками переговоров. А это значит, что тем легче сказать <нет> противоположной стороне. Слишком узкий стол создает дискомфорт у участников переговоров - кажется, что партнер <заглядывает> вам в записи.

Круглый стол создает более свободную атмосферу. Он хорош при совместной работе над проектом. Не случайно существует выражение <беседа за круглым столом>. Круглый стол снимает статусные различия между участниками переговоров или беседы. В результате этого руководитель и подчиненные психологически в значительной степени оказываются на одном уровне. Он подразумевает равноправие участников, а также часто неформальную беседу, свободный обмен мнениями и взглядами. При рассадке за круглым столом важно предусмотреть, чтобы его пространство в равной мере было распределено между участниками. Беседа за журнальным столиком будет носить еще более неформальный, неофициальный характер. Если при этом хозяин кабинета предлагает гостю чашку чая или кофе, то тем самым он настраивает его на дружеский тон. В такой беседе деловые отношения могут быть затронуты в самом общем виде. Но даже, если в кабинете есть только один Т-образный стол, а принимающий гостя не желает демонстрировать доминирование над своим собеседником, то он может выйти и сесть напротив, или при менее официальном разговоре - наискось.

Ваш собеседник

Внимание к собеседнику

Внимание к собеседнику, предупредительность и доброжелательность являются безусловными составляющими поведения хорошо воспитанного человека.

Люди любят свое имя и, как правило, очень ценят обращение по имени. И напротив, игнорирование имени многими воспринимается как оскорбление. Поэтому вежливость проявляется в знании имен собеседников, личном к ним обращении. Принимая деловых партнеров, вполне допустимо положить перед собой их визитные карточки или просто список имен участников встречи.

Обращаясь к собеседнику, старайтесь глядеть прямо на него.

Принимая посетителей или деловых партнеров, постарайтесь рассадить их максимально удобно. Особое внимание следует уделить дамам, старшим по возрасту.

Важным элементом деловой вежливости является пунктуальность в сроках. Назначая встречу у себя или приходя на встречу к партнерам, будьте максимально точны, старайтесь избегать опозданий и задержек. Если же все-таки вам приходится задержаться с приемом гостей, то проследите за тем, чтобы перед ними извинились от вашего имени, предложили сесть, выпить чашку чая или кофе, дали возможность ознакомиться со свежим журналом или газетой. Естественно, что за задержку с приемом необходимо еще раз лично извиниться при встрече. Ни в коем случае у ваших собеседников не должно остаться впечатления, что вы задержали их прием с тем, чтобы повысить свою значительность в их глазах. По этим же соображениям не рекомендуется принимать посетителей, сидя за столом. От вас останется лучшее впечатление, если вы сделаете несколько шагов навстречу своим гостям или встретите их при входе в кабинет или комнату для переговоров.

Важное значение, свидетельствующее о вашем внимании или невнимании к собеседнику, имеет и выбранное вами время встречи. Как правило, следует избегать назначать рабочие встречи на ранние утренние или поздние вечерние часы, на обеденное время. Если вы тем не менее предлагаете провести рабочую встречу в общепринятые обеденные часы, то жестом элементарной вежливости будет предложить собеседникам к обычному чаю или кофе бутерброды и легкие закуски.

В любой ситуации важно соблюдать по отношению к собеседникам максимальную доброжелательность, подчеркивая это словами, улыбкой, всеми манерами. Следует избегать любых проявлений конфронтационности, личных выпадов. Старайтесь дать собеседникам возможность высказаться, не перебивая их без надобности.

Как начать разговор

Если это ваша первая встреча с собеседником (собеседниками), то уместнее всего начать разговор с взаимного представления, представления своих делегаций, взаимного рассказа о своих организациях. Далее можно перейти к делу.

Если вы уже знакомы с собеседником и речь идет о продолжении диалога, то хорошим началом может быть краткий обзор событий со времени вашей прошедшей встречи.

Хорошей темой для начала деловой беседы может стать обмен мнениями об общей профессиональной теме - скажем, о состоянии финансового рынка или о новых тенденциях и технологиях издательского дела. Важно построить разговор так, чтобы эта общая тема была близка к теме намечаемого основного разговора и позволяла вскоре перейти к нему.

Если в период подготовки к встрече вы с партнерами обсуждали тему письменно, то этот обмен мнениями будет хорошим началом для разговора. Обзор такой переписки не только даст всем участникам переговоров возможность <сверить часы>, но и поможет четче очертить рамки и направленность переговоров, ликвидировать возможные неясности и недопонимания.

Основные правила беседы

В время беседы основным правилом является безусловное уважение к собеседнику. В большинстве случаев правила хорошего тона не позволяют обсуждать денежные дела, физические изъяны, болезнь собеседника или окружающих. Как правило, разговор не должен касаться окружающих, следует избегать тем, которые могут дать повод к обвинению вас в злословии. Недопустимо делать личные выпады, неприязненные замечания в адрес собеседника.

Следует избегать разговора повышенным голосом, тактично уходить от тем и вопросов, при обсуждении которых вы или ваш собеседник можете <вспылить>. В разговоре старайтесь избегать назидательности, проявления невнимания к сказанному собеседником, стремления поспешно выставить <оценки> сказанному им. В то же время плохое впечатление оставляют и те, кто всегда готов немедленно согласиться с любым высказыванием.

Умелый собеседник всегда найдет возможность дать высказаться говорящему, короткими репликами направляя суть разговора. Умение слушать, выдержать паузу высоко ценится в обществе. Искусный собеседник не станет пререкаться, разговаривать приказным или угрожающим тоном, постарается не давать навязчивых советов.

Старайтесь максимально концентрировать свое внимание на собеседнике, реагировать на сказанное им жестом, взглядом, междометием или ремаркой. Невнимательность может расцениваться как высокомерие и бестактность.

В большинстве случаев общения в протокольных ситуациях не следует задерживать внимание собеседника больше, чем на десять минут - иначе вас могут посчитать назойливым человеком. Старайтесь постепенно обновлять круг собеседников, вовлекая их в разговор и переключаясь на новые, их интересующие темы.

Затянувшийся разговор можно в большинстве случаев прекратить под предлогом необходимости налить стакан воды, пополнить запас закусок на тарелке, позвонить по телефону и т. п.

Чай, кофе во время беседы

Чтобы оказать внимание собеседнику, во многих странах во время деловой беседы или переговоров принято предлагать посетителю или деловому партнеру чашку чая или кофе. Этот обычай получил широкое распространение и в России.

Перед тем, как начнется беседа, можно поинтересоваться у гостей, что они предпочтут - чай или кофе. Напитки подаются через пять-десять минут после начала беседы. Кофе и чай подаются с молоком или сливками (в отдельном молочнике).

Наряду с чаем и кофе, посетителям можно предложить минеральную воду, сок или какой-либо иной прохладительный напиток - при этом желательно, чтобы он был охлажденным.

Переводчик

При переговорах с зарубежными партнерами часто необходимы услуги переводчика. От квалификации переводчика часто зависит атмосфера и успех переговоров. Если вы не уверены в своем знании иностранного языка, то присутствие переводчика на переговорах обязательно. Зачастую к услугам переводчика прибегают даже люди, хорошо владеющие иностранным языком, - это дает им дополнительную возможность выиграть время и обдумать сказанное собеседником. На ответственных переговорах желательно задействовать переводчика-профессионала, качество работы которого у вас уже была возможность проверить.

Перевод бывает параллельный (синхронный) и последовательный. В обычной деловой практике чаще всего прибегают к последовательному переводу, когда говорящий, сказав несколько фраз, останавливается и дает возможность переводчику перевести сказанное. Как правило, переводчик сидит по левую руку от лица, ведущего переговоры. В ходе разговоров в перерыве, в кулуарах, на приеме <а ля фуршет> переводчик постоянно сопровождает лицо (обычно находясь сзади на расстоянии полушага), ведущее переговоры и переводит ему сказанное иностранцами.

По окончании переговоров следует поблагодарить переводчика.

Разговор через переводчика требует некоторых навыков. Говорить надо не спеша, делая паузы для перевода через каждые три-пять фраз. Не стоит злоупотреблять просторечиями, сложными терминами, длинными шутками, которые часто много теряют при переводе. Если переводчик вам незнаком, то желательно перед началом переговоров вкратце ознакомить его с сутью дела, специфической лексикой обсуждаемого вопроса, это позволит избежать ошибок при переводе. Разговор с последовательным переводом занимает в два раза больше времени, чем без перевода. Это необходимо учитывать при организации мероприятий.

Во время приемов с рассадкой переводчик обычно сидит в непосредственной близости к хозяину и основному гостю.

Бывают случаи, когда переводчики есть с обеих сторон. Тогда переводчик каждой делегации переводит речь своих представителей.

Выступая перед аудиторией с переводчиком, следует придерживаться обычной практики последовательного перевода. При этом для переводчика часто ставится отдельный микрофон. Если вы выступаете по заранее заготовленному тексту выступления, то желательно предварительно ознакомить с ним переводчика.

Синхронный перевод в основном применяется на конференциях, конгрессах и крупных переговорах. В этом случае для переводчика оборудуется звуконепроницаемая кабина, используется специальное оборудование. Переводчики-синхронисты работают по два-три человека, регулярно меняясь. Это очень тяжелая и напряженная работа. Даже самые лучшие переводчики-синхронисты, как правило, не могут обеспечить полное соответствие перевода оригинальному тексту. Поэтому заранее заготовленный текст речи желательно передать через организаторов конференции в кабину переводчиков - это значительно облегчит их работу и будет содействовать тому, чтобы ваша мысль дошла до слушателей неискаженной.

Стенограмма

Стенограмма деловых переговоров, выступлений на конференциях, съездах или совещаниях обычно ведется в тех случаях, когда необходимо обеспечить полное соответствие каждого выступления, реплик председательствующего и т. д. В случае переговоров каждая из сторон вправе вести стенограмму самостоятельно. Бывает и так, что участники переговоров поручают стенографирование организаторам переговоров - в этом случае стенограмма рассматривается как совместная работа.

Как правило, в начале работы председательствующий предупреждает участников о том, что выступления стенографируются. Имеющиеся письменные тексты выступлений сдаются после выступления стенографистам. После завершения работы, если ведется общая для всех участников стенограмма, председательствующий вносит предложение о дальнейшей работе с текстом и об использовании стенограммы. Стенограмма может включаться в официальные документы конференций, совещаний, переговоров или же только упоминаться в них - в таких случаях делается ссылка на то, где с ней можно ознакомиться.

Предварительный текст или его части могут быть представлены выступавшим для редакционной правки, текст может считаться открытым для дальнейшего использования или закрытым - сугубо для сведения участников.

Стенограмма - это достаточно свободный по форме документ, однако она должна содержать обязательные атрибуты - гриф конфиденциальности, дату, место проведения и название мероприятия, имена или инициалы стенографов, визу или подпись председательствующего или секретаря (стенограмма переговоров может быть завизирована или подписана руководителями делегаций). В случае, если стенограмма выступавшими или ведущими мероприятия не просматривалась, то в конце текста или в сноске делается соответствующая запись.

Когда можно пользоваться диктофоном

В целом к использованию диктофонной записи предъявляются те же основные требования, что и к стенограмме. Как правило, при ведении магнитофонной записи необходимо предупредить участников переговоров об этом, четко обозначив, как будет использоваться эта магнитозапись в дальнейшем (для последующего использования при подготовке стенограммы, для ведения досье переговоров фирмы, для подготовки текста исследования, интервью и т. п.). При магнитозаписи совещаний и переговоров уместно председательствующему предложить выступающим в начале своего выступления называть себя - это облегчит дальнейшую обработку записи.

При проведении переговоров сторона, организующая совместную магнитозапись обычно предоставляет копию магнитозаписи партнерам по переговорам.

Расшифровка магнитозаписи, наряду с общими для стенограмм атрибутами, должна содержать упоминание о том, что она сделана со звукозаписи.

При использовании диктофонных записей журналистами принято некоторое время после публикации текстов хранить сделанные магнитозаписи для проверки точности использованных автором высказываний.

Ни в коем случае недопустима передача магнитозаписей конфиденциальных переговоров, выступлений или телефонных разговоров третьим лицам. Для этого требуется письменное согласие того лица, выступление которого записывалось.

Если вы хотите записать важный для вас разговор, то лучше всего это делать открыто, не стараясь спрятать диктофон.

Иностранные слова и их употребление. Профессиональный жаргон

Иностранные слова и профессиональный жаргон все шире входят в обиход. В целом это можно рассматривать как нормальный процесс развития языка. В то же время важно следить за тем, чтобы использование таких слов и выражений не осложнило ваших отношений с окружающими, и, конечно, не обидело их. Чрезмерное использование профессионального жаргона или иноязычных выражений может создать неверное впечатление, будто вы стремитесь унизить собеседника, показать ему его некомпетентность.

Старайтесь использовать литературный язык. Иностранные слова или профессиональный жаргон можно употреблять в меру только в тех случаях, когда вы уверены в том, что собеседник полностью понимает вас. Если такой уверенности нет, но употребление иностранных слов или жаргона все-таки необходимо (например, при дословном цитировании), то следует сопроводить свои слова переводом или разъяснением смысла сказанного.

С особой осторожностью следует подходить к использованию иностранных языков или жаргона при разговоре втроем или с большим количеством собеседников. Старайтесь выбрать понятный всем язык и манеру разговора. Если это невозможно, то перед тем, как продолжить двусторонний разговор на иностранном языке, следует попросить извинения у третьего участника разговора, а затем, коротко пересказать ему суть сказанного на другом языке.

Комплименты

Комплименты любят все. Использование их поможет приобрести вам много добрых друзей, успех и уважение. Но фальшивый, <дежурный>, вынужденный комплимент может лишь обидеть собеседника, закрепить у него трудно преодолимое впоследствии мнение о вас как о человеке двуличном и ненадежном.

Основное правило - его максимальная искренность. Будьте максимально дружественны и естественны. Недопустимо сделать один и тот же комплимент двум рядом стоящим людям.

Делая комплименты, соблюдайте чувство меры и такт. Так, чрезмерные комплименты молодого мужчины молодой девушке в присутствии ее жениха или друга могут поставить всех троих в неудобное положение.

Принимая комплимент в свой адрес, кратко поблагодарите и дайте понять, что это вам приятно. Постарайтесь ответить добрыми словами, в то же время и не навязываясь на дальнейшую похвалу.

Особую роль играют комплименты в официальной переписке. В ряде случаев, например, в дипломатической переписке обязательным считается наличие устоявшихся комплиментов в начале и в конце официального письма. Отсутствие какого-либо из этих обязательных атрибутов может быть воспринято как намеренное оскорбление.

Крылатые слова, шутки, анекдоты

К месту сказанная шутка, анекдот, крылатое слово способны украсить вашу речь, сделать ее выразительной, помочь вам донести свою мысль до окружающих.

Особую роль в этих случаях играет чувство такта, меры и ваша интуиция, оценка характера и настроения собеседника. Четких правил здесь не существует, хотя к ним можно отнести некоторые <запреты>. Так, недопустимы шутки злые, обидные, унижающие достоинство не только собеседников, но и других людей. Нельзя шутить над беспомощностью, инвалидностью или болезнью. Как правило, неуместны шутки и анекдоты с использованием нецензурных и грубых выражений и слов, основанных на высмеивании половых, национальных или культурных особенностей.

Услышав неуместную шутку, проигнорируйте ее, а при продолжении такого разговора постарайтесь сменить тему или прервать разговор. Если это не удается - найдите возможность дать понять собеседнику неуместность разговора на эту тему.

В остальном же реакция на хорошую шутку или забавный анекдот вполне однозначна - улыбка, искренний смех, которые являются лучшей наградой рассказчику.

Прощание

Затянувшееся прощание одинаково неудобно для всех - и для уходящего, и для остающегося. По истечении отведенного для беседы или мероприятия времени следует уйти, кратко попрощавшись. Бывает так, что в знак уважения к гостям хозяин провожает их до выхода. Следует избегать искушения превратить этот жест внимания в продолжение переговоров.

Прощаясь, можно договориться о новой встрече, передать деловой сувенир.

Расставаясь с партнерами по переговорам, постарайтесь пожать им руки, сказать слово благодарности переводчику. Если делегации большие, то прощаются главы делегаций, ограничиваясь вежливым легким поклоном остальным членам делегации.

Телефонные разговоры

Начало телефонного разговора

Начинать телефонный разговор следует словами приветствия и последующей просьбой пригласить к телефону того, с кем вы хотите говорить. Далее необходимо четко обозначить себя. Если вы звоните кому-то по делу, то следует назвать себя (фамилия, имя), объяснить, кто вы (особенно если это ваш первый звонок этому человеку), сжато и точно разъяснить суть вопроса, который вы хотите обсудить с собеседником.

Часто на первом этапе телефонного разговора приходится иметь дело с секретарем фирмы или человека, которому вы звоните. В этом случае суть вопроса можно изложить очень кратко, обозначив только тему. С секретарем не следует обсуждать какие-либо детали или конфиденциальные вопросы, которые ранее обсуждались с начальником или другим сотрудником фирмы. Часто при первом звонке вы не уверены в имени своего собеседника - в этом случае вполне уместно уточнить их и в дальнейшем обращаться к нему по имени (и отчеству). Уточнить имя можно в ходе разговора с секретарем или даже с самим собеседником.

Если вы звоните в организацию или фирму и не уверены в том, с кем необходимо обсуждать интересующий ваш вопрос, то секретарь, как правило, может вам это подсказать. Перед тем, как вас переключат для разговора с этим сотрудником, поинтересуйтесь у секретаря, как зовут этого человека.

Отвечая на деловой телефонный звонок, многие называют свою фамилию - это помогает собеседнику сориентироваться, с кем он говорит. Секретари, как правило, своих имен не называют, а обозначают <телефонный адрес> - (<приемная Иванова>, <секретариат директора> и т. п.). Если инициатива звонка принадлежит вашему собеседнику, следует предоставить ему возможность высказаться.

Часто бывает так, что кто-то звонил вам и, не застав, оставил через секретаря или на автоответчике свой номер телефона и просьбу позвонить. В этом случае, позвонив ему, можно только назвать себя и напомнить о звонке, предоставив дальнейшие объяснения собеседнику.

К сожалению, далеко не все собеседники называют себя в начале разговора. В этом случае уместно спросить об этом.

Ни в коем случае не следует затягивать начало разговора, превращать свои первые слова в длинную лекцию. Суть дела необходимо излагать кратко и точно.

Говорить надо четко и внятно, нормальным и по возможности максимально доброжелательным тоном.

Если после первых фраз разговора вы чувствуете, что ваш собеседник позвонил вам не совсем по адресу, то уместно сразу сказать ему об этом, порекомендовав позвонить тому сотруднику, который занимается этими вопросами, дав необходимый номер телефона.

Правила телефонного разговора

Есть несколько общепринятых правил телефонных разговоров:

· если разговор прервался, то перезвонить должен тот, по чьей инициативе состоялся разговор;
· следует говорить максимально кратко и по существу;
· нельзя говорить слишком громко в трубку, избегая в то же время и слишком тихой речи;
· если вы ошиблись номером, нельзя спрашивать <Какой это номер?>, <Куда я попал?> или <Это кто говорит?> - лучше переспросить <Это номер такой-то?>;
· если вы звоните кому-то и на ваш звонок не отвечают, не кладите трубку, пока не услышите 4-6 длинных гудков - вашему собеседнику может потребоваться некоторое время для того, чтобы подойти к телефону;
· как минимум несколько раз подумайте перед тем, как звонить в неурочное время - слишком рано утром или поздно вечером. Как правило, не следует звонить до 8 утра и после 11 вечера;
· нельзя звонить по ставшему вам известным номеру домашнего телефона вашего партнера, если только он сам не дал этот номер вам и не сказал, что ему можно позвонить домой. Следует избегать деловых звонков по домашним номерам в выходные и праздничные дни.

Неудобные ситуации

Часто бывает так, что телефонный звонок застал вас во время важного разговора или совещания. В таких случаях лучше всего попросить собеседника оставить свой номер телефона и пообещать перезвонить ему позже. Лучше всего обозначить возможное время ответного звонка (при этом не забудьте выполнить свое обещание).

Если у вас посетители, а вам необходимо позвонить, то следует попросить у них прощения, а сам звонок постараться сделать максимально коротким.

Бывает так, что вы в гостях и вам необходимо позвонить. Это можно сделать, только предварительно попросив разрешения у хозяев.

Отправляясь в гости или на деловое свидание, вы в случае необходимости можете оставить своим сотрудникам или родственникам телефонный номер того места, куда вы идете. Правда, необходимо спросить разрешения хозяев или своих деловых партнеров заранее. При этом следует предупредить о том, что вы ожидаете звонка. Но лучше все-таки избегать подобных ситуаций.

Когда не надо пользоваться телефоном

Телефон дает возможность практически немедленной связи с собеседником. В большинстве случаев это дает дополнительные ценные возможности. Но, если вы рассержены и существует риск <сорваться>, сказать грубость, то следует воздержаться от звонка, не выяснять отношения по телефону, отложив до личной беседы с глазу на глаз.

Телефон не всегда гарантирует полную конфиденциальность вашей беседы. По технической ошибке, через параллельную линию ваш разговор может быть случайно или преднамеренно прослушан. Некоторые телефоны переключаются в режим громкоговорящей связи или же просто обладают громкой мембраной. В этих случаях окружающие слышат ваш разговор. Помня об этом, старайтесь не обсуждать по телефону то, что не предназначено для чужих ушей, особенно в те моменты, когда вы не уверены в том, что рядом с вами и вашим собеседником никого нет.

Телефонный разговор с грубияном

Если Вы столкнулись с телефонным грубияном, постарайтесь сначала поставить его на место, предложив сменить тон разговора. Если это не удается, то лучше всего закончить этот разговор, предложив собеседнику обсудить свой вопрос позже, возможно, в иных обстоятельствах и не по телефону. Не стоит скрывать и того, что телефонная грубость стала тому причиной.

Вам позвонил телефонный хулиган

Как правило, столкнувшись с телефонным хулиганом, лучше всего немедленно повесить трубку, не вдаваясь ни в какие разговоры. Если звонки продолжаются - не берите некоторое время трубку.

Хорошую защиту от телефонных хулиганов предоставляют появившиеся в последнее время телефоны с автоматическим определителем номера. Большинство из них дают возможность <заблокировать> звонки от неугодных вам абонентов. Если у вас установлен телефакс - включите его. Характерный свист такого аппарата не располагает хулиганов к каким-либо разговорам.

Если же телефонное хулиганство в отношении вас и вашей семьи приобретает продолжительный и целенаправленный характер, то самым уместным будет обратиться на телефонную станцию, где есть возможность не только четко определить координаты хулигана, но и принять против него эффективные меры.

Разговор с автоответчиком

Автоответчик значительно облегчает общение в тех случаях, когда вам необходимо, чтобы сообщение дошло по назначению. Если вам ответил автоответчик, то следует дождаться звукового сигнала и, выдержав секунду паузы, наговорить свое сообщение. Пауза нужна для того, чтобы дать возможность автоответчику переключиться в режим записи.

Оставляя сообщение, необходимо назвать себя, сказать время звонка, кратко изложить суть дела и, в случае необходимости, оставить свой номер телефона. Многие автоответчики рассчитаны только на 60 секунд непрерывной записи, так что постарайтесь говорить кратко, а если необходимо что-то сообщить дополнительно - перезвоните еще раз и запишите конец вашего сообщения.

Говорить с автоответчиком надо четко - он не может переспросить вас, если вы что-то произнесете неотчетливо.

Если у Вас сотовый телефон

Достижения современной науки и техники позволяют нам почти постоянно находиться в пределах досягаемости телефонного звонка. Сотовый или иной радиотелефон прочно вошел в быт бизнесменов, финансистов, журналистов и людей многих других профессий. Но в то же время он ни в коем случае не должен мешать окружающим. Практически у каждого такого телефона есть возможность отрегулировать громкость и тембр звонка так, чтобы он был почти не слышен никому, кроме вас.

Идя в театр, на концерт или в музей, следует отключить звонок или вообще выключить телефон. Звонок телефона в театре неуместен и отнюдь не прибавит вам авторитета в глазах окружающих.

Но бывает и так, что вы ждете звонка и сигнал сотового телефона застал вас во время беседы, обеда с деловым партнером или переговоров. В этом случае обязательно надо извиниться, а сам разговор свести к минимуму. То же относится и к той ситуации, если вам надо сделать срочный звонок. По возможности, лучше при этом отойти в сторону.

Сотовые телефоны недешевы, разговор по ним в несколько раз дороже, чем по обычной телефонной линии. Громкий и без особой нужды продолжительный разговор в окружении многих людей наверняка не прибавит вам авторитета в их глазах, напротив, оставит у них впечатление о выскочке, желающем пустить пыль в глаза.

Если вы звоните на номер сотового телефона, то следует помнить, что ваш абонент вынужден будет оплачивать этот разговор по весьма высокому тарифу. Ваш собеседник может быть в дороге, за рулем автомашины и, отвлекая его, вы можете подвергнуть его опасности. Поэтому будьте кратки и отложите обсуждение деталей до другого раза.

Что должен знать ваш секретарь, разговаривая по телефону

Секретарь должен четко представлять себе рабочий график начальника, ориентироваться в приоритетности различных вопросов. Если вы ждете какого-то важного звонка, то, переключая на секретаря телефон на время деловой встречи или переговоров, не забудьте предупредить об этом.

Секретарю следует избегать заявлений типа <Я не знаю>, <У нас никто этим не занимается>, <Начальника нет, и я не знаю, когда он будет>. Как правило, секретарь не сообщает собеседникам никаких сведений о здоровье, семейных делах или домашнем адресе и телефоне сотрудников, в том числе и косвенно (<Иванов пошел в поликлинику> или <Петрова ухаживает за больным ребенком>). Это следует учитывать и при разговоре по нескольким телефонам, когда абонент, ожидающий соединения, может услышать сведения, для него не предназначенные.

Переписка

Современные формы деловой переписки, принятые теперь в международном общении, сложились около 150 лет тому назад. Родина их - Англия. Именно оттуда ведут свое начало основные правила этикета составления корреспонденции. За рубежом формальным сторонам деловой и личной корреспонденции уделяется больше внимания, чем у нас. И поэтому, чтобы не испортить по неведению хороших взаимоотношений с вашими партнерами за рубежом, этикет переписки должен строго соблюдаться.

Сегодня, в эпоху электронной почты, телефакса и компьютера хорошо написанные личные, рекомендательные, поздравительные и другие письма, различного рода открытки, телеграммы, традиционно и красиво выполненные приглашения доставят удовлетворение получателю, а искренние соболезнования позволят скрасить утрату.

Соблюдение правил переписки будет свидетельствовать о вашей вежливости и об уважении к адресату.

Образцы различных писем
Деловое письмо

Деловое письмо принято писать на бланках фирмы или организации, где уже имеются реквизиты учреждения или фирмы-отправителя. Внешний вид бланка является своеобразной визитной карточкой фирмы, поэтому к его оформлению следует отнестись со всей серьезностью. Чем официальнее бланк, тем официальнее должен быть стиль письма.

Структура письма

С правой стороны и чуть ниже реквизитов фирмы-отправителя указывается дата отправления с указанием месяца буквами, например: 12 мая 1997 г. Принятые у нас сокращения 12.05.97 в международной переписке не употребляются. В США принято указывать сначала месяц, а затем число - май 12, 1997.

Само письмо необходимо начинать с точного повторения в левом верхнем углу адреса, написанного на конверте.

Еще ниже, без абзаца, сразу у поля опять же с левой стороны пишут вежливое обращение. Оно традиционно состоит из слов:

· <Дорогой г-н (или г-жа) + фамилия>;
· <Дорогой доктор + фамилия>;
· <Господа>;
· <Уважаемые господа>;
· <Уважаемый г-н + фамилия>.

После вступительного обращения ставится запятая, а не восклицательный знак, как принято в нашей практике.

В официальных письмах не принято обращаться на ты. К людям, занимающим достаточно высокие посты, в таких письмах не следует обращаться на ты даже в том случае, если в жизни вы с ними накоротке. В зависимости от степени близости с вашим корреспондентом обращение может начинаться словами: <Уважаемый Джон> (имя), либо <Уважаемый Смит> (фамилия).Посылая письмо в ФРГ, необходимо употребить обращение: <Дорогой г-н доктор (фамилия)>.

А в Австрию и Швейцарию, например, достаточно написать <Дорогой г-н доктор>.

Следующей строкой после обращения принято обозначать тему письма. Для этого достаточно поставить Re: (английское in Reference to - относительно, что касается), Русский эквивалент - <касательно> или . Например; .

Если ваше письмо касается только одной проблемы, то тему письма можно обозначить и до обращения, сразу после адреса. Если же переписка с вашим партнером ведется сразу по нескольким контрактам, то в таком случае вам было бы удобнее сразу после однократного обращения обозначить темы письма и этим разбить письмо на соответствующее число блоков. Например:

Дорогой г-н Смит,
Re: О ваших предложениях по проекту <Омега>;
Неоплаченные счета №№ 28765, 54б78;
О поставках картофеля в октябре 1998 г.

Однако более современным считается способ, при котором заголовок к тексту письма просто подчеркивается или пишется заглавными буквами. Например:

Дорогой г-н Смит,
О Ваших предложениях по проекту <Омега>.

или

Дорогой г-н Смит,
О ваших предложениях по проекту <омега>,

Далее следует текст письма. В настоящее время все большую популярность приобретает так называемый цельноблочный стиль, при котором абзацы не начинаются с отступлением на 5 знаков, а даются вровень с левым полем страницы так же, как и внутренний адрес, заголовок к тексту письма, вступительное обращение и заключительная формула вежливости. Чтобы четко отделить один абзац от другого, каждый новый абзац печатается не через 2, а через 3-4 интервала.

Заканчивается письмо обычно комплиментом. Если письмо официальное, как правило, употребляется комплимент <Весьма искренне Ваш> (). В других случаях употребляется комплимент <Искренне Ваш> (). Можно в конце письма ограничиться добрыми пожеланиями: <Наилучшие пожелания г-ну...>, <С наилучшими пожеланиями>, <Примите мои наилучшие пожелания> () и т. д.

Этим комплиментам должны соответствовать, следующие обращения:Уважаемый г-н (Dear Sir.) - С уважением, (Your faithfully.);Уважаемый г-и Браун, (Dear Mr. Brown,) - Искренне Ваш, (Sincerely yours,); Многоуважаемый г-н Браун, (Му Dear Mr. Brown,) - С искренним уважением, (Very truly yours).

При формулировке вступительного обращения и комплимента учитывается принцип взаимности. Особенно это касается ответов на письма. В ответном письме используются те же выражения, что и в присланном. Заключительная форма письма зависит от степени близости корреспондентов, их отношений, стиля общения и пр.

Под комплиментом ставится подпись с указанием под ней вашей фамилии и должности. В большинстве стран подпись на письме ставится с правой стороны листа, как раз под заключительной формулой вежливости. Если заключительный комплимент расположен с левой стороны (это практикуется в Германии), то подпись ставится с левой стороны также под заключительной формулой вежливости. Фамилия подписывающего письмо печатается на машинке под его рукописной подписью. Расстояние между комплиментом и фамилией, напечатанной на машинке - 2-2,5 см.

Чтобы не ставить вашего партнера в трудное положение с определением вашего пола, желательно написать ваше имя полностью.

Если после написания письма срочно надо сообщить о событиях, которые произошли позже, то в этом случае в письме ставится P. S. (постскриптум) и дописывается необходимая информация. В конце постскриптума снова ставится подпись. Желательно, по возможности припиской в конце письма не злоупотреблять.

Если к письму прилагаются какие-либо материалы или документы, то они обычно перечисляются в левой нижней части письма на отдельной строке после слова <Приложение (Enclosurе)>. Например:

Приложение: 1. Контракт (5 л.)

2. Страховой полис (6 л. ).

Указание на рассылку копий (Carbon сору или СС) занимает отдельную строку под приложением и появляется в письме, когда возникает необходимость направить его по нескольким адресам. Например:

Копия: Г-ну С. Смирнову <Мосбизнесбанк>.

Личное письмо

Существуют три вида личных писем, которые необходимо всегда писать от руки: письма с выражением соболезнования, приглашения и ответы на них, благодарственные записки.

Форма личного письма может быть различной. Если лист бумаги или открытка сложены пополам, то короткое личное письмо принято писать на первой и третьей страничке, оставляя четвертую - внешнюю - чистой, чтобы написанное нельзя было прочитать через конверт. Более длинное письмо можно написать на всех четырех страницах, начиная с первой.

Для удобства вашего корреспондента: обратный адрес следует повторить на бумаге для письма независимо от того, что он указан на конверте на случай, если конверт выбросят, а письмо сохранят. Место для обратного адреса правый верхний угол первой страницы письма. Под адресом принято ставить дату написания письма. Если вы пишете письмо на бланке и адрес уже отпечатан на нем тисненым или обычным шрифтом, достаточно только в правом верхнем углу проставить дату письма.

Заключительная часть письма (форма вежливости) так же, как и обращение, зависит от ваших отношений с адресатом. Лучшее окончание для официального личного письма <Искренне Ваш>, <Неизменно Ваш>. Этими словами принято заканчивать письмо к не очень близкому другу, с которым вы давно не встречались. <С любовью>, <Любящий> - самые распространенные концовки для дружеских писем.

<С благодарностью> - такое выражение ставится в конце письма, если адресат оказал вам какую-либо реальную услугу. В остальных случаях, при написании благодарственных писем принято употреблять следующие выражения: <С искренней привязанностью>, <С горячей любовью>, <Искренне Ваш>.

Дружеские письма следует подписывать тем именем, под которым вас знает адресат. Если вы опасаетесь, что адресат не узнает вас по почерку или из текста письма ему будет неясно, кто написал письмо, то поставьте в конце письма свое имя и фамилию полностью. Неразборчивый росчерк только затруднит ситуацию. Когда вы посылаете письмо от своего имени и от имени вашей супруги (сестры, мужа или еще кого-нибудь), подписывайтесь только своим именем. На рождественских и других поздравительных открытках допускается совместная подпись.

Правила хорошего тона рекомендуют в конверт опускать сначала открытый, а не сложенный край письма для того, чтобы адресату не пришлось его переворачивать, открывая конверт.

Рекомендательное письмо

Если вы даете рекомендательное письмо тому, кого знаете лично, то его следует напечатать на машинке и адресовать конкретному лицу. В рекомендательном письме должно содержаться скрытое одобрение рекомендуемого и подразумеваться просьба обратить внимание на этого человека.

Идеальное рекомендательное письмо состоит из четырех разделов:

· вводного, в котором вы представляетесь адресату и в сжатой форме описываете обстоятельства знакомства с рекомендуемым вами лицом;
· характеристики, в которой приводятся сведения об образовании, уровне подготовки и опыте рекомендуемого, его черты характера и способности, которые могут пригодиться той фирме, куда соискатель стремится попасть;
· просьбы ознакомиться с прилагаемым послужным списком (резюме) и краткими анкетными данными, а также назначить рекомендуемому лицу встречу для собеседования;
· заключительного, где вы выражаете свою признательность.

Иногда вместо рекомендательного письма достаточно визитной карточки с пометкой <Рекомендую вам Джона Блейка>.

Благодарственное письмо

Уважаемый г-н ...!

Теперь, когда мой коллега г-н ... и я вернулись из Aнглии, мы еще раз хотим поблагодарить Вас за те меры (шаги), которые Вы (любезно) предприняли по организации деловых встреч для нас.

Надеемся, что во время нашего следующего визита в Лондон мы встретимся с Вами вновь.

С уважением,

Dear mr. ...,

Now that my colleague, Mr. ... and I have returned from England, we would once more like to thank for the arrangements which you so kindly made on our behalf in fixing appointments for us.

We hope on our next visit to your capital to have the pleasure of meeting you once more.

Sincerely yours ,

Уважаемый г-н ...!

Я только что возвратился из Лондона и хотел бы поблагодарить Вас за оказанное мне гостеприимство.

Было по-настоящему приятно встретиться с Вашими представителями, и я должен сказать, что мой визит был очень полезным и в значительной мере будет способствовать сбыту продукции в этом районе.

Передайте, пожалуйста, мою благодарность секретарю Вашей фирмы, который сделал все возможное, чтобы обеспечить (гарантировать) успех нашей встрече и беседе.

Искренне Ваш, ...

Dear Mr. ...,

I have just returned from London and would like to thank you for your hospitality.

It was a real pleasure to meet your representatives and I had to say that my visit was very useful, and would considerably assist our sales and distribution for this area.

Please also convey my thanks for your company secretary who certainly went out of his way to make sure that meeting and discussion were a success.

Sincerely yours

Приглaшение

Приглaшение на прием
A formal invitation

(Имя), управляющий ... (фирма) имеет честь пригласить Вас на ... (прием), который состоится в ... (место, дата) 19... года в ... часов.

Форма одежды ... R.S.V.P.

(без подписи)

* * *

(Name), the Managing Director of ... requests the pleasure of your company at ... (function) to be held at ... (place) on ... (date) 19... at ... o'clock.

Type of dress...R.S.V.P.

(No signature)

Приглaшение нa открытие предприятия
An invitation to the opening of a new enterpise

Уважаемый г-н ...!

Наше предприятие начнет производство продукции ...(дата) 19... года, и я с удовольствием приглашаю Вас (и ...) принять участие в праздновании по этому поводу.

Вы, безусловно, понимаете, что это важное событие для нашей организации, а кроме того, это следствие устойчивого спроса на нашу продукцию как внутри страны, так и за ее пределами.

В отеле ... состоится обед, после которого последует церемония открытия и экскурсия по предприятию.

Просим подтвердить свой приезд, сообщив нам время прибытия.

С уважением,

* * *

Dear Mr. ...,

Our enterpise will ...(date) put out production on ... 19... and I should very much like to invite you (and ...) to be present at a celebration to mark the occasion.

As you will appreciate, this is an important milestone for our organization, and is the result of continued demand for our products, both at home and abroad.

There will be a luncheon at the ... Hotel followed by the openning ceremony and a tour of the enterpise.

Please confirm that you will be able to attend by advising me of your arrival time.

Yours faithfully,

Приглaшение нa выстaвку
Invitation to an exhibition

Господа,

С ... до ... (дата) будет проводиться ... (характеристика) выставка в ... (место).

Мы рады сообщить Вам, что на выставке будут представлены наши товары.

Некоторые из наших новых моделей могут представлять для Вас особый интерес.

Мы были бы очень рады, если бы Вы смогли посетить выставку и наш стенд N ..., который находится в выставочном зале N ... Мы прилагаем несколько билетов на выставку.

С уважением,

* * *

Gentlemen,

From ... to ...(dates) there will be a ...(type) exhibition in ...(place).

We would like to inform you that our products will be displayed at this exhibition.

You will find several new models which might be of special interest to you.

We should be very happy if you would visit our Stand No. ... in Exhibit Hall No. ... We have enclosed several tickets for the exhibition.

Sincerely yours,

Просьба

Просьба оказать гостеприимство
Requesting hospitality for another person

Сообщаем Вам, что (имя) прибудет (место, дата), и мы были бы признательны, если бы Вы организовали для него (посещение завода _ встречу с клиентами и т. д.) во время его визита.

(Имя) прибудет (каким транспортным средством), и мы также просили бы Вас встретить его и зарезервировать номер в гостинице на срок ... дней. Необходимы удобства: (характеристика номера).

Просим сообщить, что вам удалось сделать для приема (данного лица).

* * *

We would advise you that ...(name) will be visiting (place on date) and we should be obliged if you would arrange for him to (inspect the factory - meet castomers, etc.) during his visit.

(Name) will be arriving by (details of transport) and we would also ask you to meet him and reserve a room into a hotel. Accommodation requirements are (details) for ... nights.

Please confirm what arrangements you have made.

Подтверждение получения просьбы об оказании гостеприимства
Acknowledging a request for hospitality

Благодарим Вас за Ваше письмо от (дата), в котором Вы сообщаете, что (имя) прибудет (место) (дата).

Мы договорились о (детали мероприятий по подготовке к визиту) и ожидаем приезда (имя).

Thank you for your letter of (date) informing us that (name) will be visiting (place) on (date).

We have arranged (details of arrangements made) and look forward to seeing (name).

* * *

Господа,

Мы хотели бы поблагодарить Вас за гостеприимство (дружеский прием), оказанное нашему представителю г-ну ... .

Мы уверены, что соглашения, достигнутые на этой встрече, принесут положительные результаты.

Gentlemen,

We would very much like to express our appreciation for the friendly reception you gave Mr. ... of our firm.

We are convinced that the agreements drawn up at that meeting will produce positive results.

Просьба о резервировании билета на самолет
Making an air booking

Просим забронировать (количество и класс билетов) на (имена пассажиров) на рейс N ..., вылетающий (аэропорт, время и дата) в (пункт назначения).

Будем признательны за Ваше скорейшее подтверждение.

* * *

Please reserve (number and class of seats) for (names of passengers) on feight No. ...departing (airport, time and date) for (destination).

Your early, confirmation would be appreciated.

Просьба о резервировании билета на пароход
Making a sea booking

Просим зарезервировать (количество, класс и расположение кают) для (имена пассажиров) на (судно), отплывающее из (порт) в (порт назначения) (дата).

Подтвердите резервирование как можно скорее.

* * *

Please reserve (number, class and location of cabins) for (names of passengers) on (ship) leaving (port) for (destination) on (date).

Please confirm this reservation as soon as possible.

Просьба заказать номер в гостинице
A request for hotel accommodation

Уважаемые господа!

Два наших руководящих работника, г-н ... и г-н... посетят Лондон во время выставки-продажи мебели, и им потребуются одноместные номера с ванной на пять дней с 29 июля.

Мы будем признательны, если Вы забронируете необходимые номера и подтвердите это как можно скорее.

С уважением,

* * *

Dear Sirs,

Two of our executives, Mr. ..., and Mr. ... will visit London during the Furniture Trade Exhibition, and will require single rooms with private bathrooms for five night from 29th of July.

We should be obliged if you would reserve the required accommodation, and confirm having done so as soon as possible.

Yours faithfully,

Соболезновaние

Я был глубоко опечален известием о смерти (имя) и хочу выразить мое искреннее сочувствие Вам и другим сотрудникам Вашей фирмы.

Мои коллеги разделяют мое глубокое сожаление по поводу его/ее кончины.

I was grieved to hear of the death of (name), and wish to express my heartfelt sympathy to you and to the other members of your firm.

My colleagues join me in expressing deep regret at his (her) passing.

С глубоким сожалением узнал я о смерти президента Вашего учреждения г-на ... , который верно служил интересам Вашей организации многие годы. Наш директор просил меня передать Вам свои соболезнования по поводу утраты такого талантливого организатора.

I heard with deep regret of the death of your president Mr. ... who has served your institution faithfully for many years. Our Director wish me to convey his sympathy to you in the loss of a great official.

Хотелось бы выразить Вам наши глубокие чувства по поводу смерти г-жи ... . Ее преданность своей работе снискала ей уважение и любовь всех, кто знал ее. Примите, пожалуйства, наши искренние соболезнования.

May we express to you our deep sympathy on the death of Mrs. ... . Her devotion to her work won her the regard and admiration of all who knew her. Please accept our sincere sympathy.

Примите наше самое искреннее сочувствие по поводу смерти г-на... .

Please accept our most sincere sympathy on the death of Mr. ...,

Мы были глубоко огорчены, узнав вчера о смерти г-на... .

We were deeply saddened to learn yesterday of the death of Mr. ...,

Для нас было огромным потрясением известие о скоропостижной смерти г-на...

It was a great shock for us to hear to the sudden death of Mr. ...

Нам трудно поверить печальному известию о смерти г-на ... .

The extremely sad news of Mr. ...'s death is something that we can still hardly believe.

Хотим выразить нашу глубокую скорбь по поводу смерти г-на ... .

We want to express our deepest grief on the death of Mr. ... .

Пожалуйста, передайте наше соболезнование также его семье.

Please convey our sympathy also to his family.

Сообщение о смерти сотрудника
Announcing a staff members death

Господа,

С глубокой скорбью сообщаем о скоропостижной смерти... (имя), который на протяжении ... лет был исполнительным Управляющим нашей корпорации.

Dear Sirs,

We wish to announce with deep sorrow the sudden death of (name) for ... years Executive Manager of our corporation.

Ответы на соболезнования

Большое спасибо за Ваше доброе письмо с сочувствиями по поводу смерти ...

Thank you so much for your kind letter of sympathy on the death of ...

***

Я благодарен Вам за Ваше доброе письмо с выражениями сочувствия по поводу смерти ...

I am grateful to you for your kind note of sympathy on the death of ...

Поздравление

Если вы хотите сохранить добрые отношения с вашим партнером на долгое время, не упускайте возможности посылать ему поздравления по тому или иному случаю - с повышением по службе, присуждением награды, с днем рождения, с Новым Годом и т. п.

Поздравляю в связи с продвижением по службе
Congratulation on promotion

Я (мы) только что узнал(и), что вы были назначены (избраны ... и т. д.) и хотел(и) бы выразить мои (наши) поздравления.

Позвольте мне(нам) пожелать вам всяческих успехов.

I (we) have just heard that you have been appointed ... (elected ..., etc.) and would like to offer my (our) congratulations.

May I/we wish you every success.

***

Уважаемый г-н ...!

Мне очень приятно узнать о вашем новом назначении в Правление директоров.

Ваш многолетний труд в компании достойно вознагражден, и мой компаньон и я шлем вам пожелание успехов в дальнейшей работе.

С уважением,

Dear Mr. ...,

I am delighted to hear of you new appointment to the Board.

Many years you have worked with the Company have been rewarded, and my partner and I are sending you our very best wishes for the future.

Sincerely yours,

***

Я чрезвычайно рад передать Вам от имени г-на ... и от себя лично наши самые теплые поздравления с ...

I have great pleasure in conveying to you on behalf of Mr. ... and myself our warmest congratulations on ... .

***

С большим удовольствием поздравляю Вас с новым назначением.

It gives me a great pleasure to congratulate you on your new appointment.

***

Мы хотели бы выразить наши искренние поздравления с ... и наилучшие пожелания дальнейших успехов в вашей работе и личного счастья.

We wish to express our sincere congratulations on ... and best wishes of further success in your work and of personal happiness.

***

Господа,

Мы узнали из прессы, что Вы открыли новое отделение в ...

Желаем Вам успеха и удачи.

Мы также выражаем надежду, что наши деловые отношения будут продолжать развиваться в той же приятной атмосфере взаимного доверия.

С уважением,

Gentlemen:

We have learned from the press that you have opened a new branch office in ...

We wish you success and good luck.

We also want to express the hope that our business relationship will continue to develop in the same pleasant and trusting manner.

Sincerely yours,

Теплые поздравления с днем рождения и с Новым Годом
Warm birthday greetings and Happy New Year greetings

Поздравления и самые добрые пожелания по случаю дня рождения.

Congratulations and all good wishes on your birthday.

***

Позвольте воспользоваться случаем и пожелать Вам счастливого Нового Года.

May I take this opportunity to wish you a very happy New Year.

***

Наилучшие пожелания доброго и успешного Нового Года.

Best wishes for a pleasant and successful New Year.

***

С самыми лучшими пожеланиями в наступающем году от ...

With all Good Wishes for the Coming Year from ...

***

С рождественскими поздравлениями и самыми добрыми пожеланиями в Новом Году.

With Christmas Greetings and all Good Wishes for the New Year.

***

Веселого Рождества и счастливого Нового Года.

Merry Christmas and Happy New Year.

***

С сердечным приветом и наилучшими пожеланиями Вам и Вашим сотрудникам к праздникам и Новому году.

With kind regards and best wishes to yourself and staff for the festive season and New Year.

Ответы на поздравления

Я глубоко признателен Вам за те поздравления, что Вы прислали мне по случаю...

I must thank you most deeply for the congratulations you have sent me on ... .

***

Спасибо за Ваши поздравления и пожелания по случаю ....

Thank you for your congratulations and for your wishes on the occasion of ... .

***

Спасибо за открытку и новогодние поздравления.

I thank you for your card and seasonal greetings which I and my colleagues warmly reciprocate

***

Благодарю (благодарим) за ваши поздравления по случаю моего (нашего) избрания председателем... (назначения агентами ... и т. д.).

Ваше письмо доставило огромное удовольствие.

Thank you very much indeed for your congratulations on my (our) being (elected Chairman ... of ... (appointed agents for ..., etc.).

It was great pleasure to receive your letter.

Бумага для личных писем

Во многих странах мира для личных писем используют различную как по цвету, так и по способу оформления бумагу. Белый, кремовый, светло-голубой, серый или бледно-зеленый - это цвета бумаги для официальной или личной корреспонденции, которую ведут женщины. Бумага для личных писем мужчин отличается от женской только более спокойными тонами.

В центре либо в верхнем левом углу листа, как правило, указываются инициалы, имя или адрес с почтовым индексом и номером телефона отправителя.

Что касается бумаги с маркировкой тиснением: с тиснеными инициалами, монограммой или гербом, пользоваться такой бумагой довольно дорогое удовольствие, хотя это очень удобно. Более дешев процесс изготовления бумаги способом термографии, которая часто заменяет тиснение.

Бумага для деловых писем

Выбирать бумагу для делового письма необходимо очень тщательно, поскольку впечатление, которое она может создать у получателя письма, влияет на репутацию фирмы-отправителя. Бумага должна быть хорошего качества, внешне привлекательная и немного консервативная: белая или слегка тонированная.

Оформление конвертов

Любое письмо начинается с адреса на конверте. В отличие от российской практики во всем мире сначала пишут <кому>, а затем <куда>. Адрес получателя пишется дважды: на конверте с правой стороны внизу и в левом верхнем углу письма.

Обычно фирмы и организации направляют свою корреспонденцию в конвертах, на которых типографским способом обозначен их адрес.

Если письмо вкладывается в конверт с прозрачным окошком, то адрес пишется один раз - в левом верхнем углу письма. Письмо складывается таким образом, чтобы адрес получателя просвечивал через окошко конверта.

Фамилия адресата пишется с инициалами: первыми пишутся инициалы, а затем - фамилия. Вежливость требует поставить перед инициалами одно из сокращений: <Г-ну> (<Господину>), <Г-же> (<Госпоже>), или <Г-дам> (<Господам>). Эти сокращения не употребляются самостоятельно, без фамилии.

Если у адресата есть титул или звание, то вместо обращения <Г-ну> можно указать их: Доктору Д. Смиту, Профессору А. Шульцу, Генералу Р. Вильсону и т. д. Причем такие звания и титулы, как генерал, полковник, профессор или президент предпочтительно писать полностью, особенно на конверте письма. Во всех западноевропейских странах так же, как и в США, в устном и письменном обращении опускать титулы и звания считается невежливым. Однако писать и говорить <Господин + титул или звание + фамилия> принято лишь в Германии.

В Англии часто употребляется вежливое обращение <Эсквайр>, сокращенно <Эск.> (), например: <Джону Смиту, Эск.>. Причем обращение <эсквайр> никогда не употребляется в совокупности со словом <господин>.

Во Франции так же, как и в Англии, дворянский титул адресата всегда указывается в адресе, однако его не принято упоминать в тексте письма.

В США, как правило, следуют английской практике переписки, однако английская форма обращения <эсквайр> не употребляется. В США и Англии, если адресат - замужняя дама, то пишется имя и фамилия ее мужа. А в адресе писем незамужним дамам всегда должно указываться их имя.

Если вы хотите послать письмо лично какому-либо работнику фирмы, в таком случае после фамилии следует поставить <лично> ( - Англия, - США, - Англия, США). Если такое обозначение отсутствует, то письмо вскроет, в случае отсутствия адресата, его заместитель.

После фамилии адресата пишется название фирмы, где он работает, ее почтовый адрес: номер дома, название улицы (именно в таком порядке). И заключают адрес название города, штата (графства, кантона и т. п.), почтовый индекс и страна. Полный адрес имеет, например, следующий вид:

Г-ну К. Лампикоски,
Генеральному директору,
<ТАМПЕЛЛА ПАУЭР Инк.>, 109, Лапинти,
ТАМПЕРЕ, 33101, ФИНЛЯНДИЯ.

Если адресат отсутствует, а фирме-отправителю известно его местопребывание, то перед названием фирмы обычно пишется сокращение , обозначающее <На попечение или для передачи адресату>. Если письмо адресовано фирме, а кроме руководителей вы хотите, чтобы письмо посмотрел кто-либо еще из сотрудников фирмы, то после адреса внизу ставится обозначение (<Вниманию г-на ...>).

При пересылке в конверте небольших брошюр, буклетов пишут <Печатная продукция> ( или ).

Названия английских графств, имеющих сокращения

Bedfordshire (Beds)

Berkshire (Berks)

Buckinghamshire (Bucks)

Cambridgeshire (Cambs)

Cheshire (Ches)

Cornwall (Corn)

Dorset (shire) (Dors)

Durham (Dur)

Essex (Ess)

Gloucestershire (Glos)

Hampshire (Hants)

Hertfordshire (Herts)

Isle of Wight (I of W)

Lancashire (Lancs)

Leicestershire (Leics)

Lincolnshire (Lincs)

Norfolk (Norf)

Northamptonshire (Northants)

Northumberland (Northd)

Nottinghamshire (Notts)

Oxfordshire (Охоn)

Shropshire (Salop)

Somerset(shire) (Som)

Staffordshire (Staffs)

Suffolk (Suff)

Surrey (Sy)

Sussex (Sx)

Warwickshire (Warks)

Wiltshire (Wilts)

Yorkshire (Yorks)

Названия штатов США

Alabama(AL)

Alaska (АК)

Arizona (AZ)

Arkansas (AR)

California (СА)

Colorado (СО)

Connecticut (СТ)

Delaware (DE)

District of Columbia (DC)

Florida (FL)

Georgia (GA)

Hawaii (HI)

Idaho (ID)

Illinois (IL)

Indiana (IN)

Iowa (IA)

Kansas (KS)

Kentucky (KY)

Louisiana (LА)

Maine (МЕ)

Maryland (MD)

Massachusetts (МА)

Michigan (MI)

Minnesota (MN)

Mississippi (MS)

Missouri (МО)

Montana (МТ)

Nebraska (NE)

Nevada (NV)

New Hampshire (NH)

New Jersey (NJ)

New Mexico (NM)

New York (NY)

North Carolina (NC)

North Dakota (ND)

Ohio (ОН)

Oklahoma (ОК)

Oregon (OR)

Pennsylvania (РА)

Rhode Island (RI)

South Carolina (SC)

South Dakota (SD)

Tennessee (TN)

Texas (ТХ)

Utah (UT)

Vermont (VT)

Virginia (VА)

Washington (WA)

West Virginia (WV)

Wisconsin (WI)

Wyoming (WY)

Открытка

В большинстве стран мира используются различные виды открыток:

Открытки для неофициальной корреспонденции

Небольшие сложенные открытки, предназначенные для неофициальной корреспонденции, используются в тех случаях, когда вы хотите написать небольшую записку, для которой не хватает места на визитной карточке. Личные открытки для неофициальной корреспонденции оформляются так же, как и визитные карточки (см. Визитные карточки). На них можно выгравировать, напечатать или нанести методом термографии любую надпись по вашему желанию. Такую открытку вы можете приложить вместо визитной карточки к любому подарку, написав несколько слов на внутренней стороне открытки.

Благодарственные открытки с тисненой печатью

В ответ на различного рода поздравления, получаемые должностными лицами от незнакомых людей в честь победы на выборах, по случаю присвоения почетных званий и назначения на государственные должности, принято посылать благодарственные открытки с тисненым шрифтом. Такие открытки заказываются фирмой вместе с бланками, визитными карточками, конвертами и т. п.

Благодарственная открытка с тисненой печатью должна выглядеть следующим образом:

Резиденция губернатора штата

Дорогой (имя вписывается от руки).

Сердечно благодарю Вас за теплые поздравления, доставившие мне большое удовольствие. Искренне надеюсь, что смогу выразить свою признательность и менее официально.

С совершенным почтением,
(подпись от руки)

Поздравительные открытки

Открытки ко дню рождения, различным годовщинам и т. п. служат приятным знаком внимания со стороны окружающих.

На поздравительных открытках со стандартным текстом, которые выпускаются в большом количестве, желательно сделать маленькую приписку от руки, выразив личные чувства по поводу знаменательной даты. Отпечатанное стандартное послание не может компенсировать знаки личного внимания.

Если открытка посылается от имени супружеской пары, то тот, кто ее пишет, обычно ставит свое имя последним. Слова <мистер и миссис> в подписи на поздравительных открытках не ставятся никогда.

Рождественские открытки деловым партнерам

Если на фирме существует традиция посылать клиентам и партнерам поздравительные открытки к Рождеству и Новому Году, то их следует посылать на адрес офиса и от лица фирмы. Если партнер по бизнесу является одновременно вашим хорошим знакомым, то можно направлять поздравления ему и его жене на их домашний адрес, даже если вы с его женой незнакомы.

Если на открытке уже напечатано ваше имя или название вашей фирмы, необходимо лично подписать каждую посылаемую вами открытку. Желательно добавить от себя хотя бы несколько слов, таких, например, как <наилучшие пожелания в Новом Году>. Если вы не напишете на отпечатанной открытке от руки личных поздравлений вашему адресату или хотя бы его имени, вы лишите ваше послание того чувства доброжелательности, которое оно должно символизировать.

Телеграмма

Телеграммы обычно пишутся без какой-либо пунктуации. Поскольку телеграмма оплачивается в зависимости от количества слов, она должна быть полной по содержанию при минимальном количестве слов. Это может быть достигнуто следующими способами.

Во-первых, путем опускания предлогов, артиклей (при использовании иностранного языка) и других вспомогательных частей предложения. Но послание не должно быть урезано до такой степени, что оно становится непонятным.

Во-вторых, путем опускания вступительного приветствия и заключительного комплимента. Однако широко используются такие вежливые слова, как спасибо, пожалуйста, привет и т. д.

В-третьих, в иностранных языках широко используются сокращения, например BIBI (bye-bye) - до свидания, PLS (please) - просим Вас, DLRS (dollars) - доллары.

Телефакс

В настоящее время крупные фирмы стали использовать такое средство коммуникации, как факсимильные копировальные аппараты (телефаксы). С их помощью можно за 12 секунд отправить посредством каналов факсимильной связи точную телекопию какого-либо документа: схемы, диаграммы, графики, фотографии и т. п., если он срочно требуется, например, фирме-партнеру для изучения или обсуждения. Если в офисе фирмы имеется такой аппарат, то на ее бланке в заголовке наряду с номерами телефонов и телексов дается и номер, по которому можно передать факсимиле. Например, на бланке фирмы указано: Facsimile: 061-486 1302.

Обычно телефаксное сообщение оформляется в виде делового письма. В нем, как правило, выдержаны все его реквизиты: дата, внутренний адрес, обращение, заключительная формула вежливости и т. д. Стилистически такие сообщения могут быть менее официальными, чем деловые письма.

Факсимильные аппараты в основном устанавливаются в офисах, и сообщение по телефаксу может прочитать каждый, кто умеет работать с этим устройством. Даже пометка <конфиденциально> не поможет сделать ваш факс секретным, если только получатель в момент передачи сообщения не стоит рядом с аппаратом и сам не принимает послание.

Электронная почта (E-mail)

Электронная почта (Е-mail) - способ моментальной передачи информации (см. также Этикет в Интернете). Пользуясь этим средством связи для пересылки вашего сообщения, вы должны позаботиться о том, чтобы оно не содержало информации, не предназначенной для чужих глаз, максимально соответствовало форме печатных документов и было кратким.

Существующая модель электронной почты предполагает два концептуальных уровня обработки сообщений. Отправитель (или источник) создает электронное сообщение и передает его на первый уровень обработки агенту-пользователю, который от имени отправителя передает сообщение на второй уровень транспортному агенту. Последний передает сообщение транспортному агенту следующего почтового сервера и так далее, пока сообщение не попадет транспортному агенту адресата. Полученное сообщение передается агенту-пользователю получателя для хранения. Получатель может обратиться к агенту-отправителю для того, чтобы прочитать сообщение, сохранить или ответить на него. Сообщения, принимаемые транспортным агентом, имеют специальный формат, детали которого зависят от особенностей почтового протокола. При обмене сообщениями формат должен быть известен всем агентам.

Переговоры

Подготовка к переговорам

Условно процесс подготовки к переговорам подразделяется на два этапа: организационная подготовка и содержательная подготовка. Эти два этапа тесно взаимосвязаны, так как характер предстоящих переговоров обусловливает организационные моменты. Например, в зависимости от содержания переговоров определяется необходимость привлечения экспертов. Однако и организационные вопросы оказывают влияние на содержательную сторону: плохо подготовленные переговоры ведут к осложнениям в их ходе и даже срыву.

Организационная подготовка предполагает:

· определение места и времени встречи;
· формирование делегации и назначение ее главы;

Содержательная подготовка включает в себя:

· проведение анализа проблемы и диагностики ситуации;
· проведение <внутренних переговоров>;
· определение переговорной позиции и возможных вариантов решения проблемы;
· формулирование предложений и их аргументация;
· подготовка инструкций участникам переговоров, а также документов и материалов.

Место проведения переговоров

Этот вопрос имеет под собой психологическую основу. Проводя переговоры на <своей территории>, вы имеете следующие преимущества:

· вы можете контролировать ситуацию и оказывать на нее воздействие путем выбора места проведения переговоров: какая это будет комната?, как она будет оформлена? и т. п. Сфера <влияния> на противоположную сторону часто может быть расширена и за счет выбора для нее гостиницы (далеко ли она от места проведения переговоров?, как они добираются туда?), составления культурной программы;
· дома люди чувствуют себя более уверенно, комфортно - помогает обстановка в целом.
· по данным некоторых исследований, хозяева имеют тенденцию говорить на переговорах больше и в итоге добиваются лучших для себя результатов;
· при проведении встречи следуют тем правилам протокола и вежливости, которые приняты в стране ее проведения. Это облегчает процесс общения принимающей стороне. Причем чем больше культурные различия, тем этот фактор является более значимым.

Однако существует ряд моментов, которые осложняют процесс переговоров для принимающей стороны:

· будучи дома, вы не можете отложить решение, сославшись на отсутствие информации под рукой;
· если ваш партнер приехал издалека, у вас может возникнуть ощущение некоего обязательства перед ним;
· организационные моменты встречи могут отвлекать вас от работы, создавать чувство беспокойства.

Кроме <своей территории> или <территории другой стороны>, может быть выбрана нейтральная территория встречи. В дипломатической и политической практике она часто выбирается в случае, если у участников конфликтные отношения. В бизнесе такой выбор может быть обусловлен не только конфликтом, но и тем, что вы и ваш партнер одновременно посещаете какой-либо город или страну с деловой поездкой, например, участвуете в выставке.

Время проведения переговоров

При определении сроков следует прежде всего исходить из деловых соображений:

· когда вам нужно данное соглашение;
· когда вы будете готовы к переговорам.

Значимыми могут оказаться и другие параметры. Многие фирмы избегают крупных встреч под конец года, когда подводятся итоги и делаются финансовые отчеты (обратите внимание, что в ряде стран финансовый и календарный года могут не совпадать). В этот период сотрудники слишком заняты. Иногда по этим же причинам деловые встречи не планируются на конец месяца или конец квартала.

Начинать переговоры лучше с утра, потому что к концу дня и вы, и ваш партнер будете уставшими. Кроме того, начало встречи в первой половине дня дает вам возможность вместе пообедать и в неформальной обстановке обсудить итоги переговоров или преодолеть сложности, если они возникли.

Если же переговоры проходят в течение двух и более дней, то они могут начаться и после обеда в первый день. В этом случае на вечер можно запланировать ужин с партнерами, который поможет закрепить знакомство.

Если ваши партнеры по переговорам приезжают из другого города или из другой страны в конце недели, например, в пятницу, вы должны организовать культурную программу на выходные дни. Вам будет легче найти общий язык после совместной поездки за город или посещения театра.

В свою очередь и вы, как правило, можете рассчитывать на ответные знаки внимания в ходе дальнейших контактов с этими партнерами.

Формирование делегации

Формирование делегации предполагает определение ее состава:

· количественного (сколько человек будет участвовать в переговорах);
· персонального (кто конкретно примет участие в переговорах).

Во многом формирование делегации обусловливается характером переговоров, их спецификой.

При формировании количественного состава обычно принято исходить из примерно равного состава делегаций и одинакового уровня представительства.

Следует иметь в виду, что слишком большая численность делегации создает проблемы ее руководителю. Он будет вынужден решать множество организационных вопросов, что отвлекает от основной задачи - проведения переговоров.

Главой делегации должен быть человек, ориентирующийся в трех группах проблем:

· предмет переговоров (например, если переговоры ведутся по поводу строительства, глава делегации должен быть ориентирован в них);
· экономические и юридические аспекты соглашения, которое предполагается заключить;
· технология ведения переговоров.

Если сложно подобрать сотрудника, который был бы специалистом по всем трем группам проблем, допускается, что глава делегации хорошо знает первую и вторую группу проблем, при этом знаком с последней и владеет технологией ведения переговоров.

В состав делегации могут быть включены эксперты, которые способны оперативно дать содержательную, правовую или экономическую оценку предложениям партнера.

С самого начала следует определить функции каждого члена делегации (кто и за что отвечает). Нецелесообразно включать тех, функции которых неопределенны или сведены к минимуму. Это плохо воспринимается как другими членами своей делегации (у них возникают вопросы о несправедливой <загруженности> одних и <безделии> других), так и партнерами по переговорам, которым непонятно, зачем те или иные лица из <команды> партнера находятся в составе делегации.

Содержательная подготовка к переговорам

Содержательная подготовка к переговорам менее поддается регламентации, чем организационная. Здесь каждый участник переговоров (или сторона) достаточно свободен в выборе. Однако следует учитывать такие моменты:

· проведение анализа проблемы и диагностики ситуации - исходный пункт подготовки к переговорам. Важно для успеха переговоров провести анализ интересов как своих, так и партнера, а не начинать с формулирования собственной позиции;
· при подготовке необходимо согласовать все вопросы внутри своей делегации, а также с тем, кто так или иначе будет задействован в выполнении возможных договоренностей (например, смежные организации), т. е. провести <внутренние переговоры>;
· необходимо проработать несколько возможных вариантов решения - это позволит вам на переговорах быть более гибким, не принося в жертву свои интересы;
· предложения должны быть целостны и не противоречить друг другу. Обычно заранее готовятся аргументы по наиболее значимым пунктам позиции, и они также не должны быть противоречивыми;
· заканчивается подготовка инструкциями участникам переговоров (общее направление действий) и подбором необходимых документов (например, законодательных норм, норм налоговых отчислений, справочных материалов по ценам).

Правила поведения на переговорах

Приходить на переговоры следует в точно назначенное время. Другая сторона может отказаться от проведения переговоров, если вы опоздали. В любом случае это негативно может сказаться на вашем имидже, а также самом ходе переговоров.

Если переговоры проходят в офисе одного из участников, его сотрудники (референт или помощник) встречает гостей у входа.

При первой встрече, если участники не знакомы, необходимо представиться. Первым представляется глава принимающей делегации, затем - глава приехавшей. После этого главы делегаций представляют своих сотрудников. Здесь также первой должна быть представлена принимающая делегация. Порядок представлений делегаций - <по убывающей>, т. е. сначала представляют тех, кто занимает более высокое положение. Участники могут обменяться визитными карточками. При большом количественном составе делегаций такой обмен затруднен, поэтому необязателен. В этом случае до начала переговоров каждому участнику вручается список делегаций, по возможности с указанием полных имен и должностей.

Делегации рассаживаются так, чтобы члены каждой делегации, занимающие примерно равное положение, были напротив друг друга 3. Первым садится за стол переговоров глава принимающей стороны. В ходе переговоров ему принадлежит инициатива. Он начинает беседу, следит, чтобы не было пауз в ходе переговоров, которые могут быть восприняты как сигнал к их окончанию.

На переговорах не принято перебивать выступление партнеров. После выступления можно задать уточняющие вопросы. Если все-таки есть необходимость уточнить какую-либо деталь в ходе выступления, необходимо извиниться, а свое высказывание сделать максимально кратким и конкретным.

В ходе переговоров широко практикуется передача главой делегации слова для выступления другим членам своей делегации, экспертам и советникам.

Во время переговоров могут быть поданы чай или кофе. Другой вариант - объявить перерыв для кофе. Он обычно используется и при достаточно длительных переговорах, а также если нужно обменяться <неофициальными> мнениями, <разрядить атмосферу>, просто немного отдохнуть.

В ходе переговоров делегации могут образовывать экспертные рабочие группы для переработки отдельных проблем. Эти группы из состава входящих в делегации специалистов, как правило, удаляются в отдельную комнату, согласовывают возможное решение или пункт в итоговом документе и доводят результаты работы до глав делегаций.

Принимающая сторона, как правило, следит за тем, чтобы на столе переговоров были карандаши или ручки, блокноты или просто чистая бумага. Если делегации большие по составу и помещение велико, то необходимо позаботиться о звукоусилении.

Как правило, с иностранцами заранее согласовывается вопрос о рабочем языке переговоров. Если предусматривается синхронный перевод, то следует подумать о рабочем месте для переводчика - специальной кабине. При последовательном переводе переводчик каждой стороны сидит слева от главы всей делегации или же сразу за ним и чуть левее.

Представление полномочий

Важным моментом на любых переговорах является представление и предъявление полномочий. Это особенно важно, если ваши партнеры еще не знакомы с вами. Такая процедура те только укрепляет доверие к словам собеседника, но и дает вам и вашим новым партнерам возможность четче обозначить предмет предстоящей дискуссии.

В самом простом случае это может быть письмо-доверенность руководителя вашей фирмы, заверяющего, что вам поручено провести переговоры на определенную тему. В таком документе нелишне упомянуть, что вам доверено подписать (или только согласовать) совместный документ. Если в тексте соглашения, которое вам поручено подготовить, есть ссылка на Положение о вашей организации или на ее Устав, то у вас должна быть с собой их копия для передачи другой стороне.

Руководитель фирмы для подтверждения своих полномочий может вручить рекомендательные письма от своих банкиров или деловых партнеров, известных другой стороне. Своего рода свидетельством полномочий может служить рассказ о вашей фирме или организации, сопровождающийся передачей копии аудиторского отчета, статьей о вашей организации, опубликованной в авторитетном журнале или газете.

В свою очередь и вы, принимая ранее не известных вам партнеров, вправе поинтересоваться их полномочиями, в ходе беседы задать вопрос об их партнерах, банкирах, о том, есть ли у них право подписывать совместные документы. В некоторых случаях такие вопросы лучше поручить задать своему юристу или лицу, отвечающему в вашей делегации за оформление документов (это может быть сделано в ходе подготовки переговоров или беседы в кулуарах).

Особую роль играет оформление полномочий при межгосударственных отношениях. Так, при выезде на международную конференцию, для главы и членов делегации полномочия оформляются на специальном бланке и сдаются перед началом этого форума в комитет по проверке полномочий, учреждаемый на конференции.

Технология ведения переговоров

С момента, когда стороны сядут за стол переговоров, начинается собственно переговорный процесс, структурными элементами которого являются:

· этапы подачи позиции;
· стратегия ведения переговоров;
· тактические приемы.

Из этих компонентов строится технология ведения переговоров.

Невладение переговорной технологией - неумение правильно выбрать стратегию и тактику, несоблюдение последовательности прохождения переговорных этапов - ведет к ошибкам и даже срыву переговоров.

При работе с зарубежными партнерами следует учитывать, что многие страны отличаются друг друга по технологии ведения переговоров, в частности, по тому, какие тактические меры для них более характерны. Это является существенным моментом при учете национального стиля ведения переговоров.

Этапы подачи позиции

Этапы подачи позиции, или ведения переговоров, подразумевают последовательность решения следующих задач:

· взаимное уточнение интересов, точек зрения, концепций и позиций участников;
· их обсуждение (в том числе выдвижение аргументов в поддержку своих взглядов, предложений, их обоснование);
· согласование интересов и выработка договоренностей.

Наличие первого этапа предполагает, что прежде, чем стороны приступят к выработке договоренностей, они выяснят и обсудят точки зрения друг друга. На этом же этапе происходит выработка <общего языка> с партнером по переговорам, в том числе и уточнение понятий.

На втором этапе участники пытаются в наиболее полной форме реализовать свои интересы. Этот этап приобретает особое значение при конфликтных отношениях сторон и может занимать основное время переговоров.

При ориентации сторон на решение проблемы путем переговоров, главный результат второго этапа будет состоять в выявлении рамок возможной договоренности. В этом случае стороны переходят к заключительному этапу - согласованию интересов и выработке договоренностей. Он может включать в себя две фазы: сначала выработка общей формулы, затем - согласование деталей.

Очевидно, что выделенные этапы следуют не строго друг за другом. Участники переговоров могут вернуться к предыдущему этапу, однако общая последовательность указанных задач должна сохраняться. В противном случае переговоры могут оказаться слишком затянутыми или даже сорванными.

Стратегия ведения переговоров

Выбор стратегии ведения переговоров определяется теми задачами, которые вы собираетесь решить во время работы с партнерами.

<Торг> представляет собой такую стратегию ведения переговоров, при которой каждый из участников ориентирован на максимальную реализацию собственных интересов и целей и практически не учитывает то, насколько интересы и цели партнера будут реализованы. Он стремится <выторговать> наиболее выгодный для себя итоговый документ и ориентируется на собственную победу.

<Совместный с партнером анализ проблемы>, который иногда называется партнерским подходом, нацелен на решение проблемы при максимальном удовлетворении интересов обеих сторон.

Различным является ход переговоров при реализации той или другой стратегии. <Торг> сориентирован на манипулирование поведением партнера по переговорам. <Совместный с партнером анализ проблемы> предполагает значительную степень открытости участников и формирование отношений диалога.

В реальной практике ведения переговоров ни одна из стратегий в <чистом> виде не применяется, поэтому в каждом конкретном случае следует говорить о доминирующей стратегии. При выборе в качестве таковой <торга> участник переговоров может добиться для себя ряда преимуществ, однако он рискует тем, что переговоры будут сорваны, а также тем, что договоренности окажутся плохо выполнимыми. При основной ориентации на <партнерский подход> договоренности обычно более прочные.

Тактические приемы <торга>

Стратегия <торга> осуществляется посредством различных тактических приемов и их модификаций.

Прежде всего это <оказание давления на партнера>, которое реализуется, в частности, путем <применения угроз> и <блефа>.

Прием <завышение первоначальных требований> предполагает, что вы, начиная переговоры, запрашиваете значительно больше того, что реально надеетесь получить.

Прием <выдвижение требований в последнюю минуту> заключается в том, что одна из сторон в конце переговоров, когда практически становится очевидным успешное их завершение, выдвигает новые требования. При этом участник исходит из того, что партнер, будучи крайне заинтересованным в подписании предварительно достигнутых договоренностей, пойдет на уступки.

Часто используется <выдвижение требований по возрастающей>. Например, видя, что партнер соглашается с вносимыми вами предложениями, вы выдвигаете новые.

Прием <двойного толкования> предполагает, что в ходе переговоров в итоговый документ вами <закладывается> формулировка, содержащая двойной смысл, что позволит вам в будущем трактовать соглашение в своих интересах, не нарушая при этом его формально, т. е. следуя его <букве>.

Тактические приемы <совместного с партнером анализа проблемы>

Б. Ельцин и Б. Клинтон

При ориентации на стратегию <совместного с партнером анализа проблемы> может быть использован прием <постепенного повышения сложности> обсуждаемых вопросов. Он подразумевает, что переговоры начинаются с легких вопросов, а затем их участники переходят к сложным. При этом достижение договоренностей по конфликтным вопросам оказывает положительное психологическое воздействие на участников, демонстрируя принципиальную возможность достижения взаимоприемлемых решений.

Прием <разделение проблемы на отдельные составляющие> обычно используется в сложных переговорах, при наличии конфликтных отношений сторон. В этом случае на первых двух этапах ведения переговоров выявляются эти составляющие, а затем, при невозможности достижения договоренности по тем или иным компонентам, решается вопрос о вынесении их <за скобки>, т. е. об отказе от рассмотрения их в ходе данных переговоров. При использовании данного приема реализуется лишь частичное соглашение.

Возможно одновременное использование обоих приемов. Например, после <разделения проблемы на отдельные составляющие> и вынесения части из них <за скобки> применяется <постепенное повышение сложности обсуждаемых вопросов>: сначала согласовываются вопросы, по которым позиции сторон совпадают или близки, а затем участники переговоров переходят к более сложным проблемам.

Тактические приемы двойственного характера

Некоторые приемы, будучи сходными по своему проявлению, тем не менее могут применяться либо при <торге>, либо при <совместном с партнером анализе проблемы>.

Одним из таких двойственных приемов является <пакетирование> или <увязка>, при котором несколько предложений увязываются и предлагаются к рассмотрению в виде <пакета>. <Пакет> в рамках торга предполагает увязывание привлекательных для другой стороны предложений с мало приемлемыми для нее (по сути - <продажу в нагрузку>). Сторона, предлагающая <пакет>, исходит из того, что партнер, будучи крайне заинтересованным в нескольких предложениях из этого <пакета>, примет и остальные.

Иной вид <пакета> применяется в рамках <совместного с партнером анализа проблемы>. Он представляет собой увязку интересов с возможным выигрышем для всех участников вследствие того, что один вопрос более важен для одной стороны, в то время как другой - для второй. Соответственно большие уступки по менее значимым вопросам каждой стороны позволяют оказаться в выигрыше обеим. Следует иметь в виду, что возможности <пакета> в рамках <совместного с партнером анализа проблемы> ограничены, т. к. громоздкость <пакета> может привести к значительному снижению его эффективности.

<Уход> (завуалированный отказ от обсуждения или принятия предложения) применяется при <торге>, если затрагиваются вопросы, которые на данный момент нежелательны для обсуждения по тактическим соображениям. В рамках <партнерского подхода> он может представлять собой, например, просьбу об объявлении перерыва с целью проведения неформальных консультаций.

Менее распространенным является прием <пробного шара>. Суть его в том, что предложение формулируется в виде идеи, которая ни к чему не обязывает. Партнеру предлагается ответить на вопрос <а что, если?>. Нередко противоположная сторона начинает реагировать на эту формулировку, как на предложение, и обсуждать перспективы его реализации. Инициатор же при такой постановке вопроса, выслушав партнера, имеет возможность <забрать> свое предложение назад, не рискуя потерять репутацию. В рамках <партнерского подхода> этот прием дает возможность косвенного выяснения позиции партнера для поиска взаимоприемлемого решения. При <торге> он позволяет получить от противоположной стороны информацию, которую потом можно использовать в собственных целях.

Типичные ошибки при ведении переговоров

При подготовке и ведении переговоров нередки следующие типичные ошибки:

· подготовке к переговорам не уделяется должного внимания. Участники полагают, что на самих переговорах легче будет решить все вопросы. На самом деле подготовка к переговорам, по данным ряда исследователей, должна занимать до 80% и даже более от общего времени (т. е. времени, отведенного на подготовку и ведение переговоров);
· за столом переговоров возникают споры внутри делегации (ведутся <внутренние переговоры>), что недопустимо. Если какие-то вопросы остались несогласованными внутри делегации или возникли новые проблемы, следует предложить партнеру сделать перерыв;
· в ходе переговоров участники не достаточно внимания уделяют тому, как конкретно могут быть реализованы их предложения. Прорабатывая предложения, обязательно решите вопросы возможной их реализации;
· избегайте включать в делегацию тех, кто не обладает достаточным уровнем профессионализма. Это может отрицательно повлиять на ваш имидж;
· нередко завышается количественный состав делегации, что ведет к снижению эффективности работы на переговорах. Старайтесь обойтись <меньшими силами>, но они должны быть высококвалифицированными;
· не учитываются особенности делового общения и этикета партнера из другой страны, что ведет к взаимонепониманию на переговорах.

Подготовка конференций

В наши дни конференции стали одной из самых распространенных форм обсуждения различных вопросов между официальными и неофициальными представителями двух или более стран. Конференции проводятся для обсуждения спорных вопросов или вопросов, интересующих всех участников. На практике выработались определенные правила созыва, подготовки и проведения конференций. С чего же начать ?

Прежде всего необходимо создать подготовительный (организационный) комитет - оргкомитет. Причем подготовку конференции лучше всего начать не позднее чем за полгода до времени ее созыва, вовлекая как можно больше активистов-энтузиастов.

При оргкомитете создается рабочая группа, которая ведет все текущие дела и, самое главное, переписку с потенциальными участниками. На первом заседании оргкомитета решаются обычно два главных вопроса - кто будет участвовать в конференции и кто будет ее финансировать.

На общественную конференцию приглашения обычно посылаются за два-три месяца до открытия. Отвечать на полученное приглашение надо во всех случаях, независимо от того, принимаете вы его или нет. Мотивы отказа должны обязательно указываться в ответе. Ваша неоперативность может быть воспринята как преднамеренное нанесение обиды.

Если в конференции участвуют делегации иностранных государств, то необходимо подготовить программу пребывания. При этом необходимо учитывать интересы людей, связанные с профилем их работы, целями поездки и т. д. Программа предварительно согласовывается с гостями, при этом обратите внимание на пунктуальность ее выполнения. Всякое отступление от программы будет воспринято, хотите вы этого или нет, как результат недостаточной готовности принимающей стороны выполнить взятые на себя обязательства.

Составляя программу, желательно спланировать ее таким образом, чтобы она носила общепознавательный характер и в то же время позволяла удовлетворить профессиональные интересы ее членов.

В нашей стране программы международных конференций предусматривают осмотр достопримечательностей, посещение промышленных предприятий или научных учреждений, учебных заведений, а также посещение музеев и театров. Во время этих мероприятий делегацию гостей должны сопровождать руководители или представители соответствующих учреждений.

Важно, чтобы уже с первых минут своего пребывания гости почувствовали внимательное, заботливое отношение к себе.

Особенности делового общения и этикета в разных странах

Австралия

Форма общения, нормы этикета довольно упрощены в Австралии. Обращаться в Австралии принято по именам. Рукопожатие довольно энергичное. Здесь мало внимания обращают на титулы и звания и не особо любят подчеркивать свое высокое положение.

Отношения между сотрудниками фирмы и ее руководством не слишком официальные, а скорее дружеские. Даже при поездке в такси принято садиться не на заднее сидение, а рядом с водителем, как бы демонстрируя тем самым отсутствие социальных различий. Австралийцы довольно открыты и славятся своей прямотой. Они готовы внимательно вас выслушать и прийти на помощь. Им свойственно чувство корпоративности. Они с удовольствием работают ради <общего дела>.

Манера одеваться также отличаются своей демократичностью, хотя в деловом мире традиционны костюм и галстук.

Австралийцы пунктуальны. О деловых встречах договариваются заранее.

В Австралии не принято обмениваться дорогими подарками. Подобный подарок может просто смутить вашего австралийского партнера. На память о встрече могут быть подарены различные небольшие сувениры (кружки, брелки и т. п. ).

Если вы приглашены в гости домой, захватите с собой букет цветов для хозяйки или бутылку вина.

Большое значение в Австралии придается чистоте. Бросить мусор на улице рассматривается как проявление крайней степени невоспитанности и неуважения.

Америка

При приветствии и знакомстве мужчины обычно обмениваются рукопожатиями, женщины при деловом общении также часто следуют этой традиции. Не приняты поцелуи, а также целование руки, а вот жизнерадостное похлопывание хорошо знакомых людей по спине можно наблюдать довольно часто.

Для американцев характерен хороший настрой, энергичность, внешнее проявление дружелюбия и открытости. Они любят атмосферу не слишком официальную при деловых встречах, относительно быстро переходят на обращение по имени. Ценят и хорошо реагируют на шутки. Пунктуальны. Одновременно с этим проявляется своеобразный <эгоцентризм>: они часто исходят из того, что их партнер должен руководствоваться теми же правилами.

Деловые подарки не приняты. Более того, они часто вызывают настороженность. Американцы опасаются, что они могут быть восприняты как взятка, а с этим в США строго. Сами же американцы, для того чтобы сделать приятное деловому партнеру, могут пригласить его в ресторан, устроить отдых за городом или даже на курорте - расходы в таких случаях несет фирма.

Большую роль в деловой жизни США играют женщины. Часто они настаивают на том, чтобы к ним относились именно как к партнеру, а не как к даме. В этой связи не принято проявление чрезмерной галантности, следует избегать вопросов личного характера (например, не стоит выяснять, замужем ли она).

На переговорах американцы значительное внимание уделяют проблеме, подлежащей решению. При этом стремятся обсудить не только общие подходы к решению (что делать), но и детали, связанные с реализацией договоренностей (как сделать). Американцы часто предлагают к рассмотрению <пакеты>. Для них также характерны приемы <пробного шара>.

Вообще американцы известны своим очень высоким темпом ведения дел. Для них является характерным не откладывать <на завтра> то, что можно сделать <сегодня>. Для них в буквальном смысле <время - деньги>, а успех означает хороший темп. Поэтому на переговорах от них можно услышать нечто типа: <Чего же мы ждем?>, <Ускорьте ответ на наше предложение, пожалуйста>, <Поторопитесь с решением>. В этой связи они порой оцениваются партнерами как слишком напористые и прямолинейные, а также как постоянно спешащие.

Они всегда ориентированы на успех и исходят из того, что успех всегда влечет за собой новый успех.

Американцы, разговаривая, могут положить ногу на соседний стул и даже стол или положить ногу на ногу так, что ботинок одной ноги оказывается на коленке другой. Это считается в американской культуре допустимым, но вызывает нередко раздражение в других странах.

В последние годы американцы все больше внимания уделяют рациональному питанию и здоровому образу жизни. Курение не приветствуется, а порой и просто считается неприличным. В своем рационе американцы, особенно среднего возраста и пожилые, все чаще стараются свести к минимуму продукты, содержащие холестерин, предпочитают фрукты, овощи. Впрочем и <традиционная американская еда> в виде сэндвичей, пиццы пользуется большой популярностью.

Если вы приглашены домой, то можете принести цветы или вино, в качестве сувенира хорошо подарить что-нибудь связанное с вашей страной.

Англия

Англичане в деловых отношениях довольно жестко следуют правилам протокола. К шотландцам это относится в меньшей степени.

При приветствии и обращении пожизненные титулы используются часто, даже в кругу близких знакомых. Хотя в последнее время все большее распространение приобретает привычка называть друг друга по именам сразу же после начала знакомства.

Точность ценится, но не следует приходить до назначенного времени. Это может быть воспринято как неуважение.

В Великобритании чаще, чем во многих странах Северной Европы, принято приглашать друзей домой. Но деловых партнеров скорее позовут в ресторан или паб. Здесь сильны традиции делового ланча, хотя в последнее время все большую популярность приобретают вечерние обеды. Деловые подарки не очень приняты, а вот пригласив в театр вашего знакомого или делового партнера, вы доставите ему удовольствие.

Подготовке к переговорам англичане уделяют не особенно много внимания. Они подходят к ним с большей долей прагматизма, полагая, что в зависимости от позиции партнера на самих переговорах может быть найдено наилучшее решение. При этом англичане достаточно гибки и охотно отвечают на инициативу противоположной стороны. Традиционным для британцев было и остается умение избегать острых углов во время беседы.

Следует обратить внимание на особенность жеста, принятого после победы над фашизмом - два пальца в виде буквы V. В Великобритании важно, чтобы ладонь была повернута от себя. В противном случае смысл данного жеста приобретает неприличный характер.

Африка

Африканский континент имеет свои традиции общения, несмотря на то, что многие нормы делового этикета и протокола были внедрены в эпоху колониализма. Традиции племен и народностей, заселяющих Африку к югу от Сахары (т. н. <черная Африка>), крайне разнообразны.

При приветствии наиболее распространенным является рукопожатие, однако весьма важной является его специфика. Не следует сжимать руку вашего знакомого. Рукопожатие должно быть более слабым, чем это принято в США и Европе. Этим передается особое уважение к собеседнику. В некоторых случаях можно встретить рукопожатие двумя руками (левая рука поддерживает правую). Оно обычно означает отсутствие агрессивных намерений, расположение к собеседнику, подчеркивание социальной близости с ним.

Существуют особенности и в невербальных компонентах общения у черных жителей (см. также Невербальное общение). Например, у некоторых народов не принято смотреть прямо в глаза. В ряде африканских культур считается вежливым в дверях пройти вперед мужчине, а потом женщине или гостю. Этот обычай исходит из того, что мужчина первым должен встретить опасность. Африканцы чаще, чем европейцы, могут во время деловых встреч трогать лицо руками или прикрывать глаза - последнее вовсе не означает потери интереса к происходящему или усталость.

Встречи обычно планируются заранее. Однако пунктуальность соблюдается не всегда. Вообще характерен более медленный темп жизни.

У африканских народов традиционным является уважение к возрасту. Поэтому за столом переговоров необходимо оказать особое почтение старшим по возрасту. При этом важным является соблюдение дистанции (панибратство не допускается).

Ни в коем случае нельзя использовать слово <негр>. Это оскорбительно и звучит приблизительно как <черномазый>. Можно говорить <черные>, <чернокожее население>, лучше - африканцы.

Будьте осторожны при выборе цветов в качестве подарка. Например, в Кении цветы преподносят при выражении соболезнования. Не принято дарить цветы и в Танзании.

Традиции с вручением подарков также самые разнообразные. Если вы приходите в дом угандийца, то хорошо (но не строго обязательно) захватить какой-нибудь подарок. А вот в Танзании принято дарить подарки уезжающим из страны гостям, которые тоже могут сделать ответный жест.

Ближний Восток

На Ближнем Востоке каждая страна имеет свою специфику делового общения, в частности, в зависимости от того, насколько сильны традиции ислама, и тем не менее есть ряд общих моментов.

Ритуал приветствия довольно сложен в арабских странах. Если вне дома могут ограничиться рукопожатиями, то при приглашении домой, например, в Саудовской Аравии, сначала говорят <салям алейкум>, потом обмениваются рукопожатием, после чего одновременно произносят <кейф халак>; затем хозяин кладет гостю левую руку на правое плечо и целует в обе щеки.

Пунктуальность является обязательной для гостей, но сами хозяева далеко не всегда следуют ей, поэтому не нервничайте, если ваш партнер опаздывает. О деловых встречах обычно договариваются заранее. Во время рамадана (девятый месяц по лунному календарю) работа прекращается в полдень.

В светской жизни еще в меньшей степени, чем в деловой, соблюдается пунктуальность.

Необходимо следовать правилам поведения, обусловленным религиозными нормами, в отношениях между мужчинами и женщинами, в одежде. Это не менее важно, чем соблюдение законодательства страны.

Если вас пригласят в гости домой, то не исключено, что вы не увидите жену хозяина, хотя она может быть дома. Если вас все же с ней познакомят, держитесь приветливо, но сдержанно. Здороваться с женщиной за руку не принято. Может быть и так, что вас пригласят в гости с женой, но ужинать вы будете порознь: ее отправят на женскую половину.

Арабский мир славится своей щедростью и гостеприимством, любезностью и обходительностью. Ужин, как правило, обилен. Свинина, алкогольные напитки запрещены исламом, поэтому подарком не могут быть бутылки вина, водки или виски, а также изделия из свиной кожи. Избегайте дарить произведения изобразительного искусства: здесь можно легко ошибиться, не зная, что позволяет изображать ислам. Хорошим подарком могут быть ручка с золотым пером, изделия из фарфора, серебра. На Ближнем Востоке умение дарить подарки является искусством, которое сопровождается особыми ритуалами и церемониями.

Будьте осторожны, выражая свое восхищение картинами, коврами, запонками или другими вещами хозяина дома. Их вам могут преподнести в подарок и будут ждать от вас ответного жеста.

В некоторых арабских странах принято во время переговоров попутно с главной проблемой решать и второстепенные дела. В этом случае вы должны проявить терпение. Напористость, торопливость могут только помешать.

Не садитесь так, чтобы подошвы ваших ботинок были видны хозяину, - это считается неприличным. Приготовьтесь к тому, что ваш арабский партнер может взять вас за руку, часто дотрагиваться до вас. Учтите, что мужчина не может касаться женщины.

Не называйте Персидский залив Персидским: для арабов он - арабский.

Германия

Для немецкого делового этикета характерны пунктуальность и четкость. О деловых встречах договариваются заранее. Если по каким-то причинам вы не можете прийти на встречу в условленное время, предупредите об этом заранее и извинившись.

Форма одежды, как и другие компоненты делового этикета, достаточно консервативны. Так, при деловых встречах костюм и галстук обязательны для мужчины.

При приветствии, а также при прощании принято пожимать друг другу руки. Деловое общение предполагает обращение на <вы> и по фамилии, например, <господин Шмидт>. Лишь близкие друзья могут позволить перейти на <ты>, да и то по взаимному согласию. Немцы уважают звания и титулы и используют их при обращении и представлении. В молодежной среде, конечно, все эти правила упрощены, и обращение на <ты> является нормой.

Немцы склонны вступать в те переговоры, в которых они с достаточной очевидностью видят возможность нахождения решения. Обычно немцы очень тщательно прорабатывают свою позицию, на самих же переговорах любят обсуждать вопросы последовательно один за другим. При заключении сделок немцы скорее всего будут настаивать на жестком выполнении принятых обязательств, а также уплате высоких штрафов в случае их невыполнения. Они могут требовать значительного гарантийного срока на поставляемый к ним товар, а также залог для покрытия издержек при поставке к ним недоброкачественного товара. Однако сами немцы крайне скрупулезно выполняют взятые на себя обязательства, поэтому если соглашение достигнуто, следует ожидать, что с немецкой стороны оно будет выполняться тщательнейшим образом.

Деловые подарки не имеют большого распространения. Возможны сувениры, связанные с вашей фирмой. Вне деловой сферы подарки достаточно популярны, особенно сувениры из вашей страны.

При расплате в ресторане 15% автоматически прибавляются к вашему счету. Однако следует иметь в виду, что если вы платите наличными, забирать следует только банкноты, монеты остаются официанту.

Приглашение в гости домой является знаком особого уважения. Мужчина может преподнести хозяйке букет цветов, которые необходимо развернуть сразу в прихожей и только потом вручить. Приходя в дом, принято также дарить небольшие подарки детям.

Греция

Обращения и приветствия в Греции имеют различные формы, и строгих правил здесь нет - возможно просто рукопожатие, а могут быть объятия и поцелуи.

Пунктуальность не возводится в абсолют и опоздания допускаются. О встречах, как правило, договариваются заранее. Но возможно, что вы просто предупредите о своем визите по телефону незадолго до самого визита.

С особой почтительностью греки относятся к пожилым людям и обслуживают их в первую очередь.

Букет цветов, торт - хорошие подарки для хозяйки, если вы приглашены на ужин. Греки очень гостеприимны и радушны.

Дорогие подарки в Греции не приняты, они не должны носить и чересчур личный характер (рубашки, галстуки). Можно, например, подарить альбом по искусству. Можно также пригласить вашего греческого знакомого в ресторан. Принято приглашать в театр, на концерт.

Израиль

Несмотря на то, что Израиль находится на Ближнем Востоке в окружении арабских стран, нормы общения здесь другие.

Приветствуют и прощаются израильтяне обычно одним и тем же словом <шалом>. Здесь мало обращают внимания на титулы и звания. В Израиле, пожалуй, еще легче и быстрее, чем в США, переходят на обращение по имени вскоре после знакомства.

Как и обращение, форма одежды в значительной степени упрощена. Одеваются здесь довольно просто и скромно.

О деловой встрече договариваться стоит заранее. Необходимо быть пунктуальным, хотя сами израильтяне допускают порой опоздания.

Если вы идете в гости, подарком может быть хорошая книга - чтение израильтяне любят и ценят.

Следует помнить о религиозных особенностях. Так, ортодоксальные евреи обязательно соблюдают шабот - субботу, которая длится сутки, начиная с заката солнца в пятницу и до заката солнца в субботу. В это время не разрешается работать.

Индия

Индия - страна, в которой сосуществуют различные культурные и религиозные традиции. Это накладывает отпечаток на деловое общение и этикет. Очень трудно дать общие правила поведения, которые характерны для людей различного вероисповедания и разных каст.

При приветствии и прощании мужчины часто обмениваются рукопожатиями. Женщине руку не пожимают. Приветствуя женщину-индуску, следует слегка поклониться, сложив руки перед грудью <домиком>. Не принято с женщиной заговаривать на улице, если она идет одна. Не следует дотрагиваться до женщины.

Еду следует брать и передавать только правой рукой.

Сами индийцы не слишком пунктуальны, но гостям все же следует быть точными.

Если партнер пригласил вас к себе домой, можно взять с собой сладости. Индусы надевают на шею почетного гостя гирлянды цветов - это знак особого уважения.

На деловых переговорах ваш партнер может блеснуть великолепным знанием английского языка с оксфордским произношением, глубокими познаниями в философии.

Испания

Приветствие в Испании кроме традиционного рукопожатия, типичного для деловых встреч, нередко сопровождается объятиями и громким выражением радости. Последнее характерно для встреч друзей и хороших знакомых. Женщины, которые знают друг друга, могут при приветствии обменяться поцелуем в щеку.

Испанцы не отличаются особой пунктуальностью. Существует шутка, что испанцы не опаздывают только на корриду. На переговорах они могут быть излишне многословны. Вследствие этого переговоры нередко затягиваются и теряют свой динамизм.

Середина дня - сиеста (с 13. 30 до 16. 30). Жизнь в городах замирает. Закрываются даже многие магазины. Испанцы нередко отводят это время на то, чтобы пообедать с семьей и отдохнуть, поэтому назначать деловые переговоры на эти часы не следует.

Ужинают испанцы обычно начиная с 21 часа. Рестораны же по-настоящему оживают только к 23 часам.

Если вы приглашены в испанский дом, можете захватить с собой букет цветов (но не георгины и не хризантемы), торт или конфеты. Иногда и гостю дарят подарок. Его необходимо развернуть и поблагодарить за внимание.

Италия

В Италии широко распространено рукопожатие. Итальянцы любят пожимать руки и жестикулировать при разговоре. Они не особо пунктуальны, но в деловых отношениях все же следуют протоколу и обычно следят за его соблюдением.

Помните, что обладание университетским дипломом в Италии означает наличие ученого звания. Поэтому не удивляйтесь, что вчерашний студент сегодня прибавляет к своему имени <доктор>.

Итальянцы славятся своим взрывным темпераментом, поэтому допускают, что и вы на какое-то короткое время можете выйти из себя. Они допускают шумное поведение на улице, в общественных местах.

Итальянцы элегантно одеваются не только по торжественным поводам, но и в повседневной жизни. Любят вкусно поесть, но не слишком обильно, и с гордостью рассказывают о своих семьях. Обеду в середине дня придается особое значение. Крепкие напитки пьют редко, избегают пива, отдавая предпочтение итальянскому вину. Оно является обязательной частью любого обеда.

Деловые подарки необязательны, но в принципе являются довольно обычным явлением. Если вы приглашены на ужин домой, можете захватить цветы (не хризантемы) или коробку конфет.

Китай

Обычная форма приветствие в Китае - легкий поклон, хотя рукопожатие также является весьма распространенным. В отношении протокола китайцы довольно педантичны.

Ведут переговоры китайцы, четко разграничивая отдельные этапы. На начальном этапе большое внимание уделяется внешнему виду партнеров, манере их поведения. На основе этих данных делаются попытки определить статус каждого из участников переговоров, в том числе и неформальный. В дальнейшем они в значительной мере ориентируются на людей с более высоким статусом, как официальным, так и неофициальным. <Дух дружбы> на переговорах для китайцев имеет очень большое значение.

Обычно окончательные решения принимаются китайской стороной после долгих и тщательных согласований. Порой это отнимает немало времени. В китайской делегации, как правило, много экспертов. В результате численность делегации часто оказывается достаточно большой.

Китайцы стремятся, чтобы на переговорах партнер первым <открыл свои карты> - высказал точку зрения, первым сделал предложения и т. д. Сами китайцы делают уступки обычно под конец переговоров, после того как оценят возможности противоположной стороны. Порой кажется, что переговоры зашли в тупик, и в этот момент китайцами вносятся новые предложения, предполагающие уступки. Большое значение китайская сторона придает выполнению достигнутых договоренностей.

Если вы приглашены в китайский дом, то придите чуть раньше. Уходить следует вскоре после окончания ужина. Во время ужина надо попробовать всего понемногу. При этом необходимо выразить благодарность за прием, хорошее угощение, радушие. Проявление дружеских чувств крайне важно.

Согласно китайским традициям, от подарка, так же как и от дополнительной порции еды, следует сначала отказаться. В этих случаях дарящий или угощающий должен проявить настойчивость. В последние годы, правда, подобный ритуал соблюдается не строго.

Избегайте преподносить дорогие подарки - это может вызвать неоднозначную реакцию.

Подарок следует принимать обеими руками.

Латинская Америка

Как и на Ближнем Востоке, в Латинской Америке много стран, которые не похожи друг на друга.

В большинстве стран этого региона рукопожатие принято и при приветствии, и при прощании. Нередко при встрече можно наблюдать бурное выражение радости. У мужчин приняты объятия, особенно среди знакомых. Женщины могут обмениваться поцелуями в щеки, но при первом знакомстве - лишь рукопожатием. В Латинской Америке принята довольно близкая дистанция между собеседниками.

Встречи надо назначать заранее. Пунктуальностью латиноамериканцы не славятся, но все же лучше не опаздывать, особенно на деловые встречи.

Следует учитывать, что в середине дня латиноамериканцы устраивают двух-трехчасовой перерыв на обед и сон, поэтому для переговоров это время не подходит.

Форма одежды в деловых кругах официальная (пиджак, галстук).

Латиноамериканцы очень гостеприимны. Вы можете получить множество приглашений от ваших знакомых. В некоторых странах распространено приглашение домой, в других - в ресторан. Так, венесуэльцы приглашают домой только близких друзей или очень хороших знакомых.

К подаркам здесь относятся проще, чем на Ближнем Востоке, но подарки любят. Особенно ценятся подарки, отвечающие вкусам и привязанностям хозяина. Поэтому желательно быть наблюдательным и выяснить вкусы вашего партнера. В подарках ценится оригинальность. В обыденных случаях дарят цветы, бутылку вина или коробку шоколадных конфет. Однако с цветами необходимо быть осторожным, т. к. в разных странах существует различная символика. Например, в Гватемале траурные цветы - белые, а в Мексике или Бразилии - лиловые. Не следует дарить желтые цветы в Чили, где они означают презрение.

К чаевым в странах региона относятся по-разному. И здесь нет единой рекомендации. Например, в Мексике они являются существенным приработком для тех, кто занят в сфере обслуживания.

Нидерланды

В Нидерландах о встречах принято договариваться заранее и соблюдать пунктуальность. При встрече обычно принято рукопожатие. В деловой переписке обязательно упоминание титулов и званий; при непосредственном общении формальностям не следуют так строго.

Голландцы, особенно старшее поколение, очень аккуратны, любят порядок и хорошую организацию деловых отношений. Они говорят по-английски и/или по-немецки, часто еще и по-французски. По-английски, например, в Голландии можно свободно объясниться не только с партнером, но и с прохожим на улице. Голландцы очень приветливы с гостями, но не назойливы.

На деловых переговорах они могут быть довольно настойчивы, однако в целом это редко мешает деловым отношениям. Свою позицию они обычно тщательно обрабатывают при подготовке.

У голландцев не особо принято приглашать на обед домой. Скорее всего местом обеда или ужина будет ресторан, выбранный соответственно ситуации. Однако возможно приглашение домой на чашку кофе, рюмку вина или кружку пива ненадолго, например, по пути куда-либо. Тосты произносятся до или сразу после первого глотка.

В одежде предпочтение отдается натуральным, прежде всего шерстяным тканям.

Скандинавия

Приветствие предполагает рукопожатие. Обниматься и целоваться при встрече не принято, исключение составляют близкие друзья и родственники. Не принято быстро переходить на обращение по имени.

На деловых переговорах скандинавы сдержанны и не проявляют сильных эмоций. Они предпочитают предварительно изучить предложения. Обычно они хорошо готовятся к переговорам, учитывая малейшие детали. Поэтому желательно сообщать им заранее все детали с вашей стороны: состав делегации, повестка каждого дня и т. д.

Форма одежды на деловых встречах традиционная: костюм и галстук для мужчин, обычный деловой костюм для женщин.

Жители Скандинавии пунктуальны. Если по каким-то причинам вы опаздываете, обязательно предупредите телефонным звонком. Требование пунктуальности относится не только к деловой жизни, но и к светской.

Обычно деловая жизнь в летние месяцы резко сокращается. Жители Скандинавии стремятся отдохнуть, поэтому не назначайте на это время деловых встреч. Это может быть воспринято как бестактность.

Если вас пригласили домой, захватите с собой цветы или коробку шоколадных конфет. Подарком может быть бутылка виски, коньяка или водки. Ни в коем случае не садитесь за руль в нетрезвом виде. Во всех скандинавских странах, даже в Финляндии, где алкоголь употребляется в больших количествах, закон очень суров в отношении нетрезвых водителей. Поэтому обычно один из гостей берет на себя обязанность развезти всех по домам, и в этом случае он не берет в рот ни капли спиртного.

Наиболее сложная церемония застолья в Швеции. Там не принято поднимать тост за хозяина или за тех, кто старше по положению или возрасту, пока они первыми не предложат тост за вас. Пить можно начинать только после того, как хозяин произнес <Скол!>, при этом участники обмениваются взглядами.

Турция

Турция - мусульманская страна. Но здесь менее жестко соблюдаются исламские нормы поведения, чем, например, в Саудовской Аравии. Расположение Турции на границе европейских стран и стран Ближнего Востока наложило значительный отпечаток на традиции делового общения и этикет.

При ведении переговоров большое внимание уделяется самому процессу торга. Довольно распространен такой прием, как завышение первоначальных требований.

Стиль деловой одежды в Турции достаточно консервативен - костюм и галстук для мужчин. Турки большое внимание обращают на то, как одет их партнер.

Следует соблюдать правило, согласно которому, прежде чем войти в мечеть, надо разуться. Оставляют обувь и при входе в дом. Однако эта традиция все реже соблюдается в городе.

В стране вы встретите теплый и радушный прием. Чаще всего делового партнера приглашают в ресторан, но возможно, что вы будете приглашены в дом. Если последовало приглашение на ужин домой, захватите с собой букет цветов или сладости. Спиртное возможно только в том случае, если вы знаете, что оно не под запретом в том доме, куда вы отправляетесь.

Франция

Деловой этикет во Франции в значительной степени требует соблюдения формальностей. Общепринятой формой приветствия является легкое рукопожатие.

О встречах следует договариваться заранее. Пунктуальность рассматривается как проявление вежливости. Однако общее правило таково: чем выше статус гостя, тем больше допускается опоздание.

Для французов огромное значение имеет образование, общий уровень знаний, эрудиция. Они по праву гордятся своей культурой. Хорошее знакомство с историей, философией, искусством высоко ценятся. Соответственно, и подарки, отвечающие интеллектуальным запросам или чувству прекрасного, будут хорошо восприняты (например, книги или альбомы по искусству). Впрочем, в деловой среде обмениваться подарками не особенно принято.

Проявление индивидуальности, неординарности крайне важно для французов.

Деловые встречи, переговоры они предпочитают вести именно по-французски, даже если сами владеют другими языками. Большое значение придается риторике, умению логически правильно изложить свою мысль в следующей последовательности: тезис, антитезис, синтез. Большое внимание они уделяют деталям, их точности. Тактические приемы при ведении переговоров могут быть крайне разнообразны.

Приглашение в гости домой означает особое расположение к вам. Коробка конфет и цветы для хозяйки будут уместны.

Кулинария - особая гордость французов. Они ценят изысканные блюда, хорошее вино. Однако трапеза должна обязательно сопровождаться интересной беседой.

ЮгоВосточная Азия

В Юго-Восточной Азии сильно влияние малайской, китайской, индийской и английской культур. Так, Сингапур во многом живет по западным нормам, поэтому приветствие может быть и на западный манер - рукопожатие, а может быть типичным для Китая - легкий поклон. В Таиланде не принято пожимать руки при встрече (за исключением тех групп, которые ориентированы на западную культуру). Обычная форма приветствия здесь такова: руки складываются <домиком> перед грудью и человек слегка кланяется. А вот на Филиппинах рукопожатие традиционно. Характерно рукопожатие среди мужчин и в Малайзии; приветствуя же женщину, особенно немолодую, в этой стране следует слегка поклониться. В Таиланде не следует дотрагиваться до головы, даже гладить по голове ребенка. Голова - неприкосновенна.

Пунктуальность, как правило, уважается. О деловых встречах следует договариваться заранее.

В таких странах, как Малайзия, Сингапур, вас могут оштрафовать (причем штрафы достигают значительных размеров) за выброшенные на улице окурок или жвачку.

В Юго-Восточной Азии переплелись различные религиозные и национальные традиции. Обедая с мусульманином, не прикасайтесь к еде левой рукой (впрочем, в некоторых странах иностранцу это могут простить). Помните, что индусы и часть буддистов не едят говядины, а мусульмане - свинины. Малайцы и индийцы едят руками, китайцы - палочками, другие пользуются обычными столовыми приборами.

При выборе подарка сначала следует определить, кому именно вы собираетесь его сделать.

Для малайцев подарки довольно типичны, причем подарки делаются нередко всем членам семьи: хозяину, хозяйке, детям (игрушки). Выбирая подарки, помните, что согласно исламским традициям нельзя дарить алкоголь, изделия из свиной кожи, изображение обнаженных женщин (даже если это произведение искусства).

В ряде стран Юго-Восточной Азии принята доплата чиновникам за оказание услуг.

ЮжноАфриканская Республика (ЮАР)

ЮАР - одна из наиболее развитых стран африканского континента. Примерно пятую часть ее населения составляют белые. Поэтому в значительной степени здесь присутствуют нормы протокола и этикета, характерные для стран Европы и Америки. Одновременно существует ряд особенностей, связанных с африканской культурой.

Так, при приветствии принято рукопожатие, но оно более мягкое, чем в Европе и тем более в США.

Несмотря на то, что в стране долгое время господствовала политика и идеология апартеида, направленная на раздельное развитие белой и черной культур, между ними много общего. Так, юаровцы независимо от цвета кожи по-иному относятся ко времени. Существует даже термин <африканское время>, под которым подразумевается замедленный темп деловых отношений. Это проявляется и на переговорах. Они могут длиться довольно долго, а окончательное решение по заключению сделки откладываться. Но если вы все же договорились, обязательства выполняются.

Зарубежного гостя нередко приглашают не только в ресторан, но и домой (многие южноафриканцы живут в домах со своим садом) на <браай> (шашлык). Бутылка вина и букет цветов будут очень хорошими подарками в этом случае. Приняты и подарки-сувениры.

В ЮАР хорошо развита банковская система, система телекоммуникаций. Это значительно облегчает деловые контакты.

Ведя переговоры с черными бизнесменами ЮАР, следует обратить внимание на ряд особенностей, характерных для стран Африки.

Япония

Поклон - традиционная форма приветствия в Японии, причем чем ниже поклон, тем большее высказывается уважение. В последнее время все большее распространение при общении с зарубежными коллегами получает рукопожатие. В целом же следует иметь в виду, что японская культура не предполагает непосредственного контакта, поэтому похлопывание по плечу, широкие объятия и т. п. неуместны. В деловой жизни при знакомстве широко принят обмен визитными карточками.

Обращение по имени к японскому коллеге недопустимо. Так обращаются друг к другу только близкие друзья и родственники.

Японцы пунктуальны. Чтобы не опоздать, японец может появиться даже раньше оговоренного времени. Вся практика делового общения в Японии основана на предельной точности. Японцы с детства воспитываются в духе <групповой солидарности>, корпоративности. Они учатся подавлять свои индивидуалистские порывы, сдерживать амбиции, не выпячивать свои сильные качества. Считается, что такое поведение, согласно японским традициям, неизбежно будет вознаграждаться.

Во время переговоров и деловых бесед японцы стремятся избегать столкновения позиций. Для них мало характерны особые подвижки или значительные изменения в тактике переговоров. Отсутствие явного <нет> в деловых отношениях японцев может порождать ряд казусных ситуаций. Так, приехав на короткий срок в Японию и проведя там переговоры, зарубежная делегация может быть практически уверена, что остались лишь некоторые формальности для подписания соглашения. На самом же деле ее предложения были в вежливой форме - без использования слова <нет> - просто отклонены.

Слушая собеседника, японец всячески демонстрирует внимание. Часто такое поведение европейцами интерпретируется как выражение согласия с излагаемой точкой зрения. На самом же деле он лишь побуждает собеседника продолжать.

Точность на переговорах, будь то время их начала и окончания, или выполнение обещаний, взятых на себя обязательств, одна из важнейших черт японского переговорного стиля. Механизм принятия решения у японцев предполагает довольно сложный процесс согласования и утверждения тех или иных положений. Это может занимать значительное время.

Японцы склонны к персонализации деловых отношений, т. е. построению их на личной основе. Это может выражаться по-разному. Например, в длительных предварительных обсуждениях, во время которых возможно множество вопросов к собеседнику, мало относящихся к сути дела. В ходе таких разговоров японцы стараются установить личный контакт с партнером и тем самым как бы заручиться его согласием на дальнейшую работу.

Японцы любят развлекать гостей и умеют делать это хорошо. Иногда деловым встречам может предшествовать целая развлекательная программа: рестораны, экскурсии и т. п. Не стоит уклоняться от нее. Для японцев это возможность установить личные контакты.

Подарку в Японии придается очень большое значение. Причем упаковка подарка зачастую более важна, чем сам подарок. Подарок надо принимать обеими руками.


Этикет в компьютерных сетях и сети Интернет
Этикет в локальных компьютерных сетях
Этикет в Интернете
Правила пользования электронной почтой
Телеконференции, дискуссионные группы
Протокол FTP (File Transfer Protocol - протокол перемещения файлов)
ВВВ (WWW - World Wide Web - всемирная паутина)

Этикет в компьютерных сетях и сети Интернет

Этикет в компьютерных сетях и сети Интернет

В настоящее время вся структура компьютерных сетей может быть разбита на две основные части: локальные (местные) сети и сети Интернет. Компьютер пользователя может быть подключен либо в локальную сеть и, через нее, к сетям Интернет, либо только в локальную сеть (вариант с отдельным от сетей компьютером здесь не рассматривается). В каждом из видов сетей имеются свои установившиеся правила поведения и общения.

Этикет в локальных компьютерных сетях

Во многих организациях правила поведения пользователя в локальных сетях устанавливаются в форме инструкций или официальных правил. Немало организаций, в которых каких-либо правил и инструкций официально не существует, да и далеко не любая инструкция может охватить все вопросы этикета. В процессе развития локальных сетей выработаны некоторые общие правила (хотя применение того или иного правила зависит от технического оснащения сети):

· не передавайте никому ваше имя и пароль для входа в сеть: любые действия, совершенные в сети под вашим именем, потом могут быть соотнесены непосредственно с вами;
· если вы оставляете компьютер более чем на 10 минут, перед уходом прекратите выполнение всех программ с сетевой поддержкой (или связанных со обменом данных по сети) и закройте их (если это невозможно сделать в силу выполняемой задачи, то предупредите об этом факте вашего сетевого администратора);
· старайтесь без необходимости не запускать несколько программ с сетевой поддержкой;
· прежде чем начать перемещение большого объема данных с другого компьютера на свой или со своего компьютера на другой компьютер в сети, оцените необходимость этого действия и возможность разбиения данных на отдельные меньшие по объему пакеты. Только в случае невозможности решения вопроса указанным образом прибегайте к перемещению всех данных;
· при наличии у вашего компьютера своего жесткого диска отдавайте предпочтение сохранению данных именно на нем, а не на дисках общего пользования (если таковым не является диск вашего компьютера и если это правило не противоречит решаемым задачам);
· пользуясь общим (системным) почтовым ящиком, старайтесь избегать помещать туда очень большие сообщения;
· перед установкой на ваш компьютер нового программного обеспечения с сетевой поддержкой или с возможным коллективным использованием проконсультируйтесь с сетевым администратором и проверьте устанавливаемое программное обеспечение на лицензионную чистоту и на незараженность вирусами;
· следите за тем, чтобы работающие у вас программы не наносили вред каким-либо общим (сетевым) ресурсам и ресурсам других пользователей сети.

Применение коллективного принтера накладывает на членов локальной сети определенные дополнительные правила:

· следите, чтобы не распечатывались лишние копии отправленного вами задания;
· старайтесь не распечатывать что-либо (документ и т. п.) сразу после внесения каждого незначительного изменения - многие программы позволяют просмотреть образец возможной распечатки на экране;
· следите за тем, чтобы ваши распечатки не скапливались у принтера - забирайте их, по возможности, сразу после окончания печати.

В случае появления вопросов по использованию сети или программ, использующих сетевые ресурсы, обратитесь к сетевому администратору или воспользуйтесь соответствующей документацией (при наличии таковой).

Этикет в Интернете

Основными пользователями сетей Интернет первоначально были, в основном, работники государственных учреждений и научных организаций. Порядок и способы использования Интернета описывались в инструкциях. Этикет использования сетей основывался на устоявшихся в научных кругах нормах общения и обмена информацией. С развитием техники и коммуникаций в Интернете стало больше пользователей, не относящихся ни к государственным чиновникам, ни к ученым мужам. Многие из них использовали Интернет именно в тех целях, для которых он создавался - для поиска информации. Для других Интернет стал местом удовлетворения своего любопытства и личных амбиций. Постепенно Интернет из сообщества чисто информационных сетей превращается в один из видов развлечения, оставаясь при этом, в первую очередь, источником информации. С развитием международной системы <электронных> денег многие фирмы выдвинули и реализовали концепцию продажи товаров через Интернет. Теперь клиент может просмотреть и заказать товар, не выходя из дома. В свою очередь доступность электронной почты для пользователей позволила оценить ее преимущества по сравнению с традиционными видами почты. Отправленное письмо может оказаться на другой стороне земного шара за час. Стало очевидным, что появилась необходимость в выработке своих норм этикета как для пользователей, так и для тех, кто их обслуживает. В различных научных учреждениях, в электронных конференциях пользователей в процессе обсуждения появляются новые нормы поведения - нетикет (netiquette, от английского net - <сеть> и французского etiquette - <этикет>). Обсуждение этих норм продолжается и по сей день, хотя и появились некоторые основополагающие правила. Содержание этих правил зависит от вида использования Интернета.

Правила пользования электронной почтой

Многие правила этикета для электронной почты сходны с принятыми в обществе нормами для классической почты. Имеющиеся отличия или дополнения обусловлены применением новых видов техники.

Пользователь почты сам во многом определяет конфиденциальность переписки своим поведением. Существует ряд правил:

· если к вашему компьютеру (электронному почтовому ящику) имеют доступ несколько лиц, то необходимо установить систему паролей и идентификации пользователя, при этом никогда сами не передавайте другим свой пароль, идентификатор и т. п. ;
· почтовый (системный) администратор имеет, как правило, полный доступ к вашей почте. Учитывайте этот факт при переписке. Администратор же не должен использовать свою привилегию в личных целях;
· никогда не помещайте в сообщение текст о чем-либо, что, по вашему мнению, должны знать только участники вашей конфиденциальной переписки. Нарушив это правило, вы можете оказать плохую услугу и себе, и коллегам по переписке;
· не используйте почту для рассылки по случайно попавшим к вам адресам рекламных сообщений (в некоторых странах такое применение почты уголовно наказуемо);
· не используйте какие-либо <бесплатные> сети (в научных учреждениях и т. п. ) для своей частной переписки;
· настройте вашу почтовую программу так, чтобы в конце сообщения она проставляла вашу электронную подпись (фамилию и имя). Ваш почтовый адрес не несет достаточной для таких данных информации;
· несколько раз перечитайте сообщение, прежде чем его отправить: вы не сможете в нем что-либо исправить, когда оно уже будет за океаном (перехватить и остановить его рядовому пользователю не по силам);
· не злоупотребляйте заглавными буквами: в переписке по электронной почте принято, что слова, написанные таким образом, соответствуют крику в повседневном общении. Чтобы выделить слово, поставьте перед ним и сразу за ним звездочки;
· следите, чтобы в строке текста, набранной вами, не было управляющих символов, а общее количество символов было 60-65 (максимум 70). Это позволит избежать некрасивого переноса слов при прочтении вашего сообщения адресатом, у которого может быть установлено отличные от вашего программное обеспечение или тип компьютера;
· в своих сообщениях не указывайте адреса электронной почты других - это неэтично (как и указание чужого телефонного адреса) и, кроме того, может быть использовано другими в личных целях;
· в случае включения в письмо цитат, правильно оформляйте их, выделяя и указывая автора;
· не создавайте больших опусов - в электронной почте краткость более уместна, чем излишняя литературность и эмоциональность. Следуя этому совету вы увеличите скорость перемещения своего и чужих сообщений;
· для того чтобы придать тексту большую эмоциональность, используйте набор символов, с помощью которого можно нарисовать рожицу с определенным выражением. Такой набор называется <смайлик> (от английского smile - <улыбка>). Примеры смайликов (чтобы их рассмотреть, поверните лист вправо или голову влево):

:-) - улыбающийся смайлик (добрая улыбка);

:-( - грустный (печальный) смайлик;

:-D - хохочущий смайлик;

и т. п.

В неофициальных письмах можно для сокращения текста использовать общепринятые англоязычные акронимы-аббревиатуры, например:

SUL () <До встречи !>, <Увидимся позже>;

F2F () <Лицом к лицу>;

TNX() <Спасибо>;

и т. д.

Используя данные сокращения, вы должны быть уверены, что получатель письма знаком с ними и сможет правильно расшифровать.

Телеконференции, дискуссионные группы

В телеконференциях участвует иногда очень большое количество людей, объединенных какой-либо общей идеей. От этого количества и от пропускной способности, в которой вы работаете, зависит ваше решение и вид подписки на телеконференцию. За время существования в Интернете телеконференций выработались определенные правила:

· администратор конференции устанавливает тему и принципы этой конференции. Если вас что-то из этого не устраивает, обратитесь к администратору и, в случае отрицательного решения проблемы, просто отмените подписку и не загружайте телеконференцию гневными письмами - всегда можно найти или организовать другую группу;
· прежде чем включиться в активную деятельность в телеконференции в течение нескольких дней изучите темы, вопросы;
· всегда будьте в курсе обсуждаемых вопросов, старайтесь в своих посланиях не отклоняться далеко от основных обсуждаемых тем;
· если вы получаете ответ на ваше письмо, адресованный вам лично, отвечайте так же лично адресату, а не через конференцию;
· в случае, если ваше письмо, посылаемое в телеконференцию, достаточно велико, обязательно предупредите об этом остальных, разместив в поле содержания (Subject) примерно следующую строку: <Внимание! Большое сообщение!>;
· при переписке в международных телеконференциях надо учитывать особенности традиций, обычаев и привычек разных стран. Например, дата 09. 08. 97 в одной стране может быть прочитана как <9 августа 1997 года>, а в другой - как <8 сентября 1997 года>;
· не ссылайтесь в своих сообщениях на передачи радио и телевидения, на кино или другие виды массовой культуры. Ваша ссылка может показаться непонятной <собеседникам>. В случае включения такой ссылки сопроводите ее доступным и понятным объяснением;
· сохраняйте письмо от администратора телеконференции (группы) с подтверждением подписки, так как в нем обычно указывается, кроме подтверждения подписки, еще и порядок отмены подписки;
· многие почтовые программы позволяют отвечать с цитированием автора автоматически. В своем ответе сведите цитирование к минимуму. Ответ не должен содержать полное цитирование письма с вашим кратким замечанием <Я согласен!>;
· в случае вашего отъезда или при предполагаемом отсутствии более 7 суток отмените подписку, т. к. вы не сможете контролировать объем присылаемой вам информации, что вызовет трудности у других пользователей сети;
· общайтесь с другими участниками телеконференций в таком же стиле, какой был бы приятен для вас при обращении к вам.

Протокол FTP (File Transfer Protocol - протокол перемещения файлов)

Файловые архивы содержат не только информацию, но и непосредственно программы, которые пользователь, загрузив на свой компьютер, может успешно использовать. Такие технические возможности и определяют некоторые существующие правила:

· большие файлы (более 1 МГб) загружайте из архива в наиболее <спокойное> для владельца архива время (вечер, ночь по местному для владельца времени);
· при загрузке файлов на общий диск следите за тем, чтобы он не оказался переполненным и после загрузки еще оставалось свободное место, которое могут использовать другие;
· некоторые из файлов, хранящихся в архиве, могут быть помещены в него для свободного доступа без согласия изготовителя. В случае сомнения в правомочности использования файлов не загружайте и не используйте их на своем компьютере.

ВВВ (WWW - World Wide Web - всемирная паутина)

Принятые для этого вида Интернет правила в основном относятся к создателям и владельцам веб-страниц и веб-серверов. Для просто пользователя существует одно главное правило: не использовать размещенную в ВВВ информацию (текстовую, иллюстрации и т. д.) в коммерческих целях без предварительного согласования с авторами или владельцами веб-серверов или имеющихся там материалов. Для создателей веб-страниц приняты следующие правила:

· если на вашей странице размещается много графической информации, видео и т. п., либо элементы навигации выполнены графически, предусмотрите возможность выбора пользователем режима только текстового или упрощенного просмотра страницы: некоторые пользовательские программы не поддерживают работу с графикой и во многих случаях у пользователей установлен выход в Интернет с малой скоростью передачи данных, что заметно снизит возможное удовольствие, полученное пользователем от посещения вашей страницы;
· стремитесь к тому, чтобы адрес вашей страницы был максимально короток и понятен;
· автор страницы должен указать в ней владельцев упоминаемых на странице торговых марок, а также оговорить авторское право на страницу и(или) информацию, размещенную на ней;
· для получения информации о работоспособности страницы и для решения некоторых других вопросов автор должен разместить на странице ссылку на свой электронный почтовый адрес, предназначенный для этих целей;
· существенно облегчит решение вопроса об оперативности информации пользователю (посетителю) страницы расположенная в ней дата последнего обновления страницы;
· в случае, если на странице содержится информация, которую не следует видеть детям или несовершеннолетним, необходимо оформить страницу так, чтобы до появления этой информации давалось сообщение о характере страницы.

В целом нормы поведения в Интернете мало отличаются от соответствующих норм в обществе в целом. Особенность состоит в том, что применяемые технологии еще более подчеркивают нарушения этих норм.


Гостевой этикет
Виды приемов
Прием <Завтрак>
Прием <Ланч>
Деловой ланч
Бранч
Прием <Обед>
Прием <Ужин>
Прием <Коктейль>
Прием <Бокал вина с сыром>
Ужин после театра
Прием <А-ля фуршет>
Прием <Чай>
Чайный вечер <по-русски>
Чайный вечер <по-английски>
Чайный вечер <по-японски>
Прием <Обед-буфет> (<шведский стол>)
После приема <Ужин>
Прием дома
Официальный завтрак
Ланч-минутка
Открытый дом
Прием с кофе
Прием на даче
Пикник
Завтрак-буфет в гостинице
Фондю
Шашлык (барбекью)
Пивной стол
Подготовка приема
Прием с рассадкой
Одежда на приемах
Музыка на приеме
Общие рекомендации по организации и проведению приемов дома
Как составлять меню?
Если ваши гости придерживаются диеты
Особенности национальной кухни
Гостеприимство по отношению к иностранцам
Гости из Азербайджана
Гости из Англии
Гости из арабских стран (Египта, Алжира, Сирии, Ирака, Саудовской Аравии, Ливии, Ливана, Ирана)
Гости из Армении
Гости из Белоруссии
Гости из Болгарии
Гости из Венгрии
Гости из Германии и Австрии
Гости из Грузии
Гости из Индии
Гости из Италии
Гости из Казахстана
Гости из Киргизии
Гости из Китая, Кореи, Вьетнама и Японии
Гости из Латвии
Гости из Латинской Америки
Гости из Литвы
Гости из Молдавии
Гости из Монголии
Гости из Польши
Гости из Румынии
Гости из Скандинавии
Гости из США
Гости из Таджикистана
Гости из Туркмении
Гости из Узбекистана
Гости с Украины
Гости из Франции
Гости из Чехии и Словакии
Гости из Эстонии
Столовые приборы и посуда
Фарфоровая и фаянсовая посуда
Хрустальная и стеклянная посуда
Металлическая посуда
Деревянная и пластмассовая посуда
Столовые приборы
Вспомогательные приборы
Сервировка стола
Подсобный столик
Что в какой последовательности подавать
Правила подачи блюд
Особые правила подачи шампанского
Какие напитки к каким блюдам нужно подавать
Виноградные вина
Белые сухие столовые вина
Красные сухие столовые вина
Крепленые вина
Игристые и шипучие вина
Французские вина
Белые вина
Красные вина
Шампанское
Бренди
Коньяк
Виски
Водка
Джин
Настойки
Пиво
Коктейли - самые популярные смешанные напитки
Грог
Дейзи
Джулеп
Коблер
Коллинз
Кулер
Рикки
Сангари
Слинг
Тодди
Физ
Фикс
Хайбол
Эг-ног
Вы приняли / не приняли приглашение
Ответ на приглашение
Приход на прием
Изменение ответа с положительного на отрицательный
Выбор подарка
Чего дарить не следует
Цветы в подарок
Свадебный подарок
Что и как есть
Как сидеть
Как пользоваться салфеткой
Зубочистка
Полоскательница для рук
Если вы это не едите или не пьете
Как есть хлеб
Как есть паштет и сливочное масло
Как есть бутерброды, сандвичи
Как есть яйца
Как есть горячие закуски
Как есть суп и бульон с сухарями
Как есть мясные блюда
Как есть мясо птицы
Как есть блюда из рыбных продуктов
Как есть теплые рыбные блюда
Как есть закусочную рыбу
Как есть икру
Как есть омара
Как есть лягушачьи ножки
Как есть крабов
Как есть креветки
Как есть мидии
Как есть устрицы
Как есть раков
Как есть улиток
Как есть овощи
Как есть спагетти
Как есть сыр
Как есть каштаны
Как есть фрукты и ягоды
Как есть авокадо
Как есть ананас
Как есть арбуз и дыню
Как есть бананы
Как есть виноград
Как есть вишню и смородину
Как есть грейпфрут
Как есть клубнику и землянику
Как есть лимон
Как есть манго
Как есть мандарины и апельсины
Как есть персики
Как есть сливы и абрикосы
Как есть хурму
Как есть яблоки и груши
Как есть сладкий десерт
Разговоры за столом
Правила ведения застольных бесед
Темы, представляющие интерес при ведении бесед за столом
Темы, нежелательные в разговорах за столом
Как надо произносить речи и тосты
Тосты
Краткие тосты-приветствия на разных языках
Вы уходите из гостей, с приема
Когда уходить из гостей и с приема
Как уходить из гостей и с приема
Выражение благодарности после гостей или приема
Как восстановить хорошее самочувствие после обильного приема алкоголя
Неожиданные гости

Гостевой этикет

Виды приемов

Исторически сложилось так, что приемы играют важную роль в развитии деловых контактов и дружеских связей. Основным содержанием приемов является не прием пищи и дегустация напитков, а расширение контактов и получение нужной информации в неофициальной обстановке. В беседах на приемах происходит взаимный обмен мнениями, и полезность этого обмена зависит от опыта и дипломатического умения каждого из собеседников. В большинстве случаев посещение приемов - это продолжение служебной деятельности.

Многолетняя международная практика установила виды как деловых, так и светских приемов, методы их подготовки, этикет, которого следует придерживаться участникам приемов.

Деловые приемы устраиваются по случаю национальных праздников, годовщин событий на двусторонней или многосторонней основе, в честь находящейся в стране иностранной делегации, открытии представительства фирмы, презентации товаров, а также в порядке повседневной работы. Поводы светских приемов также разнообразны: день рождения, свадьба, рождество, Новый год, театральная премьера, открытие оперного сезона и т. д.

Основными видами приемов являются: <Завтрак> (), <Обед> (), <Обед-буфет> (), <Ужин> (), приемы типа <А-ля фуршет>, <Коктейль>, а также маленькие приемы - кофейный или чайный стол.

Приемы подразделяются на дневные и вечерние, а также приемы с рассадкой за столом и без нее.

Дневные приемы: <Бокал вина с сыром> или <Завтрак>. Все остальные приемы относятся к вечерним.

Приемы с рассадкой за столом: <Завтрак>, <Обед> и <Ужин>.

Согласно международной практике, наиболее почетными видами приемов являются <Завтрак> и <Обед>.

Такие приемы, как бранч, ужин после театра, пикник, фондю, пивной стол и т. п. по методам их организации являются комбинацией основных видов приемов.

Гостевой этикет
Прием <Завтрак>

<Завтрак> - почетный вид приема с рассадкой за столом, устраиваемый в промежутке между 12 и 15 часами. Наиболее распространенное время начала <Завтрака> от 12.30 до 13.30. Продолжительность - час-полтора, из которых 45-60 минут гости проводят за столом, а 15-30 минут - за кофе. Кофе, чай могут быть поданы за тем же столом или в гостиной.

Столы для приема ставят в виде буквы П или Т. Почетные места за торжественным столом организуют <лицом> к входным дверям или, если это невозможно, к окнам, выходящим на улицу.

Столы накрывают белыми скатертями и украшают цветами. Белые накрахмаленные салфетки кладут на тарелочки для хлеба. Сервировка стола как на торжественном приеме.

Подают за завтраком одну-две холодные закуски, одно рыбное или мясное блюдо, десерт.

Во время сбора гостей им предлагается аперитив. В конце завтрака подаются чай, кофе. К ним предлагается коньяк и ликер.

Форма одежды - повседневный костюм или платье, если форма одежды специально не указывается в приглашении. См. также Одежда на приемах.

Гостевой этикет
Прием <Ланч>

<Ланч> - это второй завтрак, на который приглашают обычно по телефону или в особо торжественных случаях рассылают приглашения. Время проведения приема варьируется в промежутке между 12 и 13 часами. Это прием с рассадкой за столом. Для ланча вполне подходит обычный обеденный стол или несколько вместе составленных карточных столов. В зависимости от степени официальности приема стол либо накрывают цветной камчатой скатертью, либо перед каждым гостем расстилают салфетку - льняную, вышитую, кружевную или пластиковую. Гладкую белую скатерть, уместную на <Обеде>, за <Ланчем> расстилать не принято. Сервировка стола как на официальном обеде. Украшают стол цветами в вазах, свечами или фруктами.

Для обычного ланча достаточно двух-трех смен блюд. Обычно подают на выбор фрукты или суп в чашках, яйца или морские моллюски, дичь, мясо или рыбу, салат и десерт. Во время ланча принято подавать горячие блюда. Характерной чертой любого ланча является горячая выпечка - рогалики, обсыпные бисквиты, английские булочки, слоеные пирожки, кукурузные хлебцы и т. п. Также принято подавать легкое вино. Однако наиболее типичными напитками, которые подается на <Ланче>, продолжают оставаться чай и кофе со льдом. Чай разливают по стаканам и украшают мелкими листиками мяты.

См. Одежда на приемах.

Гостевой этикет
Деловой ланч

Довольно распространенным является рабочий или деловой ланч с коллегами или партнерами в ресторане, клубе, бистро. В некоторых странах, например, во Франции, перерывы на обед - 1,5-2 часа, что дает возможность использовать это время не только для обеда, но и деловых бесед.

Характер проведения делового ланча обычно меняется в зависимости от целей и приглашаемых лиц. Это может быть небольшой ланч в бистро с тем, чтобы обсудить какие-то вопросы, а может быть полный ланч в хорошем ресторане, состоящий из трех блюд: закуска, основное блюдо, десерт.

На деловой ланч приглашаются без супруг (супругов). На него не обязательно посылать официальное приглашение. Можно, а если он проводится в бистро, то следует ограничиться лишь телефонным звонком или предварительной договоренностью при предыдущей встрече.

Форма одежды - повседневная, т. е. та, в которой люди ходят на работу. Если деловой ланч-встреча проводится в бистро, то требования к одежде минимальные. Допускаются даже джинсы. Ресторан предъявляет более высокие требования к одежде, как правило, это костюм с галстуком для мужчины, деловой костюм или платье - для женщины.

Обычно платит тот, кто приглашает, но возможно, что затраты делятся поровну, особенно при обеде с коллегами. Если от вас исходит инициатива пообедать вместе, чтобы обсудить дела, но вы не предполагаете оплачивать счет за вашего коллегу, оговорите это предварительно.

Если на деловой ланч приглашает женщина, то она берет на себя все функции приглашающего - выбирает и заказывает ресторан, оплачивает счета, пробует вино.

Гостевой этикет
Бранч

Бранч (Brunch) - неформальный вид приема, проводимый между завтраком и ланчем (отсюда название - первая буква от - завтрак, остальная часть слова образована от - ланч).

Прием обычно проходит в выходные дни, и на него часто приглашают друзей с семьями, включая детей. Это и хорошая возможность поближе познакомиться с коллегами в свободной, дружеской обстановке. Бранч можно проводить также на даче для своих соседей.

По характеру проведения бранч близок к завтраку или легкому ланчу и состоит по сути из тех же блюд. Можно подать яйца, бекон, сосиски, тушеное мясо, рыбу, блинчики, томаты, приготовленные на гриле, а также булочки, масло, сыр. Предлагаются кофе, чай, соки, прохладительные напитки в большом количестве. Иногда подают вино.

Этот вид приема довольно часто используется в таких странах, как США, ЮАР.

Меню и организационные моменты при проведения бранча должны быть по возможности упрощены, так, чтобы хозяйка значительную часть времени могла провести вместе с гостями.

Гостевой этикет
Прием <Обед>

<Обед> - это наиболее почетный вид приема с рассадкой за столом. Он обычно начинается в промежутке между 19 и 21 часами.

Столы ставят в виде буквы П или Т. Почетные места организуют <лицом> к входным дверям или, если это невозможно, к окнам, выходящим на улицу.

Столы накрывают белыми скатертями и украшают цветами. Белые накрахмаленные салфетки кладут на тарелочки для хлеба. Сервировка стола как на торжественном приеме.

Выбор холодных закусок невелик - только по одному рыбному и мясному блюду и овощные салаты. После холодных закусок подают бульон с гренками или суп, затем - какое-либо мясное блюдо. Могут быть два горячих кушанья, одно из них рыбное, которое подают перед горячим мясным блюдом с приготовленными по-разному овощами. Обед заканчивают десертом, а перед этим убирают всю посуду, столовые приборы и рюмки, которые были предназначены для предыдущей еды.

На десерт можно подавать желе, кремы, различные сладкие блюда, ягоды со сливками. Если сладкое подают в общей посуде, то стол сервируют соответствующей посудой и десертными или чайными ложками. Сладкое порциями ставят перед гостем с правой стороны. В заключение приема подается чай или кофе.

Спиртные напитки те же, что и на завтраке. Перед обедом гостям предлагаются аперитивы. См. Одежда на приемах.

Гостевой этикет
Прием <Ужин>

Прием <Ужин> начинается в 21 час и позднее. Это прием с рассадкой за столом. От приема <Обед> отличается лишь временем его начала. Кроме того, на этом приеме, как правило, не подают суп.

Форма одежды указывается в приглашении - темный костюм, смокинг или фрак; для женщин - вечернее платье.

Гостевой этикет
Прием <Коктейль>

Во многих странах <Коктейли> стали наиболее распространенной формой приемов, поскольку они больше всего соответствуют возможностям занятого человека.

Прием начинается между 17 и 18 часами, продолжительность 2 часа. Прием проходит стоя. На приглашении указывается время начала и окончания приема (например: 17.00-19.00). Гости могут приходить и уходить в любой час указанного времени. Нормальным считается пребывание на приеме до 1,5 часов.

Хозяин и хозяйка на официальных приемах с большим количеством приглашенных в течение всего времени стоят у входа, встречая и провожая гостей. Кроме того, хозяйка представляет вновь прибывших тем из гостей, с которыми они незнакомы. Если хозяйки нет на месте, то вновь прибывший должен найти ее, поздороваться с ней, прежде чем вступить в контакт с гостями.

Если прием устраивается для ограниченного круга гостей, хозяйка и хозяин менее связаны, они не только встречают и провожают гостей, но могут большую часть времени провести, беседуя с гостями. Подают налитые в бокалы коктейли (см. также -Коктейли самые популярные смешанные напитки). Их разносят официанты. Иногда устраивается бар-буфет со спиртными напитками.

Коктейльный стол от остальных столов в виде буфетной стойки (<а-ля фуршет>, <обед-буфет>) отличается тем, что на нем нет ни тарелок, ни вилок, есть только деревянные или пластмассовые одноразовые палочки, которые воткнуты в разнообразную закуску, поданную на больших подносах. Могут быть и мини-вилочки, с помощью которых берут канапе или фрукты из коктейля.

В качестве закуски подают канапе с различными солеными маслами, кремами, паштетами, рыбой, мясом; слоеные или сладкие мини-пирожные, печенье, а также фаршированные яйца, соленый и сладкий миндаль, орехи, фрукты. В конце приема гостям можно предложить кофе.

Форма одежды - повседневный костюм или платье, если иное не указано в приглашении.

Прием <Бокал вина с сыром>

Прием <Бокал вина с сыром> (Cheese and wine party) был популярен в 1970-е годы, особенно среди молодых людей. Но и сейчас приглашение на <бокал вина с сыром> весьма распространено. Более того, он снова становится модным. Такой прием относительно прост и дешев. Он позволяет хозяину проявить изобретательность в подборе различных вин и сыров, а гостям дает возможность, начав беседу с обсуждения достоинств пробуемых ими сортов сыра или вин, легко познакомиться друг с другом.

Данный прием проводится по типу <буфета>. Вы можете предложить гостям не только сыр, но и другие закуски, хотя сыр все же должен доминировать. Сыр лучше класть большими кусками, иначе он быстро высохнет. Не забудьте подать сырные ножи, чтобы гости могли отрезать кусочек сыра. Идеально, если к каждому сорту сыра будет подан свой нож. Сыр должен быть комнатной температуры. К нему предлагаются различные хлебцы. Рядом ставится масло. Хорошо, если на столе будут находиться также свежие и сухие фрукты, орехи. Можно расположить маринованные овощи, блюда с редисом, оливками. Если вы решили не ограничиваться только сыром, предложите гостям различные виды паштетов, фаршированные яйца и т. п.

При организации данного приема предпочтительно, чтобы буфетный стол или столы были расположены в центре помещения. Вообще же, прием <Бокал вина с сыром> предоставляет широкие возможности для вашей фантазии - как расположить сыры и как украсить стол. Например, можно, используя клетчатые скатерти и салфетки, темные и светлые деревянные доски и т. п., оформить стол в <деревенском стиле> (country style), а можно, напротив, при помощи хрустальной посуды, белых накрахмаленных скатертей сделать все в изысканном, утонченном стиле.

Фрукты, особенно виноград, овощи, листочки петрушки и салата служат хорошим декоративным материалом при оформлении стола. Они должны быть тщательно вымыты и вытерты, выглядеть свежими до конца приема, поэтому избегайте использовать зелень, которая быстро увядает.

Какие сыры подавать во время приема?

Бесферментные сыры, к которым относятся рикотта, творог, подаются в специально приготовленным виде (например, с приправами) либо вообще исключаются из меню.

Ферментные сыры подразделяются на:

· мягкие сыры (камамбер, бри, моцарелла и другие);
· полумягкие сыры (эдамский сыр, гауда, рокфор и большинство плавленых сыров являются примерами полумягких сыров);
· твердые сыры (к ним относятся сыр эмменталь, различные варианты чеддера, многие английские сыры, в том числе дерби).

Очевидно, чем более разнообразен будет сырный стол, тем лучше. Постарайтесь, чтобы на нем присутствовали все три разновидности сыров. Сыры должны быть хорошего качества.

Сколько сыра надо для приема? Исходите из расчета в общей сложности 200 г на человека, если нет других блюд. Впрочем, если даже закуплено больше сыра, и он останется, нет ничего страшного - он всегда пригодится в домашнем хозяйстве.

Ужин после театра

После посещения театра или концерта с коллегами или друзьями их можно пригласить домой на чашку кофе, чтобы немного поговорить, обсудить спектакль. К кофе можно подать коньяк, виски. Различные виды десертов также возможны при проведении таких приемов.

Довольно популярным является кофе по-ирландски. Его можно быстро приготовить, используя микроволновую печь. В стаканы кладут чайную ложку сахара и добавляют немного виски, после чего они помещаются в микроволновую печь примерно на 30 секунд (или до тех пор, пока не начнут образовываться пузырьки). Стаканы вынимают и наливают в них свежесваренный крепкий черный кофе. Сверху добавляют взбитые сливки, которые можно посыпать тертым шоколадом.

После посещения театра или концерта гостей порой приглашают не только на кофе, но и на ужин. Общая атмосфера и сервировка этого камерного приема предполагают элегантность. Можно зажечь свечи, развести огонь в камине, включить негромкую музыку. Цвет свечей должен сочетаться с цветом сервировки стола. Если вы хотите подчеркнуть большую степень официальности, то лучше использовать белые свечи.

Гости должны быть заранее предупреждены о характере приема после театра (ужин или чашка кофе). Необходимо продумать, что вы будете подавать на ужин с учетом того, что время позднее, и ужин или кофе не стоит затягивать. Поэтому по возможности приготовьте все заранее, чтобы на организацию ужина потратить минимальное время. Предлагаемые блюда не должны быть слишком тяжелыми. Можно подать различные паштеты или копченую рыбу, основное блюдо (тушеную телятину с гарниром), десерт.

Прием <А-ля фуршет>

Прием <А-ля фуршет> (от французского a la fourchette - с вилкой) проводится в те же часы, что и прием <Коктейль> (17.00-19.00 или 18.00-20.00) и проходит стоя. Во время приема на столе должна быть закуска, которую можно есть только вилкой, не используя ножа. Отличие состоит в том, что на фуршетных приемах напитков подается не меньше, а закусок предлагается значительно больше. Однако сейчас часто эти приемы совмещаются. Гостям предлагают обильный выбор напитков и сервируют фуршетные столы, уставленные разнообразными закусками.

Стол должен быть несколько выше, чем обычный, чтобы можно было есть стоя. Стол накрывают скатертью почти до пола (5-10 см от пола). Рюмки и бокалы для прохладительных и алкогольных напитков ставят рядами или треугольниками. Соответствующую бутылку ставят в середину треугольника. Тарелки ставят стопками в разные концы стола. Холодную закуску расставляют в центре стола, подальше от краев, которые оставляют свободными, чтобы гости смогли поставить туда свои тарелки.

В большом помещении можно накрыть несколько столов <а-ля фуршет> (каждый на 6-8 человек). После холодных закусок подают запеченную еду. Можно также подавать горячие сосиски, маленькие котлеты. После горячей закуски гостей угощают десертом - сыром с фруктами, желе, мороженым. В конце приема подают кофе. Гости обслуживают себя сами. Стоящие за столом официанты лишь сменяют тарелки, пополняют опустевшие блюда, наливают напитки и накладывают мороженое.

Придя на такого рода прием, надо прежде всего разыскать хозяина и хозяйку, поздороваться с ними. Уходить разрешается не прощаясь. Если прием официальный, то не мешает, уходя с приема, оставить в передней на особом подносе две свои карточки и карточку жены с загнутыми уголками (см. также Визитная карточка).

Форма одежды повседневная - костюм или платье, если иное не указано в приглашении.

Прием <Чай>

Кроме организации торжественных приемов, международная практика позволяет устраивать встречи и в менее официальной обстановке - за чайным или кофейным столами. Такие маленькие приемы проводятся не только среди деловых людей, но и на самом высоком уровне. На кофе, как правило, приглашают с 17 до 19 часов, на чай можно приглашать и немного позже - до 20. Форма одежды на приеме - повседневный костюм или платье.

Чайный вечер <по-русски>

В России особый интерес к чаепитию возник в начале 18 века, когда в Петербурге, Москве и Калуге были построены первые сахарные заводы, работавшие на привозном сырье, а с 1802 года в Туле - на отечественном. Особым атрибутом стола был самовар, который ставили слева от хозяйки на большой обеденный стол или на отдельный маленький столик. К чаю подавали пряники, леденцы, куличи, печенье с ромом и кренделя, мед и варенье. В 19 веке в русских дворянских семьях к чаю стали подавать ром, коньяк, ликеры и вина. После чая устраивались танцы и другие увеселительные мероприятия.

Многие традиции русского чаепития сохраняются и поныне. Для чайного или кофейного стола подбирают цветные скатерти и салфетки ручной работы. Используют также и цветные тканые салфетки, при этом середину стола покрывают узкой дорожкой, на которую ставят тарелки с бутербродами, кондитерскими изделиями, фруктами. Посуда же для каждого гостя располагается на тканых салфетках. Из приборов необходимы: щипчики для сахара, десертные ножи и вилки, вилки для торта, ножи для фруктов, нож для масла, лопатка для пирожных и торта.

К чаю или кофе подают маленькие декоративные бутерброды, пирожки, сладкие и соленые печенья, сдобные булочки, кексы, соленые или сладкие торты. На стол можно поставить коробки шоколадных конфет, сливки или мороженое, лимон и мед.

Сервируется стол следующим образом: на блюдце ставится чашка ручкой вправо и за чашку тоже ручкой вправо кладется чайная (или кофейная) ложечка, слева от нее - маленькая тарелочка для угощения и маленький ножик, если будут предложены поджаренные ломтики хлеба или булки, на которые намазывают масло, мармелад или кладут кусочек сыра. Нож кладут справа от тарелки, лезвием к тарелке, слева от нее - небольшая салфетка. Сливки, сахар, чайник или кофейник, как правило, ставятся на стол. Блюдце держат в левой руке, а правой подносят ко рту чашку. Не принято просить вторую чашку, пока другие не получили первую. После того как вы размешали сахар в чае или кофе или закончили десерт, необходимо вынуть ложку из чашки или вазочки и положить рядом на блюдечко. Признаком плохого тона считается, если гость оставляет в стакане или чашке чайную ложку. Наливая чай в чашки, не следует наполнять их до краев. Уровень должен быть на 1-1,5 см ниже края чашки. Чай с вареньем пьют только в России.

Чайный вечер <по-английски>

Традиция пить чай существует не только в нашей стране, англичане также верны своей традиции пить чай в пять часов (Five o'clock tea).

Стол накрывают цветной полотняной скатертью и такими же салфетками, уложенными на десертные тарелки конвертиком или невысоким колпаком. У тарелки располагают десертные приборы, в том числе вилку и нож для фруктов, уложенные за рюмками ручкой вправо. Стол сервируется мадерной или ликерной рюмками, а в случае наличия в меню шампанского бокалом для шампанского. При этом гостю могут предложить действительно только чашку чая: индийского - с молоком, а китайского - с лимоном. Молоко никогда не наливают в пустую чашку, а лишь в наполненную чаем. Однако возможна подача к чаю подогретых сливок, мармелада, кекса, сдобного печенья, маленьких пирожных и маленьких булочек. После чая гостям иногда предлагают десертные вина с фруктами, шампанское, шоколадные конфеты, жареные орехи.

Чайный вечер <по-японски>

Если английский способ приглашения на чай получил распространение во всей Европе, то японский чайный церемониал не смог преодолеть границ Азии. Что же касается чайных ритуалов <тядо> (путь чая), <тяно-ю> (чайное детство), то они передаются как национальная традиция из поколения в поколение.

По дошедшему до нас японскому способу приготовления чая зеленый или желтый чай заваривают в шарообразных, предварительно прогретых чайниках. Каждому гостю подают собственный чайник и пиалу. Ни сахар, ни варенье, ни мед в чай на Востоке не кладут, редко подают сухие изделия из теста и сухофрукты. У японцев во время чаепития не принято разговаривать. Все присутствующие, в том числе и хозяева погружены в философские размышления.

Прием <Обед-буфет> (<шведский стол>)

Прием <Обед-буфет> является разновидностью приема <Обед>. Поскольку этот вид приема берет свое начало в Швеции, его еще называют <шведский стол>. Он проводится в те же часы, что и <Обед>. Организация такого приема довольно простая, поскольку не связана с размещением гостей за столом.

Сервируя стол в виде буфетной стойки <по-шведски>, его помещают у стены или посередине комнаты, накрывают широкой скатертью, свешивающейся почти до пола. На середину стола ставят холодные закуски, холодные соусы, хлеб, различные салаты, печенье, кондитерские изделия, прохладительные напитки, соки, минеральную воду. По краям стола рядами или треугольниками ставят рюмки, бокалы, закусочные тарелки располагают стопкой. Ножи и вилки помещают в декоративную посуду или раскладывают рисунком на столе. Салфетки кладут группами в нескольких местах. Цветы с длинными стеблями ставят в высокие вазы.

Участники приема подходят к столу, берут левой рукой салфетку, на которую ставят тарелку с предварительно положенными на нее ножом и вилкой, а затем накладывают на тарелку кушанья. Правой рукой берут бокал с вином, соком или каким-либо другим напитком.

Наполнив тарелку, гости отходят от стола и рассаживаются за маленькими столиками. Они могут располагаться также на диванах, в креслах, стараясь сесть с теми людьми, с которыми им необходимо поговорить.

Вина, коктейли и другие спиртные напитки выставляются на буфетных стойках и столах, за которыми стоят официанты.

Форма одежды такая же, как на приеме <Обед>.

После приема <Ужин>

Если после приема <Ужин> предусмотрено какое-либо мероприятие: литературный или музыкальный вечер, кинопросмотр, игра в карты, то для того, чтобы гости могли подкрепиться, принято подавать фрукты, орехи, конфеты, пирожные и прохладительные напитки, которые ставятся на специальные сервировочные столики. Все сладкие блюда, подаваемые после ужина, можно брать, не спрашивая разрешения хозяйки. Хозяйка может подать дополнительно гостям чай или кофе.

Прием дома

Официальный завтрак

Официальный завтрак как вид приема на Западе в частном доме, встречается довольно редко, в основном в сельской местности (см. Прием на даче), на курортах и в дипломатических кругах (см. Прием <Завтрак>). Приглашения на официальный завтрак обычно делаются по телефону, но в особых случаях они могут быть и письменными. На эти приемы, устраиваемые в выходные и праздничные дни, принято приглашать равное количество мужчин и женщин, в остальные дни такой прием, как правило, - женское мероприятие. Сервировка в зависимости от того, устраивается ли он на даче или в гостиной частного дома.

Ланч-минутка

Это неофициальный прием в частном доме, принятый в западных странах. Он организуется с половины первого до двух часов дня для деловых и работающих женщин, либо перегруженных заботами домохозяек или смешанной компании. Гости, приходящие на завтрак в течение отведенного времени, выбирают понравившиеся им блюда (простые и привлекательно оформленные) и едят стоя, болтая с друзьями. На такой завтрак хозяйка может пригласить как двух-трех подруг, у которых мало свободного времени и которые рады пообщаться друг с другом в течение завтрака, так и большую компанию. Поскольку прием неофициальный, то достаточно в качестве приглашения использовать визитную карточку, пригласительную открытку или телефонный звонок. Все, что требуется от гостей, это уходя поблагодарить за прием.

Открытый дом

Открытый дом - это прием, который наиболее часто организуется за рубежом по случаю Нового Года, Рождества, новоселья, накануне пышной свадьбы или после нее, когда предусмотрено много гостей, которых нужно принять. Такой вид приема особенно популярен в маленьких населенных пунктах, где все друг друга знают. Приглашение на прием публикуется в местной газете, и желающие могут прийти на него без специального приглашения. На прием гостей отводится четыре-пять часов, в течение которых гости могут засвидетельствовать хозяевам свое почтение. Чтобы у всех гостей была возможность посетить прием, визит каждого гостя не должен превышать 20-30 минут. Гостям подают легкие закуски и легкие напитки, при этом гости обслуживают себя сами. По способу организации такой прием напоминает прием <А-ля фуршет>. Помещения украшаются в соответствии с поводом, по которому собираются гости.

Прием с кофе

На прием с кофе приглашают утром от десяти часов до полудня. В зависимости от состава гостей, прием может быть официальным и неофициальным, с рассадкой за столом или без. На таких приемах подают все что угодно: начиная с простой еды, такой, например, как кекс и мелкие сандвичи, и заканчивая горячими закусками: белое мясо цыпленка, фаршированный тунец и т. п. К кофейному и чайному столу подают также тосты, поджаренные в тостере, различные печенья, оладьи с начинкой, омлеты.

В качестве приглашения можно послать открытку, отпечатанное приглашение, визитную карточку или просто пригласить по телефону.

Прием на даче

Прием на даче - это, как правило, завтрак на свежем воздухе, организованный на открытой террасе или в саду. Для приема в саду лучше всего подходит складная или плетеная мебель. Стол накрывают двумя способами: в виде буфета в саду и на веранде. В первом случае, скамьи и стулья располагают в саду недалеко от стола. Прием на даче менее официален, чем приемы с рассадкой за столом (<Завтрак>, <Обед> или <Ужин>).

Приглашения на такие приемы рассылаются хозяевами за 5-6 дней до выезда на дачу. В приглашении должно быть указано, куда и когда намечается выезд, а также сообщена форма одежды, чтобы гости чувствовали себя комфортно. Пригласить гостей можно и по телефону. Если праздник организуется в складчину, то обсуждается проблема, кто и какую еду будет везти.

На такого рода приемах на даче стол накрывают самыми различными скатертями: полосатыми, в клетку, в горошек, цветастыми и просто однотонными, при этом желательно, чтобы цвет скатерти гармонировал с общим колористическим решением дачного помещения, мебели и праздника. На цветной скатерти хорошо смотрятся цветные салфетки геометрической формы, в форме сердца и в форме яблока, которые кладутся под закусочные тарелки. Места гостей за столом разграничиваются яркими цветными лентами, переброшенными через стол поверх скатерти. Вечером хорошо украшать стол большими лампами с цветными абажурами и фонарями на деревьях.

По сравнению с приемом <Завтрак> подается меньшее количество блюд. Перед тем как гости сядут за стол, может быть подан томатный сок или овощной коктейль с хрустящим печеньем. Как правило, на стол заранее ставят красиво аранжированный куриный салат или салат из омаров и высокие стаканы с чаем со льдом. Из холодных закусок можно ограничиться бутербродами, несколькими мясными блюдами, овощами, поскольку на <приеме на даче> обычно угощают гостей шашлыками, жареными колбасками или цыплятами. Освежительных напитков выставляется достаточно много: квас, лимонад, морс, минеральные соки, холодный кофе или чай. Из кондитерских изделий - сухое печенье, пирожки и пироги. Если хозяин и хозяйка принимают участие в обслуживании гостей, то прием носит неофициальный характер, в обратном же случае, когда еда и напитки подаются на стол только с помощью официантов - официальный.

При подготовке приема следует подумать и о праздничных украшениях. Если сад большой и красивый, то выбранные декоративные элементы также должны быть больше и ярче обычных. Возможны следующие сочетания этих элементов по цветам: зеленый и красный, белый и синий, белый и желтый, зеленый и фиолетовый, только серебристый и золотистый.

Садовую калитку можно украсить лентами с прикрепленными к ним сердечками или фруктами, вырезанными из цветного картона. Ими же можно украсить весь забор, развесить на ветвях деревьев. Всем гостям можно наколоть на наряды <эмблему> праздника: например, цветок с зеленой веточкой из сада.

Пикник

Пикник проводится на открытом воздухе, за городом, в дневное время суток. Блюда готовятся заранее и хорошо упаковываются в корзины, переносные холодильники, коробки. На пикнике можно пользоваться пластиковой посудой, но гораздо приятнее есть из настоящих тарелок.

Для пикников используются складные столы и стулья. Хорошо взять с собой большие зонты.

При проведении пикника следует многое предусмотреть:

· проблему транспорта: как будут доставляться продукты и добираться гости до места пикника и обратно;
· прогноз погоды. Что делать, если начнется дождь или сильный ветер? Одно из решений - разбить палатку-шатер, другое - проводить пикник недалеко от жилья, чтобы в случае непогоды гости могли укрыться от дождя;
· чтобы помещение было достаточно большим, и там всем хватило бы места.

Меню пикника может быть довольно разнообразным и включать закуски (паштеты, салаты), холодный или горячий суп, основное блюдо (например, говяжья вырезка, запеченная свинина или жареный цыпленок). Блюда могут быть доставлены в термосах. На десерт могут быть поданы фрукты, пирожные.

Пикник проводится в теплое время года, поэтому одежда легкая, летняя, но она может быть чуть более нарядной, чем при проведении приема Шашлык (барбекью), и исключать, например, джинсы.

Завтрак-буфет в гостинице

Прием <Завтрак-буфет в гостинице> довольно распространен и часто устраивается для участников конференций или выставок, проживающих в гостинице. В ходе буфетного завтрака возможно обсуждение планов предстоящего дня, установление деловых контактов. Такого рода прием носит неформальный характер.

Как и в случае приема <Обед-буфет>, стол сервируется в виде буфетной стойки, на которой размещаются фрукты и фруктовые соки, йогурты, кукурузные, рисовые и другие хлопья, молоко, свежий хлеб, булочки, блюдо с сыром и колбасами. Масло, джем и мед находятся рядом в маленьких упаковках обычно по 10-15 г. В подогреваемые подносы кладут бекон, жареные сосиски, тушеные томаты, мясо, рыбу. Обычно также подают яйца и блюда из них - яичницу, омлет. Чай и кофе должны быть теплыми в течение всего времени, отведенного для завтрака. На буфетную стойку ставятся тарелки, чашки, стаканы для соков, приборы, кладутся салфетки.

Участники буфетного завтрака рассаживаются за столиками по 2, 4, 6 человек. Не следует стараться сразу все положить себе на тарелку. Можно еще 1-2 раза подойти к буфетной стойке.

Фондю

Обычай приглашать на фондю (от французского fondre - растапливать) пришел из Швейцарии. Зимой в занесенных снегом домах альпийские фермеры готовили из того, что было у них под рукой, в основном из подсохшего хлеба и сыра. Сегодня фондю имеет много вариаций, когда, кроме хлеба, подают кубики мяса, овощей или рыбы, а вместо сыра используют масло.

Этот прием проводится вечером и предполагает небольшое количество приглашенных. Во время него гости рассаживаются за столом, в центре которого располагается фондюшница, в традиционном варианте наполненная разогретым сыром, а рядом - кубики хлеба.

В Швейцарии каждая хозяйка имеет своей рецепт сыра и сочетания сыров для фондю. Гостю дается специальная вилка, на которую он накалывает хлеб и опускает его в растопленный сыр. После нескольких минут ваше <блюдо> готово. Кусочек переносится на тарелку и съедается. За ним следует другой.

Этот вид приема хорошо располагает к дружеской беседе. Иногда тому, кто упустит свой кусочек хлеба с вилки в растопленном сыре, придумывается шутливое <наказание>.

Шашлык (барбекью)

Шашлык - неформальный и многими любимый вид приема. Пикники и приемы барбекью (в английском barbecue первоначально означало целиком зажаренную тушу быка) стал весьма популярным сначала в южных штатах США, а затем и во многих странах мира, особенно там, где не слишком суровый климат сочетается с преобладанием собственных домов с участками. Проводится этот прием на открытом воздухе, в саду загородного дома, на даче или просто в лесу. На него часто приглашают гостей с семьями. В России для приготовления шашлыка обычно используется говядина, баранина, свинина, которые предварительно маринуются.

В некоторых странах несколько иные традиции приготовления мяса на огне. Часто вместо шампуров используется решетка (мангал, решетка для жарки), причем одновременно жарятся куски различного вида мяса, курицы, сосиски. Исходный продукт необязательно маринуется, а иногда просто посыпается специями. Таким же способом на решетке готовят сосиски, что особенно популярно в США.

Сам процесс разведения огня и приготовления мяса составляет часть общего ритуала, которым занят хозяин дома. Кстати, это хорошая возможность для хозяйки побыть с гостями, не беспокоясь о приготовлении блюд. Пока готовится мясо гости имеют возможность хорошо отдохнуть на воздухе. Им в это время предлагаются напитки. Это может быть пиво, вино, кока-кола, минеральная вода, соки. Предлагается также соленое печенье, орешки, сырые овощи, сервированные со сметанным или горчичным соусами. При прохладной погоде за 20-30 минут до того, как шашлык будет готов, гостям может быть предложена кружка горячего протертого супа. Приготовленное мясо подается обычно с зеленью и томатным соусом. Можно подать отварные или печеные овощи. На десерт хороши свежие фрукты.

Форма одежды - самая простая. Допускаются брюки для женщин, свитера и даже джинсы и шорты.

Количество приглашенных обычно не слишком велико. Если гостей окажется много, придется готовить на нескольких жаровнях, иначе кому-то придется ждать.

Пивной стол

Дружеский неформальный прием <Пивной стол> можно устраивать для любителей пива (см. также Пиво). Лучше всего использовать деревянный стол, который не покрывается скатертью. Под пивные кружки или бокалы ставят специальные подставки.

Пиво не смешивают ни с какими другими напитками, так как этим вы лишаете его типичных свойств. Не рекомендуется смешивать различные сорта пива, а также взбалтывать или доливать новую порцию в недопитую.

Чтобы почувствовать вкус пива, его охлаждают до определенной температуры. Однако не охлаждайте напиток слишком быстро, поставив бутылки или банки с ним в морозильную камеру. Пиво теряет свои вкусовые свойства. То же правило относится и к резкому подогреву. Пиво подается обычно при температуре 6-8°, однако некоторые сорта требуют чуть более высокой температуры.

Наливают пиво, слегка наклонив пивной бокал, тогда пена не будет переливаться через край.

К пиву можно рекомендовать разнообразные закуски. В качестве холодных - бутерброды с сыром, икрой, колбасой. Часто подают раков, соленое печенье, сухарики из черного хлеба с солью. Можно предложить и горячие блюда: сосиски или сардельки, свиные ножки. На гарнир - тушеная капуста, горошек, картофель. В России к пиву подают соленую, вяленую рыбу. Во многих странах употребление пива с рыбой не принято. Считается, что вкус рыбы перебивает вкус пива.

Пиво пьют медленно. Кружками или стаканами с пивом никогда не чокаются.

Прием с рассадкой

Смешанный прием за большим прямоугольным столом

Смешанный прием за маленьким прямоугольным столом

Смешанный прием за большим столом в виде буквы <П>

Смешанный прием за маленьким столом в виде буквы <П>

Смешанный прием за столом в виде буквы <Т>

Смешанный прием за круглым столом

Мужской прием за прямоугольным столом

Мужской прием за прямоугольным столом (главный гость напротив хозяина)

Мужской прием за большим столом в виде буквы <П>

Мужской прием за маленьким столом в виде буквы <П>

Мужской прием за столом в виде буквы <Т>

Международная практика выделяет три вида приемов, которые проводятся с рассадкой за столом: <Завтрак>, <Обед>, <Ужин>. На этих приемах гости рассаживаются за столом в соответствии с их социальным статусом или дипломатическим рангом. На официальных завтраках или обедах женщины рассаживаются среди мужчин в зависимости от их ранга или, если они присутствуют на приеме в качестве супруги, а не как официальное лицо, то в соответствии с рангом супруга. Муж женщины, занимающей официальное положение, садится среди мужчин в соответствии с рангом жены, если занимаемое им положение (знатный титул, звание и т. п.) не дают ему право на более почетное место.

Места за столом делятся на более почетные и менее почетные. Самое почетное место на мужском приеме - справа от хозяина, а на смешанном приеме, когда присутствуют как мужчины, так и женщины - справа от хозяйки дома. Далее идут места слева от хозяйки и хозяина. По мере удаления от хозяйки и хозяина места становятся менее почетными. Главное правило рассадки: на самых почетных местах сидят самые почетные гости. При рассадке за столом придерживаются также следующих правил:

· первыми по правую и левую руку от хозяйки сажают представителей сильного пола; хозяина окружают дамы. Затем места чередуются: рядом с женщинами сажают мужчин, и наоборот;
· женщину не сажают с женщиной и на торцы стола, если там не сидит мужчина;
· мужа никогда не сажают рядом с женой;
· два иностранца из одной страны также не сидят вместе;
· если прием деловой, то последние места за столом занимают сотрудники фирмы-устроителя приема, но не женщины.

Хозяин предлагает руку первой даме и первым проходит в столовую. Почетный гость предлагает руку хозяйке дома, и они входят последними. Гости занимают свои места после того, как сядет хозяйка приема. Если прием неофициальный, то руку дамам не предлагают. В этом случае хозяйка приема сопровождает женщин в столовую, а хозяин - мужчин. По окончании завтрака или обеда хозяйка встает из-за стола первой.

Чтобы гости без затруднений могли найти свои места за столом, в гостиной у входа в столовую выставляется или вывешивается план-карта стола, в которой указывается место каждого гостя. Кроме этого, на столе у каждого прибора (куверта), обычно на самый высокий бокал или рядом с прибором кладется кувертная карточка с фамилией гостя. Иногда гостю в приглашение вкладывается карточка со схемой стола.

Схемы рассадок за столами различных типов - цифры на схемах обозначают места за столом (1 - более почетное, 2, 3, 4 ит.д. - менее почетные). Одинаковыми цифрами обозначаются места, которые занимают супружеские или пришедшие вместе пары.

Одежда на приемах

Торжественный прием требует парадной формы одежды. В этом случае на приглашениях (в левом нижнем углу) обычно пишут (белый галстук, что означает - фрак) или (черный галстук - смокинг); (вечерняя одежда - фрак). Если форма одежды указывается, выполнение этого условия является обязательным. Дамы в таких случаях должны быть в вечерних туалетах (см. также Вечерний гардероб), хотя в приглашении об этом не упоминается.

Туалеты дам должны быть изящными, но скромными. Умение сочетать элегантность с простотой ценится больше всего. Женщинам на приемы следует приходить в одежде строгого покроя, неярких тонов. На завтрак, коктейль принято являться в платье обычной длины, платье-костюме или костюме, небольшой шляпе из фетра, шелка и другого подобного материала, причем шляпу во время приема снимать необязательно.

Не рекомендуется приходить на приемы с большим количеством ювелирных украшений. Их вообще не надевают до 18 часов. Днем уместнее выглядит бижутерия или украшения из полудрагоценных металлов.

На приемы, начинающиеся до 20 часов, дама может прийти в шелковых, лайковых перчатках с замшевой или кожаной сумочкой. Перчатки, однако, снимают сразу по приходе, самое позднее - в фойе, где разносят аперитив.

К вечернему платью можно надеть шелковые, кружевные, другие тонкие перчатки, причем, чем короче рукав платья, тем длиннее должны быть перчатки, и наоборот.

Англичане на приглашениях иногда пишут: (буквальный смысл - без одежды). Это означает, что надлежит быть в простом костюме.

Парадная одежда требует соблюдения некоторых общих правил. К фраку полагаются: белый галстук-бабочка, завязанный от руки (шелковый или лучше пикейный), туго накрахмаленная манишка, стоячий воротничок с загнутыми углами, белый пикейный жилет (надевают и шелковый, но это не считается хорошим тоном), черные лакированные туфли и черные шелковые носки. На фрачной жилетке три пуговицы, они должны быть всегда застегнуты. В нагрудном кармане - белый носовой платок, но только в том случае, если на груди не прикреплены ордена. Запонки следует иметь скромные. При себе надо иметь свежие белые перчатки. С фраком не носят наручные часы, а только карманные на цепочке.

К смокингу полагается тугая крахмальная манишка, стоячий воротничок с загнутыми углами, черный галстук-бабочка, лакированные туфли, черные шелковые носки, черный жилет.

Музыка на приеме

Любой прием выиграет от хорошо подобранной музыки. На официальном приеме могут выступить пианист, гитарист, камерный квартет или даже оркестр малого состава, исполняющие популярные пьесы. На небольшом семейном приеме принято давать записи камерной вокальной или негромкой инструментальной музыки. На дружеской вечеринке можно и потанцевать.

Важно, чтобы музыкальное сопровождение не было слишком громким, навязчивым, оно должно приносить удовольствие всем вашим гостям. Помните, что музыка на приеме отражает ваш вкус. Во время выступлений с речами или обмена тостами музыка замолкает.

В ходе официальных государственных приемов иногда исполняется государственный гимн, который все присутствующие слушают стоя.

Бывает и так, что в ходе официального приема для гостей может выступить известный певец, исполнитель-инструменталист с одним-двумя небольшими произведениями. Такие выступления, как правило, указываются в официальной программе вечера, которая раздается гостям или лежит на столе вместе с меню. Оно приурочивается к перемене блюд. Помните, что во время выступления приглашенного артиста нельзя жевать, стучать ножами, переставлять приборы, разговаривать друг с другом. Присутствующие должны быть подчеркнуто внимательны к исполняемой музыке и награждать выступающих аплодисментами.

Общие рекомендации по организации и проведению приемов дома

Приглашение домой означает более дружеское расположение к гостям, чем проведение приема в ресторане. Домой приглашают, как правило, наиболее близких коллег, партнеров, знакомых. Не принято приглашать тех людей, которые занимают значительно более высокое социальное или служебное положение, если вы не находитесь с ними в близких дружеских отношениях.

Хотя на прием неприлично приходить раньше назначенного часа, указанного в приглашении, следует иметь в виду, что такое все же случается. Поэтому примерно за 20-30 минут до назначенного времени необходимо быть одетым и готовым к приему гостей.

Спланируйте свое время так, чтобы вы не только успели все сделать для приема, но и немного отдохнуть.

Обычно гости собираются в течение 15-20 минут. Пока все не сели за стол, приглашенным следует предложить какой-либо напиток. На небольшом отдельно стоящем столике ставятся орешки, хрустящий картофель, соленое печенье. Однако не следует перегружать этот стол едой, в противном случае гости окажутся сыты до того, как им будут предложены основные блюда.

Часто гости приходят с цветами, поэтому лучше подготовить заранее несколько ваз, чтобы они были под рукой.

Как составлять меню

При составлении меню следует учитывать прежде всего свои возможности: финансовые и кулинарные. Готовьте только те блюда, которые, вы уверены, получатся у вас хорошо. Не стоит экспериментировать с новыми кулинарными рецептами на гостях.

Обратите внимание на сочетание предлагаемых блюд. Если у вас рыбная закуска, то не следует подавать в качестве основного блюда также рыбу. Важно и то, как сочетается гарнир, и не только с тем блюдом, с которым он подается, но также и с другими. Например, вы подаете пасту с грибным соусом к вырезке. В этом случае не стоит в качестве десерта предлагать пирог - слишком много будет мучного. Лучше включите в меню свежие фрукты.

Есть люди, которые придерживаются различных диет. Не забудьте о них, составляя меню.

Сколько закупать продуктов? Исходите из следующих соображений:

· обычно на приемах, организованных по типу <буфета>, расход продуктов меньше, чем на приемах, предполагающих рассадку;
· в случае организации приема на свежем воздухе съедено будет больше, чем если бы он проводился в помещении;
· чем дольше длится прием, тем больше требуется продуктов;
· если гости знают друг друга хорошо, то скорее всего, съедено будет больше, чем в компании малознакомых;
· чем больше людей вы приглашаете, тем меньше из расчета на одного человека вам потребуется продуктов.

Если ваши гости придерживаются диеты

Постарайтесь учесть ограничения в еде ваших гостей. Так, если вы знаете, что среди приглашенных будут вегетарианцы, позаботьтесь о том, чтобы на столе были соответствующие блюда. Имейте в виду, что есть два типа вегетарианцев. Одни не едят не только мясные и рыбные продукты, но и молоко, сметану, масло. Восполнение необходимых белков у них идет за счет бобовых и орехов. Другие - допускают в своем рационе молочные продукты.

Среди американцев, особенно в последнее время, появилось много людей, следящих за тем, чтобы их пища была малокалорийной, с пониженным содержанием холестерина, сахара и соли, избегают употреблять кофеин. Для них некоторые блюда русской кухни, например такие, как наваристые щи или борщ, а также мясо, тушенное в горшочках, будут нежелательны.

Исповедующие иудаизм, например, не употребляют в пищу креветки, лобстеров, свинину, дичь. Мясо, предназначенное для готовки, не должно содержать крови. Нельзя готовить вместе или одновременно подавать мясную и молочную пищу. По этой причине исключается, например, бефстроганов.

Некоторые люди не употребляют алкоголь, поэтому в наличии всегда должны иметься безалкогольные напитки. Хорошо иметь в запасе кроме обычной кока-колы еще диетическую (с пониженным содержанием сахара) и бескофеиновую, а также минеральную воду, соки. См. также Особенности национальной кухни.

Особенности национальной кухни
Гостеприимство по отношению к иностранцам

Иностранные гости весьма чувствительны к тому, как их принимают. Они тонко ценят, насколько хозяева, принимающие их у себя, учитывают их обычаи, вкусы, застольные традиции. Память о доме, где их тепло принимали, остается надолго.

В то же время иностранцы любят, когда их знакомят с кухней принимающей их страны, угощают своими национальными блюдами. Разумеется, это должна быть дегустация, а не повседневное питание.

Гости могут остаться голодными, если навязывать несвойственные для их вкусов блюда и приправы.

Естественно, приводимые ниже рекомендации по приему гостей из некоторых стран и регионов, нельзя считать догмой. Многие национальные особенности в наше время сгладились, а распространившееся среди европейцев и североамериканцев пристрастие к естественной, особенно полезной пище, почти вытеснило из рациона, например, яичницу с беконом. Жители разных стран охотно используют классические блюда французской кухни, испанские блюда - почти непременный компонент светских приемов, а расселившиеся буквально по всему свету выходцы из Китая и Юго-Восточной Азии (корейцы, тайцы) ввели в моду свою кухню. Среди хозяек многих европейских стран принято иногда устраивать дни китайской или какой-либо другой экзотической кухни.

Такой напиток, как минеральная вода, большинству европейцев просто необходим за обеденным столом. А вот корейцы ее не приемлют. Так же, как венгры не едят кисели, румыны - соусы и черный хлеб, англичане - сосиски и вареные колбасы. С особой деликатностью отнеситесь к гостям из республик бывшего СССР. Конечно, для украинцев и белорусов, или, например, молдаван подходит и наше обычное питание. Но любое стремление уважить их привычки будет воспринято ими с благодарностью.

Гости из Азербайджана

Азербайджанцы, как и другие мусульмане, не едят свинину. Основа мясных блюд - баранина. Говядина, птица и рыба используются гораздо меньше.

Первые блюда. Самые распространенные у азербайджанцев блюда - суп пити, кюфта-бозбаш (бульон с крупными тефтелями из мяса и риса с горохом и картофелем), довга (суп из кислого молока с зеленью). Все супы по консистенции должны быть густыми. Каждую порцию (200 г) супа пити варят в глиняном горшке или в порционной кастрюле. Сдабриваются супы пряностями и курдючным жиром (или топленым маслом).

Вторые блюда - пловы из риса (подают с приправами из мяса, рыбы, овощей, фруктов), долма (блюдо типа голубцов), фаршированные молодой бараниной помидоры, сладкий стручковый перец, яблоки, люля-кебаб, шашлык, тава-кебаб, курзе (мясное блюдо типа пельменей).

Для приготовления вторых блюд используются следующие специи и зелень: горький и душистый перец, базилик, корица, гвоздика, укроп, петрушка, кинза, шафран, барбарис, мята, тмин и т. п.

Десерт - яблоки, груши, айва, апельсины, лимоны, сливы, алыча, абрикосы, персики.

Гости из Англии

Английская кухня славится многочисленными традициями. Одна из них - обилие холодных закусок, особенно рыбной гастрономии, сандвичей. Вторая традиция - приверженность к блюдам из натурального мяса (говядины, телятины, баранины, нежирной свинины). Из него готовят бифштексы, ростбифы, лангеты, причем не прожаренные до конца. Эти изделия должны содержать обязательный розовый <сочок>. Англичане едят мало хлеба, не стоит предлагать им блюда из теста: блины, пельмени.

Большое место в питании англичан занимают различные пудинги. Их готовят как второе (мясные, крупяные, овощные) и как третье блюдо (сладкие фруктовые пудинги).

У англичан принято устраивать два завтрака, а обед переносить на 18-20 часов.

Первый завтрак - в 8 часов утра: жареный бекон (без гарнира), паштеты, овсяная каша с молоком, копченая сельдь, скумбрия, яйца (всмятку) или омлет с ветчиной, зеленым горошком или помидорами, сливочное масло. Обязательны фрукты и овощи либо овощные соки, конфитюр. Пирог с яблоками или абрикосовым джемом со стаканом холодного молока - излюбленная утренняя еда. В наше время в связи с модой на <здоровую пищу> на завтрак нередко едят мюсли (размельченные пшеничные зерна (хлопья), перемешанные с сухофруктами).

Горячие напитки к завтраку - кофе натуральный со сливками, кофейный пунш (на чашку кофе 1 чайная ложка вина и коньяка, 2 кусочка сахара, предварительно натертые лимонные или апельсиновые корки), кофе по-ирландски (на чашку крепкого кофе со сливками или сметаной 2 ложки виски или водки). И обязательно - крепкий чай.

Второй завтрак (ланч) около 1 часа дня - различные сэндвичи (закрытые бутерброды с рыбной гастрономией, за исключением кетовой икры), с ветчиной, паштетом, языком, бужениной, соки и горячие напитки.

В 5 часов вечера знаменитый <файв-оклок> - чай с кексом или печеньем. Обед - в строго определенное время (в 18 - 20 часов): две - три закуски; сливочное масло и холодная вода должны всегда находится на столе.

Англичане любят коктейли, особенно с добавлением дробленого льда.

Первые блюда - пюреобразные супы из овощей, бобовых, томатов, цветной капусты, тыквы, а также бульоны с гренками, профитролями, домашней лапшой, овощами, зеленой фасолью. Можно подать и российские заправочные супы, но мясо к ним нарезать мелкими кусочками, без костей. Во многих английских семьях мясо подается к супам отдельно.

Англичанам не рекомендуется предлагать рыбные супы, но ирландцам можно. Они любят уху, приготовленную с мелко нарезанным картофелем и помидорами. Заправляют уху тертым мускатным орехом и сметаной (уха по-ирландски).

Вторые блюда - из рыбы, говядины, телятины, дичи, птицы, нежирной свинины, овощей. Любимое блюдо - натуральный бифштекс из говяжьей вырезки, филе брошетт (насаженные на шампур и обжаренные на вертеле кусочки филейной вырезки, бекона, шампиньонов и лука). Лучший для англичан гарнир - отварной рис с томатной приправой.

В качестве сюрприза гостям можно преподнести жареного на вертеле цыпленка, осетрину; тушеного зайца; пирог с мясом и почками; цветную капусту под белым соусом.

Шотландцы любят жареную свинину с бобами, овсяную кашу, панированный в мелко нарубленной ветчине и муке, а затем обжаренный картофель.

Десерт - компоты из свежих и консервированных фруктов, ягод; свежие ягоды и фрукты (традиционно - дыня); печеные яблоки со взбитыми сливками, желе, муссы, пломбир, мороженое с жареными орехами, шоколадом, апельсином или лимоном; десертные коктейли, боуль, глинтвейн, пунш. На столе - охлажденная вода в кувшине. Обед может заканчиваться подачей черного кофе.

Гости из арабских стран (Египта, Алжира, Сирии, Ирака, Саудовской Аравии, Ливии, Ливана, Ирана)

Для населения арабского мира характерно включение в меню баранины, козлятины, телятины, птицы, бобовых, риса, овощей, свежих и консервированных фруктов. Много блюд приготовляется из рыбы, яиц, молочнокислых продуктов, особенно сыра, похожего на брынзу.

Арабы любят острые блюда. Поэтому в изобилии кладут в них пряности и травы: лук, чеснок, оливки, черный и красный перец, корицу, ароматические травы. Используют преимущественно оливковое масло.

Первые блюда - мясные супы с фасолью и рисом, горохом, вермишелью, горохом и картофелем, со стручковой фасолью, каперсами и т. д.

Вторые блюда - тушеное и жареное мясо, тушеные в томате куры, плов; кукурузная каша (<бургуль>), рисовая и пшеничные каши.

Народы арабского Востока и другие мусульмане не едят свинину. Традиционный напиток, подаваемый почетным гостям - кофе без сахара, но с пряностями.

Гости из Армении

Главная особенность питания армян - преобладание в рационе овощей: картофель, помидоры, капуста, баклажаны, перец, морковь, огурцы, свекла, щавель, шпинат, спаржа, кабачки, тыква, стручковая фасоль.

Другая особенность - употребление соли в большом количестве для приготовления блюд, что объясняется климатическими условиями, а также пряностей. Острота закусок и концентрированных супов достигается добавлением в них пряных продуктов: чеснока, перца, корицы и т. д.

Холодные блюда и закуски - это прежде всего подаваемая в сыром виде культивируемая и дикорастущая зелень: шпинат, щавель, лебеда, спаржа. Некоторые виды зелени (черемша, майоран, сельдерей) подаются к столу также маринованными и квашеными. Лук зеленый, лук-порей, кресс-салат, базилик, эстрагон, петрушку, укроп подают с помидорами, огурцами и пряной зеленью.

Закуски заправляют чесноком, черным и красным перцем, уксусом, мацуном, орехами, сметаной, что придает блюдам остроту и аромат.

Особое место отводится закускам из различных продуктов. Популярными считаются: толма из чечевицы в виноградных листьях, толма из гороха в капустных листьях, бастурма, мясной суджук. В этих блюдах сочетается аромат чеснока, зелени чалмана (тмин), перца красного и черного.

Первые блюда - супы с рисом, бобовыми овощами, фруктами. Их готовят на мясном, курином, рыбном бульонах. Имеются и молочные, и сладкие супы.

Вторые блюда - бастурма (маринованный шашлык), толма, баранина со стручками фасоли и яйцом, мусака с овощами, борани из цыплят с баклажанами, рыба припущенная, рыба с ореховым соусом, рыба на вертеле, форель с яйцом.

К супам (и не только!) должен подаваться лаваш - национальный хлеб.

Десерт - алани (высушенные персики, начиненные ореховой крошкой с сахаром); фрукты, кизил, дыня, арбуз. Из виноградного сока варят дошаб - ароматный сироп темно-вишневого цвета, он идет для приготовления густого мучного киселя (<дошаба>).

Гости из Белоруссии

У белорусов картофель служит вторым хлебом. Трудно найти блюдо, приготовляемое без картофеля. Из него же готовят и самостоятельные блюда: оладьи (<драники>), пирожки с различной начинкой, картофельная бабка, картофельные салаты, картофель с грибами.

Первые блюда - заправочные картофельные супы (с овощами, крупами, грибами, тестом, молоком), мало чем отличающиеся от традиционно русских.

Вторые блюда - блюда из говядины, телятины, дичи и особенно свинины; свиное сало. Поджаренное сало идет как приправа к различным мучным и картофельным блюдам. Колбасы, котлеты, холодец готовят из свежей свинины.

Среди праздничных блюд, способных удивить белорусских гостей, - мочанка. Мясо и колбасу жарят, тушат, соединяют с соусом и доводят до готовности в жарочном шкафу. К этому блюду подают блины.

Еще один излюбленный продукт - грибы.

Гости из Болгарии

Для болгар характерна приверженность к блюдам, во многом напоминающим кавказскую кухню. Им нравятся шашлыки, цыпленок <табака>, купаты, люля-кебаб, голубцы из баранины, чахохбили из кур, блюда из бараньего ливера, баклажаны и перец, фаршированные мясом или овощами, блюда из говядины.

Из мясных продуктов болгары предпочитают свинину, баранину, говядину, домашнюю птицу. Излюбленными считаются мясные блюда, приготовленные на вертеле или решетке над раскаленными углями. Традиционное мясное кушанье болгар - колбаса луканка, по вкусу напоминающая охотничьи сосиски. Луканку подают в горячем виде с острым соусом.

Из овощей на болгарском столе обязательны помидоры, баклажаны, кабачки, сладкий перец (паприка), маслины. В зависимости от способа тепловой обработки они подразделяются на гювечи (овощные блюда с мясом или без мяса); плакии (блюда, приготовленные с маринадом из различных овощей, лука, чеснока и приправ, тушенные с добавлением растительного масла. Плакии могут быть приготовлены также из рыбы, цыплят); кебабчета (кусочки свинины, баранины, дичи, зажаренные на вертеле или обжаренные в кипящем масле). Мусаки, яхнии, чорба и другие болгарские кушанья известны во всех европейских кухнях.

В качестве холодных блюд болгарским гостям целесообразно предложить овощные салаты, приправы к которым уксус, подсоленное масло, молотый перец.

Острые приправы - лук, чеснок, перец, мята, петрушка, уксус, добавляются в большинство болгарских блюд.

Первые блюда - бульоны с гренками, тарханой, т. е. мучной слегка подрумяненной в духовке крошкой, с фрикадельками, манными клецками; суп из курицы, из телятины с зеленым горошком, овощные и рыбные супы. Редко кто в Болгарии откажется от протертых супов и супов-пюре, которые традиционно подаются в чашках. В летнее время - холодные супы со льда (но не окрошку!).

Вторые блюда - фаршированный перец и кабачки, рагу из баранины, овощное рагу, картофель отварной с брынзой, жареные грибы, картофельные лепешки. К этим блюдам отдельно подают салат из зеленого стручкового перца, огородного салата, помидоров и огурцов.

Молоко и молочные продукты - приготовленное особым способом кислое молоко - йогурт, подаваемый с чесноком, сахаром, джемом, повидлом; брынза (сирене) и другой овечий сыр (кашкавал) идут для приготовления закусок, супов, вторых блюд, а также в изделия из теста в качестве начинок.

Десерт - мороженое с жареными орехами или шоколадной крупкой, свежие или консервированные фрукты в вине, коктейли, кондитерские изделия.

Горячие напитки - черный кофе по-восточному (мелко размолотый кофе тщательно размешать с сахаром, залить холодной водой и довести до кипения). К кофе подают бокал холодной воды.

Болгары едят только белый хлеб.

Гости из Венгрии

Пища венгров своеобразна и очень отличается от кухонь других европейских стран. Ее особенность состоит в обильном использовании черного перца и уксуса, солений, маринованных овощей, салатов из сырого перца (паприки). Любимая закуска - салат из недозрелой паприки. Среди других овощей и пряностей - лук, чеснок, корица, сельдерей, укроп, красный перец, майоран, тимьян, тмин.

Излюбленные овощи - сладкий перец, кабачки, баклажаны, капуста (кольраби, белокочанная, цветная). Особой популярностью пользуется сладкий красный перец (паприка). С ним приготовляется множество тушеных и приправленных блюд. И прежде всего - лук, поджаренный на топленом свином сале.

Не рекомендуется венгерским гостям предлагать сельди, кильки, кетовую икру, балычные изделия. Вежливо, но решительно они откажутся также от блюд из котлетной массы, гречневой каши, киселей.

В Венгрии не употребляют сливочного и топленого масла! Предпочтение отдается свиному жиру и растительному маслу.

Из закусок предпочтительны блюда из озерной и речной рыбы (карп, налим, судак, щука, сом), в т. ч. заливная, жареная, под красным и белым маринадом. Блюда из птицы и дичи, из яиц и сыра, поросенка, языка, ветчины, а также из овощей украсят стол и будут хорошо приняты гостями.

При подаче к столу баклажанной или кабачковой икры в виде консервов следует принимать во внимание следующий совет. Этот продукт лучше заранее пережарить с предварительно пассерованным луком и 2-3 помидорами. Затем смесь сдобрить черным молотым перцем и солью. Если этого не сделать, может случиться конфуз: гости откажутся от этого блюда.

Первые блюда - бульоны с пирожками, беляшом, кулебякой, заправочные супы (домашняя лапша с курицей, рассольник, щи, борщи), мучные клецки, мясная жидкая солянка.

Вторые блюда - жареная рыба, блюда из телятины, говядины, баранины, свинины, птицы, дичи, блюда из яиц и овощей, овощи припущенные (как гарнир). Также характерный гарнир, употребляемый и как отдельное блюдо - тархоня, т. е. крохотные кусочки протертого через сито и просушенного в духовке крутого пресного теста. К ним подаются очень острые соусы, приправленные перцем и другими специями. На столе должен находиться уксус, а также аджика, которой приправляют мясные блюда.

Для венгров самыми любимыми считаются четыре блюда:

гуляш - густой мясной суп с луком и паприкой, т. е. нечто среднее между мясным соусом и мясным рагу; в это блюдо входят нарезанный небольшими дольками картофель или клецки; перкельт - вид рагу, в котором много лука; токань - мясо, нарезанное кусочками, тушится со сметаной, грибами, зеленым горошком и зеленью; паприкаш - мясное блюдо из жареного белого мяса птицы, телятины, ягненка, заправленного сметаной или сливками, с добавлением зеленой паприки, помидоров, лука и чеснока.

Десерт - фрукты, а также арбуз или дыня, компоты из свежих и консервированных фруктов, ягод, мороженое (с миндалем, фисташками), фрукты в вине, торты и пирожное.

После десерта венгры пьют кофе по-восточному, который подают с бокалом холодной воды. Во время приема десерта на столе обязательно должна быть охлажденная или со льдом вода.

У венгров сохраняется многовековая привычка пить перед завтраком чай с лимоном.

Гости из Германии и Австрии

Немцам и австрийцам можно смело предложить все блюда из овощей, свинины, птицы, дичи, телятины, говядины и рыбы. Особенно ценятся овощи в отварном виде. Гарниры - цветная капуста, стручки фасоли, морковь, краснокочанная капуста, вареные горох и бобы, отварной картофель, который частично заменяет хлеб.

Холодные блюда и закуски - бутерброды с маслом, сыром, колбасой, сырковой массой, рыбой и т. п., салаты из овощей, ветчина, колбасные изделия, шпроты, сардины, блюда из сельди с различными соусами, мясные и рыбные салаты, заправленные майонезом.

Первые блюда - бульоны с яйцом, клецками, рисом и помидорами, суп-лапша, суп-пюре из гороха, цветной капусты, кур и дичи, иногда хлебный, пивной супы.

Вторые блюда - свинина, куры, отварные овощи, особенно картофель.

Десерт - взбитые сливки, кремы, желе, муссы, кондитерские изделия с заварным и масляным кремом, фрукты в сиропах.

Горячие напитки - их принято подавать после обеда и ужина: натуральный кофе, кофе с молоком или кофе со сливками.

Чай в наше время приобрел в Германии большую популярность. Популярнейший напиток - пиво.

Гости из Грузии

Общенациональными кушаньями считаются: мясо на вертеле (шашлык); острый соус с орехами и специями (сациви), которым заливают кур и индеек; блюдо из птицы (чихиртма) - бульон из курицы или индейки, приправленный луком; соус чахохбили, приготовляемый с большим количеством пассерованного лука; фасоль (лобио), насчитывающая десятки различных рецептов; ватрушки хачапури (из сыра).

Сыры - национальный продукт. Среди них - сулугуни (слоеный сыр в виде круглых лепешек) и аналогичный ему имеретинский сыр. В Восточной Грузии любят более острые сыры, из которых приготовляется множество блюд.

Холодные блюда и закуски - состоят главным образом из вареных, соленых и маринованных овощей и зелени (баклажаны, фасоль стручковая и в зернах, шпинат, красные и зеленые помидоры, капуста).

Закусочный стол состоит также из рыбы (вареная севрюга и осетрина, балычные изделия), мясных продуктов в отварном холодном виде (курица, говядина, баранина, свинина, поросенок); субпродуктов, приготовленных с острой приправой; гастрономических изделий (колбасы, ветчина).

К закускам, заправленным различными пряностями, подают сырую пряную зелень, грецкие орехи, соусы, винный уксус, гранатовый сок. Различные острые соусы подаются в соуснике.

Холодные блюда оформляют сырой пряной зеленью, нарезанным кольцами репчатым луком, зернами граната, ореховым маслом.

Первые блюда - заправочные супы, приготовленные с овощами, яйцами, крупами, орехами, острыми соусами и другими продуктами. К таким заправочным супам относятся: харчо, суп из сыра, суп из фасоли и др. К ним обязательно подают чоми (кашу из смеси пшенной и кукурузной муки) и мчади (кукурузные лепешки).

Вторые блюда - жареное на вертеле мясо, птица, рыба. Гарниром к ним служит репчатый лук, зеленый лук, помидоры, огурцы, баклажаны, фаршированные перцем и зеленью. Отдельно подают соусы: ткемали, помидорный, соус, приготовленный из сока граната.

К мясным блюдам всегда подают аджику, хмели-сунели, чеснок, кориандр (кинзу).

Гости из Индии

При подготовке к встрече индийских гостей следует учитывать, что единой индийской кухни не существует.

Индусы совершенно не употребляют в пищу говядину, поскольку корова является священным животным; религиозные законы и древние обычаи запрещают есть мясо и другого крупного рогатого скота; мусульмане (60 миллионов жителей) не употребляют свинины; вегетарианцы не употребляют в пищу продукты животного происхождения, даже морских моллюсков, а также яйца.

Принимая гостей из Индии, необходимо осведомиться, к какой из групп населения относятся приезжие.

Большинство индийцев употребляют преимущественно вегетарианскую пищу. По своему вкусовому характеру блюда в основном острые и пряные. В их состав входят красный и черный перец, мускатный орех, тмин, гвоздика, кориандр, имбирь, мята, анисовое семя, шафран, орехи и миндаль.

Блюда из овощей, бобовых, картофеля, баранины, птицы, рыбы подают только со специями и приправами. Самой популярной приправой считается карри, в состав которой входят практически все вышеперечисленные пряности и куркума. Все индийские блюда готовят с луком, чесноком и большим количеством перца.

Излюбленное блюдо в Индии - отварной рис с овощами, зеленью и специями.

Холодные блюда и закуски - овощные салаты с добавлением чеснока, корней петрушки и сельдерея, зелени; грибы с маслом и в сметане; салаты из свежих овощей; перец, фаршированный овощами и рисом; бобовые в томатном соусе; пюре из бобовых. Для невегетарианцев приемлемы холодные блюда из домашней птицы, а также рыбные закуски и закуски из продуктов моря.

Первые блюда - супы крупяные и супы с бобовыми, суп из грибов, заправленный сметаной, супы-пюре из овощей, бобовых, зеленого горошка, шпината, томатов и картофеля.

Вторые блюда - фаршированный перец; баклажаны, кабачки с овощными гарнирами и свежими помидорами; картофель <фри>, жаренный на растительном масле; капустные, картофельные и морковные котлеты с грибным соусом; голубцы овощные. Для невегетарианцев приемлемы блюда из баранины, похожие на блюда закавказской кухни, жареная и отварная рыба с гарнирами из картофеля.

Десерт - свежие фрукты, дыни, арбузы, блинчики с вареньем, фруктовые салаты, печеные яблоки, айва в сладком соусе, халва, козинаки с орехами или миндалем, пироги с ягодами и фруктами, муссы, желе, сухие кондитерские изделия.

Большинство индийцев, проживающих в провинции, во время приема пищи обходятся без столовых приборов, т. е. едят руками. В этом нет ничего предосудительного. Наряду с приборами все же следует подать на стол посуду с ароматизированной водой для ополаскивания пальцев, а также большие обеденные салфетки. Ароматизируют воду корочкой лимона, листьями мяты, лепестками розы и другими ароматными растениями.

Горячие напитки - чай, который пьют с молоком, кофе.

Гости из Италии

Итальянцы любят овощи, рыбу, морепродукты (моллюски, крабы, омары, лангусты, креветки и т. п.), говядину и нежирную свинину в натуральном виде, птицу, фрукты и ягоды, сыр, бобовые (фасоль, горох), рис.

Особенности национальных пристрастий заключаются в обилии острых закусок. Их подают как к обеду, так и к довольно плотному ужину. В первую очередь, гости из Италии обратят внимание на соленые и маринованные овощи. Их лучше заправить оливковым маслом, перцем, уксусом, горчицей. Понравится и закуска из различной морской рыбы под красным маринадом, сельдь, анчоусы, мидии, крабы, сардины. Холодные блюда из птицы, мяса и мясных продуктов очень кстати.

Первые блюда - супы-пюре, прозрачные супы, супы с макаронами, уха. Супы - украшение итальянской национальной кухни. Особенно любимы заправочные супы из рыбы, мяса, овощей, птицы. Их готовят острыми, добавляя пряности, специи и приправы: маслины, каперсы, цикорий, мускатный орех, стручковый перец, чеснок, рассол, вино.

Вторые блюда - рагу в томатном соусе (мясо нарезают большими кусками, обжаривают до румяной корочки), к которому принято подавать овощной салат; овощные блюда - жареные овощи, сельдерей, тушеная цветная капуста, обильно заправленная оливковым маслом, каперсами, маслинами.

У итальянцев есть два излюбленных продукта - сыр и макароны. Такие сыры, как пармезан, моцарелла (сыр из молока буйволиц), пекорино (соленый сухой сыр из овечьего молока) итальянцы охотно едят со многими блюдами. Например, ризотто - плов, который готовят с ветчиной, тертым сыром и луком, креветками, грибами.

Еще одно чрезвычайно популярное блюдо - полента. Это - круто сваренная каша из кукурузной муки, которую подают к столу нарезанной ломтиками.

Макароны и отварной рис едят в любой семье. В продаже имеется 300 наименований макаронных изделий: вермишель, канелони, феттучине, спагетти и т. д.

В Италии гарниры к блюдам подают отдельно. Все блюда готовят в основном на оливковом масле. Хлеб - только пшеничный.

Десерт - свежие или консервированные фрукты, фруктовые салаты, кондитерские изделия, сыры.

Горячие напитки - крепкий кофе по-восточному, кофе <капуччино> (натуральный кофе с горячим молоком или горячими сливками).

Обязательный атрибут стола - кувшин с холодной водой, сухое натуральное вино.

Гостям из Италии не следует предлагать блюда из котлетной массы и жирной свинины.

Гости из Казахстана

Главная особенность казахской кухни - кушанья из баранины, хотя не забыты и другие виды мяса: говядина, конина, козлятина, птица. Самое распространенное блюдо - бешбармак (сваренная в бульоне баранина и куски раскатанного теста), которое едят руками. Причем мясо подают с костями. Его нарезают на глазах у гостей и раздают всем присутствующим. Запивают крепким бульоном (<коспой>), который подают в больших пиалах.

По торжественным случаям, в т. ч. и во время банкетов, принято подавать мясо, разделанное особым способом. Баранья туша разбирается по суставам костей без разруба на различные кулинарные части: верхняя часть задней ноги, средняя часть ноги, почечная часть от тазовой кости, ребра грудинки от почечной части - всего 22 части. На отдельном блюде подают баранью голову, опаленную над углями и разделанную на верхнюю и нижнюю челюсти, а затем отваренную в медленно кипящей воде. Голову барана предоставляют самому почетному гостю. Такое блюдо - большой сюрприз.

Холодные блюда и закуски - салат по-казахски (мясо для него жарят крупным куском в жарочном шкафу, а затем нарезают тонкими ломтиками), печенка с салом, баранья грудинка с гарниром; редька с маслом; курица, фаршированная по-казахски; рулет по-казахски.

Первые блюда - концентрированный бульон (<сарпа>), каждая порция которого готовится в горшочке емкостью 600 мл (3 стакана); солянка жидкая по-казахски (подают вместе с горячими клецками, сметаной и зеленью); кеспе с мясом (раскатанное тесто сворачивают трубочкой, нарезают тонкой соломкой-лапшой и варят в бульоне).

Вторые блюда - куырдак (жаркое из печени, легкого и мяса с картофелем); мясо по-казахски (предварительно сваренное мясо нарезают широкими тонкими ломтями, заливают бульоном; при подаче в тарелку кладут вареные сочни, а на них - мясо с луком, отдельно - бульон); шашлыки - из печени, из баранины; бостурме по-казахски (мясо, свернутое трубочкой в виде колбаски, нанизывают на шпажку с помидорами и жарят над раскаленными углями); плов; седло из баранины; и др. Из муки и овощей - лапша дунганская (дательман); манты с бараниной, манты с творогом, беляши, пироги (балиш), пирожки казахские, самза по-казахски (пирожки в форме треугольника с фаршем из субпродуктов), баурсак из пресного теста (тесто, замешанное с добавлением молока, яиц, сливочного масла и сала, нарезают квадратиками и жарят во фритюре), баурсак из кислого теста; токаш (казахская лепешка).

Горячие и холодные напитки - чай по-казахски (подают в пиалах, отдельно - горячее кипяченое молоко или свежие сливки); айран - кипяченое охлажденное молоко, в которое добавлены простокваша или кефир, выдерживается для созревания 5-6 час.

Казахи очень любят айран - кислое молоко, разбавленное водой, которое пьют как прохладительный напиток и которым заправляют различные крупяные похлебки. Из айрана приготовляют курт - творог, скатанный в колобки и высушенный на солнце, примшик - жирный рассыпчатый творог.

Ни одна казахская семья не обходится без кумыса - особым способом заквашенного кобыльего молока, а также более редкого в потреблении верблюжьего молока (<шубат>).

Гости из Киргизии

Основа национального питания - мясные, молочные и мучные блюда. На первом месте - различные виды мяса: конина, баранина, говядина, птица, мясо диких животных (горных козлов, баранов, косуль).

Самое популярное блюдо - бешбармак (мелконарезанное вареное мясо молодого барашка с бульоном и отваренной в нем лапшой прямоугольной формы). Другое известное блюдо - кульчетай (отваренная крупными кусками баранина, которую перед едой нарезают широкими тонкими ломтями и едят вместе с кусочками тонкораскатанного, нарезанного квадратиками отварного теста).

Особое лакомство - чу-чук (колбаса из конского мяса с жиром).

Киргизы охотно заимствуют блюда у соседних народов: мясной суп (<шорпоо>, <шурпа>) с картофелем и луком; жареный картофель с мясом (<жаркоп>); паровые пельмени (<чучбара>), лагман.

Молочные продукты - айран, кумыс, курут (кислый сухой сыр, разбавляемый при употреблении теплой водой), творог, кипяченые сливки (каймак), пресный сыр из кипяченого створоженного молока (пышлака).

Горячие напитки - зеленый чай (<кок чай>), который пьют утром, после обеда, вечером, причем иногда со свежим молоком или чуть подсаливая его; <атканчай> - чай с молоком, маслом, сметаной и солью.

Чай киргизы пьют с лепешками, боорсоком (пережаренные в масле нарезанные куски раскатанного теста), сушеными фруктами, медом.

В питании киргизов большое значение имеют всевозможные лепешки. Во время приема гостей из Киргизии на них определенное впечатление может произвести поданное к столу печенье типа хвороста (<чаймо такач>), слоеные лепешки (<жупка>). Их кладут в горячее молоко и сдабривают маслом и творогом. Среди других видов - слоеные лепешки на масле или со сливками (<каттама>), жаренные в масле лепешки, оладьи.

Режим питания киргизов своеобразен: наиболее калорийная пища (мясо, жирные блюда) употребляется преимущественно вечером.

Гости из Китая, Кореи, Вьетнама и Японии

Для национальной китайской кухни характерно обильное использование крупы, муки, овощей, мяса, рыбы, морских беспозвоночных животных, водорослей, птицы, молочных побегов бамбука.

Главный продукт - рис. На Дальнем Востоке рисовая каша, приготовленная различными способами, заменяет хлеб.

Ни одна трапеза не обходится без каши. Ее варят также из гаоляна, кукурузы, проса. Из риса рекомендуется приготовить кашу сухую, рассыпчатую (дань), очень жидкую (дамичжоу), которую китайцы очень любят есть на завтрак.

Другой, не менее важный продукт - мука. Из нее готовят лапшу, вермишель, различного вида лепешки, паровые хлебцы (пампушки), пельмени, <ушки>, сладкое печенье.

Холодные блюда и закуски - салаты из капусты (салатной китайской, белокочанной, сычуаньской), картофеля, редьки разных видов, зеленого лука-батуна, чеснока, томатов, перца, шпината, зеленых стручков фасоли.

Салат из белокочанной капусты (с уксусной заправкой) можно ставить на стол к каждому обеду независимо от того, заказывали его гости или не заказывали. Едят японцы овощные салаты только после второго блюда.

Классическое меню холодного стола - крабы, креветки, кальмары, салаты из свежих овощей, заправленных майонезом. Рыба предпочтительна отварная или паровая (но не мелкая и костистая!) с овощным гарниром, под маринадом. Обязательны холодные блюда из свинины, телятины, говядины, кур, индейки, утки, гуся, дичи, языка, паштеты.

Гостям из стран Юго-Восточной Азии не следует подавать еду на общих блюдах. Например, гуся, поросенка, жаркое подают каждому гостю только в отдельной посуде.

Формируя закусочный стол, следует иметь в виду, что китайцы, корейцы, японцы не употребляют в пищу сырокопченых колбас и копченостей (грудинки, копченого окорока, копченой корейки).

Японцы не признают фигурной нарезки овощей для салатов и других холодных блюд, равно как и розеточек из подкрашенного масла. Они считают, что украшение пищи лишает ее естественной привлекательности. В то же время не допускается небрежная нарезка кусков мяса и других продуктов. Японцы умеют ценить естественную красоту продуктов!

Первые блюда - бульон с пельменями, фрикадельками, овощами, яйцом, омлетом, пирожками. В прозрачный бульон принято добавлять разведенный крахмал.

Китайцы, корейцы и вьетнамцы крайне неохотно едят супы-пюре. Японцы, напротив, охотно включают в меню супы-пюре из цветной капусты, зеленого горошка, помидоров. То же самое относится к бульонам.

Русские щи и борщи с квашеной капустой вообще не следует предлагать гостям с Востока. Эти блюда для них совершенно неприемлемы.

Предпочтительны щи из свежей капусты, борщи, суп-лапша с курицей, грибные супы, мясные и рыбные солянки.

Вторые блюда - судак жареный, куриное филе и цыплята жареные, жареная утка и другая жареная птица, шашлык из свинины с рисом, свинина жареная, пельмени, блюда из котлетной массы, картофельная запеканка с мясом, гуляш, чахохбили, рагу, бефстроганов, овощные и бобовые блюда.

Большинство мясных блюд приготовляют из мяса, нарезанного мелкими ломтиками, кубиками, соломкой. Основной способ тепловой обработки - жаренье на сильном огне.

Китайцы, японцы и корейцы пищу почти не солят, а заправляют блюда соевыми соусами, рисовой водкой, кунжутным маслом и разведенным водой крахмалом.

Не предлагайте гостям блюда с соусами, заправленными сметаной или сливками.

Китайская и другие восточные кухни немыслимы без соевого соуса, соевого масла, соевого молока. На столе также не забудьте поставить соль, перец, горчицу, уксус, кувшин с холодной водой.

Обед у китайцев заканчивается не десертными блюдами, как в европейской кухне, а горячим бульоном.

Десерт (после бульонов!) - свежие и консервированные фрукты, арбузы, дыни, компот, мороженое. Заканчивается обед обильным чаепитием. Зеленый или черный крепко заваренный чай пьют утром, в обед и ужин, причем без сахара. Тем не менее, к чаю все-таки следует подать кусковой сахар, печенье или сухие пирожные с орехами, фруктовыми начинками. Можно подать к чаю и восточные сладости.

Принципиальные особенности японской кухни:

· на завтрак подается в обязательном порядке тофу - бобовый сыр, состоящий в основном из соевого белка и напоминающий по виду творог;
· для супов используют мисо - полужидкую массу, приготовляемую из отварных и дробленых соевых бобов, в которую для брожения прибавляют дрожжи;
· для супов и других блюд в качестве приправы применяют соленые и квашеные овощи (квашеную редьку, маринованный чеснок, соленые огурцы);
· чай приготовляют из зеленых чайных листьев, высушенных и растертых в порошок. Японский чай имеет зеленоватый цвет, по виду и вкусу сильно отличается от европейского.

Жители Юго-Восточной Азии не употребляют в пищу европейские молочные продукты, в том числе сливочное и топленое масло, маргарин, сыры. Подлежат исключению из рациона сырозасоленные рыбные изделия - семга, балыки, малосольная лососина.

Гости из Латвии

В питании латышей преобладают: мука, крупа (в основном перловая), горох, бобы, картофель, овощи, молоко и молочные продукты (простокваша, кефир, творог, сметана). Из мясных продуктов предпочтение отдается свинине. Говядина, телятина и птица употребляются в питании незначительно. Свинина в копченом и соленом виде подается на стол с разнообразными овощными гарнирами. Конкуренцию свинине составляют разве только сельдь, килька, салака.

Холодные блюда и закуски - салат <Расселс> (картофель, соленые огурцы, яблоки, свинина, сельдь, яйца); салака под белым маринадом; яйца фаршированные; рулет из сельди с маринадом.

Первые блюда - кислый молочный суп; хлебный суп; путра (густая похлебка, сваренная из перловой крупы и заправленная молоком или мясом и салом); капуста (жидкое блюдо из кочанной капусты, сваренной со всевозможными свежими и квашеными овощами, свекольной ботвой, щавелем).

Вторые блюда - густая каша из гороха и бобов и перловой крупы; отварной горох с жареным шпиком; клецки из гороха или бобов с пахтой или кефиром; коми (пироги со шпиком).

Десерт - сыр из творога; буберт (манная каша со взбитыми сливками); кисель из ревеля.

Горячие и холодные напитки - черный кофе, пиво, сбитень (пьют летом в зной).

Гости из Латинской Америки

Кухни народов латиноамериканских стран - Кубы, Мексики, Бразилии, Аргентины, Перу, Уругвая, Эквадора, Колумбии и других - во многом схожи между собой. Схожесть наблюдается по составу используемых продуктов, так и по технологии приготовления. Благодаря трехвековому испано-португальскому владычеству многие южноамериканские блюда имеют итальянские, португальские, испанские названия и происхождение. В то же время здесь очень популярны блюда коренного населения.

Для кухни латиноамериканских стран характерны блюда из натурального мяса, главным образом говядины и свинины. Мясо жарят на решетках-грилях или тушат в керамических горшках. Блюда из тушеного мяса с красной фасолью и копченой колбасой в томатном соусе с красным молотым перцем особенно популярны.

Без овощей немыслим обед или довольно обильный ужин. Многочисленные блюда из овощей, особенно помидоров, кукурузы, бобов, фасоли определяют типичные черты этих кухонь.

Холодные блюда и закуски - салаты овощные с луком, сладким перцем, сельдереем и другими компонентами.

Первые блюда - супы-пюре, супы вермишелевые, супы из черной фасоли и другие.

Вторые блюда - помимо вышеперечисленных мясных блюд, популярна домашняя и дикая птица, жаренная на вертеле или тушенная в горшочках с овощами. Большое распространение получили мясные колбаски, напоминающие грузинские купаты. Фарш для них приготовляют из хорошо измельченной говядины, смешанной с мелкими кусочками свиного сала, репчатым луком, перцем, корицей и гвоздикой. Готовые колбаски жарят на углях подвешенными.

Блюда типа чахохбили, азу, шашлыков широко распространены в Южной Америке. Например, популярное там блюдо фридантос есть не что иное, как зажаренные на шампурах, предварительно подсоленные и подперченные кусочки свинины. Так же, как и шашлык, фридантос подается с отварным рисом и острым томатным соусом, напоминающим соус ткемали. Гарниры: овощи, картофель, рис, кукуруза - подаются отдельно.

Гостям из Южной Америки на стол следует подавать только белый хлеб. К завтраку - белую хрустящую булку или тосты. Для заправки салатов - оливковое масло. В крайнем случае - обычное растительное. Майонез или сметана для салатов исключены.

Латиноамериканцы не любят мясные блюда, запанированные в муке или сухарях.

Десерт и напитки - столовое вино, традиционно подаваемое к обеду и ужину.

Фрукты и крепкий натуральный кофе - непременные атрибуты национального стола народов Южной Америки.

Гости из Литвы

Для литовцев характерно предпочтение, отдаваемое зерновым, картофелю, овощам (свекла, капуста), из которых готовят щи и борщи.

Холодные блюда и закуски - огурцы, фаршированные овощами (<индарити агуркой>), паштет литовский (<якнине>), сельдь с жареным луком, со сметаной и отварным картофелем, рулет из свиных голов, сыры.

Первые блюда - суп молочный с картофельными клецками, борщ с ушками, борщ литовский холодный, суп литовский сладкий (с черносливом или яблоками) с клецками, суп томатный с рисом.

Вторые блюда - картофельная бабка (<кугелис>); картофель фаршированный; запеканка морковная; зразы из картофеля с фаршем из вареного мяса и сырым тертым картофелем (<цепелинай>); зразы охотничьи (фарш из мелкошинкованных сосисок, отваренных грибов и свиной грудинки); колбаса фаршированная (грибным фаршем); телятина в виде рулета (телятина <Гинтарис>); корейка, фаршированная грибами; колбаса литовская домашняя.

К мясным блюдам в Литве подают картофель и ржаной хлеб с тмином, который долго не черствеет, сохраняя свежесть и аромат.

Горячие и холодные напитки - черный кофе, домашнее пиво, приготовленное из ячменного солода, квас. К пиву подают закуски из черствого домашнего сыра, вареный горох, раков. Напиток тминный, перебродивший.

Десерт - желе <Маргутис> (из сиропов, соков или консервированного компота).

Гости из Молдавии

Национальная кухня молдаван известна обилием овощных блюд. Кабачки, баклажаны, перец, помидоры, фасоль, редис, лук, маринованные и консервированные овощи удачно гармонируют со всевозможными приправами. Чеснок, чабер, перец придают им особый аромат и остроту.

Самое характерное блюдо - мамалыга (<мамалигуце>). Это - густозаваренная кукурузная мука, для варки которой используется чугунный котел. Из котла ее выкладывают на скатерть (сохраняя форму котла) и режут ниткой. Едят с борщом, соленой рыбой, шкварками, но в основном - с овечьей брынзой, молоком и сметаной.

Холодные блюда и закуски - холодец из петухов (<рэсол>), протертая фасоль, копченое мясо, голубцы (завернутые в виноградный лист).

Первые блюда - куриный суп, суп с овощами.

Вторые блюда - блюда из говядины, свинины, птицы, баранины, рыбы. Особенности тепловой обработки - жаренье и тушение. Многие мясные блюда жарят на гратаре - решетке, расположенной над раскаленными углями и предварительно смазанной жиром. Другой прием - тушение блюд в порционных горшочках в жарочном шкафу.

Мучные изделия - тестяные, квадратной формы пирожки с различными фаршами (картофель с тертой брынзой и пассерованным репчатым луком; с тыквой и сахаром) - вертуты и плацинды.

Гости из Монголии

Основу питания монголов составляют блюда из молочных и мясных продуктов, а также мучные изделия.

Предпочтение отдается блюдам из баранины, куски которой варят без соли или слегка подсаливая, затем бульон засыпают крупой (пшеном, рисом), вермишелью или лапшой; из муки: борцог - подобие украинских галушек (куски мелко нарезанного теста), которые варят в бараньем жире или в масле; смесь растопленных пенок и муки, поджаренная на сковороде; пирожки с начинкой из сырого мяса.

Горячие напитки - плиточный чай, густо заваренный и заправленный молоком, маслом или салом и солью.

Гости из Польши

Польская кухня, несмотря на немецкое и французское слияние, сохранила свое национальное лицо. Некоторые блюда напоминают русские и украинские.

Холодные и горячие закуски - овощные, мясные, рыбные салаты, заправленные майонезом, сметаной, лимонным соусом, закуски из яиц (яйца с сельдью, яйца с ветчиной под майонезом), бутерброды.

Первые блюда - бульоны, крупники, супы (лимонный, из свежих огурцов, из пива, рассольники, борщи).

Среди традиционно любимых блюд - борщ свекольный с <ушками> (вид пельменей с начинкой из мяса и грибов). Другое любимое блюдо - жур с колбасой или грудинкой. Слово <жур> означает муку, залитую водой и заквашенную в течение двух дней.

К некоторым первым блюдам принято подавать вместо хлеба картофель, к другим - клецки, пирожки, каши, гренки.

Вторые блюда - отбивные котлеты из свинины и телятины, отбивные зразы, бигос (блюдо из квашеной и свежей капусты, тушенной с луком, лавровым листом, грибами и свининой или телятиной, или сосисками), фляки (блюдо из рубцов). Гарниры ко вторым мясным и рыбным блюдам - картофель, капуста, клецки.

Единственный продукт, к которому поляки относятся с предубеждением - баранина.

Для польского обеда характерны такие излюбленные блюда, как судак по-польски, цветная капуста, соус <сюпре>. К обеденным блюдам обязательно подают закуски.

Десерт - муссы, густые кисели со взбитыми сливками, фруктовые салаты, ванильные кремы, кондитерские изделия из бисквитного, песочного и заварного теста, компоты из свежих и консервированных фруктов.

Горячие напитки - черный натуральный кофе, в торжественных случаях - глинтвейны, пунш или грог.

Гости из Румынии

Гастрономические вкусы румынского народа близки к вкусам болгар (см. Гости из Болгарии). В румынской кухне такое же обилие овощей и фруктов, специй и острых приправ, маринованных овощей, подаваемых ко вторым горячим блюдам вместо гарниров.

Основа румынской кухни - блюда из овощей, кукурузы, молочных продуктов, рыбы и мяса, главным образом свинины и птицы.

Холодные блюда и закуски - салаты со стручковой фасолью, свеклой, помидорами, огурцами, баклажанами, морковью, картофелем.

Первые блюда - бульоны с мучными клецками, лапшой, отварным рисом, овощами, супы-пюре из фасоли, зеленого горошка, щавеля и шпината, чечевицы, свежих помидоров с чесноком. Особо любимы чорбы - кислые супы, заправленные томатами, лимонной кислотой и боршом - кислым настоем пшеничных отрубей.

Вторые блюда - натуральное жареное и вареное мясо, индейка, гусь, утка, цыпленок.

Особо любима кукуруза, из которой готовят множество блюд: каши, салаты. Кукурузу сочетают с овощами, рыбными, мясными продуктами. Из кукурузной муки готовят общенациональное блюдо - мамалыгу (густо заваренную кашу, заменяющую хлеб).

Не следует предлагать гостям из Румынии соусов, заправленных мучной пассеровкой, изделий из котлетной массы, а также киселей. Хлеб - только белый, притом свежий!

Горячие напитки - кофе натуральный.

На обеденном столе обязательно должна быть сильно охлажденная минеральная вода из расчета 1 бутылка на человека.

Гости из Скандинавии

Скандинавская кухня немыслима без рыбы и морепродуктов. Большую известность приобрел шведский <холодный стол> (<шведское плато>, <шведская мисса>). Это разнообразные закуски, уложенные пирамидой на специальном блюде с отсеками для каждой закуски. Они обильно украшены соленьями, лимонами, зеленью.

Датчане, шведы, норвежцы, а также финны из рыбы готовят салаты, первые и вторые блюда, а также пироги с рыбой (<рыбники>). Сельдь с отварным картофелем, рыбные деликатесы, блины со сметаной, пельмени, рассыпчатая гречневая каша, сосиски с картофелем, кетчупом, хреном, солеными огурцами составляют основу кухни скандинавов.

Скандинавы утром, в обед и вечером пьют горячее молоко, кефир.

Не следует предлагать: творог и блюда из творога.

Предпочтение отдается сырам (с сельдереем), зеленому луку, редису, которые подаются с хрустящими хлебцами и тостами. Любимый хлеб - подовый с тмином.

В Швеции первый и второй завтрак состоят из <холодного стола> с заранее накрытыми блюдами. Это - очищенные креветки, омары, сельдь, салаты из квашеной и краснокочанной капусты, <многоэтажные> сэндвичи с продуктами моря, листьями салата, побегами спаржи, лука.

Традиция требует, чтобы к завтраку подавали сливочное масло, сметану, джем, натуральный кофе, чай, маленькие булочки из слоеного теста.

Обед у скандинавов проходит между 19 и 20 часами.

Закуски - икра с маслом, малосольная лососина или семга с лимоном, шпроты, сардины, сельдь с гарниром, салаты из овощей, судак под маринадом, рыба заливная, ветчина, буженина, язык отварной, холодная курица, яйца под майонезом.

Первые блюда - уха, рыбный суп, бульоны, заправочные супы (те же, что подают в русской кухне, в том числе борщ).

Вторые блюда - жареная рыба, панированная в сухарях, рыбные котлеты, фрикадельки с жареным луком в грибном соусе, жареная и тушеная говядина, куры, дичь.

Фрикадельки по-скандинавски готовят несколько иначе, чем в других кухнях. Маленькие по размеру фрикадельки (коттбуллар) слегка обжаривают и подают с картофельным пюре. Иначе приготовляют и свинину (стект-флекс): ее мелко нарезают и тушат с фасолью.

В Дании любят знаменитые датские каши: пшеничную, овсяную, перловую, манную, рисовую. Рыбу едят в отварном и соленом виде (сельдь, макрель, угорь, камбала, лосось). Менее распространена копченая и вяленая рыба.

В Норвегии любима соленая сельдь с картофельным гарниром, жареная треска, камбала или палтус. Употребляют рыбу также в копченом и вяленом виде.

Для жителей Скандинавии характерно, как и для французов, обильное употребление укропа. Многие блюда принято подслащивать. Соусы заправляют только сметаной. Любимый гарнир - шпинат (к мясу, рыбе), картофель во всех видах.

Гостям из Скандинавии можно преподнести приятный сюрприз, если в четверг приготовить блины. Это - старинная традиция (<блины по четвергам>) у всех скандинавов.

Не рекомендуется предлагать баранину или рис в качестве гарнира, а также макаронные изделия, картофель <фри> соломкой.

Десерт - свежие ягоды и фрукты, все виды лесных ягод и блюда из них, компоты, салаты, мороженое, желе, муссы, яблоки в вине или в тесте, кондитерские изделия с фруктовыми начинками.

Излюбленный напиток - кофе.

Гости из США

Американцы используют в питании самые разнообразные продукты: мясо, птицу, овощи, фрукты, морепродукты, колбасные изделия, яйца.

Из холодных блюд и закусок они предпочитают овощные и фруктовые салаты, особенно крупно нарезанные зеленые салаты. Заправляются салаты специями и соусами тогда, когда уже находятся на столе.

Первые блюда - супы-пюре, фруктовые супы; их подают чаще всего вечером.

Вторые блюда - из говядины, телятины, нежирной свинины, кур, индеек; гарниры - тушеные бобы, стручковая фасоль, зеленый горошек, кукуруза, спаржа, цветная капуста, отварной, жареный и тушеный картофель. Соусы - соленые, сладкие, острые. Особое предпочтение отдается майонезу, приправленному луком и перцем, соусам - грибному, яблочному, брусничному. Всеми любимо желе из мяты.

Десерт - пудинги, компоты из свежих фруктов, апельсины, взбитые сливки.

Напитки - крепкий кофе (после десерта), соки (не консервированные), кока-кола, пепси-кола, пиво, несладкий чай со льдом.

Гости из Таджикистана

Характерная особенность питания таджиков - преобладание мясных продуктов и ограниченное употребление рыбы, яиц, круп (гречневой, овсяной, перловой). Предпочтение отдается баранине, козлятине, реже употребляются в пищу куры, цыплята. Совершенно исключены из рациона утки и гуси. Для изготовления колбас употребляется конина.

Таджики предпочитают также бобовые и рис, мучные изделия в виде лепешек, мясо в сочетании с тестом (лагман, самбусе).

Холодные блюда и закуски - салаты из овощей (подаются как самостоятельные блюда и как гарнир ко вторым блюдам - пловам, шашлыкам); салаты и другие холодные блюда из мясных продуктов, дичи.

Для таджиков определенную ценность имеет способ обработки продуктов, умелое их сочетание. Например, свежие огурцы обязательно очищаются от кожицы, лук шинкуется только кольцами. Молодой редис подается на стол небольшими пучками вместе с мелкими листьями. Таджики также чувствительны к свежести пищи. Прием гостей будет испорчен, если принимающая сторона приготовит овощные салаты заранее. Они должны готовиться непосредственно перед подачей, на виду у гостей.

Первые блюда - приготовляются в основном на мясо-костном бульоне, реже - на молоке, овощном отваре. Самые популярные супы - шурбо (рубленую баранину варят в воде до готовности, добавляют морковь, картофель, свежие помидоры и специи); мастоба (рубленую баранину обжаривают с овощами, в т. ч. помидорами, заливают водой, варят 20 минут, после чего добавляют рис и катык); угро с бараниной (крупные куски баранины варят с овощами и горохом, после чего добавляют лапшу и специи).

В таджикской кухне принято к супам добавлять красный перец, барбарис, анис, шафран. Из пряной зелени - кинзу, укроп, петрушку, мяту, райхон, зеленый лук, щавель - в измельченном виде. Особенно любят таджики супы, обильно заправленные специями, катыком, кислым молоком.

В приготовлении супов доминируют 2 способа: предварительное обжаривание мелко нарезанного мяса или предварительная подготовка мясного бульона.

Вторые блюда - это прежде всего мясные: шашлык по-таджикски; шашлык из почек, шашлык рубленый; куурак по-таджикски (жирная баранина, нарубленная с косточками, обжаривается с добавлением свежих помидоров, заливается водой и тушится с картофелем); мясо жареное по-памирски (с луком, морковью и томатом-пюре); жаркое из кур; кабоб из <Рохат> (из бараньего фарша формуют колбаски).

Другая группа вторых блюд - пловы и каши: пловы с добавлением айвы, гороха, виноградных листьев, сухофруктов. Наиболее известны пять рецептов плова: плов таджикский, плов с мясными фрикадельками (<гелак палов>), плов по-душанбински (мякоть баранины пропускают через мясорубку), плов с курицей, плов с толченой лапшой (плов <угро>).

Каши представлены в основном рисовые с мясом.

Вторые мучные блюда - это изделия пельменного типа (манты); всевозможные виды лапши с мясными добавками (шима, лагман), употребляемые с мясными соусами и имеющие полужидкую консистенцию; пирожки с бараньим фаршем (самбуса).

Таджики для приготовления мучных блюд используют пресное и дрожжевое тесто. В состав мучных блюд входят мясо, овощи, зелень, специи, молочные продукты, яйца. Лепешки приготовляют из дрожжевого простого и сдобного, пресного простого и сдобного теста.

Горячие напитки - чай зеленый (<чай кабуд>), чай с молоком (<ширчай>).

Зеленый чай - любимый напиток таджиков. Без него не обходится ни одна встреча или беседа, обед начинается с чая. Пьют чай только из пиал, которые подают на подносах.

Пиалы с чаем разносят среди обедающих, отдельно подают подносы со сладостями, фруктами, лепешками. Только после чаепития подают в пиалах суп, а затем на больших круглых блюдах - вторые блюда. Салаты из овощей раскладывают на мелкие тарелки и подают ко вторым блюдам.

И еще одна особенность. Таджики во время обеда любят сидеть на низких сидениях (<суфа>) вокруг низких столиков. Европейская столовая мебель считается неприемлемой.

Для таджиков хлеб - продукт необыкновенно ценный, поэтому считается святотатством небрежное обращение с хлебом или лепешками. Хлеб нельзя ронять на землю или пол. Класть на стол (<достархан>) хлеб нижней стороной не принято. Хлеб не режут, а только ломают.

Гости из Туркмении

Повседневной пищей туркмен служат такие блюда, как чорба с овощами (мясной суп), бульон с лепешками (<дограма плов или плов>), жареное мясо (<говурма>, <говурдак>, шашлык и др.). Говурма - это мясо, жаренное в сале того же животного. Законсервированное в таком виде, оно служит для употребления как в холодном, так и горячем виде. Из говурмы варят суп (<гара чорба>).

Первые блюда - суп из фасоли с лапшой (<унаш>), суп из баранины с помидорами (<нора чорба>), суп из гороха с бараниной, суп из сваренного в бульоне нута (гороха) и кюфты в форме сарделек (<кюфта - шурма>), мастава (суп из говядины, картофеля, риса и помидоров); суп -шурпа (из баранины, картофеля, помидоров, лука и моркови); суп с пельменями (четырехугольной формы); суп из баранины, почек, сердца с помидорами (<догрома-чорба>) - его подают с чуреком (лепешкой); суп-лапша с молоком; окрошка с чалой (кефир, смешанный с водой) и бараниной.

Вторые блюда - баранина жареная со всевозможными овощами (картофелем, помидорами, луком); шашлыки; люля-кебаб тушеный с луком; печень фаршированная (вязкой гречневой кашей с пассерованным луком, морковью); печень шпигованная (морковью, чесноком, макаронами, курдючным салом); помидоры фаршированные (фаршем из печени, лука, моркови).

Блюда из круп и муки - плов с перцем; каша рисовая с растительным маслом; пельмени из баранины; пирожки с рисом или хурмой, с бараниной; лепешка слоеная; каша из риса, пшена, маша (род бобовых).

Молочные продукты и напитки - коровье, козье, овечье, верблюжье молоко; простокваша из коровьего молока (<гатык>); прохладительный напиток из верблюжьего молока (<чала>); творог (<сузме>), сыр (<гурт>) - из коровьего молока, сыр (<пейнир>) - из козьего и овечьего молока.

Для туркменского обеда характерна подача особых лепешек (<чурек>), выпекаемых как на хлебокомбинатах, так и в домашних условиях. Любимы и лепешки из кислого теста, выпекаемые на сале и растительном масле, мясные пироги (<этли нан>).

Горячие напитки - зеленый чай (<кок чай>); черный чай (<чара чай>) - его пьют главным образом зимой и осенью.

Каждому пьющему чай за туркменским столом отдельно подается фарфоровый чайник с пиалой, чего нет, например, в узбекской кухне.

Гости из Узбекистана

Узбеки любят баранину, другие виды мяса (говядина, конина) употребляют редко. Основу блюд составляет мука и зерно.

Первые блюда - разнообразные супы на мясном и костном бульонах (с рисом, пшенной крупой, машем (растение из семейства бобовых), фасолью, горохом даизгарой, с различными сортами тыквы). Все супы подразделяются на приготовленные из предварительно поджаренного мяса (мастава, каурма-шурпа) и сырого мяса (шурпа-чабан, нарын). Шурпа и мастава по приготовлению напоминают технологию плова (<жидкий плов>). Заправляют супы помидорами, болгарским перцем, томатом, а супы без поджарки - кислым молоком. Среди первых мучных изделий - лапша в виде супа (кескан-ош, суюк-ош) с приправой из кислого молока и хорошо протопленного масла. В суп кладут сушеный укроп. Два похожих блюда (<нарын> и <лагман>) - варианты откинутой лапши с приправой. Нарын - лапша, приготовленная из отваренных в воде или мясном бульоне ломтиков тонко раскатанного теста. Заправкой служит вареное мясо, тонко нарезанное поперек волокон. Смесь лапши и мяса заливают крепким бульоном. Издавна это блюдо предназначалось для почетных гостей - мужчин, собравшихся в тесной компании по какому-то случаю.

Наиболее популярны следующие супы: рисовый (мустава), похлебка из маша - маш-хурда и др.

Вторые блюда - лагман (отваренная в воде длинная лапша, заправленная соусом из мяса с большим количеством овощей); пельмени разного вида: чучвара - мелкие с рубленым мясом и луком, сваренные в воде, манты - крупные, приготовленные на пару в особых решетках (касканах); шавла - густые каши из риса с мясом, мошки-чири - из маша, шир-гуруч - рисовая каша на молоке; пловы: бухарский - из риса с машем (бобовыми) в сочетании с мясом, луком и желтой морковью с большим количеством растительного масла или бараньего сала.

Десерт - фрукты.

Горячие напитки - черный и зеленый чай (<кок чай>, употребляемый без сладостей).

Режим питания в Узбекистане носит особый характер. Ранний завтрак ограничивается чаем, к которому часто подают сливки или пенки, снятые с кипяченого молока. В течение дня пьют чай с хлебом, едят фрукты, салаты из помидоров и зелени (кориандр, мята, базилик). Основной прием пищи - вечером.

Узбеки придают большое значение соблюдению национального застольного этикета. Пищу подают в чашках отдельно каждому. Перед едой и после еды обязательно моют руки. Во время приема гостей участников трапезы обносят водой для мытья рук.

Гости с Украины

Для украинцев подлинно национальными блюдами считаются: борщ (готовится из 20 продуктов, приправляется толченым салом с чесноком), мучные изделия (пампушки, галушки, вареники, коржи и др.), изделия и блюда из мясных продуктов (украинские колбасы, холодные закуски, дичь, птица), растительных и молочных (ряженка, сырники).

Мясные блюда - тушеное мясо с картофелем, жаркое (<печеня>); украинские битки, шпигованные чесноком и салом; буженина тушеная с капустой и салом; крученики.

Особый раздел в национальной кулинарии - блюда из рыбы: карась, запеченный в сметане; рыбные крученики; карп, фаршированный грибами и гречневой кашей; карп тушеный с луком или в сметане; судак, запеченный с грибами и раками.

Гости из Франции

Характерная особенность питания французов - обилие на обеденном столе овощей и корнеплодов. Картофель, различные сорта лука (в особенности шалот, придающий пище пикантный вкус), стручковая фасоль, шпинат, капуста разных сортов, помидоры, баклажаны, сельдерей, петрушка, салаты - далеко не полный перечень овощей, из которых готовят салаты, закуски, гарниры.

Жители южных районов Франции имеют свои излюбленные блюда, отличающиеся остротой за счет применения в больших дозах специй (чеснока и лука). Жители Эльзаса - любители свинины и капусты. Жители прибрежных районов не мыслят свое питание без блюд из продуктов моря.

Региональные отличия в питании ощущаются даже в различном отношении к жирам: на севере любят сливочное масло, на юге - оливковое.

У каждой местности Франции - свои фирменные блюда: печеночные паштеты (такие, как <перигор>); байоннские окорока; сосиски и бобы в горшочке (<тулуза>); томаты по-провансальски.

Холодные блюда и закуски - огурцы фаршированные, салаты овощные, салат из сельдерея (<бон-фам>) и другие.

Первые блюда - супы-пюре из лука-порея с картофелем, луковый суп, заправленный сыром, прозрачные супы на говяжьем бульоне (<консоме>), заправочные супы, солянки, провансальский рыбный суп (<буйабесс>), уха.

Вторые блюда - бифштекс с жаренным во фритюре картофелем, кровавый бифштекс со слегка поджаренной корочкой и почти сырой внутри. Эти два блюда - олицетворение французской кухни. Французы любят, чтобы мясо было не пережаренным, в нем должен сохраняться розовый сок. Распространено рагу из белого мяса под белым соусом.

Французские гости очень чувствительны ко всякого рода вкусовым нюансам. Поэтому, если предстоит угощение в виде блюда из мелкой дичи, ее (дичь) необходимо выдерживать в течение нескольких суток на воздухе. А мясо кабана, косули следует обязательно мариновать. В супы и соусы французы опускают небольшие пучки трав из петрушки, чабера, лаврового листа. Перед подачей к столу пучок из пищи извлекают.

В числе вторых блюд - морская и пресноводная рыба (треска, камбала, палтус, скумбрия, щука, карп), продукты моря - креветки, лангусты, морские гребешки.

Французы - подлинные гурманы по части соусов, которые обязательно подаются не только к мясным и рыбным вторым блюдам, но и к салатам, различным холодным закускам.

После второго блюда на стол подается сыр. На столе обязательно должно быть белое или (и) красное натуральное вино. Приверженность к вину - характерная черта французов. Даже соусы приправляются вином или коньяком.

Десерт - свежие фрукты и ягоды, фруктовые салаты, кондитерские изделия, особенно с ореховыми начинками типа пралине, мороженое с фруктами и печеньем, боуль, десертные коктейли.

Французы у себя на родине привыкли к распорядку питания, предусматривающего два завтрака.

Первый завтрак - фруктовые и овощные соки, яйца, сыр, масло, омлеты, в том числе омлет с вареньем (ветчиной, сыром, грибами, зеленью, фаршированными помидорами и другими гарнирами).

Второй завтрак (в 12 часов) - холодные закуски из продуктов моря и рыбы, мясо домашней птицы, фаршированные или тушеные овощи, горячие блюда несложного приготовления.

Обед (с 18 до 19 часов) - любые закуски европейской кухни, супы, вторые блюда.

Сюрпризом для любого французского гостя будет излюбленное у них блюдо - жареная камбала.

Гости из Чехии и Словакии

В этих странах предпочитают включать в меню множество блюд из свинины и продуктов ее переработки (ветчина, сосиски), а также из натурального мяса, телятины, дичи. Предпочтительны также молочные продукты (сливки, сметана и др.). Блюда из рыбы распространены меньше. Их подают главным образом в холодном виде под маринадом или майонезом. Особенно любим майонез, смешанный с мелко нарезанными небольшими огурчиками или корнишонами (соус тартар).

Чешская и словацкая кухни очень похожи на немецкую (см. Гости из Германии и Австрии).

Холодные блюда и закуски - огромное количество овощных салатов, бутербродов (канапе) с различными бутербродными маслами (<помазанками>). Особенно любимы бутерброды с хреном, плавлеными сырками, твердым сыром, редисом, баклажанами.

Первые блюда - картофельный суп, суп прозрачный из кур с лапшой, бульон с яйцом; супы с различными овощами: морковью, цветной капустой, луком-пореем, горохом или фасолью. Многие из них готовят на овощном отваре и заправляют лызаном.

Особенностью чешской и словацкой кухни является обилие мучных изделий (кнедлики). Их готовят из пресного или дрожжевого теста, фаршируют сливами или ягодами, или повидлом. Затем отваривают в подсоленной воде, посыпают маком и поливают маслом. Кнедлики с соусом подают к мясным блюдам.

Вторые мясные блюда - жареная свинина с кнедликами и тушеной капустой (чевабчичи, ржаничи), шницели, карловарский рулет. Из птицы - жареный гусь с кнедликами. Из рыбы - жареный карп. Гарниры - капуста, картофельный салат.

Десерт - взбитые сливки, мороженое со сливками (мороженое по-чешски), десертные коктейли, боуль.

В отличие от многих народов мира чехи предпочитают обильный ужин.

Гости из Эстонии

Народные блюда из гороха, пшеницы и ячменя, употребляемые с молоком и простоквашей (мука <кама>); капуста, приготовленная со свининой и крупой; кровяная колбаса; кровяные клецки - эти три блюда приготовляются эстонцами испокон веков.

Эстонцы любят, чтобы пища жарилась только на свином жире и шпике. И ни в коем случае на сливочном масле, которое у них употребляется только для бутербродов и в готовые блюда. Топленое и растительное масло практически не используется. Преобладают каши из перловой и ячменной с добавлением картофеля. В то же время гречневая крупа совершенно отсутствует в рационе. Очень редко бывают блюда из грибов. Зато картофель отварной с белым соусом (из муки, сметаны и шпика) - любимое кушанье.

Холодные блюда и закуски - сельдь или салака маринованная; ножки свиные в желе; сыйр (очень сильно загущенная творожная масса); кровяные колбасы; колобки и консервы из мульгской капусты; мясной студень.

Первые блюда - суп молочный с ячневой крупой и картофелем; суп молочный с горохом и перловой крупой; суп из салаки с картофелем; щи кислые с бобами; суп из свежего и кислого молока.

Вторые блюда - ножки свиные с горохом; свинина или баранина отварная с овощами; каша из ячменной муки со сливочным маслом; каша-смешанка (картофель и ячневая крупа - слоями, добавляется сливочное масло, при подаче отдельно - молоко свежее или кислое); галушки из ячменной муки; толченка гороховая; кисель овсяный.

Холодные супы - суп хлебный, суп с пивом (сладкий), суп черничный с клецками.

Десерт - кисель из какао.

Горячие напитки - черный крепкий кофе.

Столовые приборы и посуда

Для приемов используют посуду различных видов: фарфоровую, фаянсовую, стеклянную, хрустальную, керамическую, металлическую, деревянную, пластмассовую.

Фарфоровая и фаянсовая посуда

Фарфоровая посуда снежно-белая, просвечивающаяся, по сравнению с фаянсовой имеет лучший внешний вид, обладает повышенными термическими свойствами, более высокой стойкостью глазури. При легком ударе по краю изделие из фарфора издает четкий продолжительный звук.

Фаянсовая посуда не просвечивается, имеет способность впитывать влагу. При легком ударе по краю изделия из фаянса оно издает тихий, глухой звук, что связано с невысокой температурой обжига.

Фарфоровая и фаянсовая посуда отличается простотой и оригинальностью форм, высокой гигиеничностью. У этой посуды нет острых углов, что удобно при ее санитарной обработке.

Для подачи хлеба, тостов, мучных кулинарных изделий служат пирожковые тарелки (при индивидуальном обслуживании), хлебницы и специальные вазы для хлеба.

Для подачи холодных закусок используются: закусочные тарелки (они же используются и в качестве подставочных тарелок под салатники и т. п.); квадратные салатники - для салатов, солений, маринадов, грибов и т. п.; лотки, селедочницы - для рыбы; овальные блюда - для закусок из рыбы и мяса; круглые блюда - для мясных закусок, канапе и овощных блюд; вазы на низкой ножке - для фирменного салата или для свежих помидоров, огурцов, салатов из редиса и т. п.; соусники - для холодных соусов или сметаны.

Для подачи первых блюд предназначены: бульонные чашки - для бульонов, пюреобразных супов, а также для супов с мелконарезанным мясом, курицей и другими продуктами; глубокие столовые тарелки - для супов, а в качестве подставочных тарелок под них используют мелкие столовые тарелки; суповые миски с крышками - для семейных обедов и для приемов.

Для подачи вторых блюд служат: мелкие столовые тарелки - для рыбных, мясных блюд, блюд из птицы, дичи и т. п.; круглые блюда - для блюд из птицы, дичи, овощных блюд, цветной капусты, куриных котлет и т. п.; на этих блюдах кушанье приносят и на подсобном столе раскладывают по тарелкам.

Для подачи десерта (сладких блюд) используются: мелкие десертные тарелки - для пудинга; глубокие десертные тарелки - для клубники со сливками и других сладких блюд.

Для подачи горячих напитков применяют: чайные чашки с блюдцами - для чая, кофе с молоком, какао; чайные блюдца под стаканы; чайники для заварки; чайники для кипятка; пиалы - для зеленого чая; кофейники и кофейные чашки с блюдцами - для черного кофе, кофе по-восточному или шоколада; молочники - для молока к кофе или чаю; сливочники; вазочки - для варенья, сахара; розетки - для меда, джема, варенья, лимона и сахара.

Для приемов также необходимы горчичницы, солонки, перечницы, пепельницы, сигаретницы и рюмки-подставки для яиц.

Хрустальная и стеклянная посуда

Хрустальную посуду применяют в основном на приемах, банкетах и т. п. В быту чаще всего пользуются стеклянной посудой.

При выборе бокалов и рюмок следует руководствоваться правилом - чем крепче напиток, тем меньше должна быть вместимость рюмки.

При сервировке стола используют: ликерные рюмки (25 мл, при отсутствии коньячных рюмок в них можно подавать коньяк); коньячные рюмки (типа <тюльпан> - на низкой ножке, расширенные книзу и суженные кверху; наливают коньяк не более 25 мл); водочные рюмки (50 мл) - для водки и горьких настоек, наливок; мадерные рюмки (75 мл) - для крепленых и десертных вин; светло-зеленые рейнвейные рюмки (75-100 мл) - для белого столового вина; лафитные рюмки (удлиненной формы, 100-125 мл) - для красного столового вина; бокалы цилиндрической формы на ножке (125 мл) - для шампанского и игристых вин; фужеры (250-280 мл) - для минеральной и фруктовой воды, их можно использовать и для пива; конусные стопки (100-150 мл) - для натуральных соков; цилиндрические стаканы (300 мл) - для виски со льдом и содовой водой, а также для пунша со льдом; стаканы с утолщенным дном - для кофе глясе.

Используют также: кувшины с крышками - для воды, кваса, различных соков; компотницы; графины с пробками - для водки, вина и коньяка; флаконы с притертыми пробками - для уксуса, оливкового или подсолнечного масла; креманки на ножке или в виде блюдца - для компота, груш в сиропе, а также для других сладких блюд; розетки - для варенья, сахара и лимона; салатники из утолщенного стекла - для зеленого натурального салата; бокалы для -гоголямоголя (в металлической подставке); приборы для соли, перца, горчицы; вазы для фруктов на высокой ножке для сервировки фуршетных столов, на низкой ножке для банкетных столов, без ножки (типа ладьи); вазы для цветов (высотой 10-15 см); подставки для срезанных цветов с отверстиями нечетного количества - 1, 3, 5 высотой 20 см; вазы для варенья без ножки; вазы для печенья и конфет на ножке; ваза-подставка плоской формы на средней ножке - для тортов или пирожных.

Металлическая посуда

Металлическая посуда прочна и изящна, сохраняет необходимую температуру блюд.

Удачное сочетание теплопроводных, а также эстетических качеств отличает мельхиоровую посуду, изготовленную из устойчивого противокоррозийного сплава меди и никеля и покрытую тонким слоем серебра. При эксплуатации такой посуды следует избегать резких ударов во избежание ее деформации. Мельхиоровую посуду необходимо периодически полировать, чтобы она не утратила блеска.

Деревянная и пластмассовая посуда

На приемах очень часто используют деревянную посуду: хлебницы для подачи хлеба, пирожков, кулебяк, деревянные бокалы и кружки для напитков (квас по-монастырски, квас имбирный и т. д.), столовые и разливательные ложки. Широкое применение нашли шпажки и вилочки для подачи бутербродов канапе и других мелких закусок.

Столовые приборы

Прибор столовый (вилка, нож, ложка) - для первых и вторых (кроме рыбных) блюд.

Прибор закусочный (вилка, нож) отличается от столового прибора меньшим размером, применяется при подаче холодных блюд и закусок. Нож может иметь зубчатое острие.

Прибор рыбный (вилка с углублением для отделения костей и лопатообразный тупой нож) - для вторых рыбных горячих блюд.

Прибор десертный (ложка, вилка и нож) по размеру несколько меньше закусочного, применяется при подаче сладких блюд, фруктов. Десертную ложку подают к яичнице-глазунье, ягодам с молоком или сливками, а также к бульону в чашке. Иногда вилка бывает с тремя зубцами, один из которых заострен и расширен.

Прибор фруктовый (вилка и нож) - для фруктов и фруктовых салатов, отличается от десертного прибора меньшим размером. Нож - острый, перочиннообразный. Как правило, эти приборы анодированы.

Чайная ложка подается к чаю.

Кофейная ложка отличается от чайной меньшими размерами, подается к кофе.

Ложка для мороженого имеет плоскую форму в виде лопаточки.

Вилка кокотная в отличие от десертной имеет три более коротких и широких зубца; подается к жюльену из птицы и дичи, грибам в сметане.

Вспомогательные приборы

Вспомогательные приборы предназначены для нарезки и раскладки сыра, масла, лимонов и некоторых блюд.

Нож для масла отличается от других видов ножей тем, что имеет расширенное основание.

Нож-вилка для нарезки и раскладки сыра имеет серповидную форму с зубцами на конце.

Нож и вилка для нарезки и раскладки лимона: вилка имеет два острых зубца, а нож - зигзагообразное острие, что позволяет ускорить нарезку лимона.

Вилка двухрожковая служит для раскладки сельди, а вилка-лопатка - для раскладки рыбных консервов в масле (шпрот, сардин). Вилка имеет пять зубцов, соединенных перекладиной, что исключает деформацию тушки рыбы, а также нижний поддон, благодаря которому масло при раскладке не попадет на скатерть.

Прибор для разделки раков, крабов, омаров состоит из двух одинаковых маленьких вилок, соединенных между собой перпендикулярно и имеющих одну общую ручку.

Вилка для устриц имеет три зубца, один из которых сделан в виде консервного ножа.

Нож и вилка разделочные необходимы для нарезания на порции мяса, жаренного целым куском. Нож отличается от столового ножа большими размерами. Вилка имеет удлиненные зубцы.

Ложки для салатов имеют большие размеры, чем столовые ложки.

Ложка разливательная служит для разлива на порции первых и сладких блюд.

Ложка для соуса имеет оттянутый носик для удобства порционирования.

Ложка с длинной ручкой служит для приготовления смешанных напитков, коктейлей, виски с содовой водой.

Ложка фигурная предназначена для порционирования варенья в розетки.

Щипцы кондитерские большие используют для перекладывания мучных кондитерских изделий, малые - для сахара, шоколадного ассорти.

Щипцы для колки орехов имеют плоские гофрированные зубцы.

Щипцы для льда применяют при охлаждении напитков.

Щипцы для спаржи используют при подаче спаржи на решетке.

Лопатка для икры сделана (из нержавеющей стали) в виде плоского совка.

Лопатка рыбная для перекладывания холодных и горячих рыбных блюд имеет продолговатую форму.

Лопатка паштетная служит для перекладывания сельди рубленой, паштетов.

Лопатка кондитерская предназначена для пирожных и торта.

Ножницы специальные применяют для разрезания грозди винограда на кисточки.

Сервировка стола

Банкет за столом устраивается чаще всего в связи с большими семейными и другими торжествами. Сервировка стола находится в полной зависимости от меню, порядка и очередности подачи закусок, блюд, вин.

Банкетный стол желательно застелить специальными длинными банкетными скатертями. Стол накрывают скатертью так, чтобы заглаженная складка посередине совпала с серединой банкетного стола. Если длина скатерти больше длины стола, лишнюю длину подгибают внутрь складкой. Не забудьте подстелить под скатерть толстую мягкую ткань, чтобы можно было бесшумно сервировать стол. Спуск скатерти со стола должен быть не менее 20-30 см. При большем спуске она будет мешать сидящим, при меньшем стол будет иметь неэстетичный вид. Если по торцам стола не предусматривается размещение гостей, то спуск скатерти с торцовых сторон стола может быть несколько большим, чем с боковых сторон, но не короче их (30-40 см).

Надо определить центр стола и зрительно разделить его на две стороны. На одной его стороне ставят первую - центральную - тарелку, от которой в правую и левую стороны располагают другие тарелки на определенном расстоянии одна от другой. Руководствоваться надо расчетом: 0,8-1 м стола на одного приглашенного. Количество тарелок должно соответствовать плану размещения гостей. Расставив тарелки на одной стороне, переходят на другую сторону стола, расставляя тарелки одна против другой.

Стол сервируют закусочной тарелкой на расстоянии 2 см от края стола. Если прием носит особо торжественный характер, то под каждую закусочную тарелку в качестве подставочной помещают мелкую столовую.

После того, как будут расставлены закусочные (или глубокие, если этого требует меню) тарелки, слева на расстоянии 5-15 см располагаются пирожковые тарелки. Если к горячему блюду из мяса, птицы или дичи предусмотрен салат из свежей зелени, его раскладывают на закусочные тарелки, которые ставят перед подачей мясного блюда на место пирожковых тарелок.

Столовые приборы не превышают более трех пар. Если в меню блюд все-таки окажется меньше, всегда легко сориентироваться, каким приборам положено находиться на столе.

Справа от столовой тарелки кладут столовый нож лезвием к тарелке (чтобы половину лезвия прикрывал борт тарелки). Рядом с ним несколько правее - нож рыбный, а еще правее - бульонную ложку углублением вверх (если в меню суп) и, наконец, последний в этом ряду - закусочный нож, также лезвием к тарелке.

Слева от закусочной тарелки, соответственно ножам, располагают вилки зубцами вверх. Ближе всех к тарелке располагают столовую вилку (так, чтобы она была наполовину прикрыта тарелкой), левее кладут рыбную вилку, а рядом с ней - закусочную. Концы ручек всех приборов зрительно должны находиться на одной прямой линии. Удобным расстоянием между тарелкой и приборами, а также между ними, считается 0,5 см.

Сервировка стола для десерта и фруктов состоит в раскладывании приборов следующим образом. Ложку, вилку и нож лучше класть за столовой тарелкой параллельно один другому (иногда приборы раскладывают перед тарелкой). Ложку и нож, как обычно, кладут ручками вправо, а вилку - влево. Их можно положить группой и за хрусталем. При этом ручки всех приборов должны быть обращены вправо или расположены под углом к кромке стола. На край пирожковой тарелки параллельно или перпендикулярно кромке стола кладут нож для масла.

Особенность банкетной сервировки состоит в том, что закусочные нож и вилку можно класть не на скатерть, а на закусочную тарелку, под салфетку, особенно если в меню включены два горячих блюда и суп.

Расстановка фужеров на банкетном столе зависит от характера подаваемых напитков, их числа, а также от традиций, принятых в той или иной стране.

Безалкогольный банкет предусматривает подачу минеральных и фруктовых вод, пива. В центре за тарелкой или чуть правее ставят фужер. Основание ножки фужера находится на расстоянии 3-5 см от борта столовой тарелки. Если подают квас или морс, то вместо фужера должна стоять кружка, ручка которой повернута вправо.

Эстетика сервировки банкетного стола во многом зависит от того, насколько точно расставлены и выровнены фужеры (кружки) по одной линии.

Банкет с использованием алкогольных напитков требует значительного количества предметов из стекла и хрусталя. При их расстановке на столе следует придерживаться принципа: располагать в два ряда, но не более чем по три предмета в каждом. В первом ряду справа налево ставят водочную, мадерную рюмку, рюмку для вина (или вместо нее фужер). Во втором ряду - рейнвейную, лафитную, бокал для шампанского. Стопка для соков ставится во второй ряд. Поскольку на больших банкетах обычно обходятся без подачи супа, то не подают полагающееся к нему крепленое вино. Тогда вместо мадерной рюмки из второго ряда передвигают рейнвейную.

Возможен и такой вариант расстановки в два ряда. Рюмку для аперитива ставят на линии с фужером для воды. Остальные рюмки ставят справа от фужера (перед подставочной тарелкой), причем после фужера для воды в один ряд ставят рюмки для белого и десертного вина, а во втором ряду - рюмки для красного вина и бокал для шампанского.

В других странах приняты иные схемы расстановки стеклянной и хрустальной посуды. Поэтому в тех случаях, когда проводится банкет с участием иностранных гостей, расстановка предметов может быть иной, чем принято в России.

Французская система - все рюмки ставят в круг перед подставочной тарелкой по порядку подачи напитков.

Австрийская система - фужер для воды и рюмку для аперитива ставят на одной линии около ножа для второго блюда, а остальные рюмки - по порядку подачи напитков в линию за ним, которая образует с краем стола острый угол.

Английская система - расстановка происходит, как при австрийской системе, но линия рюмок образует тупой угол (более 90°) с краем стола.

В начале банкета красиво сложенные салфетки размещают на закусочных тарелках. Салфетки для банкетного стола должны быть размером 46_46 см, они используются на всех видах приемов. Исключение составляет чайный стол, где подаются цветные салфетки размером 35_35 см. Салфетки для банкета складываются в форме конверта, трубочки, конуса, паруса, веера, тюльпана ит.д. Салфетка должна: легко разворачиваться, быть полотняной. Полотняную салфетку кладут на колени. Бумажной можно пользоваться только один раз. Затем ее скатывают в шарик и кладут под борт тарелки, а после еды - на тарелку вместе с использованными приборами.

Подсобный столик

В ходе обеда хозяйке или его устроителям часто приходится отвлекаться для поиска той или иной посуды, столовых приборов и т. п. Хозяйке меньше придется волноваться, если рядом с обеденным столом будет находиться небольшой подсобный столик. Легкий, устойчивый, по возможности на колесиках, он должен стоять с левой стороны от хозяйки. На нем располагается запас тарелок, приборов, чашек, блюдец, салфеток. На столике может также находиться супница, из которой хозяйка будет разливать суп.

Подсобный столик может служить местом расположения вторых блюд. Например, жареная или отварная тушка курицы или индейки может быть разделена на ломтики прямо на подсобном столике. Для этой цели необходимо заранее подготовить разделочные приборы.

Особенно удобен приставной столик для проведения вечернего чая. Его покрывают цветной скатертью, на которую ставят жестовский поднос с самоваром, заварочные чайники (с разными видами заварки) или пару чайников - доливной и заварочный.

Под крышкой подсобного столика нередко устраивают полку. На ней хозяйка размещает запас чашек с блюдцами, ситечко для чая, полоскательницу. Присутствие последней весьма кстати, если кто-то из гостей захочет выпить вторую чашку чая. Чай можно налить в ту же чашку гостя, ополоснув ее небольшим количеством кипятка из самовара и тут же вылив эту воду в фарфоровую полоскательницу, роль которой может выполнять большой салатник.

Что в какой последовательности подавать

В первую очередь перед завтраком, обедом или ужином подают минеральную, фруктовую или газированную воду, а также кипяченую холодную воду со льдом.

Первыми на стол ставят хлеб и тосты, затем подают холодные блюда и закуски в следующей очередности: рыбные, мясные, из птицы и дичи, овощные и грибные. После рыбных блюд (или вместе с рыбными блюдами) подают нарезанный лимон, который перебивает привкус рыбы перед употреблением следующего блюда.

После холодных закусок подают горячие в следующем порядке: вначале из рыбы и рыбных продуктов, затем из мяса, далее из субпродуктов, птицы и дичи, овощей, грибов, яичные, мучные закуски.

После холодных и горячих закусок наступает время подачи супов. К некоторым супам подают сметану или мучные кулинарные изделия.

Прежде чем подавать вторые блюда, сервируют стол. Существует определенная очередность и при подаче вторых блюд: рыбные, затем мясные, из птицы и дичи; овощные, крупяные, яичные, молочные, мучные.

Обед или ужин, как правило, заканчивается подачей сладких блюд, фруктов, чая, кофе.

При подаче спиртных напитков к блюдам и закускам необходимо добиваться приятного сочетания напитка и блюда. Это поможет выявить наиболее полно вкусовые качества того и другого.

Правила подачи блюд

При подаче блюд необходимо помнить, что:

· большой палец должен находиться за краем тарелки;
· не следует дотрагиваться до краев чашки или стакана;
· блюдце под стаканом всегда должно быть сухим;
· приборы можно брать только за ручки;
· расставлять рюмки, стаканы, чашки, класть приборы следует бесшумно, аккуратно;
· не следует при уборке стола смахивать крошки на пол;
· каждое следующее блюдо можно приносить только после того, как со стола убрана использованная посуда из-под ранее поданного блюда;
· раскладывать блюдо на тарелки надо только на виду у гостей на подсобном столе, который придвигают к обеденному столу; блюдо необходимо поставить сбоку или за тарелкой, на которую его перекладывают;
· используя при раскладывании ложку и вилку, ложку надо держать в правой руке, а вилку - в левой;
· кушанье на тарелки нужно раскладывать так, чтобы сохранить его внешний вид;
· если блюдо рассчитано на несколько гостей и среди них есть женщины, то в первую очередь следует подать старшей из них (в случае присутствия за столом взрослых и детей - детей обслуживают в первую очередь).

Особые правила подачи шампанского

Шампанское предварительно охлаждают, помещая бутылку в ведерко со льдом, накрыв салфеткой и оставив снаружи лишь верхнюю часть бутылки.

Откупоривают, приняв некоторые меры предосторожности:

· горлышко бутылки накрывают салфеткой, бутылку держат слегка наклонно, но не склоняются над ней и не поворачивают ее в сторону гостя;
· большой палец левой руки все время держат на пробке, а правой рукой осторожно раскручивают проволочный замок, затем, взяв бутылку в правую руку (под салфеткой), левой рукой осторожно извлекают пробку, поворачивая ее в горлышке бутылки и постепенно выпуская выделяющийся углекислый газ.

Бутылку стараются открывать с минимальным шумом и сразу же разливают шампанское, наполняя бокалы осторожно тонкой струей.

Бокалы рекомендуется наполнять в два приема.

Какие напитки к каким блюдам нужно подавать

Во время торжественных приемов за столом предлагается по 3-4 вида различных вин, к каждому блюду - свое, с соблюдением следующих правил:

· вино должно подходить к блюду;
· сухое вино подают перед сладким;
· слабое вино - перед крепким;
· дешевое - перед дорогим (изысканным);
· бокалы не наливают доверху, а лишь наполовину или не доливая на 2 см до верхнего края;
· для слабого вина подают большие бокалы;
· вина никогда не предлагаются к апельсинам и другим цитрусовым, а также к соленому или копченому мясу или рыбе, чисто овощным блюдам, яйцам и шоколаду.

Кроме того, вино должно быть определенной температуры. Перед подачей на стол белое вино должно иметь температуру 8-12°, шипучие вина и шампанское - 6-8°, красное вино - 16-18°. Первые два вида вин перед подачей на стол необходимо охлаждать в холодильнике не менее двух часов. Красное же вино должно постоять столько же времени при комнатной температуре без пробки, т. к. напиток должен <дышать>. Это улучшает его вкус. Нагревание красного вина должно происходить постепенно, так, чтобы не пострадали его вкус и аромат.

Белые вина следует подавать к закускам, легкой еде из мяса и рыбы, к сыру и ракам. К более жирным сортам рыбы подходит и сухой шерри. С крабами предпочтительнее подавать сухое белое вино. Вареную телятину или куриное мясо сервируют с белым или розовым вином. Остальные мясные блюда - с красным, так же, как и сыр и приготовленные из него блюда (с острыми сортами сыра - красный портвейн). Полусухие красные вина подают к различной еде из баранины, телятины, дичи. Крепленые красные вина подают к бифштексу, свинине. К закускам предлагают вина в зависимости от их вида: к рыбным и мясным салатам - сухое белое или розовое вино, к мясу - легкое красное вино.

С супами алкогольные напитки, как правило, не подают (на столе может быть лишь минеральная вода), однако, в некоторых странах считается уместным предлагать сухой шерри, к грибному супу - сухую мадеру, а к рыбному бульону - сухое белое вино (в Швеции).

К горячим закускам (пирожкам и т.п.) подают те же напитки, что и к основному блюду.

Водка, виски подходят к соленым, пряным, жирным блюдам.

Пиво подают к соленой рыбе, сыру и также, как и водку, к различным мясным блюдам. За столом не стоит подавать пиво и вино вместе. Пиво и минеральную воду можно предложить к холодным закускам, когда устраивается <шведский стол>.

Десертное вино - полусладкое, сладкое, ликер и шампанское подают к десерту, фруктам. С десертом из ягод хорошо сочетается сладкое белое вино, портвейн, ягодный или фруктовый ликер или крепленое плодово-ягодное вино. К сливочным десертам подходит сладкая мадера или портвейн.

Коньяк и ликер являются неизменной принадлежностью кофейного стола. Коньяк подается к кофе или чаю (к чаю лучше всего подавать ром, ликер). Коньяк нельзя ставить в холодильник. Пьют коньяк медленно, маленькими глотками, согревая рюмку в ладони, чтобы дать полнее раскрыться аромату коньяка.

Виноградные вина

Одним из основных компонентов коктейлей и смешанных напитков являются вина. Они различаются по технологии приготовления, содержанию спирта, сахара, углекислого газа. По содержанию углекислого газа вина делятся на <тихие> с незначительным его содержанием, и <игристые и шипучие>, в которых углекислый газ пребывает в избытке.

<Тихие> вина. В группу <тихих> вин входят столовые, крепленые, ароматизированные.

Столовые вина готовят брожением винограда без каких-либо добавлений. К ним относятся: сухие вина с содержанием сахара до 0,3%, полусухие вина - с содержанием сахара до 3%, полусладкие вина - с содержанием сахара до 3-8%. Столовые вина содержат 8-10% спирта.

Крепленые вина (крепкие и десертные) вырабатывают неполным сбраживанием винограда с добавлением этилового спирта. Крепкие вина содержат больше спирта (17-20%) и меньше сахара (до 14%). Десертные вина содержат спирта до 17%, а сахара до 35%.

Ароматизированные вина бывают крепкие (спирта до 16-18%, а сахара до 6-10%) и десертные (16% спирта и 16% сахара). Их готовят на основе виноградных вин с добавлением различных трав, растений и этилового спирта. Наиболее известные напитки этой группы - вермуты.

В шампанских и игристых винах содержится в избыточном количестве углекислота. Они насыщаются углекислым газом при вторичном брожении в бутылках или резервуарах.

Тихие вина по качеству делятся на ординарные, марочные и коллекционные.

Ординарные вина - молодые вина, которые поступают в продажу через три месяца после обработки винограда.

Марочные вина - выдержанные вина высокого качества. Продолжительность выдержки не менее 1,5 лет для марочных сухих вин и не менее 2-х лет для марочных крепких и десертных вин.

Коллекционные вина - марочные вина высокого качества, которые <стареют> в бутылках не менее 3-х лет.

Белые сухие столовые вина

Белые столовые сухие вина применяются для приготовления коктейлей. В натуральном виде белые сухие вина пьют перед холодными рыбными блюдами, икрой, раками, омарами и дрю. Хорошо сочетаются они со вторыми рыбными блюдами. Перед употреблением их принято охлаждать до температуры 10-14 °C. Вкус и аромат белых сухих вин зависит от сорта винограда и технологии приготовления вин. Большой известностью пользуются марочные белые столовые сухие вина, выпускаемые в России, Украине, Молдавии и Грузии.

Вина России: Рислинг Абрау, Рислинг Донской, Сильванер Терский, Сильванер Бештау, Ркацители Геджух, Алиготе Геленджик, Алиготе Дона.

Вина Украины: Сильванер Феодосийский, Алиготе Золотая Балка, Рислинг Алькодар, Рислинг Закарпатский, Променисте, Траминер.

Вина Молдавии: Пино молдавское, Алиготе, Рислинг, Днепровское белое, Фетяска, Сильванер.

Вина Грузии: Тибаани, Телави, Ркацители, Цинандали, Напареули, Гурджаани, Вазисубани.

Красные сухие столовые вина

Красные сухие столовые вина используют для приготовления глинтвейнов и коблеров. В натуральном виде красные сухие столовые вина принято подавать к мясным вторым блюдам, к блюдам из домашней птицы и дичи. Эти вина не охлаждают, их подают комнатной температуры, при чем для того чтобы оценить аромат такого вина, нужно за 1-1,5 часа до подачи на стол его открыть, так как вино должно <подышать>. Хорошее красное вино должно иметь блестящий рубиново-красный цвет, быть густым и достаточно крепким. Наилучшими красными столовыми винами считаются следующие:

Вина России: Каберне Абрау, Каберне Анапа, Каберне Мысхако.

Вина Украины: Оксамит Украины, Каберне Качинское, Алушта.

Вина Молдавии: Негру де Пуркарь, Рошу де Пуркарь, Каберне.

Вина Грузии: Мукузани, Напареули, Кварели, Тилиани.

Крепленые вина

Крепленые вина подразделяются на крепкие - с большим содержанием спирта (17-20%), содержанием сахара (до 14%) и десертные - с содержанием спирта (12-17%), сахара (до 35%).

Крепкие вина

Крепкие крепленые вина: Портвейн, Мадера, Марсала, Херес, используются в качестве аперитива - напитка, возбуждающего аппетит. В натуральном виде рекомендуют к первым блюдам. Пьют их охлажденными до 10-18 °С.

Портвейн

Родина этого напитка - Португалия; свое название он получил от города Порту, расположенного на северо-западе Португалии. Портвейн используется как основа различных коктейлей, особенно флипов. В России лучшими считаются крымские портвейны: Белый Южнобережный, Белый Крымский, Белый Сурож, Красный Ливадия, Красный Массандра, Красный Крымский, Красный Южнобережный.

Мадера

Название этого вина связано с лесистым островом Мадейра. Интересна история создания мадеры. В трюмах одного из португальских кораблей, плавающих в Индию, находились бочки с вином. Вино долгое время подвергалось качке и жарким температурам. Поскольку в конце пути оно стало иметь неприятный запах и резкий вкус, то его отправили на хранение на холод. Вино имеет привкус каленого ореха, благодаря которому оно и стало популярным во всем мире. В России лучшими среди вин типа мадера считаются крымские: Мадера Массандра, Мадера Крымская, Таврида, Донская мадера.

Херес

Это вино отличается прекрасным вкусом и тонким ароматом. На протяжении многих столетий Испания была единственной страной, производящей херес. В России изготовляют три вида хереса: столовый (0,3% - сахара, спирта (14-16%), крепкий (93% сахара, 19-20% спирта), десертный (20% сахара, 19-20% спирта). К лучшим сортам хереса относятся: Херес Массандра столовый, Херес сухой Молдова, Херес Массандра крепкий, Херес Закарпатский, Херес крепкий марочный, Херес крепкий Донской.

Марсала

По вкусу марсала напоминает мадеру, но отличается от нее большим содержанием сахара. Для итальянской марсалы характерен привкус вываренной корабельной смолы, кроме этого выпускаются ароматизированные бананом, черной смородиной и прочими добавками марки марсалы. Среди стран СНГ наилучшие вина типа марсалы производят в Туркменистане. Используются для приготовления коктейлей.

Десертные вина

Десертные вина широко используются в качестве компонента тонизирующих и прохладительных напитков, а также при приготовлении глинтвейнов. К десертным винам относятся вина с содержанием спирта 12 - 17% и сахара 5-35%, которые различаются по способу приготовления, вкусу и аромату. В натуральном виде десертные вина принято употреблять к десерту: фруктам, пирожным, мороженому и другим сладким блюдам. К столу их подают, предварительно перелив в графин. Белые десертные вина перед употреблением охлаждают до 10-16 °С.

Марочные десертные белые сладкие вина: Тамань десертное, Янтарь Ставрополья, Наурское (Россия), Солнечная долина, Приазовское белое десертное (Украина), Нежность, Ауриу (Молдавия).

Марочные десертные красные сладкие вина: Каберне десертное (Геленджик), Черные глаза, Каберне Анапа, Рубин Дона (Россия), Золотое поле, Рубин Черноморский, Бердянское красное десертное (Украина), Нектар (Молдавия).

Мускатные вина

Среди большого разнообразия вин самыми ароматными являются мускатные вина. Лучшие мускаты выпускают на южном берегу Крыма. Прекрасным вкусом и ароматом отличаются Мускат черный Массандра (Украина) и Фиолетовый мускат, выпускаемый в Киргизии и Казахстане.

Марочные белые мускатные вина: Мускат белый Ливадия, Мускат белый Красный камень, Мускат белый Массандра (Украина), Мускат Дружба, Мускат янтарный (Россия), Мускат молдавский (Молдавия).

Марочные розовые мускатные вина: Мускат розовый Южнобережный, Мускат розовый десертный (Украина), Мускат розовый (Казахстан).

Малага

Малагу изготовляют из красных сортов винограда, который для увеличения содержания сахара в нем подвяливают прямо на виноградной лозе.

Из марочных вин наболее известны: Аревшат (Армения), Салхино (Грузия), Малаг Дашгала (Туркмения).

Токайские вина

Местечко Токай в северо-восточной части Венгрии известно на весь мир своими сладкими винами с тонким ароматом и букетом. В России токайские вина получают из сортов винограда Фурмент и Гарс-Левелю, которые культивируют на южном берегу Крыма.

Игристые и шипучие вина

Игристые и шипучие вина используют для приготовления тонизирующих и прохладительных напитков. Игристые вина получают из отборного специально приготовленного белого или красного сухого вина в результате вторичного брожения в герметически закупоренных бутылках (Шампанское) или резервуарах (игристые вина).

Шампанское бывает разных марок, отличающихся по содержанию сахара. Для того чтобы получить полусухое или полусладкое шампанское, в него добавляют ликер. Среди широкого ассортимента игристых вин особой популярностью пользуются:

Цимлянское шампанское (Россия) - красное игристое вино полусладкое и сладкое.

Криковское игристое (Молдавия) - красное игристое вино.

Мускатное шампанское (Украина).

Мускат игристый Донской (Россия).

Мускат игристый Кодры (Молдавия).

Французские вина

Многообразием винных сортов Франция обязана своему климату - на ее территории существует сразу три его разновидности. Вдоль Атлантического побережья климат морской, влажный и с холодной для Франции зимой. На юго-востоке средиземноморского побережья всегда жаркое сухое лето и мягкие зимы. К северу от Лиона климат более континентальный, с жесткими зимами и невероятной летней жарой. На юго-западе осень славится своими ливнями.

Лучшие сорта винограда во Франции выращивают на берегах рек. Виноградники располагаются на отлогом берегу - чтобы получать максимум солнечного света, а река смягчает жару и дает лозам достаточно влаги. Особенно зависимы от рек виноградники Бордо и долины реки Роны.

Виноград в Галлию завезли римляне, но многие сорта были выведены впервые именно во Франции, и именно они стали <золотым фондом> мирового виноделия. Распространившись со временем от Аргентины до Карпатских гор, французские лозы дают лучшие урожаи только на родине.

Виноградники для Франции - национальное достояние. Наиболее известная в мире винная провинция Шампань.

Белые вина

Шевалье-Монтраше, Домен Лефев (Chevalier-Montrachet, Domaine Leffaive) - крепкое белое со сложной вкусовой гаммой после 10 лет выдержки, с сильным медовым вкусом; происхождение - Бургундия.

Шабли, Вайон Франсуа и Жан-Мари Равено (Chablis, Vaillons Francois et Jean-Marie Raveneau) - белое, богатое минералами, очень сильное и яркое вино без тонких переходов вкуса; происхождение - Бургундия.

Альзас Рислинг Ванданж Тардив, Хюгель (Alsace Riesling Vendange Tardive, Hugel) - сухое белое вино с цветочным ароматом, выдержка 20 лет; происхождение - Альсак.

Альзас Гевюрцтраминер Сеньор де Рибопьер, Тримбах (Alsace Gewurztraminer Seigneurs de Ribeaupierre, Trimbach) - очень ароматное и чрезвычайно сухое белое с вкусом грейпфрута и персика; происхождение - Альсак.

Красные вина

Кот-Роти Брюн и Блон Гигаль (Cote-Rotie Brune et Blond Guigal) - красное с ароматом <черных> фруктов: сливы, черники, черной смородины, долгое послевкусие; происхождение - долина Роны.

Вольне Премье Крю, Мишель Лафарж (Volnay Premier Cru, Michel Lafarge) - легкое красное вино, тонкий, несколько парфюмерный аромат; происхождение - Бургундия.

Шато Пальме (Chateau Palmer) - красное вино, вкус сливы, черной смородины; цветочная нота и аромат свежей дубовой древесины, с годами приобретает особый шарм; происхождение - Бордо.

Камбертен Домен Арман Руссо (Cambertin Domaine Armand Rousseau) - красное, концентрированное, отдает <дымком> и специями со сложным букетом, во вкусовой гамме преобладают <черные фрукты>; происхождение - Бургундия.

Домен де Шевалье (Domaine de Chevalier) - красное вино с экзотическим букетом; происхождение - Бордо.

Шатонеф-дю-Пап Кло де Пап (Chateauneuf-du-Pape Clos des Papes) - красное вино, пахнет перцем, пряностями и трюфелями; происхождение - долина Роны.

Шампанское

Французское шампанское является символом Франции. Его вывел аббат Дом Периньон в результате многочисленных опытов по селекции и смешиванию. Он первым применил процесс <двойной ферментации>, позволив вину добродить свое уже в бутылке. Для этого он использовал очень простой прием - добавил в уже почти готовое вино немного дрожжей и сахара. Этот несложная операция и легла в основу одного из самых грандиозных изобретений в истории человечества. Шампанское производят в двух основных областях провинции Шампань (Champagne) - Монтань де Реймс (Montagne de Reims), где выращивают превосходный виноград Пино Нуар (Pinot Noir), и Коте де Блан (Cote des Blancs), где доминирует сорт <шардоне>. Фирмы, производящие шампанское, до сих составляют элиту винной промышленности. Их технологические секреты охраняются не хуже, чем государственные тайны, именно поэтому ни одной другой стране не удалось отобрать у французов лидерство в эксплуатации собственного изобретения.

Средняя скорость, с которой пробка вылетает из бутылки шампанского, - 13 метров в секунду. Взрывы в погребах не были редкостью до тех пор, пока шампанское не научились хранить так, как его хранят сегодня, - в специальных толстых бутылках, выдерживающих высокое давление. Например, в 1828 году до 80% бутылок в подвалах виноделов Шампани разорвалось из-за резких колебаний климата, причинив немало увечий их хранителям.

Виды шампанского

Нон-Винтаж (Non-Vintage) - большинство шампанских делается из смеси урожаев нескольких виноградников.

Винтаж (Vintage) - делается из лучшего урожая одного виноградника.

Блан де блан (Blanc de blancs) - шампанское, сделанное исключительно из винограда <шардоне> - обычно мягкое и легкое.

Блан де нуар (Blanc de noire) - шампанское, которое делают из Пино Нуар (Pinot Noir), Пино Меньер (Pinot Meunier) или двух этих сортов вместе. Более резкий, определенный вкус.

Роз (Rose) - розовое шампанское. Делается или из темного винограда, или путем смешивания светлого шампанского и лучших сортов красных вин.

Де люкс кюве (De luxe cuvee) - самое лучшее и дорогое шампанское.

Если на этикетке вы увидите буквы NM (negociants-manipulants), то это означает, что вино сделано фирмой-<блендером>, занимающейся изготовлением вина из готовых компонентов. Если же там будет стоять RM (recoltants-manipulants), то авторство продукта принадлежит тому, кто возделывает виноградники.

Бренди

Бренди - крепкий алкогольный напиток. Его приготовляют из спиртов, полученных путем дистилляции (перегонки) виноградного вина или сброженных плодово-ягодных соков с последующей выдержкой в дубовых бочках. Обычно бренди носят названия тех фруктов, из соков которых был получен спирт. Выдерживают бренди от 3 до 8 лет. Большинство марок бренди представляют собой смешанный продукт.

Название <бренди> происходит от голландского слова , что означает пережженное или перегнанное вино.

По крепости и способу приготовления различают:

· крепкий бренди - содержит 80-90% спирта. Получают путем дистилляции (перегонки) сброженных соков и выжимки. Этот вид бренди применяется для приготовления крепких вин. Кроме того, предварительно разбавленный бренди выдерживается в небольших количествах для употребления в качестве самостоятельного напитка;
· бренди граппа - содержит 70-80% спирта. Вырабатывается двукратной дистилляцией прессованной мезги после ее сбраживания и не подвергается выдержке. Используется как алкогольный напиток, разбавляемый дистиллированной водой;
· собственно бренди - содержит 57-72% спирта. Получают путем сбраживания соков или перегонкой вина. Как правило, выдерживается от 3 до 8 лет, благодаря чему приобретает особый вкус и имеет широкую известность в мире под названием <бренди>. Именно эта разновидность напитка считается наиболее изысканной. Букет достигается благодаря выдержке в дубовых бочках, обработанных паром или обугленных изнутри.

В некоторых странах вместо бочек для выдержки бренди применяют эмалированные резервуары. В них напиток выдерживается вместе с дубовой клепкой.

На бутылке указываются сроки выдержки: ординарные бренди - 3 года, марочные - более 7 лет.

Крупнейшие производители бренди - Франция, Греция, Италия, США, Испания, Германия, Швейцария, Австрия (Тироль).

На международных рынках винно-водочных изделий бренди имеет следующие названия:

· коньяк и арманьяк - вырабатываются во Франции из плодово-ягодного сырья;
· сливовица - получают в Болгарии, Венгрии, Румынии, странах бывшей Югославии из слив;
· кальвадос - вырабатывается из яблок в Германии, Дании, Швейцарии;
· граппа - производят в Италии из выжимок винограда;
· чача - приготовляют в Грузии из выжимок винограда;
· ракия - поступает на рынки мира из Болгарии: приготовляется из сливовых и виноградных выжимок;
· аррак - выпускается в Турции, где его гонят из тростниково-сахарной мелассы;
· вильям - готовят во многих странах из груш;
· кирш - вырабатывается из вишен в Германии, Австрии, Швейцарии; (другое его название киршвассер);
· текила - известно в Мексике, сырьем для него служит агава;
· бука - производится в Алжире из инжира;
· саке - изготовляется в Японии из риса, часто по недоразумению называется японской водкой;
· рюно - вырабатывается во Франции из чернослива или из осадка вина (в этом случае называется <лис>).

Коньяк

Коньяк - крепкий алкогольный напиток, приготовляемый из коньячного спирта, полученного перегонкой из неспиртованных молодых и здоровых вин белого винограда с последующей выдержкой отгона в дубовых бочках.

Коньяк относится к одному из типов виноградного бренди, изготовляемого во Франции. Производится в определенном и ограниченном законом районе города Коньяк, находящегося на юго-западе Франции, в 500 км от Парижа.

Сходный по названию арманьяк - это уже другой тип, с более густой, чем у коньяка, консистенцией. Вкус его менее изысканный, к тому же он более сухой.

Из истории происхождения коньяка. Существует две версии по поводу этого напитка. По одной из них коньяк был подан в первой половине 16 века на торжествах по поводу сочетания браком французского короля Генриха II с Екатериной Медичи. Молодая чета отпробовала поданный напиток и осталась довольной его вкусом.

По другой версии коньяк был получен впервые на век позже (1641год). В то время во Франции были повышены налоги на белые вина, которые виноторговцы департамента Шарант вывозили в большом количестве в Англию, Швецию, Финляндию. Чтобы не платить больших налогов, виноторговцы решили сократить объем своей продукции путем перегонки вина. С этой целью виноделы изобрели большой куб, в котором путем нагревания вина получался напиток, содержащий 30% спирта. Они считали, что готовый продукт потребители могут разбавить водой и получить вино в полном объеме.

Однако произошло непредвиденное. Жидкость, выдержанная после перегонки в дубовых бочках (бочки изготовлялись из дуба, произраставшего в лесах провинции Лимузен), оказалась оригинального коричневого цвета и тонкого аромата. Ничего общего с исходным белым вином и полученным из него сырым спиртом новый напиток не имел.

Именем города Коньяк, в котором произошло это событие, и был назван новый напиток. Его популярность значительно возросла после того, как напиток попробовал и оценил Людовик XIV. Уже тогда в соответствии с придворным этикетом коньяк пили наполовину разбавленным водой и в маленьких дозах.

Замечено, что со временем вкус и букет коньяка значительно улучшаются.

Коньячный спирт, длительное время выдержанный в дубовых бочках, бывает крепостью в пределах от 40 до 57 градусов. Он имеет янтарно-золотистый цвет, характерный вкус, пряный аромат с легким оттенком ванили. Качество коньяка непосредственно зависит от количества и возраста древесины коньячных бочек - чем длительнее срок выдержки коньяка, тем выше его качество.

Коньяк по технологии приготовления представляет собой смесь выдержанного коньячного спирта и различных коньячных виноматериалов. В процессе приготовления коньяка создается смесь (купаж) из нескольких видов коньячных эссенций, выдержанных коньяков, спирта и дистиллированной воды. Кроме того, может быть добавлено немного сахара или изюма, а также <сахарного колера> (подкраска). После смешивания компонентов коньяк снова выдерживают в дубовых бочках от 3 до 5 месяцев, а затем фильтруют и разливают в бутылки.

Классификация и характеристика коньяков.

По качеству коньяки делятся на ординарные, марочные и коллекционные.

Ординарные коньяки готовят из коньячных спиртов, выдержанных от 3 до 5 лет.

Коньяк три звездочки - из спиртов, выдержанных не менее 3 лет, крепость 40% объема. Имеет светло-соломенный цвет с характерным для молодых коньяков ароматом. Вкус слегка экстрактивный, приятный.

Коньяк четыре звездочки имеет возраст коньячных спиртов не менее четырех лет, крепость 41%, сахаристость до 1,5%. Он светло-соломенного цвета, букет и вкус слабо экстрактивный, приятного коньячного тона.

Коньяк пять звездочек - в купаже участвуют коньячные спирты пятилетней выдержки, крепость 42%, сахаристость до 1,5%. Обладает вкусом хорошо выдержанного, экстрактивного, приятного коньячного тона.

Марочные коньяки - готовят из коньячных спиртов со средним сроком выдержки свыше 6 лет. Эти коньяки подразделяют на группы:

· группа КВ (коньяк выдержанный) - средний возраст спиртов от 6 до 7 лет, крепость 42%;
· группа КВВК (коньяк выдержанный высшего качества) - из коньячных спиртов, выдержанных от 8 до 10 лет, крепость 43-45%;
· группа КС (коньяк старый) - из спиртов, выдержанных 10 лет и более, содержит 40-57% спирта.

Марочным коньякам присваиваются определенные названия.

Коллекционные коньяки представляют собой марочные коньяки, дополнительно выдержанные в дубовых бочках или бутах свыше 5 лет.

Известную популярность в России приобрели армянские и грузинские коньяки.

Качество коньяков отмечается не только звездочками в восходящем порядке, но и буквами латинского алфавита. Они представляют инициалы английских слов соответствующего значения:

- специальный;

- великолепный;

- очень;

- старый;

- превосходный;

- бледный;

- экстра;

- коньяк.

Например, аббревиатура на этикетке коньячной бутылки обозначает <Очень, превосходный, старый, бледный>.

Коньяк - тонизирующий напиток. Его рекомендуют употреблять в небольших дозах перед едой для возбуждения аппетита. Благодаря богатому вкусовому букету и ароматическим качествам коньяк служит великолепной добавкой к десерту. Коньяки хорошо сочетаются с лимоном, кофе, чаем, фруктами и т. д. Он является единственным напитком, который можно пить и как аперитив и на десерт.

Виски

Виски - крепкий спиртной напиток крепостью 43-45%, широко распространенный в США, Англии и других странах.

Родина виски - Ирландия и Шотландия, где впервые начали производить этот напиток в 10 веке. Первые письменные упоминания о нем относятся к 1494 году (в <свитках казначейства>). Его изготовлением занимались шотландские скотоводы. Когда англичане завоевали Шотландию и наложили непомерный налог на виски, его стали производить подпольно. <Заодно со свободой у нас отобрали виски>, - писал Роберт Бернс.

Слово <виски> в переводе с гэльского (usquebaugh) означает <вода жизни>. Англосаксы не мыслят свой праздничный стол без него, называя <Джином Ячменное зерно>.

В качестве сырья для получения виски применяют исключительно ячменный солод. Перегонка происходит в простых кубовых перегонных аппаратах. Виски также получают и по новой технологии: из ржи с добавлением других видов сырья и солода.

Шотландские виски делятся на два типа:

· malt whisky - виски из чистого ячменя;
· blended whisky - смешанное виски, получаемое в результате смешивания с выдержанным виски из зерна, которое широко известно под названиями <Ройал салют> (выдержка 21 год) и <Чивасрегал>, <Баллантайн Олд блэк лейбл>, <Джон Уокер блэк лейбл> (выдержка 12 лет).

Из ординарного шотландского смешанного виски наиболее популярны <Уайт хорс>, <Блэк энд Уайт>, <Джон Уокер ред лейбл>, <Король Георг IV> и другие. Известны также <Эрмс Антик>, <Джон Джеймсон>, <Пэддис Олд айриш>, <Пауэр Айриш>, <Талламор дью> и другие.

Во всем мире широко известно четыре типа виски:

· шотландское виски - наиболее популярное и ценимое. Производство начато в 16 веке в Северной Шотландии. Написание слова <виски> имеет два варианта: Whiskey и Whisky. Второй вариант означает, что перед нами - истинно шотландский напиток в отличие от производимых в других странах (США, Канада).

В Европе, в том числе и в Шотландии, виски делают из ячменя и называют его Скотч, а в Америке и Канаде - из кукурузы, ржи и других зерновых.

Кто хочет купить настоящее шотландское виски, должен обнаружить на этикетке бутылки надпись Scotch Whisky. Если стоит надпись <виски шотландского типа>, то это означает имитацию знаменитого напитка.
· ирландское виски отличается от шотландского букетом и вкусом. У него иной запах, поскольку во время выработки ячменный солод в процессе сушки не соприкасается с торфяным дымом. Другое отличие - в процессе приготовления используется большое количество сортов злаков. Ирландское виски уникально. У него чуть более масляный вкус, чем у <Скотч виски>, оно нежно и сладковато. Основные сорта <Джеймсон>, <Олд Бушмилс> и <Талламор Дью>.
· американское виски отличается от других по составу сырья, способу производства и выдержке. Наиболее распространенные:

<Бурбон> - из ржи и кукурузы;

<Рай виски> - из ржи (не менее 51%);

<Корн виски> - из кукурузы (не менее 51%).

Надписи на этикетках Bourbon (Бурбон) или Rye (Рай) ставятся при условии, что для изготовления виски было использовано не менее 5% кукурузы или ржи. При наличии надписи <чистое> следует иметь в виду, что виски приготовлено из одного вида зерна. Общепризнанны в мире виски США Джим Бим, Жак Дениэлс, Фауэр Розес.
· канадское виски, как и американское, вырабатывается в основном из ржи и кукурузы. Производится из смеси выдержанных зерновых спиртов. Причем в этой смеси ржи должно быть не менее 5%. Канадское виски менее крепкое, чем аналогичное американское. Содержит не более 45% спирта. Для создания оригинального вкуса и букета виски Сигрэмс В. О. смешивают более 100 спиртов. Выдержка - не менее шести лет.

Виски большой выдержки пьют в чистом виде, со льдом. Ординарные (т. е. малой выдержки) используют для приготовления коктейлей и тонизирующих прохладительных напитков (типа <виски с содовой>). Американское виски, а также канадское больше пригодны для приготовления различных коктейлей с добавлением спиртов, ликеров, красного десертного вермута, лимонного сока, сливок. Виски не пьют из стопок, рюмок, фужеров, не говоря уже о стаканах. Наливают виски не более чем на треть стаканчика <тумблерс> с толстым донышком.

Водка

Водка - это крепкий алкогольный напиток, получаемый обработкой активированным углем водно-спиртового раствора, c содержанием спирта 40-56% и добавлением в него ингредиентов или без них с последующей фильтрацией через кварцевый песок.

Спирт-сырец, получаемый из ржи, пшеницы, ячменя, картофеля и т. д. подвергается многократной ректификации. Получившийся спирт высокой степени очистки (<Люкс>, <Супер>, <Высшей очистки>, <Экстра>) обязан своей кристальной чистоте активированному углю, который по своей адсорбционной способности в десятки раз выше обычного древесного угля.

Для изготовления водно-спиртовой смеси применяется особая вода. Специалисты говорят: <Вкус воды - это половина вкуса водки>. На всех водочных заводах вода подвергается предварительной обработке на ионитах или фильтруется.

Русские водки - самые чистые алкогольные напитки в мире. Нежелательных примесей в них ничтожно мало. Производятся водки в России по самым совершенным схемам. В качестве сырья для получения спирта и различных ингредиентов (ароматические, вкусовые, красители) используется только растительное сырье. Никаких синтетических веществ не применяется.

Разработкой технологии производства водки занимался великий русский химик Д. И. Менделеев.

Джин

Джин - можжевеловая водка, распространенная в Западной Европе и США.

Свое название напиток получил от основного компонента - можжевельника. Ржаной сырой спирт, перегнанный с можжевеловой ягодой и другими растениями, благодаря неповторимому аромату был назван во Франции <эссенцией женевр>. В Англии он превратился в джин - напиток с бодрящим запахом хвойного леса.

В этой стране он потребляется около 300 лет.

Самый популярный - сухой лондонский джин <Гилбис> (London Dry Gin). Свое название он получил в честь его изобретателей братьев Гилби. В мире он занимает второе место среди джинов по объемам продаж. В России этот сорт продается в массивных литровых бутылках, а также в банках: джин <Гилбис> с тоником.

Употребляют джин с тоником. Он хорош в чистом виде охлажденный или со льдом. Приятен этот напиток с фруктовыми соками, колой и другими безалкогольными напитками. Некоторые предпочитают его с долькой зеленого лимона. Джин - незаменимый компонент многих коктейлей.

Известны лечебные свойства джина. Как и в прошлом, его рекомендуют регулярно употреблять в качестве профилактического средства против малярии и других тропических болезней. Лечебное свойство напитка удачно сочетается с освежающим действием.

Наилучшими марками считаются:

· <Гордонс> - классический традиционный джин, крепкий;
· <Бифитер> - традиционный, несколько <тяжелый> джин с характерным смолистым вкусом и запахом.

Настойки

Настойки - спиртные сладкие или горькие напитки. Их приготовляют:

· сладкие настойки - из купажа (смеси) спиртовых настоев и фруктово-ягодных соков, сахарного сиропа, ректифицированного спирта, лимонной кислоты и умягченной воды. Лучшие сладкие настойки (20%): <Запеканка>, <Спотыкач> и другие;
· горькие настойки - из купажа спиртовых настоев разных трав, кореньев, семян, листьев, корок плодов цитрусовых и других лекарственных растений, ароматизированных спиртов, спиртовых растворов эфирных масел, ректифицированного спирта и умягченной воды.

Выдержка купажа сладких настоек - двое суток, горьких - одни сутки.

Лучшие горькие настойки: <Зубровка> (40%), <Охотничья> (45%), <Перцовка (35%)>, <Старка (43%)> и другие.

Пиво

Пиво - слабоалкогольный пенистый напиток, изготовляемый из проросшего ячменя (солода), хмеля и воды.

Пиво было известно еще за 7 тысяч лет до н. э. (в Древнем Вавилоне). Греческий историк Ксенофонт (5-4 века до н. э. ) во время своего путешествия по Древней Армении, писал, что <в домах находилось... ячменное пиво в кратерах. В уровень с краями сосудов в пиве плавал ячмень, и в него воткнут был тростник больших и малых размеров. Кто хотел пить, должен был взять этот тростник в рот и тянуть через него напиток>.

В Древней Руси пиво называли <жидким хлебом>.

Широкий размах пивоварение получило распространение в различных странах Европы в средние века. Основные страны-пивовары - Германия, Чехия, Словакия, Англия.

Основное сырье для приготовления пива - ячмень, а также хмель, придающий напитку приятный горьковатый вкус и особый аромат. Хмель способствует также пенообразованию. Кроме того, в производстве пива участвуют пивные дрожжи.

Процесс приготовления пива делится на три этапа: приготовление солода, варка сусла, брожение сусла.

Главные показатели качества пива: прозрачность, цвет, вкус, хмелевая горечь, аромат и пенообразование. Пиво не выносит смешивания ни с одной добавкой (малиновый сок, сироп, сливки, коньяк, ром, виски) - оно сразу же портится. Его нужно пить, ни с чем не смешивая и не перемешивая. В него нельзя добавлять другое пиво.

Доброкачественное пиво должно быть прозрачным. Исключение составляют <Бархатное> и <Портер>. Одним из существенных показателей служит высота и стойкость пены. Так, хорошее пиво при температуре 12-15 °С имеет высоту пены в стакане не менее 3 см, стойкость пены - не менее 3-4 минут.

В светлых сортах пива легко чувствуется тон хмеля и тонкий аромат солода. Если пиво темных сортов, то ощущается еще и вкус солода.

На этикетке пивной бутылки проставляется содержание сухого экстракта. В зависимости от вида пива оно составляет от 5,5 до 8,9%. Содержание алкоголя может быть от 1,8 до 7% (весовых). Словосочетание <весовые проценты> означает содержание алкоголя в пиве, тогда как в вине и крепких напитках этот показатель определяется объемными процентами.

Хранение пива допускается только лишь в затемненном помещении при температуре от 0 до 12 °С. В этих условиях оно не теряет своих качеств 7-10 суток. Пастеризованное пиво может хранится до 3 месяцев. Наилучшим вкусом пиво обладает тогда, когда его температура не превышает 10 °С, поэтому его летом охлаждают, а зимой слегка подогревают.

К пиву подходят самые разнообразные закуски: икра, рыба, раки, крабы, маслины, колбасные изделия, сыр, брынза, вареные яйца, птица, язык, жареное мясо, соленое сало.

Коктейли - самые популярные смешанные напитки

Смешанные напитки люди научились приготовлять в глубокой древности как средство, утоляющее жажду. Издревле, более 3000 лет тому назад в Древнем Китае уже были известны напитки из натуральных или подслащенных фруктовых и ягодных соков, смешанные со снегом и льдом. В Древней Греции вино употреблялось только в разбавленном виде. На Руси в стародавние времена любили сбитень, в состав которого входила кипящая вода, мед и много-много пряностей. Очень похожий горячий напиток на основе вина с добавлением пряностей - глинтвейн - известен и в Западной Европе. Жители Средней Азии и по сей день пьют айран - смешанный напиток из кислого молока, воды и льда. К концу 18 века огромной популярностью стали пользоваться коктейли, которые изготовляли путем смешивания различных алкогольных напитков, соков, минеральной воды и т. д.

Происхождение слова <коктейль> связано с английским cocktail - буквально петушиный хвост

Первое упоминание слова <коктейль> встречается в 1806 году в одном из нью-йорских журналов, где было дано определение этого слова: <Коктейль представляет собой стимулирующий напиток, состоящий из различных крепкоалькогольных напитков, сахара и горьких настоек>.

Наибольшей популярностью пользуются следующие коктейли: Грог, Дейзи, Джулеп, Коблер, Коллинз, Кулер, Рикки, Сангари, Слинг, Тодди, Физ, Фикс, Хайбол, Эг-ног.

Грог

Название этому напитку дали в 18 веке английские моряки Королевского флота Великобритании, которым долгое время ежедневно выдавали порцию рома. Однако, когда командующим флотом стал адмирал Эдвард Вернон, ситуация изменилась: адмирал в целях экономии распорядился вместо чистого рома выдавать ром, разбавленный горячей водой. Поскольку, к адмиралу уже давно пристало прозвище <Старый гpог> из-за его привычки прогуливаться по шканцам в любую погоду в непромокаемой накидке, называемой <грогрем>, то в отместку моряки присвоили новому напитку название <грог> - часть от прозвища не очень любимого ими адмирала.

В настоящее время грог готовят не только из рома и воды. Это один из популярных горячих смешанных алкогольных напитков. В специальный стакан <хайбол> наливают какой-либо крепкоалкогольный напиток, сироп или ликер, а затем разбавляют горячей водой или крепким чаем. Для аромата добавляют ломтик лимона.

Дейзи

В состав входят обычно какой-либо крепкоалкогольный напиток, лимонный сок, сироп и ликер. Дейзи разбавляют содовой или минеральной водой.

Отличительной особенностью напитков дейзи от коллинзов и физов является их красный цвет, всевозможные оттенки которого им придают разнообразные сиропы - гренадин, малиновый, клубничный, кизиловый, клюквенный, а также различные ликеры и сладкие настойки красного цвета. Свое название эта группа получила от английского слова - <маргаритка>, что соответствует внешнему виду этого напитка.

Джулеп

Этот напиток был привезен в Европу около 300 лет тому назад из Персии. Джулеп за этот период претерпел значительные изменения, хотя его основные компоненты остались в рецептуре современного джулепа: крепкоалкогольный напиток, сахарный сироп, мятный ликер или свежая мята. Любители этого вида прохладительного напитка могут по желанию разбавить его содовой или минеральной водой.

Джулеп готовят следующим образом. Побеги свежей мяты моют и подсушивают полотенцем. Часть из них откладывают для украшения напитка. Другую часть кладут на дно стакана <хайбол>, вливают сахарный сироп и разминают мяту ложкой. Затем заполняют стакан до краев мелко измельченным льдом и вливают все полагающиеся по рецептуре ингредиенты. Размешивают напиток ложкой. Украшают его побегами мяты. Подают напиток с соломинкой.

Иногда вместо мяты используют мятный ликер, в этом случае джулеп вначале смешивают в шейкере с измельченным льдом, а затем переливают в стакан и разбавляют. При подаче украшают побегами мяты.

Коблер

Коблер, в переводе означающий <длинный глоток>, представляет собой образно говоря <фруктовый салат в винном соусе>. Готовят коблеры из смеси крепкоалкогольных напитков или вин, сиропов или ликеров и фруктовых соков. Они отличаются от других смешанных прохладительных и тонизирующих напитков тем, что практически не разбавляются, а содержание в них фруктов достигает 50 г на порцию.

Проще всего приготовить коблер прямо в стакане. Для этого все составные части вливают в стакан <коллинз>, предварительно наполненный на две трети измельченным льдом. Содержимое стакана тщательно перемешивают ложкой и украшают фруктами. Для украшения можно использовать ломтики и цедру лимона или апельсина, вишню, клубнику, фрукты или ягоды из консервированных компотов, а также свежезамороженные ягоды. Желательно распределить фрукты в стакане равномерно. Для этого содержимое стакана вновь перемешивают ложкой и, если это необходимо, добавляют лед так, чтобы стакан был заполнен до верха. Подают коблеры с соломинкой и чайной ложкой.

Коллинз

Коллинзы - небольшая, но довольно популярная группа прохладительных и тонизирующих напитков, похожих друг на друга как по составу входящих в них ингредиентов (крепкоалкогольный напиток, лимонный сок, сахарный сироп, содовая или минеральная вода), так и по структуре рецептов. Единственным отличием является многообразие не содержащих сахара крепкоалкогольных напитков, на основе которых готовятся коллинзы. Готовят их в шейкере, заполненным измельченным льдом. После смешивания все ингредиенты за исключением минеральной воды или содовой, переливают в стакан <коллинз>, заполненный на две трети льдом, и только тогда содержимое стакана разбавляют содовой или минеральной водой. Напиток перемешивают ложкой, украшают вишней и ломтиком лимона. Подают с двумя соломинками.

Кулер

Английское слов - <охлаждать> определило название этой группы прохладительных и тонизирующих напитков. Разнообразие рецептуры не ограничивает использование при приготовлении напитков только крепкоалкогольного напитка или вина, смешанного с небольшим количеством какого-либо кислого сока, сиропа или ликера. Отличительной особенностью этих напитков является идентичность, т. е. одинаковость оформления их внешнего вида.

Приготавливают кулеры в шейкере с измельченным льдом. Перед подачей стакан <коллинз>, в котором подают эти напитки, украшают спиралью из цедры лимона или апельсина, снятой с целого плода, причем один конец спирали опускают на дно, другой надевают на край стакана. Затем стакан наполняют до краев измельченным льдом и вливают приготовленный в шейкере напиток, разбавляя его содовой или минеральной водой, тоником, различными соками, сухим вином, шампанским, сидром, сливками и кофе. После перемешивания содержимого стакана ложкой, добавляют измельченный лед. Подают кулеры с соломинкой.

Рикки

В состав этих смешанных напитков входят несладкий крепкоалкогольный напиток, лимонный сок и содовая или минеральная вода.

Приготавливают в стакане <хайбол> с 3-5 кубиками льда, куда добавляют крепкоалкогольный напиток, лимонный сок, содовую или минеральную воду. Содержимое стакана перемешивают ложкой. Подают с соломинкой.

Сангари

Сангари - очень интересные смешанные напитки, которые достаточно разнообразны по способу приготовления. Их подают как холодными, так и горячими. Кроме того, известны прохладительные и тонизирующие напитки сангари и коктейли под тем же названием. Прохладительные и тонизирующие напитки сангари состоят из крепкоалкогольного напитка, сиропа или ликера. В зависимости от того, готовят ли их холодными или горячими, сангари разбавляют холодным или горячим пивом или вином, посыпают мускатным орехом, измельченным на мелкой терке.

Слинг

Главным отличием слингов от напитков типа физ являются другие рецептурные пропорции входящих в их состав основных компонентов: крепкоалкогольных напитков, лимонного сока, сиропа или ликера, содовой или минеральной воды.

Приготовить слинг можно холодным или горячим способом. Холодными их готовят в шейкере, подают в стакане <хайбол> с 3-5 кубиками льда и соломинкой, предварительно разбавив напиток содовой или минеральной водой. Чтобы получить горячий слинг, необходимо все компоненты его влить в предварительно подогретый стакан <хайбол>, затем разбавить кипятком и перемешать ложкой. Готовый слинг можно украсить ломтиком лимона.

Тодди

Напитки тодди похожи как по способу приготовления, так и по составу входящих в них компонентов на русские сбитни. Тодди - горячие смешанные напитки, состоящие из крепкоалкогольного напитка, сиропов, наливок, сладких настоек или ликеров и смеси пряностей. Для приготовления тодди в качестве пряностей употребляется обычно корица и гвоздика, а для русских сбитней к ним добавляется еще имбирь, мята, зверобой. Приготавливают и подают тодди в стакане <хайбол>: сначала смешивают алкогольные рецептурные компоненты, затем добавляют пряности, и все это разбавляют горячей водой. Тодди приобретет более приятный аромат, если дать ему настояться 1-2 минуты.

Физ

Свое название <физы> получили от английского слова - шипеть, играть, пениться. В состав физов входят крепкоалкогольные напитки, соки, сахарный сироп, содовая или минеральная вода. От коллинзов они отличаются тем, что при их приготовлении можно применять любой крепкоалкогольный напиток, вместо лимонного сока использовать грейпфрутовый или апельсиновый, вместо сахарного сиропа - другие сиропы, ликеры, сладкие настойки и наливки, а вместо содовой или минеральной воды - шампанское. Некоторые физы готовят с добавлением яйца или только желтка или белка.

Физы, как и коллинзы, готовят в шейкере, затем их переливают в стаканы <коллинз>, заполненные на одну вторую измельченным льдом, и разбавляют содовой, минеральной водой или шампанским. Готовый напиток перемешивают ложкой, украшают вишней, ломтиком лимона или апельсина и подают с двумя соломинками.

Фикс

Свое название эта группа прохладительных и тонизирующих напитков получила в середине 19 века от английского глагола , который в широком смысле означает - <приготовить на скорую руку>.

Действительно, приготовление этих напитков достаточно просто и занимает мало времени. Они обычно состоят из крепкоалкогольного напитка или вина, сиропа или ликера и лимонного сока. Все компоненты, предусмотренные рецептурой, наливают в стакан <коллинз>, наполненный на две трети измельченным льдом, и размешивают содержимое ложкой. Украшают напиток ломтиком лимона. Подают фиксы с соломинкой .

Фиксы имеют некоторое сходство с коблерами, поскольку те и другие ничем не разбавляются.

Хайбол

Хайбол - это алкогольный напиток, разбавленный содовой или минеральной водой или безалкогольными газированными напитками, соками, шампанским и др.

Приготовление напитка достаточно просто: в специальный стакан <хайбол> кладут 3-5 кубиков льда, вливают алкогольный напиток (50-75 см3) и разбавляют его безалкогольным, заполняя стакан почти до верха. Перемешивают приготовленный напиток ложкой. Украшают ломтиком лимона, апельсина или одной-двумя ягодами вишни. Подают с двумя соломинками.

Эг-ног

Родина этого напитка - Шотландия. От всех остальных тонизирующих и прохладительных напитков эг-ног отличается тем, что в его состав помимо крепкоалкогольного напитка или вина, сиропа или ликера, включаются яйца и молоко, которыми разбавляют напиток. Иногда часть молока заменяют содовой или минеральной водой, шампанским или сидром.

Эг-ног можно приготовить по-разному: в шейкере, миксере. Если вы решили приготовить эг-ног в электромиксере, то для этого в стакан электромиксера вливаете яичный желток, сироп или ликер, кладете измельченный лед и взбиваете напиток до пышной однородной массы. Затем добавляете крепкоалкогольный напиток, молоко, измельченный лед и продолжаете взбивать еще 5-10 секунд. Что же касается яичного белка, то его взбивают отдельно до увеличения в объеме в 5-7 раз. Приготовленный в электромиксере напиток переливают в стакан <коллинз>, наполненный наполовину измельченным льдом, и осторожно перемешивают ложкой содержимое стакана с половиной взбитого белка. Оставшийся взбитый белок используют для украшения. Для этого его перекладывают ложкой на поверхность напитка в виде <шапки> и посыпают щепоткой измельченного на мелкой терке мускатного ореха. Подают с соломинкой.

Вы приняли / не приняли приглашение
Ответ на приглашение

Форма согласия или отказа от приглашения зависит от характера самого приглашения. Ответить на приглашение можно письмом, открыткой, визитной карточкой или телефонным звонком.

Ответ на официальное приглашение

Более правильно ответить на официальное приглашение письмом или открыткой (независимо от характера ответа), чем послать свою визитную карточку или позвонить по телефону. Особенно это касается приглашений на официальный завтрак или обед. В некоторых странах ответ визитной карточкой считается нетактичным. Однако если на приглашении указывается номер телефона, то предварительный ответ допустимо дать и по телефону.

Принятие официального приглашения
Accepting a formal invitation

(Имя) с благодарностью принимает Ваше приглашение принять участие в ...... (прием), который состоится в ........ (место) ...... (дата) 199... года.

(Без подписи)

***

(Name) thanks the Managing Director of ........ (firm) for his kind invitation to ....... (function) to be held at ....... (place) on ...... (date) 199... at .... o'clock and has pleasure in accepting.

(No signature)

Отказ от официального приглашения
Refusing a formal invitation

(Имя) весьма признателен Вам за Ваше приглашение принять участие в ...... (прием), который состоится в ....... (место) ....... (дата) 199... года, но к сожалению, не может его принять в связи с запланированной встречей на этот день.

(Без подписи)

***

(Name) thanks the Managing Director of ....... (firm) for his kind invitation to ...... (function) to be held at ...... (place) on ...... (date) 199... and regrets that he has a prior engagement on that day and is therefore unable to accept.

(No signature)

***

Если в приглашении написано <мистер и миссис Джон Смит имеют честь...>, то и ответить вы должны <мистеру и миссис Джон Смит>. Когда в письме указаны имена двух или более организаторов приема, ответ адресуется тому из них, в доме которого состоится мероприятие. При составлении ответа вам следует повторить все указанные в приглашении имена, даже если в адресе на конверте вы упомянете лишь то имя, которое значится после

Ответ на полуофициальное приглашение

В западных странах, где широко распространена практика проведения различного рода приемов, ответить на полуофициальное приглашение можно и визитной карточкой. Для этого достаточно написать на ней ваше согласие или отказ. Вы можете ответить также и на сложенной пополам пригласительной открытке, дополняя основной текст приглашения своим согласием или отказом.

Если после указан номер телефона, то необходимо дозвониться до устроителей приема, либо послать письмо с согласием или отказом по указанному на приглашении адресу.

Если в приглашении написано: <Ответы посылать только в случае отказа>, то этого следует и придерживаться.

Если не указано, все равно будет вежливым сообщить о своем согласии или отказе как по телефону, так и письменно. Это позволит устроителям приема заранее определить количество гостей.

Ответ на частное приглашение

В западных странах приглашения на частные приемы обычно сопровождаются карточками для ответов, вложенными в маркированные конверты с уже написанным обратным адресом. Такие карточки оформляются так же, как приглашения. Они немного меньше по размеру, разделены на графы, куда следует написать соответствующий ответ. Ответить при наличии такой карточки довольно просто, а удобство их применения очевидны: они позволяют хозяйке определить количество гостей, а приглашенным упрощают форму ответа.

Изменение ответа с отрицательного на положительный

Если вы отказались от полученного приглашения по уважительной причине, а обстоятельства изменились в лучшую для вас сторону и вы можете пойти на прием, то вам следует поступить следующим образом.

Если вас пригласили на прием с рассадкой за столом - <Завтрак>, <Обед>, <Ужин> - и до начала приема не менее 10 дней, то вы можете перезвонить устроителям приема и объяснить ситуацию. Если за столом окажутся лишние места, то вопрос может решиться положительно.

В отношении приемов, которые проходят стоя - <Коктейль>, <А-ля фуршет>, - где количество гостей не ограничено возможностями стола, проблема еще одного гостя решается достаточно просто.

Приход на прием

Если вас пригласили на прием типа <Коктейль>, <А-ля фуршет>, то время начала и окончания приема четко обозначены на приглашении. Гости могут приходить и уходить в любой час указанного времени. Нормальным считается пребывание на приеме до 1,5 часов. Приход на прием в начале и уход с него в конце принято считать выражением особого уважения к устроителям приема. Позднее прибытие и ранний уход (без уважительной причины) рассматриваются как желание гостя подчеркнуть натянутые отношения с устроителями приема.

Если прием деловой, то грубым нарушением этикета считается приход сотрудников фирм, представительств и т. д. позже своего руководства.

Если вы опоздали, а хозяев приема нет там, где они должны встречать гостей, то желательно разыскать их и поздороваться.

В тех случаях, когда устраивается официальный прием с рассадкой за столом, следует учесть, что время, отведенное для сбора гостей составляет примерно 30-35 минут, после чего хозяева и гости садятся за стол. В ряде случаев на приглашениях ставятся два времени: например, 20 часов и 20 часов 30 минут, что означает: напитки будут в 20 часов, а ужин - в 20 часов 30 минут. Более чем на 10-15 минут после назначенного времени на прием опаздывать не принято.

Если вы сомневаетесь во времени начала приема, не стесняйтесь уточнить его у хозяев заранее.

Изменение ответа с положительного на отрицательный

Если вы приняли приглашение, а затем по каким-либо причинам решили отказаться от него, то извинить вас могут только болезнь, смерть члена семьи или внезапный и неизбежный отъезд. В любом случае следует тут же сообщить о ваших намерениях устроителям приема.

Если вы под одним из вышеперечисленных предлогов ответили отказом, то уже не должны принимать другое приглашение, более интересное для вас. Всегда есть вероятность встретить на другом приеме знакомых, которые уверены, что вы больны или в отъезде.

Если вы не хотите идти на какой-то конкретный прием, то фраза <К сожалению, 13-го мы будем заняты> дает возможность принять любое другое предложение.

Если вас пригласили на прием, а вы не смогли прийти, то вам следует организовать ответное мероприятие. С точки зрения этикета, важно именно намерение пригласивших видеть вас, и поэтому вы должны ответить подобным приглашением.

Выбор подарка

К выбору подарка следует относиться очень серьезно и внимательно, потому что люди чувствуют - выбран подарок с вниманием, или - лишь бы выполнить обязанность. В подарок нужно <вложить душу> - выдумку, изобретательность, остроумие, доброту - словом, все, на что вы способны. И дело не в цене подарка - в искренности ваших чувств.

Вспомните трогательную историю ОГенри <Дары волхвов> о супружеской паре. Героиня этого рассказа Дела отрезала и продала свои роскошные волосы, чтобы купить мужу цепочку к его единственной дорогой вещи - часам. А Джим продал свои часы, чтобы купить любимой жене черепаховый гребень к волосам. Желание доставить радость любимому было столь бескорыстным и сильным, что каждый из них расстался с тем лучшим, чем владел.

Даже если средства позволяют, не принято дарить слишком дорогие вещи, дабы не поставить хозяев в неловкое положение. Следует учитывать, что во многих странах официальным должностным лицам запрещается принимать дорогие подарки.

Даже на официальных встречах подарки должны носить оттенок личного отношения, внимания. Если вы едете к близким вам людям, подумайте о том, что бы им было приятно получить. Старайтесь выбрать что-нибудь интересное, как будто выбираете подарок для себя.

Выбор подарка зависит во многом от характера ваших отношений с тем, кому вы его собираетесь преподнести. Так, руководителю организации можно подарить какую-нибудь скульптуру, гравюру, памятную медаль, книгу или художественный альбом. Личные вещи - галстуки, рубашки, духи - можно дарить лишь самым близким людям.

Подарки, которые всегда уместны и которые можно дарить каждому, - это цветы, сладости, фрукты, книги, письменные принадлежности, изделия из стекла, хрусталя, серебра, кожи, керамики.

Лучший подарок - это книга. Если книга выбрана с учетом вкусов и интересов юбиляра, она займет достойное место в его доме и душе. Поэтому отнеситесь к выбору подарка из книжного магазина серьезно и даже, может быть, ответственнее, чем к поискам другого сувенира.

Так пусть ваши подарки принесут людям радость, и не только в праздники, но и в будни. См. также Деньги в подарок.

Чего дарить не следует

Не следует дарить неуместных подарков. Порой случается, что дорогой, но случайный подарок, может оскорбить национальное достоинство хозяев. Известен такой случай, происшедший во время пребывания на Мадагаскаре президента ФРГ Г. Любке. По окончании митинга в столице Малагасийской Республики Антананариву Любке вручил хозяевам подарок - цветной телевизор производства ФРГ. Об этом гости торжественно объявили многочисленной толпе. Однако подарок вызвал не восторг, а возмущение, обиду - ведь в стране тогда еще не было телевидения, ни черно-белого, ни тем более цветного. Как же были унижены люди, в глазах которых дорогой подарок - результат технического прогресса - напоминал им об экономической отсталости родной страны.

Также важна целесообразность, тактичность подарка. В противном случае может получиться, как в известной истории: <Старушке прислали в подарок кофейник, а пуделю - клетку и медный ошейник. Довольна старушка, а пудель не рад и просит подарки отправить назад>. Или представим себе, что чувствовала бы молодая семья, живущая в стесненных обстоятельствах, получившая в подарок дорогую безделушку. Поэтому иногда, если представится удобный случай, можно деликатно выяснить, что хотел бы получить тот, кому собираются делать подарок.

Девушка не делает первая подарков юноше, за исключением подарка по случаю дня его рождения. Мужчине и особенно юноше следует отказаться от подарков личного характера (белье, чулки, меха, драгоценности).

Цветы в подарок

Выбор цветов зависит не только от времени года, но и от того, кому дарят букет и в каких отношениях с ним состоят. Иногда маленький пучок весенних фиалок может передать больше нежности и теплоты, чем пышные розы. Можно дарить и один крупный цветок или ветвь, например, розу, калу, гладиолус. Маленький цветок или букетик можно прикрепить к подарку.

Цветы обычно вручают, сняв с них упаковку, конечно, если она не декоративное украшение, при этом левой рукой протягивают цветы, а правую держат готовой для рукопожатия. Мужчинам дарят цветы, главным образом в день рождения, при посещении больного, поздравляя ветеранов.

Живые цветы - лучший подарок. Нет необходимости опасаться, что тому или иному цветку может быть приписано какое-либо особое скрытое значение и что подаренные вами цветы могут вызвать осложнение в ваших отношениях с теми, кому они преподносятся. За редким исключением можно дарить любые цветы. Вместе с тем следует помнить, что в некоторых странах гортензии и хризантемы, например, символизируют скорбь, а ярко-красные розы дарят только близким людям - матери, жене, сестре, невесте, так как считается, что красный цвет свидетельствует о любви.

Составляя букет, небесполезно помнить о биологической несовместимости некоторых цветов.

Лучше всего выглядят букеты, составленные из цветов одного вида. К ним возможны декоративные добавления типа аспарагуса. Правда, в последнее время дизайнеры удачно сочетают в цветочных композициях полевые и садовые цветы, и это выглядит очень эффектно.

Цветы можно дарить на любые праздники, в знак благодарности, например, за приятно проведенный вечер. Можно попросить продавца послать цветы по адресу, который вы укажете, вложив в пакет небольшую записку или свою визитную карточку. Цветы - всегда приятный и ни к чему не обязывающий подарок.

Свадебный подарок

При выборе свадебных подарков надо иметь в виду два важных момента. Во-первых, помните, что вы покупаете подарок тому, чьи вкусы и потребности могут сильно отличаться от ваших собственных. Во-вторых, не считайте, что ваш подарок должен <соответствовать обстоятельствам>. Люди, близкие к вступающим в брак, могут в тактичной форме поинтересоваться пожеланиями молодых.

При выборе подарка надо учитывать потребности молодой семьи. Можно подарить набор посуды, чайный или кофейный сервиз. Несколько книг, полученных в подарок к свадьбе, могут положить начало формированию библиотеки. Предметы домашнего обихода - подарок, который всегда принимается с радостью. В настоящее время у нас огромный выбор бытовой техники, которая очень необходима молодым. Также подходят для подарка аксессуары для дома: картины, шторы, рамки для фотографий, декоративные цветы.

Подарки в виде денег или ценных бумаг очень распространены в нашей стране. Они вручаются непосредственно в день свадьбы.

В день свадьбы или накануне невеста получает персональный подарок от жениха, обычно то, что она будет носить постоянно. Весьма подходят для подарка драгоценности. В свою очередь, невеста тоже делает подарок жениху. Это могут быть запонки, часы, или еще какой-либо предмет длительного пользования.

Когда вы посылаете свадебный подарок, необходимо вложить в него карточку с коротким поздравлением, написанным черными чернилами. Свадебные подарки по возможности посылаются задолго до свадьбы. См. также Свадебные украшения.

Что и как есть
Как сидеть

За столом рекомендуется сидеть прямо: нижняя часть спины прижата к спинке стула, а ступни ног полностью касаются пола. Некрасиво во время сидеть за столом с перекрещенными ногами. Руки, когда они не заняты ножом и вилкой, можно опустить на колени, хотя более естественной кажется поза, когда правая рука лежит на коленях, а запястье левой руки - на столе. Разрешается иногда ставить локти на стол между подачей блюд, но не тогда, когда вы едите. Брать еду из общей посуды следует разложенными рядом с нею столовыми приборами - чаще всего это вилка и ложка. Необходимо быть очень внимательными, чтобы, держа раскладочную ложку или вилку в правой руке, не уронить то, что берете.

Приборами пользуются в соответствии с их расположением, начиная с крайних и кончая теми, что находятся рядом с тарелкой (см. Сервировка стола).

Нож и вилку держат так, чтобы пальцы не касались лезвия или зубцов. Если вы время от времени перестаете пользоваться прибором, то кладите его только на край тарелки, но никак не на скатерть. Если вы воспользовались лишь вилкой, то нож должен опираться на правый край тарелки, где он меньше всего мешает.

Если в трапезе наступает пауза (но застолье еще не закончено), прибор кладут на тарелку крест накрест - нож острием влево, вилку выпуклой частью вверх - таким образом, чтобы рукоятка ножа была расположена как стрелка часов, указывающая на пять часов, а рукоятка вилки - на семь часов. Место скрещения должно приходиться на зубцы вилки и верхнюю треть ножа. Можно положить вилку и нож ручкой на стол, а другим концом на тарелку. По окончании еды оба прибора кладут на тарелку параллельно друг другу, их ручки <показывают на пять часов>. Лезвие ножа смотрит влево, а выпуклая часть вилки вверх.

Так же параллельно принято класть десертные ложку и вилку. Когда десерт подан в вазочке на высокой ножке или в глубокой вазочке на подставной тарелке, ложка кладется на эту тарелку. Если вазочка мелкая и широкая, ложка может быть оставлена в ней либо положена на тарелку.

На практике приняты две манеры еды за столом: европейская, описанная выше, и американская, которая отличается от европейской. В Америке принято есть <зигзагом>: вилка перекладывается из левой руки в правую после того, как отрезан кусочек или несколько кусочков мяса или птицы. В Америке нож используется только для разрезания пищи, но не для того, чтобы класть еду на вилку. Для этого американцы обычно используют кусочек хлеба. После разрезания мяса нож больше не используется и кладется на край тарелки, а свободная левая рука - на колено.

Как пользоваться салфеткой

В обычных условиях, садясь за стол, вы разворачиваете салфетку и кладете ее себе на колени. На официальном обеде принято ждать, пока хозяйка приема не подаст пример, сделав это. Если к столу подаются салфетки для завтрака, то они разворачиваются на коленях полностью, а если для обеда - то наполовину. Мужчине ни в коем случае не следует затыкать салфетку за воротник, между пуговицами рубашки или за пояс брюк. Пользуясь салфеткой, не вытирайте ею рот, а чуть-чуть промокните губы. После еды салфетки небрежно свертываются и кладутся слева от столового прибора. На званом обеде хозяйка приема, чтобы дать знак всем присутствующим, что трапеза окончена, кладет свою салфетку на стол первой. Гости могут сложить свои салфетки только после нее.

Кольца-подставки для салфеток используются исключительно для семейных обедов. После окончания обеда салфетки складываются и продеваются в кольцо.

Зубочистка

За столом нельзя пользоваться зубочисткой. Если кусочек пищи застрял в зубах или протезе, следует дождаться паузы, извиниться, встать из-за стола и пройти в ванную, где с помощью зубочистки или промывания следует освободиться от мешающего кусочка пищи. В Америке этим правилом пользуются неукоснительно, в Европе же считается вполне уместным удалить кусочек застрявшей пищи зубочисткой прямо за столом, прикрывшись салфеткой.

Полоскательница для рук

На званом вечере после блюд из спаржи, раков или жаркого из мяса, птицы гостей обносят небольшими мисочками с ароматизированной водой, в которой можно ополоснуть кончики пальцев. Этикет предполагает, что сначала окунаются пальцы одной руки, а затем другой, после чего руки вытираются салфеткой. Если полоскательницу приносят на десертной тарелочке, прикрытой небольшой салфеткой, то ее положено ставить слева от себя. На официальных обедах лимон в полоскательницу не кладут, хотя на поверхности воды могут плавать лепестки цветов. Плавающий ломтик лимона вполне уместен после обеда, на котором подавали омара.

После жареных цыплят (<табака>) подают смоченные салфетки, для того чтобы можно было обтереть пальцы. Они могут быть положены на тарелочку для хлеба уже при сервировке стола.

На приемах, когда подаются восточные блюда, например, плов, перед едой принято подавать охлажденные влажные полотенца, чтобы гости могли освежиться. Ими обтирают руки, а в очень жаркую погоду также лоб и губы. Использованные полотенца возвращают на поднос.

Если вы это не едите или не пьете

Если вам предлагают блюдо или напиток, которые вызывают у вас аллергию или которые вы не любите, можете вежливо отказаться, сказав: <Нет, благодарю вас> или <Нет, спасибо>. Однако, правила хорошего тона рекомендуют взять хотя бы по небольшой порции от каждого блюда и то, к чему вы не притронулись, незаметно расположить на тарелке. Не стоит объяснять окружающим, почему вы не едите то или иное блюдо, не пьете то или иное вино, однако если хозяйка вас спросит об этом и причина кроется в рекомендациях врача или диете, то вы можете ответить ей, не привлекая внимания остальных гостей.

Отказываясь от блюда, предлагаемого официантом, негромко скажите: <Нет, спасибо> или просто покачайте головой. Если же вы хотите отказаться от вина или какого-либо другого напитка, достаточно указательным пальцем дотронутся до края бокала.

Как есть хлеб

Хлеб берут рукой, а не вилкой, с общей тарелки и кладут на пирожковую тарелку, которая находится слева от подставной тарелки и специально предназначена для хлеба. Небольшие кусочки хлеба отламывают от ломтика (или булочки) пальцами левой руки и отправляют в рот. При этом вилку кладут зубцами вверх на край тарелки, а нож остается в правой руке.

О том, как правильно намазывать хлеб маслом, рассказывается в разделе Как есть паштет и сливочное масло.

Если хлеб надо намазать медом или вареньем, то ломтик хлеба прежде всего разрезают на продолговатые кусочки и только потом намазывают их вареньем или медом по мере употребления.

По правилам этикета не рекомендуется:

· откусывать кусочки хлеба от целого ломтя;
· не следует крошить хлеб в тарелку с целью подобрать оставшийся там соус;
· намазывать маслом хлеб, держа его на ладони.

Как есть сливочное масло

Как есть паштет

Масло подается к столу или в форме небольших фигурок, чаще всего кубиков, лежащих на особой тарелочке, или брусочком в масленке. К маслу прилагается специальный нож для масла. Масло можно намазывать на все виды хлеба, тосты, лепешки, кукурузные початки. Желательно масло вынуть из холодильника за 10 - 15 минут до подачи на стол.

Сливочное масло берут специальным ножом из масленки или с тарелочки, на которой лежат кубики масла, и кладут на пирожковую тарелку, которая находится слева от подставной тарелки. Если среди столовых приборов нет ножа, специально предназначенного для масла, можно использовать любой нож, но при этом необходимо следить за тем, чтобы остатки других кушаний не переносились этим ножом на общее масло. Хлеб, лежащий также на пирожковой тарелке, удерживается пальцами левой руки и намазывается маслом, паштетом или закусками, но только та часть хлеба, которую собираетесь откусить. Если же вы намажете маслом, паштетом или закусками весь кусочек хлеба, то такой хлеб вам придется съесть, используя вилку и нож. Не следует намазывать ломтик хлеба маслом, держа его на весу. Если тарелочки для хлеба на столе нет, то ломтик хлеба можно положить на край закусочной тарелки.

Масло в овощи кладут вилкой, а не ножом. Кукурузные зерна, рис, картофель - все, что лежит у вас на тарелке, заправляется маслом и перемешивается вилкой. Паштеты обычно едят вилкой, но можно и ложкой; лучше намазать паштет на кусочек хлеба.

Как есть бутерброды, сандвичи

По способу приготовления бутерброды делятся на три большие группы: открытые, накрытые (сандвичи) и слоеные.

Открытые бутерброды готовят из одного ломтика хлеба, намазав его маслом и положив сверху какую-либо приправу. Сандвичи, напротив готовят из двух ломтиков хлеба, между которыми кладутся различные мясные и овощные продукты.

Слоеные бутерброды состоят из нескольких больших ломтей хлеба, сложенных вместе, на каждый из которых положено мясо, кусочки курицы, сыр, паштет, пюре и т. п.

Бутерброды и сандвичи берут руками, если их подают с напитками до начала обеда. Желательно, чтобы размер бутерброда или сандвича был невелик, тогда его можно будет съесть в 1-2 приема, что безусловно удобнее, когда вы стоите. Когда размер бутерброда велик, или вам предлагается многоэтажный <клубный> слоеный бутерброд, то их удобнее есть, сидя за столом, с помощью закусочной вилки и ножа.

Как есть яйца

Яйца всмятку подаются в специальной посуде - пашотницах. Яйцо кладется в рюмку тупым концом вверх, а рюмка ставится на сервировочную тарелку. К яйцу подается специальная маленькая ложечка, у которой, в отличие от чайной ложечки, конец расширен. Чтобы съесть яйцо, разбейте скорлупу, ударяя лезвием ножа в горизонтальном направлении. После этого яйцо можно есть ложкой прямо из скорлупы. Допустимо обмакнуть в полужидкое содержимое кусочек хлеба. Но не рекомендуется выпивать содержимое прямо из скорлупы. Если не сервирована ложечка для яйца, то можно воспользоваться и чайной ложкой.

Сваренные вкрутую яйца надо очистить от скорлупы и подавать с соусом; их едят с помощью вилки.

Как есть горячие закуски

Большинство горячих закусок подают в той посуде, в которой они были приготовлены: в кокильницах - металлические створки раковины с ручкой, кокотницах - 100-граммовые кастрюльки с длинной ручкой и в порционных сковородах с двумя противоположно расположенными ручками.

Кокиль в кокильницах, кокот в кокотницах, солянку (мясную или рыбную) в порционной сковороде ставят на пирожковые или закусочные тарелки и подают каждому гостю так, чтобы ручка кокильницы или кокотницы была слева от сидящего за столом. При этом на ручки кокотницы и кокильницы во избежание ожогов надевают так называемые папильотки. Папильотка для кокотницы представляет собой бумажную трубку с разрезанным и красиво завернутым концом, а для кокильницы - треугольный бумажный колпачок. Рядом с кокилем или кокотом кладут прибор для еды: к кокилю вилочку, к кокоту - кофейную или чайную ложку, ручки которых должны быть повернуты вправо.

Запеченую еду (жюльены) едят с помощью маленькой ложечки <мокко>.

Как есть бульон с сухарями

Бульоны или прозрачные супы можно подавать как в чашке с одной или двумя ручками, так и в суповой тарелке. Бульоны из чашки едят десертной ложкой, держа ее в правой руке, а супы - столовой. Бульонные чашки и тарелки обязательно ставятся на подносик или сервировочную тарелку, на которую после окончания еды вам необходимо положить ложку, если вам подавали суп в чашке. Если же суп был подан в суповой тарелке, ложку принято оставлять в ней. Бульон с пирожком едят из бульонной чашки, поставленной на блюдце. Ручка чашки при этом должна быть справа, а пирожок - слева. Пирожок держат большим и указательным пальцами левой руки и откусывают от него по кусочку, запивая бульоном.

Ложку, когда едят суп, направляют при зачерпывании от себя и подносят ко рту острым концом. Доедая суп, тарелку чуть наклоняют от себя. Если бульон, поданный в чашке, не очень горячий, то вы можете его выпить, взяв чашку или за одну, или за две ручки. Бульон, поданный с омлетом, фрикадельками и т. п. едят десертной ложкой. При этом чашку с блюдцем ставят перед гостем ручкой влево.

Если к супу подают сухарики или гренки, то сильно обжаренные сухарики (или профитроли) бросают в суп после того, как его наливают в тарелку и подают к столу. Гренки (небольшие кубики поджаренного белого хлеба) либо кладут в суповую тарелку заранее, либо подают на стол горкой на отдельной тарелочке. Устричные крекеры, так же как и другие виды сухого печенья, кладут на закусочную тарелку и бросают в суп по 2 - 3 штуки. Содовые крекеры, которые подают к густой похлебке из рыбы, свинины, моллюсков, разламывают на 2 - 3 части и бросают в похлебку.

Как есть мясные блюда

Как есть ветчину

Горячие и холодные мясные блюда едят с помощью большого обеденного прибора: придерживая вилкой основной кусок мяса, ножом от него отрезается один маленький кусочек, который вилкой направляется в рот, затем процедура повторяется. Начинают с того края, который дальше от вас. Не принято разрезать сразу весь кусок мяса на более мелкие части.

Колбасу, окорок, ветчину, буженину подают к столу нарезанными. Их кладут к себе на тарелку и своим ножом и вилкой, освобождая от кожицы, едят.

Сосиски ни в коем случае не берут руками. Едят их с помощью ножа и вилки.

Свиную, телячью и баранью отбивные едят ножом и вилкой, срезав мясо с кости и разделив его на две-три части. Кость, обернутую пергаментной бумажкой, можно взять в руку и обглодать. Когда такой бумажки нет, есть отбивную можно только с помощью ножа и вилки.

Блюда из рубленого мяса (котлеты, рубленый бифштекс, биточки, шницели, голубцы, пельмени, тефтели, люля-кебаб) ножом не разрезают, а разделяют на кусочки вилкой, держа ее в правой руке, ножом можно только придерживать. В этикете еды существует такое правило: если мясные кушанья легко разделяются одной вилкой, пользоваться ножом вообще не следует.

Так же едят запеканки, рулеты, яичницы, отварные и жареные овощи и котлеты, биточки из рыбы и овощей. В ресторанах к этим блюдам нередко подают и нож.

Соусом или подливой поливают мясо или рыбу, а не гарнир.

Мясное фондю - кусочки мяса на длинной вилке, погружаемые в кипящее масло, - принято есть следующим образом: мясо извлекают и дают ему остыть на тарелке. Едят с помощью обычной вилки. Затем на специальную вилку насаживают новый кусок и вся процедура повторяется.

Шашлык, если он является закуской, едят прямо с шампура. Поданный в качестве основного блюда, шашлык берется вилкой и выкладывается на тарелку, начиная с самых нижних кусочков. Едят его вилкой и ножом.

Мясные соусные блюда подают на мелких столовых тарелках и едят их при помощи столовых ножа и вилки. Мелкие кусочки мяса и гарнира, которые невозможно наколоть вилкой, захватывают на вилку при помощи ножа.

Если соусное блюдо, например, рагу, приготовлено с косточками, то каждый кусок при помощи ножа и вилки вначале освобождают от косточки, срезая мякоть ножом или придерживая его за косточку, снимают мякоть вилкой. Затем косточку берут при помощи ножа на вилку и кладут на край тарелки, а мякоть едят, как обычный кусочек мяса.

Не рекомендуется доедать оставшийся на тарелке соус, предварительно накрошив в него кусочки хлеба.

Пиццу разрезают ножом на удобные для еды куски, которые берут руками.

Запеканки, теплые паштеты, творожники едят с помощью вилки, держа ее в правой руке. В этом случае, сервируя стол, вилку кладут справа от тарелки.

Блины с начинкой, омлеты, паштет в корзиночках из теста разрезают ножом и едят с помощью вилки. Точно так же едят фаршированные овощи.

Как есть котлеты по-киевски

Правилами этикета предусмотрены два способа употребления птицы и дичи.

Если к столу каждому из гостей не подают полоскательницу для ополаскивания пальцев, то птицу и дичь едят только с помощью столовых ножа и вилки, осторожно срезая мякоть с косточек. Не следует отрезать за один раз больше, чем два или три кусочка. Все то, что не удается срезать с помощью вилки и ножа, остается на тарелке.

Если же сервировкой предусмотрена подача чаши для ополаскивания пальцев, то тогда основную мякоть срезают с косточек и едят при помощи ножа и вилки, а косточку с оставшимся небольшим количеством мяса можно взять большим и указательным пальцами правой руки и аккуратно доесть мясо. После этого косточку следует положить на край тарелки, а пальцы сполоснуть в полоскательнице и вытереть салфеткой.

Небольшие куриные ножки с надетой на косточку фольгой или гофрированным бумажным колпачком можно брать руками.

Куриные крокеты нужно разламывать вилкой, а затем маленькими кусочками отправлять в рот.

Котлеты по-киевски, приготовленные из тонко отбитого куриного филе начиненного сливочным маслом, нельзя брать за папильотку, надетую на косточку, и откусывать. Это некрасиво. Кроме того, косточка с папильоткой под тяжестью котлеты может отломиться, что доставит вам и соседям массу неприятностей.

Чтобы масло не брызгало во все стороны, а вытекало постепенно, следует в месте, где папильотка соприкасается с котлетой, зубцами вилки осторожно проколоть котлету в нескольких местах, держа ее на тарелке. Затем, начиная с левого конца, желательно аккуратно, придерживая вилкой, отрезать котлету ножом по кусочку и есть. Когда котлета будет съедена почти до косточки с папильоткой, оставшуюся часть мякоти можно доесть, взяв косточку пальцами правой руки за папильотку.

Как есть блюда из рыбных продуктов

Как есть теплые рыбные блюда

Теплые отварные рыбные блюда едят с помощью вилки и ножа для рыбы. Вместо ножа можно пользоваться второй вилкой или кусочком хлеба, держа его в левой руке. Рыбу ножом не разрезают, а отделяют с его помощью кусочки, придерживая вилкой. Крупные кости вынимают изо рта с помощью вилки и кладут их на край тарелки. Мелкие кости можно вынуть изо рта при помощи большого и указательного пальцев и также положить на край тарелки. Если рыбу подают с лимоном, то вилкой удерживают ломтик лимона у куска рыбы, ножом выскребают середину, а остатки лимона кладут на край тарелки.

Жареная рыба обычно подается целиком. Едят ее с помощью рыбного прибора. Вначале отрезается голова рыбы, затем рыба разрезается вдоль хребта от головы до хвоста и переворачивается верхняя отрезанная часть. Потом кончиком ножа подцепляется хребет с мелкими костями, который аккуратно, с помощью вилки, вынимается и перекладывается на край тарелки. После этого рыба разделяется вилкой и ножом на удобные порции.

Любители рыбьей головы могут ее съесть. Рыбий глаз, особенно в арабских странах, является большим деликатесом, предлагаемым, в первую очередь, почетным гостям, (как и бараний глаз).

Как есть закусочную рыбу

Закусочную рыбу (лосось, осетрину, миногу, копченого угря) разрезают закусочным ножом. Отварную рыбу или рыбу горячего копчения едят только с помощью вилки. Копченую рыбу прежде всего очищают от кожи и костей с одной стороны. Когда съедена верхняя часть, рыбу переворачивают и приступают ко второй стороне.

Как есть икру

Икру подают в стеклянной посуде, помещенной в серебряную или мельхиоровую вазу с колотым льдом. В особо торжественных случаях в формах замораживают вазы из льда и в них подают икру. К икре полагаются гренки. Икру лопаточкой или ложкой накладывают на гренки и едят их, держа руками.

Чаще всего икру - зернистую или паюсную - едят со сливочным маслом. Поэтому на тарелку берут и то, и другое. Взяв в левую руку кусочек хлеба, ножом, держа его в правой руке, накладывают на хлеб немного масла, а на него - икру. Подготовленный таким образом небольшой бутерброд левой рукой направляют в рот. Можно есть икру и так: ломтик хлеба (или половину) кладут на тарелку рядом с икрой и маслом. Придерживая хлеб указательным и большим пальцами левой руки, делают бутерброд, а затем отрезают от него по небольшому кусочку, накалывают его на вилку и направляют в рот. Вы можете есть икру любым из предложенных способов.

Как есть омара

Омар подается в вареном виде. Горячий омар приправляется растопленным маслом, холодный - майонезом. Клешни омаров полагается отламывать на кухне, еще перед подачей на стол. Если их подают на стол, не расколов предварительно панцирь, то это делают за столом с помощью специальных щипцов, которые сервируются вместе с вилкой для омаров. Кроме того, при еде иногда пользуются специальным ножом для разделки, с помощью которого из разделанного пополам омара удаляется содержимое брюшка и длинный кровеносный сосуд.

На одном конце вилки для омаров имеется крючок для извлечения мяса из раковины, на другом - ложка для вычерпывания сока. Если омар подан на блюде, руками отламывают от него части и кладут себе на тарелку. Конечности омара разламывают руками. Мясо выскребается из суставов и клешней кончиком вилки, затем это мясо режут ножом или обычной вилкой на более мелкие куски. Майонез или взбитое масло, которые подаются к омару, кладут на свою тарелку и вилкой обмакивают в них кусочки омара. Икра и жир омара съедобны и очень вкусны и, при желании, они добавляются к каждому кусочку мяса. Пустые раковины складывают на блюдо, если оно уже свободно, или на специальную тарелку. Как и у раков, зеленоватые части омара не едят.

По правилам этикета, к омарам полагается класть на стол большие бумажные салфетки или полотенца, а перед окончанием еды перед каждым прибором ставить полоскательницы для рук с горячей водой и ломтиками лимона. При перемене блюд их уносят вместе с использованной посудой.

Как есть лягушачьи ножки

Лягушачьи ножки тоненькие и небольшие по размеру. Вкус их напоминает куриное мясо. Ножку берут пальцами за косточку, подносят ко рту и зубами снимают с нее мясо. Если лягушачья ножка достаточно большая, то с нее срезают мясо с помощью вилки и ножа.

Как есть крабов

Крабов с крепким панцирем едят так же, как и омаров (См. Как есть омара).

Когда клешни крабов подают на закуску, то их берут за кончик, обмакивают в соус, затем высасывают. Панцирные пластинки удаляют пальцами и складывают на край тарелки. Для вытирания рук на стол ставят пакетики с увлажненными салфетками или мисочки с теплой водой (в изысканных ресторанах подают, к примеру, плетеную корзиночку, в которой лежит смоченное лосьоном или душистой водой маленькое полотенце). Когда крабы подаются к столу в разделанном виде, едят их с майонезом при помощи двузубой вилки или рыбного прибора. Обычным ножом и вилкой не пользуются.

Как есть креветки

Если креветки подаются в качестве первого блюда, их полагается есть целиком, если позволяют размеры. Если креветки большие, то попытайтесь разрезать вилкой, придерживая левой рукой тарелку. От ножа лучше отказаться, поскольку есть большая вероятность перевернуть тарелку.

Коктейль из креветок, поданный в чашке на сервировочной тарелочке, следует есть, накалывая креветки на вилку для моллюсков и откусывая понемногу. Попытка разрезать креветки пополам, как правило, приводит к катастрофическим результатам.

Жаренных по-восточному креветок (во фритюре с хвостами), берут за самый кончик хвоста палочками для еды или пальцами, обмакивают в соус, откусывают, кончик хвоста выбрасывают.

Неочищенных креветок берут левой рукой за голову, а правой выворачивают хвостовой плавник, из которого затем вилкой выбирают мясо.

Как есть мидии

Мидии подаются маринованными или копчеными на коктейльных палочках, как закуска. С помощью палочек их отправляют прямо в рот.

Очень часто мидии подаются в том виде, в каком они были сварены, то есть неочищенными. Это могут быть различные супы или блюдо под названием <морские мидии>. К этому блюду подают специальные щипчики для раскрывания раковин и небольшую вилку для устриц. Щипчиками, находящимися в левой руке, удерживают мидию на тарелке, а вилкой выковыривают моллюска из раковины. Гораздо удобнее, и это вполне допустимо, использовать раковины в качестве маленьких черпачков. Возьмите раковину правой рукой и, поднеся ее ко рту, осторожно втяните в себя мидию и соус (без шума). Пустые раковины можно оставить на краю тарелки, на тарелке для масла или специально поставленной для этой цели тарелке. Когда выловите все раковины, съешьте остатки супа ложкой.

При подаче этих блюд рекомендуется ставить на стол чаши с водой для ополаскивания пальцев или подавать небольшие, сложенные в несколько раз влажные полотенца.

Как есть устрицы

Устрицы сервируют живыми. К устрицам подают разрезанные на четыре части лимоны. Закрытую раковину (открытой ее нельзя подавать на стол, так как это означает, что находящийся в ней моллюск уже мертв) поворачивают выпуклой стороной к тарелке и открывают вилкой для устриц. При этом раковину придерживают большим и указательным пальцами левой руки. С помощью режущей части вилки для устриц удаляют и несъедобную часть, так называемое устричное место. Затем, держа раковину в левой руке, а вилку в правой, лакомятся устрицей (предварительно сбрызнув ee лимонным соком), после чего выпивают сок, образовавшийся в углублении раковины, или бесшумно высасывают устрицу из раковины вместе с соком.

В ресторане устриц подают уже открытыми и, в большинстве случаев, уже отделенными от раковины.

Небольшие соленые крекеры, которые подаются к устрицам, можно опускать в соус, затем брать их вилкой для устриц и есть.

Как есть раков

Раков подают в вареном виде с солью и укропом. При разделке пользуются специальным ножом для раков, которым раскалывают, но не разрезают панцирь рака. В середине лезвия такого ножа имеется отверстие, куда вставляется клешня рака или его нога, которую затем надламывают. При этом конечности рака слегка хрустят. Клешни и ноги руками подносят ко рту и выедают из них мясо. Для того, чтобы оторвать хвост, рака берут в руки. Левой рукой берут переднюю часть туловища рака, а правой - заднюю и, вращая, отделяют их друг от друга. Ножом панцирь отделяется от задней части туловища. Шейку рака подносят ко рту руками. Ножом извлекают белое мясо из остальной части рака, его тоже берут руками. Мягкую часть рака, имеющую зеленоватый оттенок, не едят. После еды пальцы споласкивают в специальной чашке, которую подают при сервировке этого блюда.

Бульон из раков пьют из чашек.

Как есть улиток

Улиток, как правило, подают на горячей металлической тарелке. Их едят целиком, как сырых устриц. К ним сервируют специальный металлический ухват, с помощью которого удобно держать горячие раковины в руке. Если раковины не очень горячие, то их можно брать пальцами с помощью салфетки. Левой рукой берут раковину, а правой при помощи вилки с одним зубцом или вилки для устриц вытягивают улитку наружу. Улиток едят целиком, как сырых устриц. Чесночное масло, которым заправляют это блюдо, подбирают нанизанными на вилку кусочками белого хлеба.

Как есть овощи

Печеный картофель принято разрезать или разламывать, сделав предварительный надрез, пополам. Затем вилкой выкладывают мякоть на тарелку и к ней добавляют масло, соль и перец.

Жареный картофель-фри, который подают к гамбургеру или <хот-догу>, можно есть руками. В других случаях следует пользоваться вилкой.

Артишоки (овощи с мясистыми листьями, образующими бутон) подаются обычно в отварном виде с растопленным маслом или соусом. Их едят руками. Листья отделяют правой рукой, макают в соус и едят мясистую часть, как бы протаскивая сквозь зубы. Несъедобную часть артишока кладут на краешек тарелки, а кочерыжку можно размельчить и съесть с помощью вилки. Когда едят артишоки, на стол ставится чаша для ополаскивания пальцев

Горошек следует накалывать по 2-3 горошины на вилку, держа ее в левой руке, затем на вогнутую часть вилки набрать еще несколько и все это попытаться отправить в рот. Можно сделать проще: на вилку, как на ложку, набрать горошек и поднести ее ко рту, затем вернуть вилку в правильное положение.

Кукурузные початки отваривают в соленой воде, подают в теплом виде с маслом или без него. Початок берут руками за оба конца и зубами отрывают от него зерна. Жесткую сердцевину в пищу не употребляют.

Оливки (маслины) являются гарниром ко многим блюдам, а также закуской для коктейля. В первом случае их можно есть как вилкой, так и рукой, косточки вынимают изо рта пальцами, а затем кладут на край тарелки. Когда же оливки (маслины) нанизаны на шпажки и поданы к коктейлям, то их берут руками, а пустые шпажки складывают на тарелку.

Смешанные салаты, то есть политые соусами, едят, как правило, вилкой. Хрупкий зеленый листовой салат сервируют целыми листьями на отдельной тарелке и без соуса. Его разрешается есть руками, откусывая понемногу.

Спаржу можно брать руками, держа за несъедобный конец. Если она подается с соусом, то для отделения нежной части от более твердого конца стебля удобнее использовать вилку, которой можно потом разделить спаржу на кусочки и обмакивать в соус.

Редиску едят руками. Ее обмакивают в соль, которую предварительно насыпают на край своей тарелки (или посыпают солью из солонки и откусывают). Опускать редиску в общую солонку категорически запрещено.

Как есть спагетти

Спагетти (итальянское национальное блюдо в виде тонких длинных макарон) при еде требует большого искусства и сноровки. Итальянцы едят это блюдо только одной вилкой. Иностранцы прибегают к помощи ложки, которую держат в левой руке, а вилку - в правой. Пять-шесть спагетти аккуратно накручивают вокруг вилки, придерживая их ложкой. Если это затруднительно, можно время от времени нарезать спагетти вилкой.

Как есть сыр

Сыр сервируется на подносе уже разрезанным на ломтики специальным ножом или целым куском (тогда нож кладут рядом). Сыр берут специальной вилкой и кладут на свою тарелку, а с нее на хлеб или тонкое сухое печенье; плавленый сыр намазывают на ломтики хлеба ножом, используемым для масла. Швейцарцы предпочитают на острые сыры намазывать только масло и едят их даже без хлеба. Сыр можно разрезать на маленькие кусочки как ножом, так и вилкой. Если сыр подан в качестве закуски, его всегда режут ножом.

Сырное фондю подается в кастрюльке-фондюшнице вместе с кусочками нарезанного кубиками белого хлеба. На длинной специальной вилке хлеб опускают в расплавленный сыр, вынимают и, подождав, пока он немного остынет, передними зубами снимают с вилки, не прикасаясь к ней губами и языком, поскольку за этим следует <погружение> очередного кусочка хлеба в расплавленный сыр.

Как есть каштаны

В пищу пригоден лишь специальный съедобный сорт каштанов утолщенной формы, с темно-коричневой скорлупой. Плоды пекут на углях или варят (скорлупу предварительно надрезают, приправляют солью). Ядра по вкусу напоминают рассыпчатый, слегка сладковатый картофель. Едят руками, в горячем виде. Если скорлупа крепкая, пользуются ножом.

Как есть авокадо

Авокадо имеет нейтральный, слегка приторный вкус. Плод разделяют на две половины, удаляют косточку (семя). Выемку заполняют острым салатом, соусом или крабами. Мякоть едят десертной ложкой до горьковатого слоя, прилегающего к кожице. Четвертушки авокадо в салате или на деревянном блюде для фруктов едят вилкой для фруктов, разламывая их на удобные кусочки.

Как есть ананас

Ананас, поданный ломтиками с кожурой, едят с помощью десертной вилки и ножа, вырезая треугольнички.

Ананас в сиропе, нарезанный дольками, подают каждому в креманках или вазочках, а едят его чайной или десертной ложкой.

Как есть арбуз и дыню

Арбуз подают чаще всего разрезанным на ломтики с коркой. Ломтик арбуза кладут на тарелку мякотью к себе, а коркой - от себя. Едят его при помощи ножа и вилки небольшими кусочками, предварительно освободив их кончиком ножа от семечек.

Лучше подать арбуз на десертных тарелках ломтями, очищенными от корки. Такой арбуз едят с помощью ножа и вилки, можно также использовать и десертную ложку.

Дыню, нарезанную на ломти с кожицей и очищенную от семян, кладут на тарелку кожицей вниз. Придерживая вилкой ломоть, мякоть надрезают ножом в нескольких местах до корки, а затем, срезав корки, отрезают по небольшому кусочку и едят вилкой. Можно мякоть ломтя дыни целиком освободить от корки, и есть, отрезая от мякоти небольшие кусочки.

Дыни-канталупы и мускусные дыни нарезаются на половинки, а иногда на четыре части. Их принято есть ложкой для фруктов.

К арбузу или к дыне часто подают в креманке сахарную пудру. В этом случае берут левой рукой креманку, а правой - ложку с пудрой, и посыпают арбуз или дыню.

Как есть бананы

В неофициальной обстановке бананы, держа за нижний кончик, очищают от кожуры до половины и едят, откусывая по кусочку.

Когда бананы подают на десерт на торжественном приеме, то их при помощи десертного ножа и вилки разрезают на кусочки, очищают от кожуры и едят с помощью десертной вилки.

Как есть виноград

Веточку винограда отрезают от грозди, лежащей в вазе, при помощи ножа или сервировочных ножниц, кладут на свою тарелку и едят по одной ягоде.

Мелкий виноград без косточек едят целиком.

Крупный виноград с толстой кожурой сжимают губами и как бы процеживают через плотно сомкнутые зубы: сок и мякоть остаются во рту, а кожица в руке. Кожица кладется на край тарелки.

Крупные ягоды винограда можно очистить от косточек кончиком ножа, сделав надрез, а затем съесть. Кожицу ягод, если вы не хотите ее глотать, выжимайте во рту, но не жуйте.

Как есть вишню и смородину

Если вишню и смородину подают с черешками, то их перекладывают из общей вазы к себе в тарелку ложкой или рукой, беря только за веточки. Взяв вишню за веточку кончиками пальцев правой руки, направляют ее в рот. Придерживая ягоду во рту, веточку отрывают и кладут на край тарелки. Съев мякоть вишни, косточку незаметно выплевывают в кулак и перекладывают на край тарелки. Если вишню без веточек подают в креманках (вазочках), поставленных на подставную (пирожковую) тарелку, то едят вишню при помощи ложки, а косточки выплевывают на ложку, с которой перекладывают на подставную тарелку. Точно так же едят и черешню.

Если смородина достаточно крупная, то с веточки отрывают по одной ягоде и кладут в рот. С мелкими ягодами поступают проще: ягоды вместе с веточкой кладут в рот и зубами отрывают ягоды. Пустые веточки складывают на край тарелки.

Как есть грейпфрут

Грейпфрут подается разрезанный пополам, посыпанный сахарной пудрой. Вычищают мякоть изогнутым ножом для грейпфрутов или острой ложечкой для фруктов.

Как есть клубнику и землянику

Промытую и очищенную от чашелистиков клубнику и землянику подают в креманках или глубоких десертных тарелках. К клубнике и землянике подают сахарную пудру, молоко или сливки. Посыпанные сахаром ягоды едят десертной ложкой, запивая их по желанию молоком или сливками.

Ягоды, поданные с сахаром и сметаной, сливками или молоком, не следует раздавливать на тарелке: это и неэстетично, и небезопасно.

Если клубнику и землянику подают со всеми чашелистиками, то держа за них, ягоды обмакивают в сахарную пудру и едят. Чашелистики складывают на край тарелки.

Как есть лимон

Ломтик лимона, взяв специальной маленькой вилочкой, кладут в чашку с чаем или чашечку с кофе, ложкой выдавливают сок, остатки вынимают и кладут на край блюдца.

Как есть манго

Целый, спелый (в пятнах) плод манго должен быть разрезан острым ножом для фруктов на четыре части. Каждая часть поворачивается кожицей вверх и удерживается на месте вилкой. Кожица фрукта осторожно отделяется, сочные дольки разрезают на кусочки и едят с помощью вилки.

Желательно, при сервировке, ставить на стол чаши с водой для ополаскивания пальцев или класть слегка намоченные салфетки, так как плоды очень красятся.

Как есть мандарины и апельсины

Как есть апельсины

Мандарины очищают от корки руками и делят на дольки; едят не разрезая и не разламывая дольки. Цедру и косточки полагается аккуратно вынимать изо рта и складывать на край тарелки.

Апельсин очень сложно есть за столом. Если разрезать его на две половинки, то можно съесть апельсин, используя изогнутый нож или острую ложку для грейпфрутов, которой выскабливается мякоть. Проще, пожалуй, другой способ: кожура снимается острым ножом одной сплошной спиралью, затем апельсин делят на дольки, которые можно брать рукой. Если дольки крупные, то их режут ножом для фруктов поперек на половинки и берут руками или вилкой для фруктов.

Как есть персики

Персики берут из вазы рукой, кладут на десертную тарелочку и над ней очищают при помощи ножа ту часть кожицы, которая свободно снимается. Очищенную кожицу сдвигают на край тарелки, а очищенный персик, придерживая вилкой, осторожно разрезают почти пополам, стараясь, чтобы нож не наткнулся на середину косточки и половинки плода не соскользнули с тарелки. Отрезанную половинку персика без косточки едят вилкой и ножом, отрезая по кусочку. Из второй половинки персика ножом удаляют косточку, отодвигают ее на край тарелки, и эту часть персика съедают так же, как и первую.

Как есть сливы и абрикосы

Крупные сливы и абрикосы разделяют ножом пополам, удаляют косточки и едят руками. Средние и мелкие съедают в один-два приема. Косточки, которые отделяются во рту, выплевывают в руку, поднесенную к самому рту, и кладут на край тарелки.

Как есть хурму

Хурма должна быть очень спелой и слегка пятнистой. Ее подают, отрезав часть плода немного ниже плодоножки для того, чтобы она устойчиво стояла на тарелке. Держа хурму большим и указательным пальцами, принято есть ее, выскабливая ложкой сердцевину. Крупные косточки отделяются от мякоти во рту, сплевываются в ложку и складываются на краю тарелки.

Как есть яблоки

Груши

Как есть груши

Яблоки берут из общей вазы в левую руку и ножом над тарелкой срезают кожицу, начиная от плодоножки. Срезанную кожицу вы отодвигаете на край тарелки (дальний от вас), а очищенное яблоко кладете на середину тарелки. Вытерев левую руку салфеткой, при помощи ножа и вилки разрезаете яблоко пополам. Одну половину яблока откладываете чуть в сторону, а вторую разрезаете на четвертушки. Придерживая четвертушку вилкой, ножом вырезаете сердцевину и кладете ее на срезанную кожицу. Четвертушки яблок едят руками.

Груша, как более сочная, может испачкать руки, поэтому ее разрезают ножом, а едят вилкой.

Яблоки и груши можно есть и с кожурой, разрезая на четвертушки.

Как есть сладкий десерт

Торты и пирожные. Торты подают к столу в вазах или на блюдах, заранее нарезанные на куски, которые перекладываются на тарелку кондитерской лопаточкой. Пирожные, разложенные в вазах или на блюдах, также перекладываются каждому в тарелку кондитерской лопаточкой или щипцами.

Бисквитные торты и пирожные, как правило, едят чайной ложкой или вилочкой для пирожных.

Песочные, а также слоеные торты и пирожные едят при помощи ножа и вилки, а краковские пирожные - руками, отламывая по кусочку от пирожного. Так же едят и твердые миндальные пирожные.

Если пирожное лежит на маленькой бумажной салфетке, то его берут на свою тарелку вместе с салфеткой и едят с нее.

Пирожные типа ромовой бабы или кексов едят по кусочкам, отламывая рукой. Эклер, пончики и тому подобные изделия можно откусывать, держа в руке, или есть вилочкой для пирожного.

Конфеты не следует есть прямо из коробки или с блюда, на котором они подаются. Надо выбрать конфету и, прежде чем ее съесть, положить к себе на тарелку для пирожного или на розетку для конфет.

Печенье, сухие пирожные, вафли берут руками и едят, отламывая по кусочку.

Компоты, кисели, мороженое, желе, кремы и т. п. уже подают в креманках (вазочках), которые ставят на подставную тарелку. Едят их десертной или чайной ложкой, соблюдая следующие правила.

Компот из вишни или из черешни с косточками едят из креманки или вазочки, захватывая ложкой вместе с жидкостью и ягоды. Косточку выплевывают на кончик ложки и перекладывают на подставную тарелку, а не в креманку. Не следует допивать из креманки, как из чашки, остаток компота. Когда весь компот будет съеден, ложку следует положить на подставную тарелку, а не оставлять в креманке.

Если в креманке или вазочке подают шарики мороженого с печеньем, то печенье следует взять двумя пальцами левой руки и есть вместе с мороженым. Если вы не хотите печенья, то его лучше положить на край подставной тарелки. Мороженое отламывают ложкой от шарика, разминают, чтобы оно немного растаяло, и, взяв на кончик ложки, отправляют в рот.

Не допускается брать на ложку большой кусок мороженого и обсасывать его, пока оно наконец не растает. Следует брать на ложку ровно столько мороженого, сколько можно сразу взять в рот.

Разговоры за столом
Правила ведения застольных бесед

Во время застолья вы должны обменяться хотя бы несколькими фразами с каждым из своих соседей. Присутствующий среди гостей достаточно известный человек не должен говорить все время только о себе и о своих профессиональных проблемах, ему следует выслушивать хотя бы время от времени мнение других гостей. Любой гость, который обсуждает лишь одну тему, не принимая во внимание интересы слушателей, может вскоре потерять собеседников.

Темы, представляющие интерес при ведении бесед за столом

Для американцев деловой прием является благоприятным случаем поговорить о семье и хобби. Представители арабского мира, как и другие представители Востока, дополняют эти темы расспросами о здоровье и делах. Французы за столом предпочитают говорить о культуре, искусстве и о французской кухне - национальной гордости каждого француза. Национальной страстью англичан является садоводство. С представителями северных стран уместно обсуждение вопросов защиты окружающей среды. Итальянцы и испанцы очень ценят выражение интереса к их странам как родоначальницам многих видов искусств и ремесел. Проявление уважения и знаний в этих областях всегда производит благоприятное впечатление и помогает создавать в процессе общения атмосферу доверия и благожелательности.

Темы, нежелательные в разговорах за столом

Во время беседы за столом лучше избегать разговоров о семейной жизни, неудачах, болезнях, политике, религии и доходах семьи. С итальянцами не обязательно дискутировать о мафии. В Великобритании надо говорить не о британцах вообще, а об англичанах и жителях Уэльса, стараясь не затрагивать ни жизнь королевской семьи, ни Северную Ирландию. В Испании не принято делать какие-либо замечания о бое быков. В восточных странах высказанное удивление по поводу вещей в доме или драгоценностей, которые носят, обязывает владельца подарить их. С турками следует избегать разговоров на тему курдского вопроса. Не следует также говорить в обществе о делах, касающихся только тебя и твоего собеседника, не стоит затрагивать и вопросов, понятных вам двоим. Также не принято за столом говорить о людях, с которыми присутствующие не знакомы. При разговорах за столом следует внимательно выслушивать собеседника и не прерывать его.

Как надо произносить речи и тосты

Если на торжественном завтраке или обеде предполагается обмен речами или тостами, хозяин должен послать почетному гостю копию своей речи или тоста, чтобы тот мог подготовить ответ. На важной встрече ответ также посылается заранее.

Речь или тост должен включать в себя: приветствие в адрес почетного гостя, общие положения, послужившие поводом для встречи, общепринятую форму пожелания гостям процветания, счастья и т. д. В ответной речи почетный гость должен выразить благодарность за оказанное гостеприимство, одобрение взаимной заинтересованности во встрече и заверения во взаимности дружественных чувств и т. д. Тост должен иметь непосредственное отношение к поводу, который всех собрал, и не быть растянутым. В большинстве случаев уместен юмор, но не всегда.

На официальных приемах, слово присутствующим, как правило, предоставляет тамада, если его нет, - председатель организационного комитета или президент компании, организующей прием. Он предваряет несколькими фразами каждое выступление.

Речи и тосты произносятся как после десерта, когда налито шампанское, так и в самом начале приема, но не ранее, чем через 10 - 15 минут после начала. Первым речь или тост произносит хозяин дома, а затем гость, в честь которого устроен прием. Мужчина, за которого поднимают тост, остается сидеть за столом и не пьет вместе с другими. После окончания речи он поднимается из-за стола и благодарит за добрые слова в его честь, высказав пожелание выпить за говорившего. Если поднимают тост за женщину, то она может ответить тостом, улыбнуться с благодарностью говорящему, поднять бокал, пригубив его, как бы сказав: <Спасибо, я пью за вас>. Во время произнесения речей и тостов недопустимо разговаривать, наливать вина и есть. На официальных завтраках, обедах или ужинах не принято чокаться, если чокаются, то мужчина держит свою рюмку ниже рюмки дамы.

В наше время стало общепринятым пить один бокал вина в несколько тостов, но бокал с шампанским, как правило, выпивают до дна сразу после тоста. Также до дна пьются тосты, обращенные к президенту, руководству или молодоженам. Ликеры и коктейли не пьют под тосты, для этого вполне подходят десертные вина, сладкий херес, портвейн и марсала.

Тосты

За прекрасных дам!

Я поднимаю свой бокал
За дам, прекрасных, как Венера!
Пусть обжигают нам сердца,
Но звезд узнаешь меру.
Я поднимаю свой бокал
За матерей и жен,
За их заботу и любовь,
За очага огонь!

***

Женщина - греза, мечта и желанье,
Радость, услада, утеха в беде.
Женщина - дружба, любовь, упованье,
Спутница жизни, подмога в нужде.
Женщина - ноша, обуза, страданье,
И бескорыстный помощник в труде.
Женщина - мира всего половина,
Мощный рычаг и солнце в семье!
За вас, чаровницы, озорницы, шалуньи, прелестницы!

***

Итак, за женщин!
Чтобы в них таились
И ласковость, и мужества запас.
Чтоб без сопротивленья им на милость
Сдавались тигры, дремлющие в нас!

(Кавказский тост)

***

Что прекрасней женщин? Ласковые и нежные, милые, непредсказуемые... За них!

***

Жизнь была б, конечно, пуста,
Будь она красотой не отмечена.
И когда говорят - красота,
Мне всегда представляется женщина.
Нет, - того не остудится кровь,
Кто в красе не остался невеждою.
Там, где женщина - там и любовь,
А с любовью - и вера с надеждою.
Это самый большой капитал,
Что не сам по себе обеспечится...
Я поднимаю свой первый бокал
За прекрасную часть человечества!

***

За тех, кто дороги и милы,
К кому влечет любовь сама!
Вот дай-то Бог мне только силы
Сойти хоть раз еще с ума!
И, свой исполнив долг первейший,
Во весь, что есть, поднявшись рост,
За наших дам, за милых женщин
Произношу я этот тост!

***

Русская женщина! Кланяйтесь ей!
Пойте, мужчины, пойте, мужчины,
Женщина вынести многое сможет,
Щедрое сердце - утешит, поможет.
Белая лебедь на глади воды.
Русская женщина! Нет ей цены!
За русскую женщину!

***

За что хочу бокал поднять?
За этот миг, за этот час!
За то, чтоб не в последний раз!
За милые улыбки женщин!

***

О женщины! Люблю ваш облик нежный, божественную вашу стать! За вас!

***

Есть нечто более ценное, чем красота человека. Это обаяние, ум, изысканность, содержательность. Но если женщина еще и красива, это удваивает ее достоинства. Выпьем за неотразимость присутствующих женщин!

За настоящих мужчин!

Огнем пробуют золото, золотом - женщину, женщиной - мужчину, мужчину - вином... Если золото не подвластно огню, значит, оно высокой пробы. Если женщину не купишь золотом, значит, она не продажна. Если мужчина не поддается обольщению женщин, значит, он - чурбан. Если вино не может утопить мужчину, значит, он отлично плавает. Предлагаю тост за непотопляемых мужчин!.. Чурбан, впрочем, тоже неплохо плавает...

***

Известный поэт-песенник Николай Доризо сочинил очень верные, с точки зрения житейской мудрости, строки:
О, как нам часто кажется в душе,
Что мы, мужчины, властвуем, решаем.
Нет! Только тех мы женщин выбираем,
Которые нас выбрали уже!

***

Предлагаю тост за отличный выбор наших жен. И, конечно, чтобы тост был полновесным, как этот бокал, добавлю: и за нас, ваших верных избранников!

***

За наших милых мужчин, которые любят женщин и делают их счастливыми!

***

Пьем за мужчин, что наши сердца зажигают
И умеют огонь поддержать, сохранить.

***

За мужчин! Чтоб характер не суров, чтобы был всегда готов песню спеть душевную!

***

В Азии есть гора Любви. С ней связаны многие древние легенды. Однажды молодой пастух и княжна полюбили друг друга и убежали из дома. Старый князь послал за ними погоню. Влюбленные взобрались на гору Любви. Слуги князя их настигли. И тогда пастух сказал:
- Давай я прыгну первым!
- Нет, сказала княжна, - я тогда умру от мук.
И княжна первой бросилась вниз. Пастух посмотрел на ее безжизненное тело и спустился с горы Любви.
Так выпьем за тех мужчин, которые выходят из лифта первыми!

(Восточный тост)

За здоровье

За здоровье дорогих друзей этого дома!

***

Мы пьем за друга в добрый час,
И пусть когда-то, как сейчас,
Нальем бокалы мы полней
За твой столетний юбилей.

***

Молодость - это состояние восхитительного ожидания и ощущения, что все возможно. Выпьем за то, чтобы у героя сегодняшнего вечера сохранялась всегда душевная молодость, крепкое здоровье. Пусть сопутствует ему успех в достижении целей.

***

Желаем счастья и добра,
Желаем жизни полной,
Желаем радости с утра
До самой ночи поздней.
Желаем в жизни все успеть,
И не стареть, а молодеть.
Здоровье, бодрость сохранить
И много-много лет прожить.

***

Если хочешь быть счастливым один день - напейся!
Если хочешь быть счастливым один месяц - женись!
Если хочешь быть счастливым один год - купи машину!
Если хочешь быть счастливым всю жизнь - будь здоров!
За здоровье дорогих гостей!

***

Что сказать о своей жизни? Любил, страдал и счастье знал. Меня всегда спасал неиссякаемый оптимизм. Именно этого я желаю всем присутствующим. Будьте здоровы!

За родственников

Проходит жизнь, как будто дождь.
А ты по полю
Своих детей сквозь жизнь ведешь,
Порой, сквозь боли.
Храни тебя на свете Бог,
Живи подольше,
Прости, родная, что не смог
Сказать побольше.
Живи для счастья, для души,
Нельзя иначе.
Ведь жизнь - одна, и надо жить,
Для жизни, значит.

***

Я беру бокалы, вино наливаю,
Для кого готовлю - сам про то лишь знаю.
Выпьем мы за тещу, тещу дорогую,
Свет еще не видел милую такую!

***

Однажды Бог спустился на землю. Подошел он к молодому человеку и спросил: <Что ты хочешь от жизни, человек>? - <Счастья, - ответил тот, - хорошей работы, любимой женщины и друзей>. Тогда Бог подошел к человеку средних лет и задал ему тот же вопрос. <Счастья, - ответил тот, - обеспеченной жизни, хорошей жизни и детей, уважения окружающих>. Подошел Бог к старику и спросил его о том же. <Счастья, - ответил тот, - уважения ко мне, старику, здоровья, и чтобы я мог по силам трудиться>. Дорогие внуки, как видите, человек всю жизнь желает счастья, а чтобы вы были счастливы, нужно учиться. Если человек умен, учен, силен и талантлив, он всего добьется.

***

Один древнегреческий философ сказал: <Мы тесто, из которого можно сделать сладкий пирог>. Желаю тебе, сын мой, сделать из себя сладкий пирог. Но кем бы ты ни стал, прежде всего будь человеком!

***

<Лишь тобою одною я счастлив, и тебя не заменит никто. Ты одна меня ценишь и любишь, и одна понимаешь, за что>. За мою любимую жену!

День рожденья, именины, юбилей

Бог создал женщин Индии трудолюбивыми, женщин Африки - страстными, женщин Франции - пикантными, женщин Германии - хозяйственными, женщин Америки - деловыми. И все качества этих женщин сочетаются в имениннице.
Выпьем за ее здоровье и успех!

***

Мог бы существовать мир без неба, без воды, без природы? Нет! Так же и мы не можем существовать без добрых, милых женщин, которые умеют разделить нашу печаль, сказать доброе слово, утешить и дать совет.
Я осушаю бокал за нашу милую Н. Многие ей лета!

***

Две красоты есть в человеке.
И если внешний малый срок,
То той, другой красе, от века
Ничто на свете не грозит,
Стрелою время не пронзит,
Какие б ни были года,
Она украсит нас всегда.
Краса же эта - доброта.
Друзья, наша милая Надежда в полной мере обладает внутренней красотой.
Пожелаем же, чтобы мир воздал ей должное, и жизнь ее была бы счастливой и долгой!

***

Полсотни лет - хороший срок,
И нет нужды печалиться.
Пускай еще полста пройдет,
Не надо только стариться.

***

Придет она, пора почтенных лет,
И от нее, увы, куда нам деться!
Но средство есть не исказить <портрет>
Пореже в зеркало проклятое смотреться.
И накануне славных именин,
В преддверии большого юбилея,
Мы все тебе желаем, как один
Живи и впредь, дружище, не старея!

***

Малыш - самое богатое существо: у него все впереди - все счастье, все испытания, все удачи, которые выпадают на долю человека. Выпьем за это богатство, за счастливых родителей и за здоровье малыша. Выразим надежду, что он вырастет достойным человеком и гражданином, и пожелаем ему счастливой и долгой жизни!

***

Не выпить как, коль есть причины,
Коль жизнь событьями полна:
Сегодня день твой - именины,
А как тут можно ... без вина?
Не для того, чтоб праздник справить,
Увы, совсем не для того,
Но, чтоб сердечнейше поздравить
И пожелать тебе - всего!

***

Заздравный тост произнести скорее
Не терпится, душ чувствуя родство, -
Вот потому в день славный юбилея
Я поспешил на это торжество.
Так всем Вам благ и многие Вам лета,
Чтоб, становясь светлей, мудрей, добрей,
Не оставлять посланье без ответа...
И ждать гостей на новый юбилей!

Новоселье

Желаю вашему дому:
Коль земли - то под пашню,
Коль весточку - то добрую,
Коль дерево - то плодовое,
Коль дождя - то сильного,
Коль дочку - то красивую,
Коль цветка - пахучего,
Коль сына - то могучего,
Коль друга - друга верного!

***

За процветанье дома вашего гостеприимного.
Пусть вашу жизнь не обеднит ничто.
Пусть будет полон дом всегда достатка,
И радости, и счастья. И еще -
Во рту у вас пусть будет сладко,
В глазах бесслезно, в сердце горячо!

***

Я счастлив не только новой квартирой, но и тем, что меня есть кому поздравить, сказать дружеские слова и разделить мою радость. Выпьем за вас и ваше здоровье, дорогие гости!

***

Пусть Бог ниспошлет вам уют и покой,
И ангелы вечно стоят за спиной.
Пусть посланы будут вам мир и тепло,
Пусть в радости тихой вам будет светло.
Пусть сердце от трудных забот не болит,
А старость попозже рискнет на визит.
Желаем побольше детей и внучат,
Чтоб в доме своем не пришлось вам скучать!

В День свадьбы

Бодрости, радости - море безбрежное,
Муж и жена, пожелаем мы вам,
Ежели счастья - то самого нежного,
Первенец если - на шесть килограмм.

***

В день свадебного торжества примите поздравленья наши, и дань хмельной заздравной чаши, и пожеланья счастья вам. Пусть крепнет брачный ваш союз, хранит любовь - души награда, нелегкий долг семейных уз пусть будет вам всегда отрада. Пусть ваша жизнь всегда искрится, как лучезарность этих дней, пусть просияет Гименей, взглянув на радостные лица. Поднять бокалы нам пора. За счастье молодых! Ура!

***

Не разнимайте сплетенных рук,
Не разлучайте уста с устами.
И счастье верности и любви
Пусть укрепляется с годами.
И пусть минует вас боль разлук,
И дружба не угаснет между вами.
Не разнимайте сплетенных рук,
Не разлучайте уста с устами!
Пьем за ваше счастье, верность и любовь!

***

Американский поэт Лонгфелло сказал:
Муж с женою подобны луку,
Луку с крепкой тетивою.
Хоть она его и тянет,
Но сама ему послушна.
Хоть она его сгибает,
Но сама с ним неразлучна.
Порознь - оба бесполезны.

Праздники на работе

Не отмели еще метели,
Не отшумели до конца,
А наши души потеплели
И посчастливели сердца.
Пускай зима полна азарта -
Весна пришла сегодня к нам -
Ведь в женский день 8-е Марта
Мы вам воскурим фимиам!

***

Мы не клянем судьбу свою превратную
И поднимаем первый свой бокал
За тех, кто нынче правит службу ратную
И кто победу для всех нас ковал!
Так пусть вино в бокале плещется,
Когда надежно обеспечен тыл!
За доблестных защитников отечества
В сей славный День Вооруженных Сил!

***

Шампанское, налитое в бокалы, символизирует удачу и свершение. Бутылкой шампанского знаменуют пуск корабля на воду и заключение взаимовыгодных сделок. Поднимем же наши бокалы за здоровье учредителей нашего совместного предприятия, за его процветание, за то, чтобы коммерческая идея, положенная в его основу, нашла свое воплощение.

***

У русского купечества в прошлом была традиция щедрого меценатства. Они руководствовались принципом: <Бог дал - Богу и отдай>.
Выпьем за возрождение этой благородной и высокой традиции и за здоровье русского купечества и деловых людей.

***

Остановись, счастливое мгновенье:
В тот день, когда, конечно, не грустят,
Мы с наслажденьем празднуем рожденье
Того, кому сегодня пятьдесят!
И не за страх, а лишь из уваженья
Ему хвалы поем мы нараспев...
Неужто <шеф> не видит наше рвенье, -
Так дай-то Бог тебе прозренья, <шеф>!

***

Как в светлый праздник, - честь по чести,
Гостей недаром полон дом:
Мы собрались сегодня вместе
Обмыть новехонький диплом.
Вглядимся снова взглядом зорким,
К чему стремиться день за днем,
Всего-то в нем лишь корки,
Те, за которые мы пьем!

***

Сказано: суха наука, но древо жизни вечно зеленеет. Позвольте с этим не согласиться. Для истинного ученого наука - это страсть, это вечно зеленое и цветущее дерево.

Пожелания

1. Выпьем за дух оптимизма и жизнерадостности, который я увидел здесь!

2. За то, чтобы не скудели наши столы, наши души и наша дружба!

3. За то, чтобы наши друзья помогали нам быть счастливыми!

4. Благодарю за прекрасный вечер, который вы мне подарили. За ваше здоровье!

5. За свет этого семейного очага, который столько раз нам светил и столько раз согревал!

6. Поднимем бокалы за тех, кто идет с нами по жизни!

Краткие тосты-приветствия на разных языках

Если вы оказались на деловом приеме, в незнакомой компании, за границей, где много иностранцев, говорящих на разных языках, в качестве главного гостя или просто приглашенного гостя, и ваши знания иностранных языков не позволяют вам произнести длинный и пространственный тост, то самым правильным в этой ситуации будет ограничится кратким тостом-приветствием. Существует много вариантов кратких тостов-приветствий на разных языках, обозначающих в переводе одно и то же - <За ваше здоровье>. Знание наиболее распространенных из них поможет вам избежать неловких ситуаций при произнесении ответного тоста:

Русский язык: <За ваше здоровье>

Английский язык: <Сheers> - <Чиэз>

Французский язык: - <А вотр санте>

Немецкий язык: - <Прозит>

Шведский язык: - <Сколь>

Ирландский язык: - <Слейнт>

Итальянский язык: - <Салют>

Испанский язык: - <Салюд>

Идиш: - <Ли хайм>

Польский язык: - <Наздровье>

Чешский язык: - <На здрав>

Некоторые национальные особенности при поднятии тостов

Поднимая стакан со спиртным напитком, американцы говорят просто на английский манер - <чиэз> или на немецкий - <прозит>, длинные тосты не приняты. Французы, любящие поговорить за столом, предпочитают, чтобы тост <за ваше здоровье>, звучал по-французски. У англичан произносить тосты и чокаться не принято. Перед тем, как выпить, они произносят <чиэз>. Сидя за столом с немцами, необходимо помнить, что пить следует только тогда, когда хозяева произнесут традиционное <прозит>. В одних областях Италии больше любят произносить в качестве тоста-приветствия <салют>, а в других - <чин-чин>. В скандинавских странах принято чокаться за едой, при этом шведы любят за столом соблюдать маленькие традиции. По обычаю, хозяин дома в знак приветствия поднимает бокал и, обращаясь к каждому, произносит <сколь>. Каждый раз, когда звучит этот тост, все обмениваются взглядами, выпивают и снова смотрят в глаза друг другу. Не рекомендуется произносить тост за хозяйку и хозяина до конца трапезы, ставить бокал на стол во время произнесения тоста до тех пор, пока присутствующие не взглянули в глаза друг другу.

Китай - классическая страна церемоний, тосты приняты, но чокаться не обязательно. Если же чокаются, то соблюдают старое правило: младший (по возрасту или по должности) должен чокнуться верхней частью своего бокала о ножку бокала, который поднимает старший (по возрасту или по должности), тем самым показывая, что ставит себя ниже сотрапезника. Разливающий напиток должен наполнять чужие бокалы до краев, иначе это будет выглядеть как неуважение. Чокаясь, произносят <кан пей>, что соответствует русскому <пей до дна>, а в переводе с китайского <чтобы река обмелела>.

В мусульманских странах, где ислам запрещает употребление алкоголя, правоверные мусульмане, беседуя с клиентами, друзьями, гостями, угощают их огромным количеством густого сладкого кофе без сливок, налитого в маленькие чашечки. Если вам подали такую чашечку, то, выпив, вы отдаете ее хозяину, и он тут же наливает в нее кофе снова, до тех пор, пока весь кофейник не будет пуст. Но если вы не хотите больше кофе, покачайте чашечкой из стороны в сторону или переверните ее вверх дном. Если перед кофе предлагают прохладительные напитки, то это означает, что время, отведенное для беседы, подходит к концу.

Вы уходите из гостей, с приема
Когда уходить из гостей и с приема

Продолжительность пребывания в гостях составляет 2-2,5 часа, когда приглашают к завтраку, обеду или на чашечку кофе, и 3-4 часа - для ужина. В любом случае, уходить после ужина следует не позднее 24 часов. Время ухода с деловых приемов, проходящих стоя, - <Коктейль>, <А-ля фуршет>, определено в приглашении. С приемов, которые проводятся с рассадкой за столом, - <Завтрак>, <Обед>, <Ужин>, <Обед-буфет> - принято уходить через 30-40 минут после кофе.

Как уходить из гостей и с приема

Независимо от того, когда вы уходите из гостей, следует поведением или словами выразить свое нежелание покидать дружественный дом. Например: <Извините, к сожалению я должен (должна) идти, большое вам спасибо, это был незабываемый (замечательный, приятный) вечер>. Если после этих слов вежливые хозяин или хозяйка предложат вам задержаться еще ненадолго, вы можете это сделать, а можете отклонить предложение без объяснения причин. Гость, решивший уйти относительно рано, извиняется перед группой людей, в которой он находится в данный момент, не объявляя о своем намерении уйти, и, подойдя к хозяйке или хозяину, или обоим, говорит слова прощания. Хозяйка может проводить его до дверей гостиной. А если уходит дама, хозяйка, проводив ее до дверей, должна попросить, чтобы кто-либо из мужчин посадил ее в машину или такси. Гость, уходящий раньше почетного гостя, извиняется перед хозяйкой и по возможности говорит слова прощания почетному гостю и хозяину дома.

Для деловых приемов, которые проходят стоя при большом скоплении гостей, таких как <Коктейль> или <А-ля фуршет> и им подобным существует правило: первыми уезжает руководство представительств, фирм и т. д., а за ними в порядке старшинства остальные сотрудники этих организаций. Если устроители приема стоят в дверях и провожают гостей, то, уходя, вы прощаетесь с ними, если нет, уходить разрешается не прощаясь. Не мешает, уходя с приема, оставить в передней на особом подносе визитные карточки (свою и супруги) с загнутыми уголками. Уход с деловых приемов с рассадкой за столом (<Завтрак>, <Обед>, <Ужин>) проходит с соблюдением тех же правил, что и уход из гостей.

Выражение благодарности после гостей или приема

В некоторых странах, например, Великобритании, США (юг), Франции, Италии и других, письменное выражение благодарности после любого приема считается обязательным проявлением вежливости. Благодарственные письма или записки пишут не позднее, чем через 2-3 дня после посещения приема. Письмо, написанное через неделю после встречи, покажется холодным и лишенным чувства признательности.

В большинстве стран мира гости выражают свою благодарность хозяину и хозяйке в тот момент, когда они покидают дом. Проявлением учтивости считается также позвонить на следующий день или через 2-3 дня и очень коротко вновь поблагодарить хозяев. Если прием был очень многолюден, то короткая благодарственная записка более уместна, чем телефонный звонок.

Как восстановить хорошее самочувствие после обильного приема алкоголя

Строго говоря, точных и определенных рекомендаций по поводу послеалкогольного выздоровления не существует. В разных странах стихийно сложились свои, народные способы, хотя кардинального метода ускорения окисления уксусной кислоты (процесса, не контролируемого человеческим организмом) не выработано. Приведем некоторые из этих способов.

Народная мудрость рекомендует нам <безотказный> способ лечения - кефирно-огуречная диета в похмельное утро. Кефир (простоквашу, ряженку, йогурт, кумыс) смешать с протертым через мясорубку свежим огурцом (если нет мясорубки, его можно нарезать). Дать настояться смеси, после чего процедить. Огуречную массу съесть, а в кисломолочный продукт добавить по щепотке черного горького молотого перца, красного молотого перца, соли, размолотого в кофемолке семени укропа, 1/2 чайной ложки сахара и одну чайную ложку мелко нарезанной зелени укропа. Все компоненты взбить в миксере или хорошо перемешать.

Для вывода алкогольных токсинов существует аптечный препарат <алька-зельцер>. Он ускоряет процесс очищения, хотя пользоваться этим препаратом нужно осторожно.

По английской традиции до начала приема спиртного пьют стакан молока. Происходит таким путем задержка абсорбции (поглощения) алкоголя. Перед сном после застолья - 0, 5 л воды, а утром на завтрак - принять фруктозу (она способствует переработке ацетальдегида). Напомним, фруктоза содержится в меде, повидле, джеме, которые намазывают на хлеб.

В польской профилактике доминируют сыры из овечьего и козьего молока. Утром пьют молоко и плотно завтракают жирными блюдами (бекон с яичницей, домашняя колбаса).

От аспирина и крепкого кофе отказываются, что следует признать правильным. В ходу коктейли: 2 яйца, 2 чайной ложки сахара, 2 столовой ложки йогурта, 1 маленькая рюмка алкоголя, немного густой сметаны. И этот рецепт следует признать вполне разумным.

Если уж совсем бывает плохо, прибегают к рюмке наливки из красного вина, настоянной на ягодах или мелкорубленых корнях шиповника.

По американскому варианту лучше всего утром выпить две баночки пива, простоявшие в холодильнике открытыми целую ночь (крышки вскрыть перед сном).

Известный американский врач Д. Джарвис рекомендует другой способ. В состоянии алкогольного опьянения рекомендуется выпить (с водой) или съесть три раза по 6 чайных ложек меда через каждые 20 минут. Утром эту процедуру надо повторить.

Во Франции домашним средством считается суп <вийши>: 4 головки лука-порея, 1 головка репчатого лука, 4 столовых ложки сливочного масла, 3 чашки куриного бульона, 1/2 кг картофеля, 4 чашки молока или сливок, 1/2 чайных ложки молотого мускатного ореха, соль по вкусу.

Неожиданные гости

В современной суетной жизни неожиданный визит почти всегда причиняет беспокойство. Поэтому визит без предупреждения можно позволить себе только в случае крайней необходимости.

Если вы оказались в роли неожиданного гостя, зная, что вы нарушаете планы хозяев, сразу же с порога должны извиниться, сказать, что вы буквально <на минутку>, и коротко объяснить причину своего визита.

Не приходите во время обеда или ужина, который, возможно, рассчитан только на членов семьи.

Вы не должны рассчитывать на какое-либо угощение.

Если для вас все-таки сервируют стол для чая или кофе, все равно не задерживайтесь надолго.

Даже если вас приняли радушно - не обманывайтесь, это может быть только признаком хорошего воспитания. Не злоупотребляйте им.

К вам пришел неожиданный гость.

Переодевать домашнюю одежду не нужно, ведь она, как правило, такая, в которой можно выйти к гостям.

Хозяин развлекает пришедшего, пока хозяйка приводит себя в порядок.

Если хозяина нет дома, хозяйка может удалиться лишь на несколько минут.

Уборку или глажку белья можно оставить на время. Стесняться беспорядка не нужно - неудобно должно быть тому, кто пришел не вовремя.

В принципе, внезапного гостя не принято угощать, но если хозяева <во всеоружии> и это не нарушает их планов - гостю предлагают <рюмочку> (мужчинам, традиционно, коньяк, крепленые вина (но не водку), дамам - легкое вино, ликер).

Можно предложить чай, кофе. Сервируя стол, в этой ситуации подают только конфеты, хорошее печенье, кексы, в общем, то, что у хороших хозяев припасено для подобного случая.


Дипломатический протокол
Особенности дипломатического протокола и этикета
Агреман
Аккламация
Аккредитация
Верительные и отзывные грамоты
Взаимность
Виза, вид на жительство
Государственный герб
Государственный гимн
Государственный флаг
<Джентльменские> соглашения
Драгоман
Дуайен
Думные дьяки
Консул
Консульский округ
Консульский патент
Консульство
Нунций
Персона грата и персона нон грата
Полномочия
Салют
Салют наций
Специальные атташе
Старшинство
Экзекватура
Non Paper

Дипломатический протокол

Особенности дипломатического протокола и этикета

Некоторые области этикета, в основном служебного характера, принято именовать протоколом. Особо выделяется дипломатический протокол, или протокол проведения международных совещаний и конференций, облегчающий международное общение.

Дипломатический протокол и этикет стали как бы синонимом строгого соблюдения всех норм и правил, не только межгосударственного, но и повседневного общения. Неукоснительное соблюдение норм этикета подчеркивает уважение к другой стране. За многие годы в дипломатической практике сложился своего рода <язык> дипломатического этикета со своими терминами и понятиями. Недопустимо игнорировать эти правила. <Пропущенные> жесты вежливости или комплименты равнозначны умышленному проявлению неуважения.

Многие из норм и правил дипломатических протоколов постепенно перешли в практику делового этикета.

В основе норм дипломатического этикета и протокола лежит принцип, по которому за каждым дипломатом стоит представляемое им государство. Все государства суверенны и пользуются в практике международного общения равными правами и привилегиями.

Большое значение в дипломатической практике имеет принцип взаимности.

Строгие нормы дипломатического этикета предписывают соблюдение правил обязательности ответа (на письмо, ноту, присланную визитную карточку, на визит вежливости или поздравление), необходимость присутствия в официальной переписке (ноты, письма) вступительного (в начале письма или ноты) и заключительного (в конце) комплимента.

Большое значение в дипломатической практике имеет соблюдение принципа старшинства, который зависит не от значимости представляемой страны, а от ранга представителя и его даты аккредитации.

И, наконец, в основе норм дипломатического этикета лежит строгое и безусловное соблюдение обычаев и правил страны пребывания, ее законодательства и установленных порядков. По сути дела дипломатический этикет лишь дополняет правила общегражданского этикета, которые в полной мере распространяются и на всех дипломатов.

Агреман

Термин, употребляемый в дипломатической практике (от французского agreer - согласие), подразумевает согласие правительства принимающего государства на назначение определенного лица дипломатическим представителем направляющего государства. Агреман запрашивается только на глав дипломатических миссий (в современной практике - на послов) и, как правило, через ведомство иностранных дел принимающей страны убывающим послом или старшим сотрудником дипломатической миссии. В ходе личного визита ответственному лицу страны пребывания устно излагается суть дела и передается краткая биографическая справка вновь назначаемого представителя. В некоторых странах практикуется направление в ведомство иностранных дел также и официальной ноты с просьбой о выдаче агремана.

Во многих случаях об отказе в агремане не сообщается - истечение уместного срока (4-8 недель) является сигналом нежелательности предложенного кандидата.

В случае устного запроса агремана, положительный ответ дается также устно.

После получения агремана назначаемый кандидат на должность главы дипломатического представительства рассматривается в качестве персоны грата, отрицательная реакция или ответ принимающей стороны означает, что данный представитель является персоной нон грата.

Мотивы отказа в агремане государство пребывания сообщать не обязано.

В соответствии с международной практикой возможная переписка или обсуждение вопроса об агремане не предаются огласке.

Аккламация

Аккламация (от латинского acclamatio - восклицание) означает метод принятия решений без проведения голосования в дипломатической практике, а также по регламенту некоторых парламентов, конференций, съездов, форумов и т. п. Решение принимается на основе реакции участников: возгласов, аплодисментов, реплик и высказываний участников с мест и т. п.

В официальных протоколах проводимых мероприятий, как правило, делается пометка <решение принято путем аккламации>.

Аккредитация

Аккредитация (от латинского accredere - доверять) - процесс назначения дипломатического, торгового или иного официального представителя при принимающей стороне. Аккредитации подлежат также представители средств массовой информации при их назначении на работу в другой стране, а также при освещении официальных мероприятий, конференций, съездов и т. п.

Аккредитация подразумевает признание тех или иных представителей официальными представителями своего государства, фирмы, органа массовой информации и т. п.

В отношении глав дипломатических миссий аккредитация, как правило, включает в себя предоставление агремана, и завершается вручением верительных грамот. Глава самостоятельного консульского учреждения считается аккредитованным после получения им экзекватуры. В остальных случаях аккредитация завершается процессом нотификации официальных органов страны пребывания о прибытии дипломата и о том, что он приступил к исполнению своих обязанностей.

Журналисты аккредитуются при пресс-службах парламентов, конгрессов, форумов, иных событий или международных организаций или при официальных государственных службах связи с прессой страны пребывания. В процессе аккредитации им выдаются удостоверения, дающие право участия на мероприятиях для прессы.

Торговые и коммерческие представители аккредитуются при торгово-промышленных палатах или ассоциациях, а также на торговых и торгово-промышленных выставках, ярмарках.

Верительные и отзывные грамоты

Верительные грамоты (употребляется во множественном числе) - принятый в межгосударственной практике документ, подтверждающий полномочия дипломатического представителя (как правило, посла или главы специальной государственной делегации). В обычной практике понятие верительных грамот применяется в подавляющем числе случаев к назначаемым послам. Верительные грамоты по форме представляют собой исполненное на гербовой бумаге личное письмо главе принимающего государства за подписью главы направляющего государства. Этот документ скрепляется также подписью министра иностранных дел.

В тексте верительных грамот говорится о том, что дипломатический представитель уполномочен выступать от имени главы направившего его государства, а также содержится просьба верить тому, что он будет говорить от имени руководства своей страны.

Церемонией вручения верительных грамот, как правило, завершается официальная процедура аккредитации дипломатического представителя в стране пребывания, от даты вручения верительных грамот зависит его старшинство среди коллег по дипломатическому корпусу.

При окончательном отъезде посла на Родину его преемник передает одновременно со своими верительными грамотами и отзывные грамоты своего предшественника. В отдельных редких случаях бывает и так, что отъезжающий посол сам вручает свои отзывные грамоты. Отзывные грамоты оформляются так же, как и верительные.

Взаимность

Взаимность - один из основополагающих принципов двусторонних отношений между странами, нашедший отражение в нормах дипломатического протокола и этикета. Законодательствами многих стран непосредственно фиксируется то, что многие дипломатические привилегии и иммунитеты предоставляются дипломатическим и консульским представителям других стран на основе принципа взаимности.

Отход от взаимности в соблюдении дипломатического протокола и этикета может рассматриваться как недружественное действие и повлечь ответные шаги.

На основе взаимности в двусторонних отношениях страны могут предприниматься и ограничительные меры - известны случаи взаимных действий по обвинению сотрудников дипломатических миссий персонами нон грата с последующим им предложением покинуть страну пребывания. Обычно, такие шаги ведут к кризису и напряжению двусторонних отношений.

Виза, вид на жительство

Виза - это проставляемая иностранцам в паспорте или на отдельном вкладыше отметка о разрешении на въезд в страну и пребывание в ней в течение определенного времени. Визы предназначены для регулирования потоков иностранцев, пересекающих границу, а также для их учета.

Визы в подавляющем большинстве случаев выдаются заранее консульскими учреждениями (консульствами, консульскими отделами посольств). Для получения визы в посольство или консульство заранее (иногда за несколько недель) подается анкета-заявление с просьбой о выдаче визы. Многие страны при этом осуществляют определенный визовый сбор.

Визы выдаются на определенный срок (от нескольких дней до года или даже более) и могут разрешать однократный въезд в посещаемую страну или многократные поездки. Как правило, в тексте визы упоминается срок, на который данное лицо может въехать в страну.

Визы выдаются для туристических целей, для деловых поездок, для выезда на постоянное жительство и т. п.

В соответствии с двусторонними или многосторонними договоренностями между рядом стран существуют особые договоренности - скажем, виза туристам может выдаваться непосредственно по прибытии в аэропорт без обращения в посольство или консульство. Рядом европейских стран образовано единое визовое пространство (так называемые страны <Шенгенской группы>), когда въезд в одну страну дает возможность посещения и других стран этой группы (это намерение необходимо указать при заполнении анкеты).

В международной практике существует также дипломатическая и служебная визы - соответственно для лиц с дипломатическим или служебным паспортом, выезжающих по служебным делам. Такие визы оформляются через министерство иностранных дел, которое само связывается с посольством или консульством.

В случае, если иностранец собирается жить в другой стране длительное время, то он должен получить в министерстве внутренних дел или в иммиграционной службе специальное разрешение - вид на жительство. Такое разрешение необходимо периодически продлевать. Основанием для получения вида на жительство может быть учеба, работа по контракту или длительное лечение.

Государственный герб

Герб - один из основных символов государственного суверенитета. Он украшает здания на официальных государственных резиденциях, помещается на официальных государственных бланках и документах. Уважение к гербу оказывается наравне с государственными флагом и гимном. Любые формы проявления неуважения к государственному гербу являются оскорбительными и во многих странах преследуются по закону.

В России в качестве государственного герба принято изображение двухглавого орла с тремя историческими коронами Петра Великого. Положение о Государственном гербе Российской Федерации утверждено Указом Президента Российской Федерации № 2050 от 30 ноября 1993 года.

Как правило, в большинстве стран существуют определенные ограничения и правила применения изображения государственного герба на бланках или в иных случаях. Это является прерогативой органов официальной государственной власти.

Свои гербы существуют не только у государств, но и у отдельных городов, государственных органов, государственных образований. Есть свои гербы и у отдельных фирм и у физических лиц. Что касается физических лиц, то наличие у них фамильного герба в практике многих стран свидетельствует о древности их рода, часто о принадлежности к дворянству. С древних времен действует правило обязательного уважения к гербу. Неуважение к гербу рассматривается как одно из самых тяжких оскорблений.

Государственный гимн

Государственный гимн наряду с гербом и флагом является одним из важных символов государственного суверенитета государства. Как правило, это торжественная песня, исполняемая во время официальных государственных мероприятий, праздничных торжеств, при встрече и проводах государственных делегаций, гостей.

При исполнении государственного гимна все присутствующие встают. Военнослужащие отдают честь, гражданские лица стоят без головных уборов, прямо, опустив руки, или же прикладывая правую руку к сердцу.

В Российской Федерации вопросы, связанные с исполнением Государственного гимна России, регулируются принятым Президентом Российской Федерации 11 декабря 1993 года Указом № 2127, утвердившем Положение о Государственном гимне Российской Федерации.

Государственный флаг

Государственный флаг является символом государства. Существует международный протокол флага, которого следует строго придерживаться (особенно если вы пригласили иностранных гостей). Всякое неуважение, проявленное в отношении государственного флага иностранного государства, рассматривается как сознательное оскорбительное действие, направленное в адрес этого государства. Есть даже государства, согласно протоколу которых перевернутый флаг символизирует состояние войны.

При одновременном вывешивании флагов нескольких государств размеры полотнищ должны быть одинаковыми. Флаги вывешиваются в ряд и на одном уровне. Нельзя вывешивать два флага на одном флагштоке - один над другим. Почетным считается первое место в ряду или в центре ряда. По общему правилу государственный флаг страны-гостя имеет право занимать наиболее почетное место, т. е. он должен быть первым, если вывешиваются два флага, и в середине, если флагов несколько. Чаще всего флаги иностранных государств при одновременном вывешивании размещают по алфавиту в соответствии с названием государств (по латинскому алфавиту или по алфавиту языка страны, где вывешиваются флаги).

Государственный флаг поднимают с восходом солнца и опускают с заходом. Если флаг должен висеть несколько дней, то его обязательно опускают каждый вечер и каждое утро поднимают вновь. Флаг поднимают быстро, а опускают медленно. В дни траура флаг приспускают, то есть поднимают на середину флагштока. Флаг не должен касаться земли, пола, воды. Вывешиваемый флаг должен быть всегда в хорошем состоянии.

Не следует использовать небольшой по размеру флаг на высоком флагштоке и наоборот. Оптимальным считается соотношение ширины флага и высоты флагштока 1:6. На стене официального учреждения флаг вывешивается в развернутом виде полотнищем вправо от спины сидящего за столом, а если устанавливается на специальном флагштоке, то - по правую руку.

В некоторых странах сложилась хорошая традиция с малых лет воспитывать у граждан уважение к государственному флагу. В США, например, каждый день перед занятиями в школах происходит торжественный подъем флага. Законодательством многих стран предусмотрено наказание за надругательство над флагом и даже за неуважительное к нему отношение.

Государственный флаг - наша история, символ единения народа, символ родины. И относиться к нему с почтением, глубоким уважением - обязанность каждого гражданина своей страны.

Джентльменские соглашения

Принятая в международной практике форма соглашения или договоренности, достигнутых в устной форме. В международном праве нет обязательств письменного заключения договоренностей, и джентльменские соглашения могут иметь ту же юридическую силу, что и зафиксированные на бумаге. В силу самого своего характера джентльменские соглашения обычно касаются одного-двух конкретных вопросов принципиального значения.

Основным условием достижения джентльменских соглашений является безусловное наличие у договаривающихся представителей необходимых полномочий.

Достигнутые джентльменские договоренности могут в дальнейшем быть отражены в совместном коммюнике по итогам переговоров или же в сообщениях сторон для печати (иногда это бывает совместное сообщение, согласованное сторонами).

Отход от джентльменских договоренностей рассматривается как серьезное нарушение норм международного общения, может резко подорвать доверие сторон друг к другу.

Во многих случаях джентльменские соглашения ведут в дальнейшем к заключению между сторонами более конкретных и глубоко проработанных документов - соглашений, договоров, протоколов.

Практика джентльменских договоренностей получила широкое распространение и в мире бизнеса. Неукоснительное соблюдение таких договоренностей является делом чести договаривающихся сторон.

В ряде стран законодательство предусматривает за нарушение устных договоренностей такую же ответственность, как и за нарушение письменных соглашений. При этом, конечно, встает вопрос о доказательстве существования джентльменских соглашений, но ущерб деловой репутации нарушителя несомненен. Особо строго такие договоренности соблюдаются в США, Англии, Германии и в других европейских странах. В то же время во многих странах Востока и Африки в деловой практике предпочтительно зафиксировать договоренность на бумаге.

Драгоман

Драгоман (французское dragoman от арабского - переводчик) - устаревшее название официального переводчика, состоявшего при дипломатических и консульских миссий в восточных странах. Согласно установившимся традициям, драгоман причислялся к членам дипломатического или консульского корпуса.

Драгоманы, как правило, были не просто переводчиками, но и авторитетными специалистами, знающими порядки, нравы и историю страны пребывания. Эти специалисты очень высоко ценились и порой могли находиться в этой должности до преклонных лет.

В современной дипломатической практике этот термин постепенно выходит из обращения, хотя может употребляться в переносном смысле - для характеристики состоящих в штате дипломатических миссий высококлассных специалистов, хорошо владеющих восточными языками.

Дуайен

Дуайен дипломатического корпуса (французское doyen - старейшина) - глава дипломатического корпуса в стране пребывания, который представляет всех аккредитованных дипломатов; он обладает высшим дипломатическим классом и раньше других дипломатических представителей аккредитовался в стране пребывания.

Функции дуайена носят в значительной степени протокольный характер. Он выступает от имени дипкорпуса при передаче поздравлений или выражении соболезнований, возглавляет дипкорпус на протокольных мероприятиях, с согласия других глав миссий может вступать в переговоры с ведомством иностранных дел страны пребывания по вопросам дипломатических привилегий и иммунитета. Дуайен консультирует своих вновь прибывших коллег по вопросам протокола страны пребывания. По прибытии к новому месту службы вновь назначенный посол обычно наносит дуайену свой первый визит вежливости и лишь после этого посещает других послов.

Через дуайена власти страны пребывания зачастую распространяют общую для всего дипломатического корпуса информацию. В этом случае дуайен должен проследить, чтобы эта информация дошла до каждой миссии.

Дуайеном всегда является дипломатический представитель высшего класса (посол, нунций). Согласно установившейся практике дуайеном является глава представительства, первым среди коллег по дипломатическому корпусу вручивший свои верительные грамоты. Ранее в ряде католических стран был принят порядок, когда дуайеном являлся представитель Ватикана нунций.

Бывает так, что некоторые страны не имеют дипломатических отношений со страной, представляемой дуайеном. В таких случаях они поддерживают контакт со следующим по старшинству послом.

Думные дьяки

Думные дьяки - высокие государственные чиновники в Русском государстве в конце 16-17 веков, низший чин членов Боярской думы. Думные дьяки заседали в Думе и участвовали в обсуждении государственных дел. Думные дьяки (их число колебалось от 3 в 16 веке до 10-11 в 17) назначались только в самые важные для государства приказы (посольский, поместный и другие).

Думные дьяки подписывали (<приписывали>) дипломатические документы.

В современном языке выражение <думные дьяки> приобрело и нарицательный оттенок, это выражение часто употребляется для обозначения бюрократов и чиновников, что не совсем справедливо в отношении наших предков.

Консул

Консул (от латинского consul) - должностное лицо, назначаемое в качестве постоянного представителя в каком-либо городе или округе другого государства для выполнения функций в рамках установленных между двумя странами консульских отношений. Консульские функции определяются Венской конвенцией о консульских сношениях 1963 года, рядом других многосторонних соглашений, а также двусторонними консульскими конвенциями и внутригосударственным законодательством. Как правило, консул принимает меры к максимально полному осуществлению гражданами его страны всех прав, предоставленных им законодательством принимающей страны, ведет учет граждан своей страны, находящихся в пределах своего консульского округа, оказывает им необходимую юридическую помощь, выдает, продлевает или вносит изменения в установленные законом документы граждан (паспорта, свидетельства и иные документы), выдает, погашает и продлевает визы на въезд в свою страну, производит нотариальные действия, а также консульскую легализацию документов, выданных в представляемом им государстве.

Институт консулов зародился в конце 11 века - в основном для защиты интересов европейских купцов в странах Востока. По мере развития торговли он получил дальнейшее распространение и к концу 18 века приобрел черты, которые сохраняются и поныне.

Различают штатных консулов - государственных чиновников, назначаемых в другую страну для прохождения службы, и нештатных (почетных) консулов, которыми могут быть и граждане страны пребывания, выполняющие свои обязанности на добровольных началах. В последнее время практика назначения нештатных почетных консулов постепенно сужается.

Консул и его сотрудники входят в число консульского корпуса в стране пребывания. Согласно международной практике на них распространяются консульские привилегии и иммунитет, как правило, аналогичные дипломатическим.

По старшинству консульские сотрудники подразделяются на генеральных консулов, консулов и вице-консулов.

В дипломатических представительствах (посольствах) обычно консульские обязанности выполняет кто-либо из сотрудников посольства, часто возглавляющий специальный консульский отдел. Он также может именоваться консулом.

В России, как и во многих других странах, сотрудники консульской службы являются кадровыми дипломатами и проходят службу в министерстве иностранных дел.

Консульский округ

Консульский округ - территория государства пребывания, в рамках которой консульский представитель уполномочен осуществлять порученные ему консульские функции. Границы консульского округа определяются по взаимному соглашению государства, направляющего консула, и государства пребывания. Границы консульского округа указываются в выдаваемом консулу при назначении консульском патенте или ином документе о его назначении на пост. Изменение границ и состава консульского округа может допускаться только по взаимному согласию двух государств.

Согласно принятой практике в пределах своего округа консул имеет право непосредственно обращаться к официальным властям страны пребывания. При обращении к центральным властям он обычно действует через посольство своего государства.

Консульский патент

Консульский патент - официальный документ, свидетельствующий о назначении представителя в качестве главы самостоятельного консульского учреждения, который передается по официальным каналам властям страны пребывания. В консульском патенте указывается полное имя, гражданство назначаемого лица, его консульский ранг, а также содержится описание состава консульского округа, в котором он уполномочен осуществлять свои функции. В консульском патенте указывается также местоположение консульского учреждения, куда назначен этот консульский представитель.

Консульский патент выдается главой государства, главой правительства или руководителем ведомства иностранных дел направляющего государства. В российской практике консульский патент российских консульских представителей выдается за двумя подписями - министра иностранных дел России и начальника Консульской службы МИД РФ.

Консульство

Консульство - официальное консульское представительство в стране пребывания. Вопросы учреждения консульств как правило регулируются специальными межправительственными двусторонними соглашениями, заключаемыми на основе взаимности. При этом определяются классы консульских представительств - генеральные консульства или консульства, соответствующие классу назначаемых руководителей этих учреждений.

В ряде случаев термин <консульство> в обиходной речи применяют и в отношении консульских отделов посольств, также осуществляющих консульское обслуживание граждан своих стран и иностранцев.

Нунций

Нунций (от латинского Nuntius - посланец) - дипломатический представитель папы римского в странах, с которыми Ватикан имеет дипломатические отношения. Нунций относится к высшему уровню дипломатических представителей. В ряде католических стран нунций по традиции являлся дуайеном дипломатического корпуса вне зависимости от даты вручения верительных грамот другими послами. В настоящее время такая практика отошла в прошлое.

Персона грата и персона нон грата

Персона грата (от латинского persona grata - желательное лицо) - в дипломатической практике, дипломатический представитель в отношении которого принимающее государство дало согласие на его назначение и приезд. В отношении послов или глав консульских представительств это определяется процедурами получения агремана или экзекватуры. Для других дипломатических работников, получение визы на приезд в страну означает признание их персоной грата.

Персона нон грата (от латинского persona non grata - нежелательное лицо) - это дипломат, объявляемый властями страны пребывания нежелательным лицом. В этом случае аккредитующее государство отзывает его на родину и он должен покинуть страну.

Мотивом объявления дипломата персоной нон грата может быть его вмешательство во внутренние дела страны пребывания, нарушение или неуважение к ее законам и обычаям, злоупотребление иммунитетом или привилегиями дипломата. Зачастую за этим кроется формулировка <за недозволенную деятельность, несовместимую со статусом дипломата>, за которой может стоять обвинение в шпионаже.

При этом власти страны пребывания согласно международным нормам, зафиксированным в Венской конвенции о дипломатических сношениях 1961 года, не обязаны объяснять причины, по которым дипломат объявляется персоной нон грата.

Полномочия

В международной, в особенности дипломатической практике - документ, удостоверяющий право указанного в нем лица (лиц) выступать от имени государства, правительства или иного официального органа и вести переговоры, принимать участие в международных конференциях, подписывать договоры и соглашения, представлять государство в международных организациях и т. д.

В тексте полномочий указывается полное имя полномочного лица и содержится описание данных ему полномочий (проведение переговоров, подписание договора, участие в конференции). Текст дипломатических полномочий обычно печатается на специальной бумаге и заверяется печатью и скрепляется подписью министра иностранных дел или его заместителя.

При подписании двусторонних договоров и соглашений представители сторон обычно предъявляют друг другу свои полномочия, а при подписании многосторонних договоров и соглашений полномочия сторон сдаются депозитариям. На конференциях, сессиях международных организаций обычно создается комитет по проверке полномочий. При этом представители государств сдают свои полномочия главному административному лицу организации (генеральному секретарю, генеральному директору и т. п. ). Доклад комитета по проверке полномочий обычно стоит одним из первых пунктов в повестке дня, и конференция принимает или отвергает полномочия тех или иных участников.

Общепринятой практикой является, что главы государств, главы правительств, министры иностранных дел и в рамках своей компетенции - главы дипломатических представительств вправе вести переговоры и подписывать международные соглашения без дополнительных полномочий.

Полномочия в виде специальных писем оформляются и в практике современного бизнеса, как правило, в тех случаях, когда переговоры ведет не руководство фирмы, а ее сотрудники или представители. Полномочия или специальные письма-доверенности оформляются также на юристов, ведущих переговоры от лица фирмы или представляющих ее во внешних связях.

Салют

Салют (от латинского salus - приветствие) - торжественная форма приветствия, принятая в практике многих стран, отмечающая особое уважение к лицам, прибывающим с визитом или же символизирующая уважение к национальному празднику, символу, а также по случаю смерти видных деятелей. Салют отдается в виде ружейных или артиллерийских залпов, он может также отдаваться в виде взятия на караул оружия караулом. В морской деле салют может отдаваться флагами.

Салют наций

Салют наций - особо торжественная форма приветствия или отдания почестей по случаю официального визита главы государства или правительства, посещения иностранным кораблем порта с официальным дружественным визитом и ряде других случаев.

Как правило, это артиллерийский салют, состоящий из 21 залпа.

Специальные атташе

В дипломатической практике наряду с дипломатической должностью и рангом <атташе>, как правило, младшего дипломатического сотрудника, существует практика назначения и специальных атташе:

· военных, военно-морских и военно-воздушных атташе, атташе по вопросам обороны - официальных представителей военного ведомства назначившей их страны при военном ведомстве страны пребывания; при этом они входят в состав посольства и являются советниками главы представительства по военным вопросам;
· пресс-атташе - сотрудников посольства, которые по роду деятельности отвечают за связи с прессой, органами электронных СМИ. Это понятие перешагнуло из дипломатической практики в обычную жизнь, и теперь многие фирмы и организации имеют своих <пресс-атташе>;
· атташе - представителей министерств и ведомств, действующих в составе посольства своего государства за рубежом и отвечающих за поддержание контактов с родственными ведомствами и службами страны пребывания. Как правило, они занимают при этом одну из старших дипломатических должностей в посольстве (советник, первый секретарь и т. п.).

Старшинство

В дипломатической и консульской практике старшинство определяется классом дипломатических и консульских представителей и датой их вступления в должность (скажем, для послов - датой вручения верительных грамот), а также занимаемой должностью - в соответствии с общепринятыми дипломатическими нормами. Личные дипломатические или служебные ранги и звания при этом не учитываются. Правило старшинства соблюдается при рассадке членов дипломатического и консульского корпуса, при их участии в иных официальных мероприятиях. При этом исключается какая-либо субъективность и тем самым возможность нанесения вольно или невольно обиды официальному представителю государства.

Протокольная практика различных стран несколько отличается, поэтому в спорных случаях лучше обратиться за разъяснениями в Протокольный отдел ведомства иностранных дел.

Экзекватура

Экзекватура (от латинского exequare - выяснять) - официальный документ, удостоверяющий, что правительство принимающей стороны признает иностранного консула (главу самостоятельного консульского учреждения) в этом качестве.

Выдачей экзекватуры завершается процесс аккредитации консула для работы в стране пребывания. Экзекватура подразумевает наличие у консула консульского патента, выданного направившим его государством. В тексте экзекватуры могут быть определены границы и состав консульского округа, где действительны полномочия консула (в ряде стран границы консульского округа описываются в отдельной дипломатической переписке).

Экзекватура скрепляется подписью главы принимающего государства (или в зависимости от местной практики главы правительства, министра иностранных дел) и печатью.

Согласно дипломатической практике в случае отказа в выдаче экзекватуры принимающее государство не обязано сообщать назначающему государству мотивы такого шага.

Non Paper

Non Paper (в переводе с английского <несуществующая бумага>) - вид документа, широко применяющийся в современной дипломатической и политической практике. Представляет собой своего рода обезличенный меморандум - краткую записку с изложением сути вопроса, предлагаемой формулировкой обсуждаемого документа. Обычно, такой документ не имеет заголовка и подписи, хотя и может содержать технические подзаголовки.

Использование такого рода документов позволяет в достаточно свободной форме зафиксировать внесенное предложение, сложившуюся на переговорах ситуацию, внести новые элементы для рассмотрения противоположной стороной. Как правило, подобные документы не рассматриваются в качестве официальных и служат в качестве рабочего материала. Ссылаться где-либо на положения Non Paper можно только без указания авторства документа. Non Paper не предназначены для цитирования, а уж тем более для придания гласности.


Воинский этикет
Воинская честь
Офицерская честь
Честь мундира
Военные суды чести
Этикет для кадетов
О пристойном положении корпуса
О походке
О речах и разговорах
Дуэли
О служебном этикете военнослужащего российской армии
Отношения: начальник-подчиненный, подчиненный-начальник
Поведение военных в общественных местах
Этикет на официальных мероприятиях
Порядок представления военных

Воинский этикет

Воинский этикет

Воинский дух, воинская честь - совокупность всех положительных качеств, присущих человеку в военной форме. Это мужество и храбрость, воинственность и благородство, дисциплина, сознание своего долга перед отечеством, самоотверженность, вера в свои силы, выносливость в лишениях, страданиях.

Воинская честь

Воинская честь всегда была присуща войску и составляла его характерную черту во все исторические эпохи.

В отличие от понятия чести вообще воинская честь - честь коллективная (корпоративная), так как ею обладает не один человек, а коллектив - армия. Всем известны и такие понятия, как честь полка, честь батареи, честь роты.

На какой же почве развивалось понятие воинской чести? Прежде всего это участие в войне. Война - тяжелое испытание для человека. Он рискует собственной жизнью, принося ее в жертву отвлеченному представлению об общем благе. А потому необходим какой-то стимул, который смог бы подавить в человеке чувство самосохранения. Поэтому участие в войне с давних времен приобретает почетный и даже религиозный характер. Подвиги превозносятся. Победителя окружают ореолом славы. Все это способствует поднятию в воине-победителе чувства воинской чести.

В понятие воинской чести в России входила исключительная верность военнослужащих престолу и отечеству. В солдатах воспитывался также принцип гуманности - чувство сострадания к побежденному врагу. Пример этого - благородное, со стороны русских, отношение к поверженным и плененным турецким военачальникам на Шипке и Плевне. Вообще, понятиям нравственным в русской армии уделялось много внимания. Существовало еще понятие чести военного мундира, которое трактуется слишком широко. Оно расплывается в сознании воина, тогда как понятие чести полкового мундира, т. е. данной конкретной единицы, вполне осязаемо. Поэтому создавались и поддерживались особые полковые традиции, почетные отличия (в элементах формы, в своих знаках), что позднее привело и к появлению полковых мундиров.

Офицерская честь

Впервые слово <офицер> встречается в сочинении герцога Филиппа Клевского (1573 год). Оно означало всякое лицо, занимавшее определенную государственную должность. И только к концу 16 века слово это приобретает современное значение.

Каково же определение понятия <офицер>? Это войсковой начальник, облеченный чином, который дается главой государства и обеспечивается существующими законоположениями. Офицеры составляют в войске особый класс, корпус офицеров, на который возлагается командование в бою и руководство обучением нижних чинов в мирное время.

На протяжении нескольких веков офицерский корпус в России был почти исключительно кастовым, сословным. Но уже в начале 20 века открывается доступ в офицерский корпус лицам недворянского происхождения, а также нижним чинам, имеющим определенный образовательный ценз. Причем, все это нисколько не поколебало обособленного положения офицерского корпуса как особой категории лиц внутри армии и особого сословия внутри государства. Служа добровольно и по призванию (в отличие от срочной обязанности нижних чинов), именно офицеры в Российской империи были носителями воинской чести и в этом смысле составляли особое сословие. Отсюда понятие офицерской чести.

Огромную роль в воспитании офицерской чести сыграл Петр Великий. В те годы молодая русская армия испытывала огромную нехватку в офицерах. И русский царь не только приглашает на службу офицеров-иностранцев, но и всеми силами стремится поднять престиж офицерского звания среди русского дворянского сословия, главной опоры престола. Так, например, его указом был узаконен ритуал посвящения в офицеры. Интересно, что в офицеры посвящались только юноши из дворянских семей, которые прошли службу рядовыми в гвардейских полках (Преображенском, Семеновском).

А в честь побед русского оружия Петр I начинает проводить триумфальные шествия. Полки под знаменами, на которых изображались масличные ветви и лавры, под музыку торжественных бодрых маршей совершали церемониальные прохождения. Гремел ружейно-пушечный салют. Устраивались иллюминации и фейерверки. Триумфальные шествия стали предшественниками еще одного военного ритуала - военного парада.

Поддержанию офицерской чести служило и проведение полковых смотров. Этот ритуал начинался общим построением полка и торжественной встречей лица, назначенного царем для производства самого смотра.

Бывало, что смотр полков производил и сам царь. Проверялись форма одежды и состояние оружия. Демонстрировались ружейные приемы, перестроения, передвижения и воинские маневры. Смотр завершался торжественным прохождением полка.

Именно тогда, при Петре I, установились и укрепились традиции награждения воинских частей памятными царскими реликвиями. Наиболее распространенными из них были стяги и штандарты, серебряные трубы и литавры.

Кстати, именно с Петра I солдаты-преображенцы начинают носить во время парадов красные чулки. Русский император ввел такую традицию потому, что солдаты этого прославленного полка в битве под Нарвой стояли на мосту, удерживая его от шведов по колено в крови и не дрогнули (1700 год). Традиция эта просуществовала более двух столетий и была уничтожена в 1917 году.

Честь мундира

При Петре I укрепилось понятие чести военного мундира. С его легкой руки появляется много новых традиций в ношении военной формы. Так, например, произошло с гусарами-александрийцами. То были знаменитые Черные гусары, 5-й гусарский Александрийский полк. Рядовые и офицеры этого полка носили <черную форму>, а на головном уборе знак - череп со скрещенными костями. Их еще называли - <гусарами смерти>, или <бессмертными>. Это название было дано им, как говорят, князем В. Г. Мадатовым. А произошло это сразу после боя с французами в августе 1813 года, когда гусары разгромили два полка тяжелой кавалерии Наполеона. Они с честью продолжали носить свою черную, прославленную во многих битвах форму. В ней же они встретили и Первую мировую войну.

Интересна и их дальнейшая судьба. Некоторые александрийцы во время Гражданской войны перешли на сторону Красной Армии. А в 1918 году в составе красных частей появляется отряд александрийцев, по-прежнему одетых в свою гусарскую форму. Командовал ими К. П. Ушаков, в прошлом корнет-александриец. Через год в белой армии был воссоздан Александрийский гусарский полк. <Черные гусары> Вооруженных сил Юга России участвуют во множестве боев. А завершают боевой путь в 1920 году в Крыму. Часть александрийцев не расставалась со своей формой даже в эмиграции.

К другим воинским дореволюционным формированиям, десятилетиями носившими традиционный мундир полка, относились синие, желтые и красные кирасиры, а также знаменитая <Золотая рота> дворцовых гренадер. История их возникновения необычна. Оказывается, красочное облачение, за которое их прозвали <Золотой ротой>, было придумано Николаем I. Знаток военных форм, к тому же и сам прекрасный рисовальщик, он прорисовал все, начиная от огромных медвежьих шапок, красных мундиров и кончая даже формой усов и бакенбардов этих красавцев. Ружья имели красные погонные ремни и чуть расслабленные (по императорскому же предложению) винты, дававшие при <артикулах> легкое звяканье. Офицеры носили одни лишь бакенбарды. А унтера и гренадеры - и усы, и бакенбарды <как две плавные дуги от висков к середине верхней губы>. Огромная шапка, казавшаяся по виду тяжелой, была легче любой каски или кивера.

Интересная подробность - когда форма создавалась, конечно, больше думали о престиже <Золотой роты>, о чести мундира. А форма оказалась, помимо ее изысканной красоты, еще и столь удобной, что продержалась вплоть до падения самого Зимнего дворца.

Понятие чести мундира проявилось и в Красной Гвардии. Это были очень длинные шинели (кавалерийского типа) с застежками-<разговорами> - красными у пехоты и синими у кавалерии.

Не стоит удивляться, что мысль о мундире увлекает части Добровольческой армии. Так, например, личный конвой генерал-лейтенанта Андрея Шкуро, его <Волчья сотня> была облачена в особые шапки из волчьего меха. Кроме того, он вводит и особый боевой клич, подобный волчьему вою, и приветствие командира в виде волчьего подвывания. А практика эта шла еще со времен Первой мировой войны. Тогда молодой Шкуро командовал особым партизанским отрядом, отличаясь отчаянными налетами на германские тылы. В гражданскую же лично водил в атаки свою <Волчью сотню>, быстро выросшую в дивизию.

Носил <а-ля гусарскую форму>, им же самим и сочиненную, генерал Яков Слащев, георгиевский кавалер и предводитель обороны Крыма в 1920 году. Он появлялся на боевых позициях в белом доломане и лиловых чакчирах (гусарская форма). А генерал Петр Врангель хотя и не задумывался особенно о военном облачении, но почти постоянно носил черную черкеску, за что его называли Черным бароном.

Военные суды чести

Основная цель их появления - охранение корпоративной чести офицерского сословия путем предоставления самим офицерам права исключать из своей среды тех лиц, которые признаются ими как недостойные принадлежать к корпорации. Суды эти носили чисто сословный характер. Строились они на выборных началах и действовали обособленно от общей военно-судебной организации. Поскольку нижние армейские чины по характеру их службы (по обязанности или срочному найму) не считались носителями и выразителями воинской чести, юрисдикция военных судов чести на них не распространялась.

Учреждение военных судов чести в России относится к 1863 году. Именно тогда вышло положение об охране воинской дисциплины и дисциплинарных взысканиях. Интересно, что подобные суды утверждались лишь при отдельных войсковых частях, а не при высших войсковых соединениях. Назывались они судами общества офицеров. Их компетенции были подвластны лишь только обер-офицеры (ротмистр, есаул, старший лейтенант). Что же касается штаб-офицеров (высший ранг), то считалось недопустимым, несовместимым с началами воинской дисциплины, когда младшие критикуют старших.

По положению 1863 года к компетенции судов общества офицеров были отнесены поступки, несовместимые с понятиями воинской чести и доблести офицерского звания, а также разбор ссор и обид, имевших место в офицерской среде. Примечательно, что дела о дуэлях были изъяты из ведения судов чести. По причине достаточно веской: <... с допущением подобного прусским законам правила самим законом дозволялось бы кровопролитие и самоуправство вооруженною рукою>.

Этикет для кадетов

Для пополнения офицерского состава русской армии в России в начале 18 века открываются кадетские корпуса, куда принимаются дети офицеров. Воспитывались учащиеся этих корпусов, кадеты, в духе высоких понятий офицерской чести. Кроме того, им преподавались правила этикета. В 1779 году лейб-гвардии Преображенского полка подпрапорщиком Петром Калязиным были составлены <Общие правила этикета для кадетских корпусов, которыми должны руководствоваться кадеты и гардемарины>. Приводим их полностью, поскольку этим правилом могут следовать и представители нынешнего молодого поколения.

О пристойном положении корпуса

Держи корпус прямо, когда стоишь или сидишь, голову наклонивши немного вперед. Не верти ею часто, но ежели надобно, то с важностью и благопристойностью обороти.

Не морщи лба и носа.

Глазами не повертывай по сторонам, но держи их обыкновенно немного потупя. Не смотри ни на кого гордо или презрительно.

Когда руками ничего не делаешь, держи их около себя, только не за спиной или в карманах. Не потирай руку об руку, не щупай без нужды волос и лица.

Когда сидишь, то ноги держи ровно на земле, не подгибай их и не очень отстанавливай, также не протягивай далеко от стула.

Утирайся тихонько и для того имей всегда при себе платок. Также и сморкать должно, а высморкнувши, не смотри в платок.

Разговаривая или слушая кого, не делай неприличных телодвижений: между прочим, не махай головой, изъясняя твои мысли, делая знак каждому сказанному или слышанному слову.

Воздерживайся от неблагопристойных телодвижений руками; не щупай без нужды портупеи, перчаток, платка или другого чего, не хрустай руками, потягивая их. Также не стучи ногами наподобие барабанного боя.

Наблюдай чистоту и опрятность в форме без всякого пристрастия и знака суетности.

О походке

Не ходи очень споро, и не очень тихо, без фигур и верхопрашества, но разменно и с благопристойною важностию. Идучи, не переваливайся и не трясись корпусом. Также рук не распускай без нужды. Не бей ногами по земле крепко и не волочи их. А всходя по лестнице, более одной ступени не переступай.

Прогуливаясь с почтительной особой, надобно наблюдать, что когда она остановится, тогда и ты остановись. Не оборачивайся прежде ее, а ежели должно оборотиться, то оборотись лицом к ней, а не плечами.

Противно благопристойности с человеком высшего достоинства идти равным шагом, но должно за ним следовать несколько подалее от него, как на половину шага, чтоб можно слышать удобно его разговор.

Ежели идешь между двумя равными, коих ты достойнее, тогда оборачивайся то к тому, то к другому, а ежели неравными, то к старшему.

Разговаривая с почетной особой, не опирайся на что-нибудь и не очень близко подходи к ней, но стой в некотором расстоянии.

Противно благопристойности скидать сапоги или башмаки в присутствии почетных гостей.

О речах и разговорах

Рачительно старайся в обращении быть скромным и умеренным без суровости, непринужденным и вольным без легкомыслия и задумчивости, тихим и приятным без пристрастия ласкательства, откровенным и чистосердечным с благоразумием и скромностью, приятным и полезным обращающемуся с тобою.

Говорить должно умеренным голосом, не очень медлительно и не весьма скоро, ни грубо, слабо и громко, да и не так тихо, чтоб другой не мог слышать явственно.

Не смейся без причины, а когда надобно, то не хохочи громко.

В дружеских разговорах непристойно употреблять длинные периоды и ученые знаменования. Также в таких собраниях неприлично оказывать свое учение.

Не разговаривай ни с кем спесиво и презрительно, но всегда покорным и почтительным образом, чрез чтоб оказывал почтение разговаривающему с тобою, а наипаче с людьми почтенными, при которых из почтения удерживайся от слов, изъявляющих твой гнев подчиненным.

Благопристойность требует говорить редко о том, что служит к похвалению самого себя, а ежели необходимо надобно, что-нибудь сказать, то должно изъяснить немногими словами, с кротостию, умеренностию, не унижая других и не возвышая себя перед прочими. Весьма неприлично предлагать собранию о том, что не согласуется со временем и особями. Например, о печальном в веселостях, о подлых и маловажных вещах собранию разумных и ученых пред незнающими и простыми людьми рассказывать о высоких и важных материях. Не прерывай разговора других, хотя бы и знал, что твои речи не будут им противны, но дай время окончить, слушая его порядочно и благопристойно, не отвращаясь.

Когда взойдешь в обращение, то не говори на таком языке с одним из присутствующих, которого прочие не разумеют Также не шепчись ни с кем, а пошептавшись не смейся, чтоб через сие не озлобить других.

Весьма неучтиво, сидя за столом, класть руки на оный. Но не менее грубо по стулу протягиваться непочтительным образом.

Неприлично за столом обращать глаза по сторонам или устремлять свой взор на одного из присутствующих или на кушанье, поставленное против тебя.

Не наклоняйся над кушаньем, но немного уклонись, когда хлебаешь, и тотчас опять сядь прямо, остерегаясь, чтоб не накапать на себя или на скатерть. Не пей из тарелки, но употребляй к тому ложку, которую не всегда зачерпывай полну, также не скобли ею по дну тарелки.

Когда кушаешь, то не чавкай. Кости, также косточки из плодов должно класть на край тарелки.

Рюмку не переливай. Не пей, имея во рту кусок. Также пьючи, глаз не взбрасывай.

Салфеткой не утирай поту и носа.

За столом не чисть в зубах и не полощи рта, также и после стола, при других

Дуэли

Существует предположение, что первым поединком в России была дуэль в Москве между Гордоном и майором Монтгомери (1666 год). Позже число дуэлей стало быстро расти. 25 декабря 1682 года появляется указ, который устанавливает право служилых людей носить оружие, а также запрещает поединки. Петр I, несмотря на свое пристрастие к европейским порядкам и обычаям, сразу же вступает в борьбу с дуэлями. <Уложение Шереметева> (1702 год) жестоко карает даже за вызов на дуэль, <Краткий артикул> (1706 год) наказывает смертной казнью за поединок, не имевший трагических последствий.

Много лет спустя в <Уставе воинском> (1715 год) поединкам уже посвящена особая 49-я глава: <Патент о поединках и начинании ссор>. В нем провозглашался следующий принцип: <Никакое оскорбление чести обиженного никаким образом умалить не может>. Затем определялся порядок действий для оскорбленного. Он, как и каждый, присутствовавший при оскорблении, должен был безотлагательно донести о том военному суду. При этом каралось даже промедление этого донесения. Вызов на поединок навлекал на дуэлянта лишение чина, объявление его не <годным>, штраф и конфискацию части имущества. А вот за выход на дуэль и обнажение оружия смертной казни подвергались не только дуэлянты, но и секунданты.

Борьба Петра Великого с поединками дала неплохие результаты. Однако с ростом влияния на русскую жизнь иностранцев при Анне Иоанновне и с оглядкой на французскую моду при Елизавете Петровне поединки учащаются. Екатерина II выпускает <Манифест о поединках>. Правда, уже после четверти века своего правления. Он действовал долго, сохраняя свою силу до издания Свода Законов (1832 год) и Свода Военных постановлений (1839 год). Манифест признавал дуэли чужестранным для России насаждением. Вызов и выход на дуэли навлекали на виновных, <яко ослушников закону>, уплату штрафа (<бесчестья>) судье, <суд коего они презрели>. Обидчик же, начавший поединок и обнаживший шпагу, <яко нарушитель мира и спокойствия>, подвергался пожизненной ссылке в Сибирь.

Но и самые суровые меры не смогли искоренить дуэли. Русский криминалист Спасович в защиту поединка выдвигал следующие аргументы: <Обычай поединка является среди цивилизации как символ того, что человек может и должен в известных случаях жертвовать самым дорогим своим благом - жизнью за вещи, которые с материалистической точки зрения не имеют значения и смысла: за веру, родину и честь. Вот почему обычаем этим нельзя поступаться. Он имеет основание то же, что и война>.

Яростными противниками дуэлей были Наполеон Бонапарт и Николай I. Французский император считал, что <никто не имеет права рисковать своей жизнью ссоры ради, так как жизнь каждого гражданина принадлежит отечеству; дуэлист - плохой солдат>.

А вот как высказывался император Николай I: <Я ненавижу дуэль. Это - варварство. На мой взгляд, в ней нет ничего рыцарского. Герцог Веллингтон уничтожил ее в английской армии и хорошо сделал>.

На 40-е и 50-е годы 19 века падает расцвет, своеобразный культ дуэлей в России. Помимо исторических поединков Пушкина с бароном Геккерн-Дантесом (1837 год), Лермонтова с бароном де Барантом (1840 год) и с Мартыновым (1841 год), в эти годы в России было множество других дуэлей. Здесь и схватка поэта-декабриста Рылеева с князем Шаховским (1824 год) и Новосильцева с Черновым (1825 год), закончившаяся смертью обоих, и Беклемишева с Неклюдовым.

Заметим, что дуэли между женщинами были в России редкостью, хотя тоже случались. Во Франции же в 17 веке, во времена кардинала Ришелье, скрестили шпаги маркиза де Несль и графиня де Полиньяк, а в 1701 году - графиня Рокка и маркиза Белльгард. При Людовике XIV блестящая фехтовальщица оперная певица Мопэн на балу заколола несколько мужчин. В 1868 году в Бордо стрелялись две француженки, одна из них была тяжело ранена. Француженка мадам Шашеру в 1872 году, узнав, что муж не потребовал сатисфакции, сама вызвала на дуэль обидчика и серьезно ранила его в поединке на шпагах. А в 1888 году в поединке на шпагах француженка де Вальзиер ранила американку Шильби.

Примечательно, что ни в одном деле о поединках не встречается ссылок на какой-либо дуэльный кодекс и, как правило, отсутствует даже протокол условий самого поединка. Что же касается этих условий, то суровость их представляется чрезвычайной. Лишь в исключительных случаях назначалась дистанция в 25 шагов. Как правило, она составляла 15, 10, 8 и даже 3 шага (дуэль Рылеева с Шаховским). Встречались также и условия стреляться <до повалу>.

Необычайно интересны данные, собранные генералом Микулиным о дуэлях с 1894 по 1910 годы. В них участвовало: генералов - 4; штаб-офицеров - 14; капитанов и штабс-капитанов - 187; поручиков, подпоручиков и прапорщиков - 367; гражданских лиц - 72. Из 322 поединков 315 происходили с применением огнестрельного оружия. И если в 241-м случае дуэлянты выпустили друг в друга лишь по одной пуле, то в 49-ти схватках каждый из них сделал по 2 выстрела. И самое удивительное, что противоборцы стреляли друг в друга и по 3 раза (12 случаев) и даже по 5 и 6 раз.

О служебном этикете военнослужащего российской армии

Военнослужащий в общественных местах

Военнослужащий российской армии за границей

Представление военнослужащего

Первым кодексом советской военной этики была книжка красноармейца (1918 год). В ней нашли отражение ее важнейшие положения. А в годы Великой отечественной войны (1941-1945) такие качества, как патриотизм и ненависть к врагу, воинская честь и мужество, героизм и самоотверженность человека в военной форме проявились в полной мере.

Военного человека от обыкновенного смертного во все времена отличали мундир, знаки различия и т. д.

В Красной Армии для определения принадлежности к ее составу в 1918 году устанавливают нагрудный знак в виде венка из лавровых и дубовых веток. А поверх венка располагается пятиконечная звезда, покрытая красной эмалью. В центре звезды - эмблема <плуг и молот>. Кроме того, в том же 1918 году установлен и значок-кокарда для головного убора красноармейцев и командиров - пятиконечная звезда с эмблемой <плуг и молот>. На воротниках шинелей и гимнастерок - петлицы соответствующего цвета (по роду войск).

А в январе 1919 года знаки различия военнослужащих были введены в Рабоче-Крестьянской Красной Армии. Это были нарукавные знаки из алого сукна. Нашивались они на левый рукав гимнастерки и шинели (над обшлагом). С 31 января 1922 года знаки различия военнослужащих размещаются на специальном клапане, который нашивается посередине левого рукава шинели и гимнастерки.

6 января 1943 года - знаменательный день для нашей армии. Именно в этот день Президиум Верховного Совета своим указом вводит для личного состава Красной Армии, а 15 февраля - и для Военно-Морского флота погоны.

Одним из старинных воинских ритуалов, сохранившихся и поныне, является отдание воинской чести. В царской армии к военному головному убору прикладывали 2 пальца, в Советской и Российской - ладонь. Возникла эта традиция еще в 13 веке у рыцарей. Когда при встрече в <чистом поле> они не имели намерения вступать в бой, то поднимали забрала своих металлических шлемов. И хотя позднее их заменили каски, треуголки, папахи и т. п., обычай подносить руку к голове в знак дружелюбия сохранился.

Примечательно, что перед войной (1941 год), да и в первые годы после нее среди наших офицеров высшего ранга существовал неписаный закон - не ездить на других видах городского транспорта, кроме как в такси и на метро. Основная причина - советский офицер должен идеально выглядеть и со стороны: чтобы был не помят мундир, чтобы были начищены сапоги, ботинки.

При военной форме не полагалось носить в руках ничего, кроме планшета, полевой сумки (как неотъемлемой части военного обмундирования) или, в крайнем случае, портфеля. Это также позволяло сохранять выправку и внешнее достоинство. Кроме того, весь этот неписаный этикет имел еще и чисто эстетическое значение - не выставлял военного в приземленно-бытовом виде. Защитник отечества в любой обстановке должен был иметь соответствующий вид.

И эти, казалось бы, мелочи на самом деле способствовали притягательности профессии военного. Они служили прекрасной рекламой армии. Кстати, все это дисциплинировало и самих военных. Кроме того, старший по званию имел право не только в части, но даже и в городе сделать замечание младшим по званию о нарушении уставных требований ко внешнему виду.

Следует упомянуть и о том, что в Красной, а затем и Советской Армии не разрешалось ничего, кроме усов. Отпускать же бороду можно было лишь в исключительных случаях, в частности, для маскировки физических недостатков лица.

Отношения: начальник подчиненный, подчиненный начальник

Существуют правила этикета начальника с подчиненными. Общение начинается с приветствия. Руководитель при встрече с подчиненным должен правильно ответить на приветствие. Он должен непременно встать, если к нему в кабинет войдет подчиненный, первым подать руку и пригласить сесть. Если же в кабинет входят несколько человек, неэтично выделять кого-либо из них особыми знаками внимания.

Этикет чрезвычайно важен и при проведении совещаний и вызове подчиненных. Без крайней необходимости не надо вызывать людей на заседание. Но если оно назначено, то к этому времени сам начальник должен быть на месте. Этикет требует быть предельно внимательным к обсуждаемым вопросам, вежливо выслушивать выступающих. В своих выступлениях необходимо быть кратким.

Культура начальника, командира особенно проявляется в конфликтных ситуациях. Здесь чрезвычайно важна выдержка. Брань, оскорбления и даже повышение голоса недопустимы, какой бы ни была вина подчиненного офицера. От этого во многом зависит авторитет руководителя.

Кроме того, начальник должен заботиться о поддержании не только своего собственного авторитета, но и авторитета своих подчиненных. Так, например, командир не сделает замечание подчиненному публично. Не станет жаловаться на него в его отсутствие.

В служебных отношениях немаловажное значение имеет внешность руководителя: личное обаяние, правильная речь, умение держаться, опрятность в одежде.

Не менее важным является и соблюдение этикета в отношениях подчиненного к начальнику. Этикет базируется на исполнительности, уважении к старшему по званию, дисциплинированности. Необходима также точность и аккуратность. Такт и предупредительность также важны, поскольку, как правило, начальник старше по возрасту. Поэтому подчиненный пропустит начальника вперед, уступит ему место, возьмет на себя более тяжелую физическую часть работы. В данном случае предупредительность не имеет ничего общего с угодливостью. Она нацелена на интересы дела.

Необходимо беречь время начальника, не злоупотреблять вниманием, не затягивать с ним разговор. Ведь деликатный начальник ни в коем случае не прервет разговор, не станет как бы невзначай смотреть на часы.

Отношения воинов, равных по званию, должны базироваться на готовности <старослужащих> помочь своим более молодым товарищам по службе. Следует взять на себя более трудную, ответственную часть работы.

Поведение военных в общественных местах

Как отдается честь, кажется, всем известно. Если рука подносится к головному убору тогда, когда военнослужащие уже поравнялись, это неверно. Необходимо прикладывать руку к головному убору за 4-5 шагов до того, как военнослужащие поравняются. Отдавать честь надо четко. Пальцы руки при этом должны быть вместе, ладонь выпрямлена и не вывернута наружу. Средний палец слегка касается нижнего края головного убора. При этом локоть поднят и находится на уровне плеча.

Непременно следите за походкой. Ноги широко не расставляются. Необходимо избегать подпрыгивающего шага и вместе с тем не ходить, как на шарнирах. Не следует волочить ноги и шаркать подошвами. Шаг должен быть легким, непринужденным. Что же касается рук, их не следует держать по швам, но и не следует ими размахивать.

Находясь в театре, на свое место в зале следует проходить, повернувшись лицом к сидящим. Если вы занимаете ложу, впереди сидят женщины. За ними - мужчины. Во время антракта военный не оставляет спутницу в одиночестве, однако не принято прогуливаться с дамой в фойе, коридорах под руку.

Этикет на официальных мероприятиях

Находясь за границей и приглашая иностранцев на официальные обеды и вечера, следует соблюдать правила и обычаи, которые существуют в данной стране. И вместе с тем требуется неукоснительно поддерживать честь и достоинство собственного военного мундира.

Порядок представления военных

Младших по возрасту и по положению представляют старшим и начальникам. Мужчин независимо от возраста и положения - женщинам. Обмениваясь рукопожатиями при знакомстве, придерживаются правила - первым подает руку тот, кому представляется его новый знакомый.

Представляя военнослужащего, следует указать его воинское звание. Если знакомят только двух военных, то тот, кто знакомит, называет обоих представляемых. Это упрощает процедуру - им уже не нужно называть себя.

Сидящая женщина при представлении ей офицера может не вставать. Примечательно, что мужчина, здороваясь с женщиной, первым руку не протягивает.


Невербальное общение
Речь без слов - что это такое?
Жесты
Классификация жестов
Жесты у разных народов
Ваше личное пространство
Толкучка в транспорте
Рукопожатие
Рукопожатия у разных народов
Жестикуляция
Куда деть руки во время разговора
Кукиш
Поцелуй
Троекратный поцелуй
Целование дамских ручек
Воздушный поцелуй
Из истории поцелуя
Объятия
Кивок головы
Головной убор
Взгляд
Улыбка
Поза
Молчание

Невербальное общение

Речь без слов что это такое

<Говорят> не только с помощью слов. Жесты, мимика, интонация - их еще называют невербальными компонентами общения - значат порой гораздо больше, чем сказанное речью (т. е. вербально). Каждый может вспомнить, как сам он, вовсе не будучи актером, не раз отвечал красноречивым взглядом и жестом или <читал> ответ на лице собеседника. Более того, информация, переданная таким образом, обычно пользуется значительно большим доверием, особенно, когда между двумя источниками информации (вербальным и невербальным) существует противоречие: говорит человек одно, а на лице у него <написано> совсем другое. Очевидно, что поверят лицу. Если обратиться к научным данным, то они свидетельствуют, что только за счет слов информация передается на 7%, за счет звуковых средств (включая тон голоса, интонацию и т. п. ) - на 30-40%, за счет мимики, жестов, позы - на 50-70%. Получается, что наиболее значимо не то, что говорится, а как это делается.

Рассказывают такой случай. Произошел он лет 15-20 назад. Шли внешнеторговые переговоры, на которых одна сторона должна была договориться о закупке товаров у другой. Во время переговоров одной из сторон (в данном случае продавцом) велось постоянное фотографирование участников. По истечении некоторого времени продавец стал жестко настаивать на той граничной цене, выше которой покупатель не мог согласиться на контракт и которая, естественно, составляла коммерческую тайну. Попытки стороны-покупателя товара уменьшить цену ни к чему не привели. Договор был подписан. Каково же было удивление участников переговоров, закупивших партию товара, когда после подписания соглашения им были вручены альбомы с фотографиями и подписями внизу, каким предложениям соответствовала какая реакция! По выражению лиц, жестам легко определялась граничная цена. Так, невольно, не желая того, участвовавшие в этих переговорах люди, выдали коммерческую тайну.

Урок, который хотелось бы извлечь из этого примера: необходимо, с одной стороны, управлять своими движениями и мимикой во время деловых встреч, бесед, переговоров, с другой - уметь интерпретировать реакции партнера. Для этого надо знать значение невербальных компонентов общения. Неслучайно лидеры мирового бизнеса, политические лидеры очень внимательно относятся к подобным вопросам, а в программах факультетов бизнеса крупнейших университетов мира вы обязательно увидите соответствующие курсы.

Особое значение невербальные компоненты общения имеют в первые минуты знакомства. <По одежке встречают...> - гласит русская народная пословица. И эта <одежка> не только костюм, в который одет человек, но и его поза, взгляд, улыбка. Еще не сказано ни единого слова, а первая оценка собеседника уже произошла. Изменить ее впоследствии будет трудно. Одни исследователи считают, что важны первые четыре минуты встречи. Другие авторы отводят на формирование партнерами образов друг друга и того меньше - 120 секунд. Но в любом случае, две или четыре минуты, помните - время довольно короткое.

Жесты

Человеку очень важно правильно владеть своим телом и передавать с помощью мимики и жестов именно ту информацию, которая требуется в той или иной ситуации. Особое значение имеет это для политика и дипломата, бизнесмена и актера, преподавателя вуза и ведущего телевизионной передачи, судьи и адвоката.

Психологи выделяют обычно, во-первых, коммуникативные средства общения, то есть такие, которые воспринимаются и понимаются одним из партнеров в соответствии с замыслом другого, и, во-вторых, информативные средства общения, понимая под ними такие, которые <читаются> вторым партнером помимо желания первого. Внимательно наблюдая за поведением человека, вы можете многое узнать о его истинных намерениях. Психологи установили, что в процессе межличностного общения от 60 до 80% информации о собеседнике мы черпаем за счет так называемых невербальных средств общения - жестов, мимики, телодвижений, интонации, выбора определенной дистанции между партнерами. Человек контролирует свои жесты и позы значительно меньше, чем свои слова; именно поэтому они могут рассказать о нем больше, чем прямые высказывания. Невольная брезгливая гримаса, поданная с опозданием рука, нежелание посмотреть вам в глаза - все это подчас скажет вам гораздо больше, чем самые горячие заверения в дружбе или желании сотрудничать. Научившись <читать> жестикуляцию других людей, вы можете распознать, искренни они или лживы, относятся к вам дружественно или враждебно. Нужно также помнить, что и ваши знакомые могут делать подобные наблюдения над вашим собственным поведением.

Понимать так называемый body language (язык тела) совершенно необходимо тому, кто по роду своей деятельности должен убеждать в чем-либо своих собеседников, склонять их к совершению определенных поступков, таких как заключение торговых сделок или вложение денег в какие-либо предприятия. Добиться этого вам будет гораздо легче, если удастся внушить к себе симпатию и доверие.

Классификация жестов

Существуют различные классификации жестов с точки зрения их функции, ситуативной обусловленности, соотнесенности с речью, эмоциональной тональности и других принципов.

Выделяются следующие тональности общения:

· возвышенная;
· нейтральная;
· нейтрально-обиходная;
· фамильярная;
· вульгарная.

Возвышенная тональность характеризуется торжественностью и аффективностью; к ней относят жесты, которые описываются в пособиях по ораторскому искусству и ритуальные жесты наподобие возложения руки на Библию или на Конституцию во время принесения присяги.

Нейтральной тональностью характеризуются жесты регулировщиков уличного движения или строителей, которые полностью лишены эмоциональности и несут ясное и недвусмысленное сообщение

Жесты с нейтрально-обиходной тональностью применяются обычно для установления контакта: это, например, жест остановки машины или жест готовности отвечать у школьника.

Большинство жестов, используемых в непринужденной обстановке, имеют фамильярную тональность, как, например, похлопывание собеседника по плечу или по спине.

Несанкционированные обществом жесты относят к вульгарной тональности; они воспринимаются как грубость и не допускаются в приличном обществе, однако вполне приемлемы в непринужденной мужской беседе.

Для того чтобы правильно <прочитать> тот или иной жест, нужно соотнести его с определенной тональностью общения. При этом следует учитывать, что один и тот же жест может использоваться в ситуациях разной тональности и приобретает при этом разные значения. Так, например, рука, вытянутая вперед ладонью вверх, в ораторской речи обозначает приглашение, а в известной бытовой ситуации- просьбу о милостыни.

Значение жеста во многом зависит от его конкретной <редакции> и ситуативного окружения. Например, указательный жест ладонью считается вежливым и даже приобретает оттенок учтивости, если он сопровождается легким поклоном и улыбкой. Однако тот же жест вытянутым указательным пальцем, да еще без наклона головы или иных смягчающих жестов, имеет грубый и даже несколько оскорбительный характер. Вообще в повседневном общении жесты редко используются сами по себе; как правило, они все-таки сочетаются с подходящими словесными формулами. Необходимо помнить, что жест приглашения или указания, лишенный словесного сопровождения, воспринимается как гораздо более императивный, чем тот же жест, дублируемый вежливым приглашением.

Самое важное в общении- соблюдать меру в жестикуляции и пользоваться именно теми средствами, которые допустимы в данной конкретной ситуации, в общении с данным конкретным человеком. Взрослый может похлопать по плечу ребенка, погладить его по голове или взять за подбородок, однако если ребенок проделает что-нибудь подобное со взрослым, то это будет, конечно, возмутительным нарушением этикета.

Жесты у разных народов

Хорошо известно, что интенсивность жестикуляции у представителей восточных и южных народов значительно выше, чем у народов Северной и Восточной Европы. Так, например, в речевом поведении арабов жесты, мимика и звуковысотные характеристики голоса задействованы в гораздо большей степени, чем у русских.

У многих народов Европы, а также американцев и канадцев, предки которых вышли из Старого Света, жесты и мимика имеют много общего. И поэтому даже при слабом знании языка человек в чужой стране может легко объясниться с помощью жестов. Иначе ситуация складывается подчас при общении людей, принадлежащих к культурам, которые на протяжении своей истории мало соприкасались друг с другом. Так, например, у русских вращательное движение указательным пальцем на уровне пояса имеет значение <закругляйся, хватит болтать>; египтянин же может понять его, наоборот, как призыв продолжить разговор, так как вращательное движение указательным пальцем перед ртом в Египте означает <говори дальше>. Жест отрицания поворотом головы направо и налево имеет почти всеобщее распространение и, по мнению некоторых ученых, обусловлен физиологически (поскольку именно так младенец отказывается от материнской груди, если он не хочет есть); вместе с тем, например у греков и болгар, отрицание выражается совершенно по-другому, что вызывает естественные трудности при общении с ними: вместо того, чтобы поворачивать голову направо и налево, они резко поднимают ее вверх.

Согласно европейскому этикету умение контролировать свою жестикуляцию, мимику, интонацию и громкость голоса является показателем хорошего воспитания. Повышенная жестикуляция и более выразительная мимика допустимы и естественны в ситуациях особого эмоционального подъема и переживания. Неприятной для вас может оказаться привычка вашего собеседника крутить что-то в руках, стучать пальцами по столу, потягиваться, почесываться или ерзать на стуле. Незанятые руки во время разговора нужно держать спокойно. Если вы сидите за столом, то считается крайне неприличным держать руки под столом, а если разговор происходит стоя, не забудьте вынуть руки из карманов, не закладывайте их за спину или за ремень. Для тех людей, кто не может справиться с укоренившейся с детства навязчивой привычкой крутить что-то в руках, можно порекомендовать пользоваться четками.

Ваше личное пространство

Каждому из вас доводилось сталкиваться с пренеприятной манерой посторонних людей приближаться к вам слишком близко, дышать и говорить прямо в лицо, тыкать в нос какими-нибудь бумагами или предметами, желая привлечь к ним внимание, а также дергать вас за рукав, теребить за пуговицу, трогать за руки или за плечи. Это вызывает негативную реакцию прежде всего потому, что тем самым посторонний беззастенчиво вторгается в ваше личное пространство. Кроме того, человеку не слишком приятно, когда его разглядывают вплотную и <обнюхивают>, поскольку в этом случае обнаруживаются те черты внешности, которые обычно тщательно скрывают от посторонних глаз. Да и вам самим будет неприятно почувствовать запах изо рта собеседника или рассматривать прыщи у него на лбу.

Следует помнить, что расстояние, на которое вы имеете право приблизиться к своему собеседнику, зависит от степени интимности ваших отношений. Друзья могут обняться при встрече, но деловые партнеры держатся друг от друга на расстоянии двух вытянутых рук.

Любой из партнеров по коммуникации должен чувствовать себя свободным и иметь возможность прервать общение в тот момент, когда он сочтет нужным. Поэтому не стоит <запирать> собеседника в углу или у дверей, а также опираться на мебель, загораживая ему выход.

Когда вы находитесь в комнате или небольшом зале и одновременно общаетесь с несколькими людьми (например, в гостях или на приеме), старайтесь держаться так, чтобы не оказаться спиной к тем людям, с которыми вы разговариваете.

Толкучка в транспорте

Теснота в транспорте - вот та неприятная ситуация, в которой вам волей-неволей придется смириться с нарушением вашего личного пространства. В данном случае совершенно неуместно выражать бурные протесты по поводу того, что кто-нибудь прижался к вам или даже наступил на ногу. Тем не менее стоит приложить усилия для того, чтобы и в этом случае причинить окружающим минимум неудобств: держитесь за поручни, чтобы не падать и не лежать на других, не дышите в лицо человеку, старайтесь отвернуться, ни в коем случае не встряхивайте волосами, поскольку они могут попасть в рот человеку, стоящему за вами, и, наконец, держите свою поклажу при себе, особенно если она тяжелая, грязная или может оцарапать.

Для тех, кто тяжело переносит транспортную толчею, существуют способы самоизоляции: придайте своему лицу отсутствующее выражение, разглядывайте рекламные объявления или схему метро, а если есть возможность, уткнитесь в свою газету или книгу.

Рукопожатие

Люди обмениваются рукопожатиями, когда здороваются или знакомятся друг с другом, мирятся после размолвки или заключают какое-либо соглашение, выражают благодарность или прощаются, поздравляют друг друга или выражают соболезнование. Рукопожатие характерно по преимуществу для повседневного общения мужчин, а женщины пользуются им в основном в ситуации знакомства. При этом женское рукопожатие значительно отличается от мужского: женщины не сжимают руки друг другу и не трясут их, а только прикасаются друг к другу пальцами, а не всей ладонью. Если бы сегодня женщина пожала кому-нибудь руку так, как это делают мужчины, то это было бы воспринято как безнадежный архаизм - пережиток советской эпохи или просто показатель низкого культурного уровня.

Положено, чтобы женщина первая подавала руку мужчине, старший- младшему, а начальник- подчиненному. В принципе рукопожатие может и вообще не состояться, поэтому его инициатива всегда исходит от того, кто считается более высоким в престижном отношении, чем его собеседник. Исключения возможны в тех случаях, когда взаимная субординация людей определяется не по одному параметру, а по нескольким различным признакам: лучше, если пожилой человек первым подаст руку молоденькой девушке, а женщина-подчиненная- своему начальнику-мужчине.

Совершенно недопустимо, чтобы протянутая для пожатия рука осталась висеть в воздухе. Не подать руки другому человеку- значит нанести ему серьезное оскорбление. Поэтому лучше ответить на рукопожатие даже в том случае, если ваш знакомый не слишком вам симпатичен.

Если несколько человек одновременно подают друг другу руки, то лучше сделать это так, чтобы их руки не перекрещивались. Принято, чтобы сначала протягивали друг другу руки женщины, а уже потом-мужчины. Не протягивают руку через стол или через порог, а также над головой сидящего между вами человека в театре, кино или во время застолья.

Подают всегда правую руку; если же она у вас в данный момент занята, то лучше извиниться и объяснить, что ситуация не позволяет вам совершить рукопожатие; только в том случае, если вам уже протянули руку для приветствия, можно, извинившись, подать в ответ левую руку. Бывает, что вы работаете в саду или что-нибудь красите и завидите издали посетителя; чтобы не создавать неловкую ситуацию, лучше сразу оставить свое занятие и пойти вымыть руки. Предложить для рукопожатия запястье допустимо только в виде исключения и в самом крайнем случае.

Руку следует подавать решительно и непринужденно, без колебаний и пауз, чтобы не создалось хотя бы мимолетного впечатления, что вы вообще хотите этого делать. Неприятные ассоциации возникают и в тех случаях, когда рука протянута небрежно или, наоборот, с излишней аффектацией. Особенно отталкивающее впечатление производит вялая рука. Если вы страдаете потливостью рук, позаботьтесь о том, чтобы незаметно для окружающих вытереть руку перед тем, как подать ее.

Чужую руку полагается немного подержать, однако не нужно ни трясти ее, ни сдавливать, ни удерживать слишком долго и настойчиво. Сердечное, дружеское рукопожатие, которое сопровождается улыбкой и прямым взглядом в глаза собеседника, покажет ему, что вы рады встрече и готовы к общению. Здороваясь с женщиной, мужчине следует слегка наклонить голову, однако этот кивок не должен переходить в поклон. Впрочем, иногда мужчина нагибается над рукой женщины, и это служит своеобразной заменой целования руки.

Обмениваясь рукопожатием, мужчины должны снимать перчатки, а вот женщине позволительно подать руку и в перчатке. Чтобы не пришлось в последний момент лихорадочно сдергивать перчатки, мужчине лучше при входе в помещение сразу снять их (как и головной убор). Так же поступают и входя в церковь.

Замечено, что деревенские жители пользуются рукопожатием чаще, чем горожане, а люди физического труда - чаще, чем интеллектуалы. То же можно сказать и об интенсивности и силе рукопожатия. Человека, приехавшего из провинции в столицу, вы легко узнаете по тому, что, войдя в комнату, он считает необходимым крепко пожать руку каждому из присутствующих - как женщинам, так и мужчинам. И, наоборот, люди, которые по роду занятий дорожат своими руками, предпочитают вообще не подавать руки или во всяком случае стараются не допустить, чтобы ее сжали с силой. Помните об этом, если вам придется познакомиться с музыкантом, хирургом или художником.

Рукопожатия у разных народов

Отмечено, что степень обязательности рукопожатия при взаимном приветствии или при знакомстве у русских более высока, чем у англичан или американцев, а количество ситуаций, требующих рукопожатия, на Западе меньше, чем в России. Так, например, англичане, в отличие от русских, редко подают друг другу руку при встрече и практически никогда не делают этого при прощании.

В США рукопожатие характерно скорее для официальных случаев, чем для повседневной жизни, а также используется как приветствие при знакомстве, но не является обязательным, когда встречаются старые знакомые или сослуживцы. Женщины пожимают друг другу руки только в том случае, когда они встречаются в первый раз или во время званого приема. Если знакомятся мужчина с женщиной, то они могут подать друг другу руки, но могут этого и не делать, однако в любом случае женщина протягивает руку первой. Иногда возникает неловкая пауза из-за того, что люди противоположного пола не знают, следует ли им здороваться за руку. Обычай обмениваться рукопожатием в США существенно варьируется в разных районах страны и у различных групп населения.

В традиционной культуре японцев и китайцев рукопожатия вообще не было, а в настоящее время оно используется главным образом при общении с иностранцами. Поэтому при встрече с японцем европеец подчас не знает, как ему поступить - то ли протянуть руку, следуя европейскому этикету, то ли не делать этого, придерживаясь японских обычаев. Если рукопожатие все же не состоялось, то и в этом случае остается неясность, свидетельствует ли это о вашем уважении к стране собеседника или может быть расценено как проявление взаимного неуважения.

Специфическим образом осмыслялось рукопожатие в русской традиции: оно расценивалось как жест, который имеет характер правового акта и в силах придать законный характер торговой сделке или заключенной договоренности. И до сих пор люди <бьют по рукам>, когда заключают какое-нибудь соглашение. Руки договаривающихся разнимает иногда третий человек, который становится свидетелем и гарантом заключенного соглашения.

Жестикуляция

Так сложилось, что открытая ладонь у самых разных народов мира символизирует дружелюбие, искренность и отсутствие агрессивных намерений. Когда один человек убеждает в чем-нибудь другого, он инстинктивно держит ладони открытыми, разворачивает их в сторону собеседника или протягивает к нему, то есть демонстрирует честность и незащищенность. И, наоборот, человек, который желает ввести вас в заблуждение, бессознательно закрывает ладони, сжимает руки, теребит их, прячет под стол, в карманы или за спину.

Помимо рукопожатия, существует еще несколько жестов, осуществляемых руками и выражающих дружелюбие. Так, мужчина поднимает над головой обе руки и пожимает их; этот жест обозначает общий привет и используется в ситуации расставания, когда один человек прощается с несколькими людьми. Другой пример: мужчины хлопают друга друга ладонью о ладонь; при этом ладони могут располагаться как вертикально, так и горизонтально; так спортсмены поздравляют друг друга с забитым голом или шайбой, друзья - с удачной шуткой, а деловые партнеры - с верно принятым решением.

Помахать рукой - всем известный жест, который обозначает прощание и применяется в том случае, когда партнер уже находится на достаточном расстоянии. Жест приглашения - человек опускает руку, слегка отводит в сторону и разворачивает ладонью кверху, причем так, чтобы пальцы были сомкнуты; тем самым человек либо приглашает партнера войти, либо указывает на место, которое тот может занять, либо предлагает угощение или напитки. Однако такой жест не может быть <немым>; он обязательно сопровождается произнесением формулы: <Заходите, пожалуйста>, <Угощайтесь, пожалуйста> и тому подобных.

Кроме того, известно немало вульгарных и невежливых жестов. Чаще всего приходится сталкиваться с тем, что ваш не слишком хорошо воспитанный собеседник в общении с вами указывает на что-нибудь пальцем. В традиционной культуре разных народов этому жесту приписывалось магическое значение; полагали, что он может накликать беду на тот предмет, на который направлен палец. В современной же культуре это просто считается крайне неприличным. Если вам надо привлечь внимание собеседника к чему-нибудь, находящемуся недалеко от вас, лучше обозначьте этот предмет взглядом или поворотом головы и опишите его словами.

Многие жесты пальцами - <грозить пальцем>, <подзывать пальцем> и некоторые другие - допустимы исключительно в общении с маленькими детьми, поскольку те еще недостаточно хорошо владеют речью. Использование этих жестов по отношению к взрослым вульгарно и недопустимо.

Куда деть руки во время разговора

Положение рук во многом определяет общий облик человека, поэтому старайтесь избегать того, чтобы сильно и нескоординированно размахивать руками во время ходьбы, суетливо поправлять что-нибудь в своей одежде или прическе, тем самым выдавая свою неуверенность, часто задирать рукав, чтобы посмотреть на часы, доставать ручку, записную книжку или носовой платок. Не следует также сидеть, подперев кулаком голову, облокотившись локтями о колени или о стол или положив ладони на расставленные колени и сгорбившись над ними. Женщинам же стоит помнить о том, что их явно не украшают руки, скрещенные на груди. Во время еды или курения некоторые люди нарочито отставляют в сторону мизинец, что, по их мнению, должно демонстрировать их особую утонченность, однако со стороны такой жест выглядит некрасиво: у женщин он кажется манерным, а у мужчин даже вульгарным.

Кукиш

Кукиш - неприличный, оскорбительный жест, не допускаемый в этикетном общении. Символика кукиша вполне очевидна: он изображает соединение мужского и женского половых органов. Показать человеку фигу - значит нанести ему прямое оскорбление, а фига в кармане символизирует несогласие, внутреннее сопротивление, что подталкивает к обману и надувательству. Кукиш имеет весьма древнее происхождение и известен многим народам мира. В музеях разных стран хранятся древние амулеты в виде руки с фигой.

В русской традиции кукиш использовали как оберег от нечистой силы. Считалось, что с его помощью можно узнать ведьму. В народной медицине кукиш - магическое средство при лечении некоторых болезней, в частности <ячменя> на веке. К больному глазу подносили кукиш со словами <Глазной кукиш, на тебе шиш> или <Ячмень, ячмень, на тебе кукиш, что хочешь, то и купишь: купи топорок, руби себя поперек>.

Поцелуй

Поцелуй как форма приветствия принят главным образом при встрече родственников или близких друзей, особенно после долгой разлуки. Частота употребления этого дружеского жеста во многом определяется половозрастной и социальной принадлежностью человека. Совершенно естественно наблюдать, как целуются при встрече пятнадцатилетние школьницы, однако поцелуй двух женщин в деловой обстановке офиса будет гораздо менее уместен. Имейте в виду, что поцелуй между мужчинами как форма приветствия на Западе не принят и может произвести на окружающих неприятное, двусмысленное впечатление.

Естественно, что дружеский поцелуй- это поцелуй в щеку, а не в губы. Он ни в коем случае не должен напоминать поцелуй сексуальный. Совершенно недопустимо затягивать его или громко чмокать губами. Вот почему в современном общении так часто можно встретить имитацию поцелуя, когда люди наклоняются друг к другу, слегка обнимаются и едва касаются друг друга щеками.

Какую бы форму приветствия вы не выбрали (поцелуй, рукопожатие или словесная формула), важно, чтобы это приветствие по преимуществу было <услышано> только тем человеком, кому оно непосредственно адресовано, а не остальными окружающими вас людьми. Поэтому стоит избегать излишне громких приветствий, долгих объятий и жарких поцелуев.

Троекратный поцелуй

Традиционный русский поцелуй совершался, как правило, при встрече после долгой разлуки, при расставании на длительный срок или при поздравлении родственников и близких друзей. Это троекратный поцелуй, при котором обнимают другого человека и поворачивают голову вправо - влево - вправо. В повседневном быту этот жест не используется; закрепился он главным образом в общении политических деятелей тех государств, которые входили в состав СССР.

Целование дамских ручек

Обычай целовать руки женщинам на протяжении советского периода сохранялся главным образом в кругу интеллигенции, однако в настоящее время он явно возрождается и получает распространение в кругу формирующейся политической и экономической элиты. При общении мужчины и женщины нужно помнить, что приветствовать первым должен мужчина женщину; однако он не имеет права протягивать женщине руку; право подать или не подать руку мужчине всегда предоставляется женщине.

Если женщина протянула вам руку для поцелуя, следует осторожно взять ее пальцы своими, слегка склониться над рукой и коснуться губами ее тыльной стороны. Со временем техника поцелуя руки заметно модифицировалась: мужчина теперь часто не склоняется перед женщиной, а берет ее руку, подходит к ней ближе, поднимает руку до уровня своего лица и уже в таком положении целует руку. Такой поцелуй безусловно имеет более интимный характер и не вполне уместен в официальной обстановке или в ситуации знакомства. Учтите, что поцелуй ладони или запястья будет воспринят окружающими как знак вашей интимной связи с женщиной, а самой женщиной - как сексуальный призыв. Что касается дам, то им следует помнить о том, что, подавая руку мужчине, не должно поднимать ее слишком высоко и подносить ему к лицу; предоставьте мужчине право выбора - поцеловать вам руку или пожать ее.

Когда мужчина входит в комнату, в которой находятся несколько женщин, он должен либо поцеловать руку у каждой из них, либо не целовать руку ни у одной. Аналогичное правило соблюдается и относительно рукопожатия: нельзя пожать руку одному из присутствующих и кивнуть остальным; это может быть воспринято ими как знак пренебрежения.

Отношение к поцелую рук весьма отличается в разных странах. Так, например, если в Германии и Австрии дамам целуют руки лишь в особенно торжественных случаях, то в Польше это едва ли не единственная приемлемая форма приветствия; встречая женщину и прощаясь с ней, мужчина обязательно целует ей руку. Все это придает обыденному общению польских мужчин и женщин особенно галантно-романтический оттенок.

Воздушный поцелуй

В этикетном общении большую роль играют жесты, используемые в ситуациях, когда непосредственный контакт между людьми по тем или иным причинам невозможен (например, прощание через окно поезда или на большом расстоянии). Среди таких жестов наиболее популярен воздушный поцелуй: человек слегка касается пальцами губ и затем разворачивает ладонь в сторону того человека, кому этот поцелуй адресован. В других случаях, слегка коснувшись губами пальцев, человек разворачивает руку ладонью вверх и делает вид, будто сдувает поцелуй с ладони. Воздушный поцелуй уместен при прощании с родственниками или друзьями; в тех же случаях, когда вам надо попрощаться на расстоянии с людьми, менее вам близкими, лучше просто помахать им рукой.

Из истории поцелуя

Современный человек воспринимает поцелуй как нечто совершенно естественное и безусловное, однако обычай целоваться не был известен в традиционной культуре многих народов Африки, Азии, Америки и Австралии. У некоторых народов функцию поцелуя выполняет так называемый <малайский поцелуй>, или <поцелуй носами>, когда люди трутся носами или обнюхивают друг друга.

Сексологи различают в поцелуе три момента: осязание (прикосновение), вкус и обоняние, причем отмечают, что поцелуй приобретает эротическую направленность лишь по мере полового созревания, начинаясь как примитивная ласка ребенка. Поцелуй обнаруживает также связь между пищеварительными и половыми органами. В этом смысле характерны выражения <пожирать друг друга поцелуями>, <сладкий поцелуй>, <сахарные уста>. До сих пор в России сохраняется обычай требовать на свадьбе криками <горько!>, чтобы молодые поцеловались, то есть как бы <подсластили> спиртное.

В мифологическом отношении поцелуй символизирует слияние человеческих душ и занимает место в одном ряду с такими способами установления искусственного родства, как смешение крови и слюны. Особенно устойчиво он встречается в тех ситуациях, которые связаны с закреплением родственных отношений - при бракосочетании, кумлении или братании. Обилие ситуаций, требующих взаимных поцелуев, в этикетном общении русских людей соответствует особой открытости русского характера.

В деревне люди до сих пор целуются чаще и охотнее, чем в городе. На собраниях неженатой молодежи (так называемых <вечерках>) многие игры сопровождались поцелуями или завершались ими. Случалось, что все участники <вечерки> или хоровода неоднократно перецеловывались друг с другом. Поцелуй был чем-то вроде приветствия и доказательства сердечного расположения.

Сами слова <поцелуй> и <целовать> для носителя русского языкового сознания сохраняют отчетливую связь со словами <цел>, <целый>. Название поцелуя свидетельствует о том, что в нем заключено пожелание быть целым, цельным, здоровым. Характерно, что поцелуй часто сопровождался пожеланием здоровья. В фольклоре поцелуй - средство разрушения колдовства и злых чар (вспомним хотя бы сказку о спящей красавице). Для того, чтобы утешить, <исцелить> ребенка, ему до сих пор целуют ушибленное место.

По народным представлениям, поцелуй устанавливал между людьми взаимную симпатию и обоюдное влечение; с ним передавалась и сексуальная энергия, он стимулировал плодородие и усиленный рост. На Брянщине во время первого выгона скота в поле женщины целовали пастуха, чтобы хорошо <гуляли>, т. е. спаривались, коровы.

Поцелуй - обычный способ выражения приязни гостю. В средневековой Европе существовал обычай, чтобы всякого гостя приветствовали поцелуем жена, дочери и другие родственницы хозяина. В России он удержался до 16 - 17 веков, и расценивался как знак величайшего почета и дружбы, оказываемый гостю. В середине 17 века поцелуйный обряд представлял собой сложное действо, включавшее взаимный обмен подарками, а также питье вина <друг к другу>.

В дипломатическом церемониале важную роль играло целование государевой руки. Возможность поцеловать ее рассматривалась как честь, причем послы нехристианских государей были ее лишены. И в дипломатической практике, и в частном быту широко практиковалось крестное целование. Для клятвы мог быть использован простой нательный крестик.

В православной церкви <святое целование> совершается до сих пор в пасхальную утреню, и при этом произносятся приветствия, подобные тем, которыми приветствовали друг друга ученики Христа в день его воскресения. Этот церковный по своему происхождению ритуал давно вошел в быт и воспринимался в прошлом как общенародный обычай.

Если приветственный поцелуй в губы выражает главным образом чувство приязни и дружеского единения, то поцелуй рук, плеч или ног является знаком подчинения, почтительности. Целование рук и ног было известно в европейских странах в древности и в средневековье, однако в последние столетия сохранился лишь поцелуй руки у священнослужителя или женщины. Между тем на Востоке, в частности в арабских странах и в Турции, оно было широко распространено еще совсем недавно. В России, как и на Востоке, у тех, кто пользовался особым уважением, в старину целовали руку или даже ногу. Более низкий в социальном отношении человек мог поцеловать вышестоящего также в плечо, а более высокий более низкого - в голову.

Объятия

Сфера применения объятий как этикетного жеста весьма ограничена. Обнимаются, как правило, родственники и близкие друзья, однако дружеское объятие представляет собой скорее имитацию этого действия: люди кладут руки на плечи друг другу и слегка наклоняются вперед, создавая иллюзию прикосновения. При этом мужчины обычно похлопывают друг друга по спине, по плечам или по предплечьям. В качестве дружеского жеста используется и троекратное объятие. Общаясь с иностранцами, следует иметь в виду, что в некоторых странах (например, в Англии) обниматься вообще не принято.

Вне ситуации встречи один человек может обнять другого, чтобы утешить или успокоить его. Этот знак сочувствия и ласки уместен между родственниками, женщинами, а также между взрослым и ребенком.

Кивок головы

В современном этикете почти невозможно встретить ни женского реверанса, ни низкого мужского поклона. Их аналогами можно считать легкий поклон или обычный кивок. Традиционный поклон выражал не только приветствие, но и был знаком подчиненного, зависимого положения; кланяясь (и тем более вставая на колени), человек признавал свое униженное положение и как бы отдавал себя во власть другого человека. В настоящее время глубокий поклон совершают только актеры или музыканты на сцене.

Кивнуть головой можно при встрече с малознакомым и малозначащим для вас человеком, если вы не предполагаете продолжать и укреплять ваше знакомство или вообще поддерживать общение в данный момент. Тем не менее в кивке головой главное - отсутствие небрежности и неуважительного отношения к партнеру. Кивок может быть сдержанным, но не должен быть оскорбительным.

Если вам кивнул человек, а вы не уверены в том, что вы с ним знакомы, лучше все же кивнуть в ответ. Это будет вежливо, но ни к чему вас не обяжет. Однако, если вы знакомы с человеком и не ответили на его кивок, то это будет воспринято как демонстрация высокомерия.

Головной убор

Головной убор еще не так давно был почти обязательным атрибутом уличного костюма и у женщин, и у мужчин. Сейчас ношение головного убора не регламентируется какими-либо особыми правилами, хотя в некоторых ситуациях (например, на похоронах) считается желательным, чтобы женщина была с покрытой головой. Так же и на богослужении в церкви ей полагается иметь на себе головной убор.

Традиция определяет и то, в каких ситуациях необходимо обнажать голову. Входя в помещение, мужчина обязан снять головной убор, а женщина может в нем остаться. На улице же мужчина снимает головной убор в тех случаях, когда здоровается с кем-то или присутствует на похоронах; он также приподнимает шляпу, либо просто дотрагивается до нее, приветствуя кого-либо издали.

Взгляд

Одним из важнейших элементов этикета является взгляд. Как средство общения он не менее важен и выразителен, чем рукопожатие или поцелуи. Не зря говорят, что глаза - это зеркало души. Взгляд порою выдает истинные намерения человека гораздо больше, чем его слова и поступки. Следует иметь в виду, что смоделировать <нужный> взгляд очень сложно и для этого требуются определенные навыки. Глаза искреннего, доброжелательного человека способны излучать теплоту и радость. И, наоборот, человеку злобному и коварному удается выдавить из себя улыбку, но вряд ли он сможет изменить леденящее выражение своих холодных глаз.

Взгляд может быть внимательным, заинтересованным, восхищенным, но бывает и наглым, вызывающим, презрительным, высокомерным. Для женщины не составит труда взглядом и улыбкой подать мужчине сигнал о том, что ей хотелось бы с ним познакомиться. Однако в приличном обществе не следует злоупотреблять кокетливыми или вызывающими взглядами.

Психологи различают несколько видов взгляда. Один из них можно назвать официально-деловым: человек строго и пристально смотрит в глаза партнеру по коммуникации, тем самым привлекая к себе максимум внимания и побуждая партнера сосредоточиться. Совершенно иначе строится дружеское общение: люди смотрят друг на друга, не фокусируя взгляд исключительно на глазах собеседника, а как бы охватывая им все лицо партнера, что позволяет им обоим прислушиваться не только к взглядам и словам, но и к мимике, выдающей эмоции говорящего. Существует и третий, так называемый интимный, взгляд - рассредоточенный и скользящий.

Открытому дружелюбному взгляду противостоят множество взглядов, которые независимо от желания человека воспринимаются окружающими негативно. Вот почему стоит избегать взглядов искоса и взглядов исподлобья. Они могут быть прочитаны как знак нездорового интереса, застенчивости или природной угрюмости.

Общаясь с человеком, здороваясь с ним или прощаясь, просто встретив его на улице, посмотрите прямо в глаза человеку и улыбнитесь. Это будет самым естественным выражением дружелюбия. И в то же время не следует буравить глазами собеседника, пристально разглядывать его самого или детали его одежды. В хорошем обществе считается недопустимым разглядывать людей с ярко выраженными физическими недостатками и особенностями, а также обращать внимание на капризничающего ребенка, ссорящихся супругов или других людей, ведущих себя неадекватно.

Помните, что неотрывный чужой взгляд ощущается человеком даже в том случае, если он сидит к вам боком или спиной. Поэтому не стоит, находясь в общественном месте, <гипнотизировать> кого-нибудь из присутствующих. Считается неприличным пристально смотреть на человека, когда он ест, подолгу останавливать взгляд на незнакомых женщинах, разглядывать человека, которого вам представляют. Если вы не хотите неприятностей, не следует оглядываться вслед проходящим женщинам, особенно в том случае, если вы гуляете с дамой.

Общаясь с представителями других народов, не стоит забывать, что они могут иметь совершенно иные представления о правильном и неправильном взгляде. Так, например, японцы избегают смотреть прямо в глаза собеседнику. Существует мнение, что этот обычай является наследием прошлого, когда вассал или слуга не имел права смотреть на своего властелина и тем более встречаться с ним взглядом. И вот современный деловой человек, приехавший из Европы, беседует с японским партнером и испытывает чувство глубокого недоумения оттого, что тот старательно отводит в сторону свой взгляд или внимательно разглядывает его галстук или воротничок. Лицо японца остается при этом совершенно бесстрастным, а голос ровным, что еще больше выводит из себя европейца. Между тем для японца это просто норма делового общения.

Улыбка

Улыбка - обязательный атрибут приветствия и любого общения у европейцев и американцев. Природная российская неулыбчивость воспринимается на Западе либо как следствие плохого воспитания, либо как свидетельство недоброжелательного отношения к партнеру. Улыбайтесь чаще и больше - это одно из основных правил, которые следует усвоить, пересекая границу с Востока на Запад.

Американец привык улыбаться широко, чтобы были видны зубы, а от глаз шли лучики-морщинки. Поэтому постоянная, застывшая улыбка японца кажется американцу неестественной, неуместной и неискренней. Между тем в Японии принято улыбаться в любой ситуации, даже тогда, когда человек попал в беду и переживает горе. Согласно японскому этикету, человек не должен мешать окружающим, проявляя свои личные чувства.

Китайцы при беседе тоже улыбаются вне зависимости от того, о чем идет речь. Их улыбка является выражением согласия и приветствия, а не чувства радости и взаимной приязни, как это принято у европейцев.

Поза

Поза при беседе значит очень многое: заинтересованность в беседе, субординацию, стремление к совместной деятельности и т. п. Если ваш партнер сидит почти неподвижно, в темных очках, да еще прикрывает записи руками, вы чувствуете себя крайне неуютно. Поэтому при деловых встречах не следует принимать позу, характеризующую закрытость в общении и агрессивность: насупленные брови, чуть наклоненная вперед голова, широко расставленные на столе локти, зажатые в кулаки или сцепленные пальцы. Избегайте одевать очки с затемненными стеклами, особенно при первом знакомстве. Не видя глаз собеседника, партнер может чувствовать себя неловко, поскольку значительная доля информации оказывается ему недоступной. В результате будет нарушена общая атмосфера общения.

В позе отражается субординация участников беседы. Причем, именно психологическая субординация - стремление доминировать или напротив подчиняться, а это может не совпадать со статусом. Иногда собеседники занимают равное положение, но один из них стремится показать свое превосходство. Например, один присел на краешек стула, положив руки на колени, другой развалился, небрежно положив ногу на ногу. Взаимоотношения этих людей очевидны, даже если не слышно, о чем идет речь: первый - подчинен второму (при этом неважно формальное соотношение занимаемых ими должностей).

О стремлении к доминированию свидетельствуют также и такие позы, как: обе руки на бедрах, ноги чуть расставлены; одна рука на бедре, другая опирается о косяк двери или стенку; голова чуть приподнята, руки перекрещены у талии. Напротив, при желании подчеркнуть согласие с партнером можно наблюдать своеобразное копирование его жестов. Так, если один из партнеров при дружеской беседе сидит подперев голову рукой, другой почти автоматически делает то же, как бы сообщая тем самым <я такой же, как ты>. Незнакомые люди стараются избегать копирования поз друг друга. И, наоборот, если собеседники хотят установить дружеские, непринужденные отношения, они повторяют движения друг друга. Однако важно, чтобы оба собеседника стремились к неформальной, дружеской атмосфере. В противном случае копирование позы может вызвать крайне негативную реакцию.

Молчание

В современном этикете молчание соблюдается во время подготовки к похоронам и самого погребального обряда, а также во время траура. В это время избегают здороваться друг с другом, так как обычные формулы приветствия (<Здравствуйте!> или <Добрый день!>) были бы в подобных ситуациях неуместными.

В народной традиции запрещалось также разговаривать во время агонии, чтобы не мешать душе расставаться с телом и не усугублять страданий умирающего. В полном молчании происходил зачастую и поминальный ужин, во время которого, по поверью, души усопших незримо присутствуют за столом. Молчать принято было и во время грозы (когда Бог преследует дьявола, способного проникнуть в человека через рот) или при выкапывании клада, который якобы сторожит нечистая сила.


Праздники и обряды
Рождество в России
Рождество в Европе
Новый год
Масленица
Великий пост
Пасха
Первое апреля
Первое мая
Поминальные дни в России
Поминальные дни в Европе
Дни недели
Нерабочие дни в некоторых странах

Праздники и обряды

Рождество в России

Рождество Христово - один из самых заметных и важных праздников христианского календаря, равным образом католического и православного. В России, как и в других странах, принято наиболее торжественно отмечать даже не сам день Рождества (7 января), а его канун- Рождественский сочельник, или, как его называют в православии, Навечерие Рождества Христова. Напомним, что на канун Рождества приходится окончание четырехнедельного Рождественского поста. Поэтому в Рождественский сочельник люди обычно воздерживаются от еды до самого позднего вечера, как говорится, <до первой звезды>. Ужин в Рождественский сочельник должен быть по возможности постным. Однако, если вы не стремитесь к тому, чтобы соблюдать все требования православного канона, добавьте к праздничному ужину хотя бы одно блюдо, которое будет напоминать сидящим за столом о том событии священной истории. Таким блюдом может быть кутья (вареные пшеничные зерна или рис, обильно сдобренные сытой или медом) или взвар (компот из сушеных яблок, груш, слив или вишен). Рождественский стол положено и украшать по-особому. Под скатерть обычно кладут немного сена или соломы (как воспоминание о яслях, в которых лежал маленький Христос), а под стол- какой-нибудь железный предмет, на который все сидящие за столом поочередно ставят ноги, чтобы сохранить здоровье в течение предстоящего года (ведь железо, как известно, символизирует здоровье и крепость).

Поведение за столом не слишком напоминает праздничное. Ужин обычно проходит в торжественном молчании, а за столом присутствуют только члены семьи. Гостей в Сочельник приглашать не положено; если же вы непременно хотите пообщаться с друзьями, пригласите их на следующий день, в само Рождество. В этот день пост уже закончен, и вы можете устроить ужин по своему вкусу, не нарушая никаких запретов. Более того, чем обильнее, сытнее и разнообразнее будет еда 7 января, тем сытнее, как говорили наши предки, будет ваша жизнь в течение всего года.

Сочельник- как и любой другой крупный православный праздник- время, когда принято совершать добрые дела, делать пожертвования и т. п. История свидетельствует, что в 17веке царь Алексей Михайлович накануне Рождества рано утром тайно посещал тюрьмы и богодельни, раздавая там милостыню; он подавал также на улицах нищим и нуждающимся.

Тем не менее праздник есть праздник, и молодежи в праздник положено веселиться и дурачиться. Одними из наиболее известных рождественских забав этого времени традиционно считаются так называемые бесчинства. Дети и молодежь собираются небольшими группами и проказничают: закладывают палками и бревнами ворота и двери домов и квартир, перетаскивают чужие вещи, пряча их где-нибудь поблизости, чтобы хозяева не сразу могли отыскать пропажу и т. д. Не стоит сердиться на эти проказы в канун Рождества, вспомните свое детство и посмейтесь вместе с детьми. Если же вам самим захочется развлечься, используйте для этого маски, привлеките к этому детей, пусть они подурачатся и напугают своих друзей, постучавшись к ним в таком виде, да и вы сами можете, отправившись на Рождество в гости, надеть маски и изменить голос так, чтобы заставить своих друзей гадать, кого послал им Бог или черт в этот вечер.

Непременный атрибут Рождественских праздников - нарядно украшенная елка. Как известно, рождественскую елку, впервые появившуюся в Германии в начале 17века, привез в Россию ПетрI, который ввел ее у нас в обычай на рубеже 18века. Совсем не обязательно устанавливать в доме большое дерево, достаточно украсить квартиру еловыми, сосновыми или даже можжевеловыми ветвями, как это предписывалось еще со времен ПетраI. Однако если в доме есть маленькие дети, приготовьте для них подарки и положите их под елку, чтобы дети нашли их на следующее утро.

Рождество- праздник, в который традиционно большое значение придается разного рода приметам. Отправившись в этот день в гости, помните, что если в дом первой войдет женщина, это, как считается, принесет хозяевам дома беды, болезни и неприятности, поэтому постарайтесь избавить ваших друзей от них и- вопреки обычным правилам этикета- пропустите вперед мужчину.

В Рождество нельзя заниматься домашней работой (кроме необходимого приготовления пищи), особенно подметанием (иначе можно вместе с мусором <вымести из дома счастье и деньги>), а также нельзя давать в долг деньги или продукты, так как можно лишиться их на весь предстоящий год.

Рождество в Европе

В отличие от России, где наряду с празднованием Рождества торжественно отмечается Новый Год, в Европе Рождество Христово было и остается самым большим и массовым праздником. В канун католического Рождества- 24 декабря- закрываются на двухнедельные рождественские каникулы школы и учреждения, а с самого начала декабря и даже раньше в магазинах открываются рождественские ярмарки (начинается рождественская распродажа), связанные прежде всего с обычаем дарить в Рождество подарки (причем обычно- не самые скромные) всем близким родственникам. Если вам предстоит провести Рождество в Европе или если вас просто связывают с европейцами деловые отношения или дружеские узы, не забудьте поздравить с Рождеством своих партнеров и друзей, иначе они просто не поймут вас.

Среди рождественских подарков, приобретших широкую популярность за последние сто лет, являются рождественские открытки. Первая такая открытка появилась в Англии в 1843году. На ней были изображены в цвете взрослые и дети с бокалами вина, приветствующие Рождество словами: <Счастливого Рождества и счастья в Новом году>. В современных европейских семьях под Рождество принято посылать открытки всем знакомым, друзьям и родственникам, вот почему одна семья порой отправляет не одну сотню открыток. Имейте в виду, что вашим европейским адресатам будет важно не то, что конкретно вы напишете в открытке (можно ограничиться одной-двумя фразами типа той, что была помещена на первой английской открытке), а сам знак внимания к ним.

Широкую известность в Европе получили так называемые рождественские копилки, порожденные традицией церковной благотворительности. Эти копилки, предназначенные для частных пожертвований, стоят в церкви в течение года и вскрываются в Рождество после утреннего богослужения, а деньги из копилки священник раздает беднейшим прихожанам. Следует помнить, что в настоящее время в Европе принято дарить на Рождество небольшие подарки посыльным, горничным, мусорщикам, почтальонам и др.

Говоря о подарках, нельзя не сказать о рождественских чулках или башмаках. В Европе широко известно поверье о том, что Санта-Клаус опускает свои подарки в чулки или кладет их в башмаки, специально выставленные в ночь накануне Рождества. Если вы решили приобщиться к европейской традиции Рождества, начните с этого симпатичного обычая и посоветуйте детям выставить у кровати или под елкой на ночь свои чулочки, носочки или башмачки. Для них будет приятной неожиданностью обнаружить там небольшие подарки.

Европейское Рождество невозможно без елки, однако, в отличие от России, здесь предпочитают поставить в каждой комнате небольшую веточку, прикрепить веточки к потолку, украсить еловыми ветвями и гирляндами входную дверь снаружи и даже стены дома, что придает всему дому и городу вид украшенной елки. Эти украшения не убирают, а оставляют висеть в домах и снаружи до Крещения, Сретения или масленицы, после чего сжигают в камине или домашнем очаге.

В Европе, как и в России, торжественно отмечают вечер накануне праздника, собираясь всей семьей, как правило, в доме у родителей. Здесь готовят обильный ужин, подается рождественский пирог, украшенный еловыми веточками и цветами плодовых растений, специально выращенных к празднику. В Европе считается недопустимым притронуться к рождественскому угощению до ужина или раньше времени разрезать рождественский пирог.

Во многих странах Европы принято в течение всей рождественской ночи жечь в печи или камине большое толстое бревно и бодрствовать около него за едой, чаепитием и разговорами. Оказавшись на Рождество за городом, не удивляйтесь, если ваши друзья выйдут ночью в сад, к плодовым деревьям, обвяжут их соломой, повесят на них кусочек рождественского пирога.

Рождество в Европе- праздник веселый и шумный: здесь и маски, и всевозможные проделки, фейерверки, костры и многое другое. Наверное, поэтому наши современники любят праздновать Рождество в Европе. Если же вы, проведя католическое Рождество в Европе, захотите и у себя дома или в гостях устроить что-нибудь <европейское>, можете устроить такую игру: наполните большой таз водой и пустите в него плавать половинки яблок или других фруктов (но так, чтобы они держались на воде). Все гости, подходя к тазу и заложив руки за спину, должны попытаться поймать яблоко зубами, без помощи рук. В Европе считается, что тот, кому это удастся, <поймает удачу> на весь предстоящий год.

Новый Год

Традиция отмечать наступление Нового Года 1 января- достаточно давняя. В России, в частности, она появилась одновременно с новогодней елкой на рубеже 17-18 веков. До этого Новый Год начинался с 1 сентября, а еще раньше- до 16века- с 1 марта.

В России Новый Год давно приобрел характер сугубо светского праздника, лишенного каких-либо элементов религиозности, впитал в себя немало примет и обычаев других народов, в частности, воспринял многие черты восточных календарных обычаев (например, выбор цвета новогодней одежды в зависимости от того, какого цвета оказывается животное, которому посвящен грядущий год, и т. д. ).

Тем не менее и русский календарь достаточно богат: в нем немало примет, суеверий, этикетных и ритуальных требований, от точного соблюдения которых, как считается, зависит и ход самого праздника, и жизнь вашей семьи в наступающем году.

Во-первых, это застолье, без которого Новый Год совершенно немыслим. Необходимо, чтобы угощение было богатым, разнообразным, желательно с запеченным поросенком, которого следует подавать на стол целиком. А вот подавать в Новый Год раков нельзя- иначе весь следующий год вы будете <пятиться назад>.

Однако гости гостями, но главное помните, что русский Новый Год- праздник семейный, поэтому не забудьте пригласить родителей или сами посетите их; а вот гостей к себе можно позвать и на следующий день.

Во-вторых, хорошо известно, что как встретишь Новый Год, так его и проживешь. Не забывайте об этом: забудьте на время о своих проблемах, помиритесь со своими домашними и друзьями, если накануне вы имели несчастье поссориться с ними, не бойтесь попросить прощения, это будет по достоинству оценено всеми окружающими. Необходимо научиться радоваться празднику не зависимо от своих доходов, успехов или неудач. Праздник имеет для вас самоценный характер. Вместе с тем, не стоит забывать, что деньги приобретают в Новый Год особое значение. Как и в Рождество, на Новый Год не принято отдавать что-либо из дома, даже в долг, но главное- не следует ничего одалживать самому, весь следующий год вы не вылезете из долгов. Кроме того, существует традиция расплачиваться с долгами в канун Нового Года, возвращать свои долговые расписки и даже выкупать вещи из ломбарда. Последуйте этому совету, и удача не оставит вас. Если вы предпочитаете азартные игры или скачки, воздержитесь от этого в канун Нового Года, не искушайте судьбу. И последнее о деньгах. Постарайтесь, чтобы в сам праздник у вас в кармане, на столе и в холодильнике не было пусто, тогда и в течение года ваш дом будет полон.

Среди требований, которые следует соблюдать в Новый Год - категорический запрет одалживать чужим людям что-либо из предметов, так или иначе связанных с огнем: в старые времена- сам огонь из печи, а ныне- спички и даже зажигалки. Кроме того, если вы проводите праздник за городом или если у вас в доме есть камин, внимательно следите за тем, чтобы в течение всей новогодней ночи в печи или в камине не погас огонь. Именно поэтому в Европе считается добрым предзнаменованием принести в дом в Новый Год кусочек уголька и бросить его в очаг.

В европейских обычаях, связанных с Новым Годом, привлекает внимание традиция выбрасывания из окон старых вещей, чаще всего- ровно в 12 часов. Оказавшись на юге Европы в это время, держитесь подальше от домов, иначе это может закончиться для вас ушибами и даже травмами. Примечателен обычай выбирать в Новый Год <бобового короля>: прежде чем угощать праздничным пирогом, под стол надо посадить ребенка, который назовет того, кому следует отдать каждый из нарезаных кусков пирога. Когда пирог будет съеден, выяснится, кому достался кусок с запеченным внутрь бобом или фасолиной. Получивший такой кусок считается счастливчиком: ему обеспечена удача в течение года, ну а на самом новогоднем празднике- должность распорядителя и тамады.

Новогодняя ночь в России- одна из самых таинственных в году. Это время, когда вся атмосфера вокруг вас будто насыщена приметами и предвестиями, традиционно считается дьявольским, <страшным>. Вот почему в России из сугубо суеверных соображений приглашали в канун праздника в дом священника, чтобы освятить жилище и изгнать из него бесов. Прибегать к таким крайним мерам едва ли сейчас необходимо, а вот начертить на входных дверях крест мелом или углем- не лишнее: чем черт не шутит.

Таинство новогодней ночи будет нарушено, если вы нечаянно позабудете о гаданиях. Под Рождество и Новый Год гадали буквально все: старики- о жизни, девушки и парни- о женихах и невестах, матери- о здоровье и судьбах детей, а рачительные хозяева- об урожае и успехе в делах. Гадают и в настоящее время. О жизни чаще всего гадают по ложкам, оставленным на ночь на столе после того, как все легли спать. Каждый человек запоминает свою ложку и наутро смотрит, как она лежит: если выемкой вниз, все в порядке, если же она перевернулась- вам следует подумать о здоровье, уберечь себя от неприятностей и позаботиться о завещании. О том же часто гадают, сидя за праздничным столом и присматриваясь к своей тени, отбрасываемой пламенем свечи или огненными языками в камине. Если вы видите себя с головой- хорошо, без головы- плохо дело. Девичьи гадания о замужестве также весьма популярны до сих пор: девушки подслушивают разговоры под чужими дверями (услышанное ими слово <иди> предвещает замужество, <сиди> - затянувшееся девичество). По-прежнему важен взгляд на небо в новогоднюю ночь- звездное небо дает надежду на урожай.

В городе весьма популярным обычаем является загадывание желания в новогоднюю ночь. У московского студенчества, в частности, популярен обычай с началом боя курантов написать на бумажке желание, скатать ее в комочек и проглотить, запивая вином или шампанским. Считается, что загаданное таким образом желание непременно сбудется.

Среди сугубо женских правил, соблюдаемых в новогоднюю ночь, существует обычай снимать все драгоценности и бижутерию непосредственно перед 12 часами и надевать их после того, как куранты отбили и наступил новый год. Мужчины часто используют этот момент, чтобы преподнести дамам подарки, особенно если это украшения.

Масленица

Масленица - один из немногих старинных языческих праздников проводов зимы, сохранившихся в России и после принятия христианства в 10веке. Масленица приходится на неделю, предшествующую Великому посту. Ее начало колеблется от 3 февраля (т. е. 21 января по старому стилю) до 14 марта (1 марта по старому стилю).

Масленица была воспринята христианской церковью фактически как религиозный праздник и получила название Сырной, или Сыропустной недели, но это не изменило ее внутренней сути. Во время масленицы человек отводит душу в преддверии тяжелого и длительного Великого поста. Масленица - это прежде всего обильная и сытная пища. Поэтому нет ничего зазорного в том, чтобы в это время полакомиться, отведать самых разнообразных блюд и не отказывать себе ни в чем. В традиционном быту всегда считалось, что человек, плохо и скучно проведший масленичную неделю, будет неудачлив в течение всего года. Безудержное масленичное чревоугодие и веселье рассматриваются как магическое предвестие будущего благополучия, процветания и успеха во всех деловых, домашних и хозяйственных начинаниях.

Из многочисленных правил и рекомендаций, которые следует соблюдать во время этого праздника, назовем основные. Во-первых, на масленицу уже нельзя есть мясную пищу. Мясоед (период, отделяющий зимний, Рождественский пост от весеннего, Великого) подходит к концу, и воскресенье накануне масленицы оказывается последним днем, когда разрешается есть мясо. Вот почему этот день получил в русском народе название <Мясное заговенье>. На масленицу можно есть молочные продукты и рыбу. Однако основным блюдом на масленицу являются, как известно, блины, которые пекут каждый день с понедельника, но особенно много- с четверга по воскресенье. Это время называется широкой масленицей.

Второе правило, о котором не стоит забывать, заключается в том, что еда на масленицу становится самой важной формой жизни. Вот почему в народе говорили, что в это время надо есть столько раз, сколько собака махнет хвостом или сколько раз прокаркает ворона. В отличие от многих других праздников на масленицу не только чревоугодничают дома, в семье, но и часто ходят в гости и приглашают гостей к себе. <Гостевание> приобретает самоцельный характер.

Однако не только еда составляет смысл масленицы. Не менее примечательны гуляния в широком смысле этого слова. Масленица - это танцы, пение, катание с гор (на санках или в специальных лотках), потешные бои (типы взятия снежного городка), сооружение масленичного чучела: раньше из соломы, а позднее из снега на манер <снежных баб>, костры и многое другое. Весьма популярным было и остается катание в санях, для чего лошадей и упряжь специальным образом украшают: под дуги лошадей подвешивают колокольчики, а в хвосты и гриву вплетают ленты. Масленичное катание на лошадях не только способ показать свою лихость и прекрасных лошадей, но и традиционно женский способ похвастаться обновками. Масленичные катания имели особое значение для девушек, которые хотели таким образом привлечь к себе внимание женихов и главное- их родителей.

Масленица не однодневный праздник. Это целая неделя, когда человек не должен помышлять о работе или каких-нибудь домашних заботах и делах. Надо веселиться, гулять и есть, отложив дела до Великого поста.

На масленицу не стоит забывать и о молодоженах, поскольку в это время принято чествовать все пары, поженившиеся в прошедшем году. Их поздравляют, дарят подарки, подшучивают над ними, валяют в снегу, насильно скатывают в гор, заставляют прилюдно целоваться, неожиданно наведываются к ним в гости. Да и сами молодожены не последние участники масленичных празднеств: посещают родителей, выезжают <в свет> и т. д. Не зря же масленичная пятница носит название <тещины вечерки>, а суббота- <золовкины посиделки>.

Однако время праздника рано или поздно подходит к концу. Последний день праздника называется Прощеное воскресенье. В этот день принято просить прощения друг у друга за все обиды, причиненные в течение года, и тем самым очиститься от всего греховного, к чему человек пристрастился во время масленицы. Это <прощение> проходит обычно таким образом: сначала самые младшие просят прощения у старших, в ответ на что и старшие просят прощения у младших. Прощение между родными и знакомыми происходит вечером, по окончании всех масленичных развлечений и забав. При этом люди говорят друг другу примерно так- <Прости меня, если я в чем перед тобой виноват>. Традиция просить прощения распространяется и на мертвых, когда в воскресенье многие люди отправляются на кладбище, оставляют на могилах родных и близких блины и просят прощения у усопших.

Великий пост

Великий пост - семинедельный период, разделяющий в православном календаре масленицу (Сыропустную неделю) и Пасху. Это время испытаний, ограничений и труда, положенное человеку для очищения тела и души от скверны и грехов и приготовления себя к должной встрече Воскресения Господня.

Великий пост- один из четырех постов, принятых в православной церкви. Кроме него существуют еще Рождественский, или, как его иногда называют, Филиппов пост, четырехнедельный период, завершающийся в канун Рождества (с 28 ноября по 6 января); Петров пост (начинающийся через неделю после Троицы и заканчивающийся 11 июля, в канун Петрова дня); а также Успенский пост, приходящийся на конец лета и завершающийся в канун дня Успения Пресвятой Богородицы, 27 августа.

Великий пост, впрочем, как и остальные православные посты- время, когда постящийся должен смирить свою плоть. Это выражается прежде всего в ограничениях, связанных с пищей человека. Во-первых, у православных (русских, украинцев и белорусов, а также сербов, болгар и македонцев) из употребления изымается вся скоромная пища: мясо, молочные продукты, а также рыба (в отличие от католиков, которым в пост можно есть рыбу). Поэтому еда состоит в основном из каш, овощей и растительного масла. Во-вторых, дополнительным ограничением для человека становится и сокращение количества приемов пищи: вместо обычных трех раз во время Великого поста едят два (пропуская, по желанию завтрак или ужин). Избавление от греха чревоугодия как раз и состоит в том, чтобы забыть о пище, не испытывать от еды удовольствие, а потреблять ее исключительно по необходимости.

Смирение плоти- это не только ограничения в еде. Во время поста люди воздерживаются от половых сношений, избегают шумных компаний, сборищ и праздников, не играют на музыкальных инструментах, разумеется, не венчаются (вы просто не сможете найти священника, который обвенчал бы вас в это время), а также существенно меняют свой облик: в это время не носят украшений, бижутерий, яркой одежды (особенно недопустимым считается красный цвет), предпочтение отдается темной цветовой гамме.

Особенно строгие ограничения соблюдаются в начале поста и в конце его, т. е. на первой и седьмой неделях. В это время люди стремятся есть сырую пищу и даже ничего не готовят. А в конце поста особенно набожные люди соблюдают так называемый сухой пост - не пьют воды и ничего не едят с вечера Страстного четверга до Страстной субботы, отмечая тем самым время смерти Иисуса Христа. В современном городском быту, где христианские установления- в значительной степени дань моде, великопостные ограничения также соблюдаются строго в самом начале и в конце поста, а многие женщины используют это время для того, чтобы сделать фигуру более стройной устроить себе разгрузку.

Великий постне сводится к ограничениям в пище. Это время, когда человеку положено трудиться и думать о душе. Вот почему издавна в течение Великого поста люди особенно истово молились и посещали церковь, а также и творили богоугодные дела - одаривали нищих, делали пожертвования сиротским домам и приютам и т. д.

Во время Великого поста огромное значение приобретало создание особой атмосферы жизни, ее специфического ритма, которому волей-неволей начинали подчиняться все окружающие. В России об этом, в частности, напоминает специальный великопостный звон церковных колоколов; а в старой России к этому добавлялось закрытие театров и балаганов, прекращение великосветских приемов и раутов. Покаяние, труд и покой- вот то, что должно определять жизнь человека во время Великого поста. Разумеется, мы не живем сейчас в другом обществе, поэтому наша социальная жизнь определяется иными параметрами. Тем не менее, следует помнить о том, что благочестие и добрые дела, которыми человек должен проявить себя во время Великого поста, не есть исключительно православная, а скорее общечеловеческая норма. Великий пост в современном обществе может стать особым <периодом филантропии> и раздумий над смыслом своего существования.

Важно помнить о том, что если среди ваших родственников и знакомых нет людей верующих, это еще не означает, что их нет поблизости от вас: в соседнем доме, дачном участке или квартире. Для истинно верующего человека нет ничего оскорбительнее, как услышать громкую музыку в один из наиболее скорбных дней года, например, в Страстную пятницу- день смерти Христа. Уважение к религиозным чувствам окружающих, проявляющееся в соблюдении элементарной тишины, в отсутствии неуместных вопросов в тех случаях, когда человек отказывается от предложенного ему угощения, а также в приготовлении специальных постных блюд, если вы ждете в гости человека старшего поколения или вашего друга, обратившегося к вере, - таков может быть ваш личный вклад в культурную атмосферу Великого поста.

Пасха

Пасха - христианский праздник Воскресения Христова. Пасха завершает Великий пост, во время которого человек должен подготовить себя к встрече этого светлого праздника. Пасхе непосредственно предшествует Страстная неделя, когда люди, соблюдают наиболее строгие ограничения в пище и быту в преддверии Пасхи, а также готовят дом к празднику. Страстной четверг повсеместно в России называется <Чистым>, когда принято тщательнейшим образом убирать дом, чистить всю утварь и посуду к Пасхе. Начиная с четверга накануне Пасхи, люди готовят праздничные кушанья: красят или расписывают яйца, пекут кулич, готовят творожную пасху и запекают поросят. Все это делают еще и потому, что во время трех пасхальных дней (а Пасха, как и некоторые другие большие праздники, отмечается в течение трех дней) нельзя не только работать, но и вообще делать что-либо по дому.

Приготовленные блюда, которыми принято разговляться в пасхальное воскресенье, обязательно освящаются в церкви. В любом случае, даже если вы и неверующий человек, преодолейте искушение попробовать лакомства заранее и оставьте все приготовленное до воскресенья.

Пасхальные празднества начинаются с церковной службы, выстоять которую, впрочем, достает сил далеко не всем. Однако, если вы и не собираетесь отстоять всенощную, посетите церковь накануне или на следующий день, чтобы полюбоваться ее убранством и послушать церковные песнопения. В традиционном православном быту человек, оставшись дома во время всенощной, тем не менее не должен ложиться спать. Вот почему и сейчас в домах в пасхальную ночь горит свет, а люди, если и захотят отдохнуть часок-другой, то ложатся в неразобранную постель и сами не раздеваются.

В том случае, если вы все же побывали в церкви и отстояли всенощную, вы можете, вернувшись домой, прилечь ненадолго, чтобы отдохнуть перед пасхальным завтраком. Торжественность момента подчеркивается и тем, что за пасхальным завтраком обычно собирается вся семья, в том числе и давно отделившиеся дети, старики, живущие отдельно, а также все те, кто по каким-либо причинам надолго отлучился от дома. Это не только этикетное требование. Раньше считалось, что это залог целостности семьи, гарантия того, что каждый из сидящих за столом доживет до следующего светлого праздника.

Пасхальный стол должен быть изыскан и красив. Кроме того, пасхальный завтрак - это не только прием пищи, пусть даже праздничной. Это серьезное действо, подчиняющееся определенным правилам. Разговение начинается обычно с пасхальных яиц (необязательно крашеных, главное, чтобы они были освящены в церкви). Сейчас чаще всего каждый сидящий за столом берет по яйцу, и все <стукаются> друг с другом. Вместе с тем, это неправильно. <Битье> пасхальными яйцами - это игра, развлечение, которым люди придаются днем, на улице, но не за пасхальным столом. По правилам, хозяин (старший мужчина в доме) должен взять одно яйцо, разрезать его по числу членов семьи, сидящих в данный момент за столом, и дать каждому его долю, в которой, как верили раньше, заключено счастье и судьба человека на весь предстоящий год. После яйца таким же образом делят кулич и творожную пасху, вслед за чем можно приступать к другим блюдам: мясным, рыбным и т. п. Обильный пасхальный завтрак (обычно достаточно поздний) дополняется не менее обильным обедом, также проведенным всей семьей вместе дома. А вот ужинать (т. е. есть после захода солнца) в этот день не принято - из уважения к празднику. Заметим, что в первый день Пасхи ни в коем случае не ходят в гости и не зовут гостей к себе. Это сугубо семейный праздник. И, наконец, еще одно требование: считается, что остатки пасхальной пищи, особенно в том случае, если эта пища была освящена в церкви, не должны быть выброшены в помойное ведро или скормлены домашним животным, ведь они священны так же, как и все остальное, прошедшее церковное освящение. Вот почему их не выбрасывали, а обычно сжигали или закапывали где-нибудь в землю.

Со второго дня Пасхи начинается веселье: хождение в гости, игры, посещение театров, вечеринки и другие сугубо светкие радости. Немалую роль играет и одежда. Во-первых, с окончанием поста снимаются ограничения на ношение цветной, яркой одежды, и самым популярным пасхальным цветом становится красный - цвет, символизирующий Воскресение Господне и возрождение всех сторон жизни: биологической и социальной. Кроме того, традиционно Пасха считается тем временем, когда каждый человек непременно должен получить какую-нибудь обновку из одежды, отметив тем самым Пасху.

Вообще Пасха - время, когда люди дарят друг другу подарки. Прежде всего, это особенные подарки для детей, подкладываемые родителями в специально пророщенную в горшочках травку. Родители обычно кладут туда подарки тайком, а затем говорят детям, что их принес для них зайчик или жаворонок. На Пасху дети обязательно посещают своих крестных родителей и приносят им подарки, желательноизготовленные своими руками. Молодожены посещают родителей и также обмениваются с ними подарками. Как правило, среди этих подарков всегда присутствуют пасхальные яйца: расписанные или просто окрашенные в яркие цвета. Не забудьте о том, что если вы отправляетесь в гости в семью, где не так давно кто-то умер, принесите в дом пасхальные яйца, окрашенные в темные цвета: черный, темно-синий или темно-зеленый. Посещая в один из пасхальных дней могилы своих умерших родственников, захватите яйца, чтобы покрошить их на могилах <для птичек> и раздать нищим на помин души ваших близких.

Что же касается традиционных приветствий с поцелуями, сопровождаемых словами <Христос воскрес> - <Во истину воскрес>, то помните, что здороваться таким образом вы можете в течение пяти с половиной недель - до Вознесения Господня.

С окончанием Пасхи жизнь возвращается в обычное русло. Возобновляется деятельность всех учреждений, закрытых на время Великого поста и Пасхи, и открывается пора свадеб, которые не игрались с самой масленицы.

Первое апреля

<Первое апреля- никому не верю>. Шутка, знакомая всем с детства. И действительно, традиция первоапрельских розыгрышей друзей, знакомых, родственников, а иногда и целых городов, берет свое начало в древности. Сходные обычаи были известны древним персам, римлянам, индусам и многим другим народам. После падения Священной Римской империи обычай первоапрельских обманов распространился по всей Европе. Англичане называют этот день <днем всех дураков>, а французы дразнят человека, которого им удалось обмануть 1 апреля, глупцом, проглотившим <апрельскую рыбу>.

В России первоапрельские шутки появились в начале 18века. В 1700году содержатель труппы фигляров объявил московским жителям, что влезет в обыкновенную бутылку. Народу в театре собралось много, а когда занавес поднялся, публика увидела на сцене бутылку с надписью <первое апреля>.

Один из старых розыгрышей, популярных у старших поколений, - <гонять дурака>. Молодому человеку вручали конверт с листом бумаги, на котором было написано, например, <надо дурака гонять, за три мили посылать>, и отправляли с конвертом по какому-нибудь адресу. Адресат, получивший такое послание, перекладывал его в другой конверт, надписывал другой адрес и посылал молодого человека по новому адресу, и так- пока до последнего не доходил смысл шутки. Позже появилось обыкновение посылать кого-нибудь за <птичьим молоком>, за книгой <История Евиной матери> и т. д.

В русских городах обычай был особенно известен среди девушек: они старались обмануть как можно больше людей в уверенности, что таким же образом им удастся и в будущем водить за нос своих мужей.

Сейчас в ходу шутки, касающиеся злободневных политических и экономических проблем, а также байки, имеющие характер светских сплетен. Тем не менее, если вы решитесь подшучивать над своими друзьями, помните неписаное правило первоапрельских розыгрышей: никогда не касаться вопросов, связанных с <больными проблемами> того или иного человека, со здоровьем и жизнью. Решившись подшутить над своими деловыми партнерами, имейте в виду: если ваш розыгрыш разорит кого-то, вряд ли вы сможете убедить свою жертву в том, что это была шутка.

Первое мая

Первое мая- праздник, особенно популярный в Европе и традиционно связанный с расцветом весны и буйством растительности. В этот день принято выходить или выезжать за город, собирать цветы и зеленые ветви, а затем украшать зеленью и цветами самих себя, свои дома, дворы и хозяйственные постройки. Центральным элементом праздника прежде был обычай вносить в село или в город большое дерево и устанавливать его посередине, на главной площади. Деревья поменьше, украшенные наверху цветами, молодые парни устанавливали под окнами своих любимых, и если у дома девушки оказывалось не одно, а несколько таких деревьев, родители девушки могли по праву гордиться доброй славой и красотой дочери. Если же поблизости жила девушка, пользующаяся дурной репутацией, ей под окно на дерево привешивали соломенного мужика.

Известный сейчас праздник Первого мая не имеет никакого отношения к традиции европейских первомайских гуляний. 1 мая как День Международной солидарности трудящихся ведет свое начало с 1889 года, когда на Парижском конгрессе IIИнтернационала было принято решение отмечать этот день в память о выступлении рабочих Чикаго 1 мая 1886 года, которое закончилось кровопролитием. Рабочие России отмечают Первое мая с 1891 года. А в настоящее время- это один из государственных праздников Российской Федерации.

Каково бы ни было ваше личное отношение к Первому мая, не забудьте, что это в любом случае праздник, и представители старшего поколения вашей семьи могут рассчитывать на поздравления. Не стоит огорчать их понапрасну. Что же касается вас самих, используйте Первое мая так, как делали в прежние времена европейцы: украсьте дом цветами и проведите день за городом.

Поминальные дни в России

В течение года в России принято несколько раз поминать усопших. Главными поминальным днями являются суббота накануне масленицы (так называемая суббота мясопустная), радуница (вторник на неделе, следующей за пасхальной), суббота накануне Троицы (так называемая Духовская суббота), а также суббота накануне дня св. Дмитрия Солунского (8 ноября). В эти дни православная церковь совершает общие, или, иначе говоря, вселенские панихиды. Тем не менее вы сами можете заказать в церкви панихиду по своим умершим. Не следует забывать об этом также в дни рождения ваших умерших родственников, дни их тезоименитства и смерти.

Радуница отличается от других поминальных дней тем, что в этот день обязательно посещают кладбища, поправляют могилы, высаживают там цветы, оставляют на могилах пасхальную еду <для птиц>, угощают прохожих и одаривают нищих. Это угощение составляет важный элемент православного поминовения. Однако если могила или ограда требуют ремонта или покраски, позаботьтесь об этом заранее, чтобы в день общего поминовения не побеспокоить других людей, пришедших на кладбище помянуть своих близких. Могилы украшают цветами и часто устанавливают на них зажженные свечи, проводя время в молчании и воспоминании об усопших. Не следует ограждать детей от подобных посещений кладбищ; напротив, вы должны заранее объяснить им смысл и цель вашей поездки на кладбище и то, как им надо вести себя там. Посетив могилы ваших близких вместе с детьми, вы приобщите их к национальной и семейной традиции.

В Дмитровскую субботу обычно совершается общая заупокойная служба о всех православных воинах, <за веру, царя и отечество убиенных>. Это день памяти погибших на поле брани. Первая панихида в этот день была отслужена Сергием Радонежским в Троицком монастыре в присутствии князя Дмитрия Донского 2 ноября 1380года по воинам, павшим в Куликовской битве. Если в вашей семье есть люди, погибшие на войне, вспомните о них в этот день.

Есть, наконец, еще один поминальный день, официально не признанный православной церковью, но соблюдаемый народом. Это Семик- четверг накануне Пасхи. В этот день издавна принято поминать людей, умерших неестественной смертью (повесившихся, убитых, утонувших или пропавших без вести).

Важным элементом поминального дня был поминальный обед, на который собиралась семья, а также приходили родственники и знакомые, знавшие кого-либо из ваших умерших. Обед может быть обычным, но не забудьте приготовить какое-нибудь поминальное блюдо- кисель, мед или блины. Как известно, на поминках не чокаются, первый тост произносится в память об умерших и непременно вспоминают о них в застольной беседе.

Поминальные дни в Европе

Основной поминальный день в Европе- День Всех святых, 2 ноября, установленный еще в конце 10веке. В этот день, как считали раньше, души усопших на время возвращаются в свои дома, чтобы повидаться с родными и почувствовать тепло семейного очага. До сих пор в этот день и в его канун принято разжигать посильнее огонь в камине или печи, придвигать к нему стулья, чтобы души могли отдохнуть и погреться. В память от умерших повсеместно в Европе пекут поминальный пирог или хлеб, разрезают на кусочки и приглашают гостей попробовать пирог, повторяя при этом присловье: <Поминальный пирог! Поминальный пирог! Господи, помилуй души христианские>, чтобы гость не мог отказаться от молитвы за усопших членов семьи. Оказавшись в Европе, помните, что в этот день вы можете попасть не просто в гости, а на поминальный обед, так что выберете сообразно случаю одежду и не рассчитывайте на веселую вечеринку. После обеда в некоторых семьях хозяева не сразу убирают со стола: не спрашивайте, почему. Таков обычай: люди издавна считали, что присутствующие среди них души умерших останутся, чтобы подкрепиться.

Не удивляйтесь и тому, что в течение дня вы сможете не застать хозяев дома: люди целыми семьями отправляются на кладбище и зажигают там свечи.

Дни недели

В культурах многих народов мира сохранились представления о тяжелых и легких, удачливых и опасных днях недели. И хотя эти представления- не что иное как суеверия, но знание о них может помочь вам сориентироваться в ситуации, понять поведение своих знакомых и партнеров и не удивляться некоторым странностям с их стороны.

Понедельник. Благочестивые христиане верили, что понедельник (так же, как среда и пятница)- тяжелые дни, когда следует избегать начинать какие-либо дела, откладывая их на дни более легкие. Мусульмане же, наоборот, считают понедельник, среду и пятницу счастливыми днями. Католики объясняют отрицательное отношение к понедельнику тем, что именно в этот день согласно христианской традиции падшие ангелы были низвергнуты Богом с небес на землю. У православных считается, что душа, попав на <тот свет>, прежде всего встретится со <святым понедельником>, который расспросит их о грехах, совершенных в жизни, поэтому в понедельник многие верующие люди соблюдают пост, хотя он и не считается обязательным. Многочисленные запреты начинать какое-либо дело в понедельник дали повод считать понедельник - <бездельником>, когда мужчины опохмелялись и приходили в себя после воскресного гуляния. Ребенок, рожденный в понедельник, будет, как говорят, неумелым и неловким. Тем не менее стоит помнить о том, что даже если вы и не верите в приметы, понедельник определяет настроение на всю неделю. Считается невыгодным давать в долг в этот день, иначе всю неделю вас станут преследовать расходы.

Вторник - легкий и удачливый день, поэтому во вторник не стоит ничего опасаться и задерживаться с исполнением задуманного.

Среда- день, считающийся тяжелым, хотя и не таким, как понедельник. В среду женщины воздерживаются от некоторых домашних дел, связанных с шитьем и т. д. Кроме того, это постный день.

Четверг- день, во многих традициях связанный с почитанием бога грозы. Вот почему в этот день стараются не попадать в грозу.

Пятница- постный день. Это день дурных предзнаменований. Не стоит в пятницу нанимать работников, ибо, у них не заладится дело. В пятницу также не переезжают в новый дом, не отправляются в путешествие, избегают иметь дело с правосудием. Но главное, что не принято делать в пятницу, - так это веселиться и смеяться, вероятно, из-за воспоминания о Страстной пятнице как дне смерти Иисуса Христа. Вот почему, где бы вы не оказались, вы сможете услышать о том, что <смеющийся в пятницу, будет плакать в воскресенье>. Пятница- традиционно женский день, посвященный в разных культурах Венере, богине Фрее или святой Параскеве-Пятнице. В пятницу женщины воздерживаются от сугубо женских занятий, связанных с шитьем, вышиванием и т. д.

Суббота- удачливый день в православных традициях. Этот день считается счастливым для крещения детей. В субботу обычно занимаются уборкой и иными домашними делами. Начиная с вечера субботы, принято прекращать всю работу, поскольку это канун воскресенья.

Воскресенье- день отдыха, когда принято посещать церковь и не приниматься ни за какие дела. Веселье до обеда также считается грехом. После обеда эти запреты снимаются.

Нерабочие дни в некоторых странах

АВСТРАЛИЯ

26 января - | День Австралии
26 октября - | Национальный праздник Австралийской республики
АВСТРИЯ

1 января - | Новый Год
6 января - | Богоявление (Крещение)
15 августа - | Успение Богоматери
26 октября - | День подписания договора между Австрией и странами-победительницами во Второй мировой войне (1955)
1 ноября - | День Всех Святых
8 декабря - | День Зачатия Богоматери
25 декабря - | Рождество
26 декабря - | День Святого Стефана
Выходными днями являются также Пасха и первый понедельник после нее

Вознесение (40-й день после Пасхи)

БЕЛЬГИЯ

1 января - | Новый Год
1 мая - | День Труда
15 августа - | Успение Богоматери
1 ноября - | День Всех Святых
2 ноября - | День поминовения усопших
11 ноября - | День перемирия
25-26 декабря - | Рождество
Выходными днями являются также Пасха и первый понедельник после нее

Вознесение (40-й день после Пасхи)

Троица (50-й день после Пасхи)

11 июля - | праздник нидерландского единства во Фландрии
27 сентября - | праздник французского единства в Валлонии
БОЛГАРИЯ

3 марта - День освобождения от османского ига
БРАЗИЛИЯ

1 января -

Новый Год
31 марта

1, 18, 19 апреля

1 мая

28 мая

2, 7, 29 июня

15 августа - | Успение Богоматери
7 сентября - | День независимости
12 октября

1 ноября - | День Всех Святых
2 ноября - | День поминовения
15 ноября

8 декабря - | День Зачатия Богоматери
25 декабря - | Рождество
31 декабря - | Канун Нового года
Нерабочими днями считаются дни Масленичной недели - знаменитый бразильский карнавал

ВЕЛИКОБРИТАНИЯ

Англия и Уэльс

1 января - | Новый Год
31 мая - | Весенние банковские каникулы
30 августа - | Августовские банковские каникулы
25 декабря - | Рождество
28 декабря - | День подарков
Пасхальные праздники начинаются со Страстной Пятницы и заканчиваются в первый понедельник после Пасхи

Шотландия

1 января - | Новый Год
3 мая - | Майские банковские каникулы
31 мая - | Весенние банковские каникулы
2 августа - | Летние банковские каникулы
30 августа - | Августовские банковские каникулы
25 декабря - | Рождество
28 декабря - | День подарков
Пасхальные праздники начинаются со Страстной Пятницы и заканчиваются в первый понедельник после Пасхи

Северная Ирландия

1 января - | Новый Год
17 марта - | День Святого Патрика
3 мая - | Майские банковские каникулы
31 мая - | Весенние банковские каникулы
12 июля - | День оранжистов (в честь битвы при Бойне)
30 августа - | Августовские банковские каникулы
25 декабря - | Рождество
28 декабря - | День подарков
Пасхальные праздники начинаются со Страстной Пятницы и заканчиваются в первый понедельник после Пасхи

ВЕНГРИЯ

1 января - | Новый Год
15 марта - | День начала революции и освободительного движения 1848-49 и провозглашения парламентаризма в Венгрии
1 мая - | Международный день солидарности трудящихся
20 августа - | День Святого Иштвана, основателя венгерского государства
23 августа - | День памяти событий 1956 года
25-26 декабря - | Рождество
ГЕРМАНИЯ

1 января - | Новый Год
6 января - | Богоявление (Крещение) в Баварии и Баден-Вюртемберге
15 августа - | спение Богоматери в Баварии и земле Саар
3 октября - | День Германского Единства
31 октября - | День Реформации
1 ноября - | День Всех Святых в Баварии, Баден-Вюртемберге, Нижней Саксонии, Рейн Вестфалии, земле Саар
25 декабря - | Рождество
26 декабря - | День Святого Стефана
Страстную пятницу отмечают как главный протестантский праздник во всей Германии, празднование Пасхи заканчивается в первый понедельник после нее

Вознесение (на 40-й день после Пасхи)

Пятидесятница (на 50-й день после Пасхи)

Предпоследняя среда церковного года (т. е перед Рождеством) - протестантский праздник День покаяния

ГРЕЦИЯ

1 января - | Новый Год
6 января - | Крещение (Богоявление)
25 марта - | Благовещение. День Независимости
1 мая

15 августа - | Успение Богородицы
14 сентября - | Воздвижение
28 октября - | День Греции
25-26 декабря - | Рождество
Праздничным является Масленичный понедельник

Пасхальные праздники начинаются со Страстной Пятницы и заканчиваются в понедельник после Пасхи

Вознесение (на 40-й день после Пасхи)

Троица (на 50-й день после Пасхи)

ДАНИЯ

1 января - | Новый Год
5 мая - | День Конституции
7 мая - | День молитвы
25-26 декабря - | Рождество
Пасхальные праздники отмечаются, начиная со Страстного Четверга и заканчиваются понедельником после Пасхи

Вознесение (на 40-й день после Пасхи)

Троица (на 50-й день после Пасхи)

ЕГИПЕТ

23 июля - День Революции
Отмечаются религиозные праздники

ИЗРАИЛЬ

27 января - | Ту Бишват
25 февраля - | Пурим
13 апреля - | Йемазикарон
14 апреля - | День независимости
16-17 мая - | Шавуот (Швуэс)
29 апреля - | Лаг баомер. Праздник первого снопа
9 мая - | День Иерусалима
17 июля - | ТишаБАв
16-17 сентября - | Рош-хашана. Начало еврейского календарного года
25 сентября - | Иом-киппур. День искупления(Судный день)
30 сентября-6октября - | Суккот (Суккэс). Праздник сбора урожая
8 октября - | Симхат-Тора
9-16 октября - | Ханука
Выходными считаются все дни пасхальной недели (праздник Песах)

ИНДИЯ

26 января - День Республики
16 марта

7, 17 апреля

13, 29 мая

6 августа

15-16 августа -

День Независимости
5, 30 сентября

2, 22 октября

5 ноября

25, 31 декабря

ИРАН

11 февраля -

День Революции
Отмечаются религиозные праздники

ИСПАНИЯ

1 января - | Новый Год
6 января - | Крещение
19 марта - | День Святого Иосифа (в некоторых провинциях)
1 мая - | День труда
10 июня - | Праздник Тела Христова
25 июля - | День Святого Иакова
15 августа - | Успение Богоматери (отмечается в некоторых провинциях)
12 октября - | День Испании
1 ноября - | День Всех Святых
6 декабря - | День Конституции
8 декабря - | Зачатие Богоматери
25 декабря - | Рождество
26 декабря - | День Святого Стефана
Пасхальные праздники начинаются со Страстного Четверга и заканчиваются в некоторых провинциях в пасхальный понедельник

ИТАЛИЯ

1 января - | Новый Год
6 января - | Крещение
25 апреля - | годовщина освобождения от фашизма
1 мая - | День Труда
15 августа - | Успение Богоматери
1 ноября - | День Всех Святых
8 декабря - | Зачатие Богоматери
25-26 декабря - | Рождество
Выходным днем является Пасха и понедельник после нее

Первое воскресенье июня - День Республики

КАНАДА

1 января - Новый Год
17, 20 апреля

18 мая

1 июля -

День Канады
3 августа

7 сентября

12 октября

11 ноября

25-26 декабря -

Рождество
КИТАЙ

1 января

17-20 февраля

8 марта

1 мая

1 июня

1 августа

1-2 октября -

День провозглашения республики
КОРЕЯ

3 октября -

День образования Корейского государства
ЛЮКСЕМБУРГ

1 января -

Новый Год
1 мая

23 июня - | национальный праздник - день рождения Великого герцога Жана
15 августа - | Успение Богоматери
1 ноября - | День Всех Святых
2 ноября - | День поминовения усопших (не является всеобщим государственным праздником, но не работают школы и многие официальные учреждения)
25-26 декабря - | Рождество
Праздничным, но не выходным является Масленичный понедельник

Выходным считается понедельник после Пасхи

МЕКСИКА

16 сентября - День провозглашения Независимости
НИДЕРЛАНДЫ

1 января - | Новый Год
30 апреля - | национальный праздник - День Королевы
5 мая - | День освобождения (в государственных учреждениях является рабочим днем)
25-26 декабря - | Рождество
Пасхальные праздники начинаются со Страстной Пятницы и заканчиваются в понедельник после Пасхи

Вознесение (на 40-й день после Пасхи)

Троица (на 50-й день после Пасхи, отмечается 2 дня)

НОРВЕГИЯ

1 января - | Новый Год
1 мая - | День Труда
17 мая - | День Конституции
25-26 декабря - | Рождество
Пасхальные праздники начинаются со Страстного Четверга и заканчиваются в понедельник после Пасхи

Вознесение (на 40-й день после Пасхи)

Троица (на 50-й день после Пасхи)

ПОЛЬША

1 января - | Новый Год
1 мая - | Международный день солидарности трудящихся
3 мая - | День Конституции
10 июня - | праздник Тела Христова
15 августа - | Успение Богоматери
1 ноября - | День Всех Святых
11 ноября - | День независимости
25-26 декабря - | Рождество
Выходными является Пасха и понедельник после Пасхи

ПОРТУГАЛИЯ

1 января - | Новый Год
25 апреля - | День Свободы
1 мая - | Международный День Труда
10 июня - | праздник Тела Христова; День Португалии
15 августа - | Успение Богоматери
5 октября - | День провозглашения республики
1 ноября - | День Всех Святых
1 декабря - | День установления независимости
8 декабря - | Зачатие Богородицы
25 декабря - | Рождество
Праздничными являются Вторник Масленичной недели, Страстная Пятница и Пасха

СОЕДИНЕННЫЕ ШТАТЫ АМЕРИКИ

1 января - | Новый Год
16 января - | День Мартина Лютера Кинга
3-й понедельник февраля - | День Дж. Вашингтона
Последний понедельник мая - | День памяти погибших воинов
4 июля - | День Независимости
Первый понедельник сентября - | День Труда
Второй понедельник октября - | День Хр. Колумба
11 ноября - | День Ветеранов
25 декабря - | Рождество
ТУРЦИЯ

1 января - Новый Год
23 апреля

29 октября -

День провозглашения Республики
Отмечаются также религиозные праздники

ФИНЛЯНДИЯ

1 января - | Новый Год
6 января - | Крещение
30 апреля-1 мая - | Первомайский праздник
25-26 июня - | Праздник летнего противостояния
6 ноября - | День Всех Святых
6 декабря - | День независимости
24-26 декабря - | Рождество
Пасхальные праздники начинаются со Страстной Пятницы и заканчиваются в понедельник после Пасхи

Вознесение (на 40-й день после Пасхи)

Троица (на 50-й день после Пасхи)

ФРАНЦИЯ

1 января - | Новый Год
1 мая - | День Труда
8 мая - | День освобождения
14 июля - | День взятия Бастилии
15 августа - | Успение Богоматери
1 ноября - | День Всех Святых
11 ноября - | День перемирия в Первой мировой войне
25 декабря - | Рождество
Праздничными днями являются Пасха и понедельник после нее

Вознесение (40-й день после Пасхи)

Троица (50-й день после Пасхи)

ЧЕХИЯ

8 мая - | День освобождения от фашизма
5 июля - | День славянских просветителей Кирилла и Мефодия
28 октября - | День возникновения независимого Чешского государства
ШВЕЙЦАРИЯ

1 августа - День основания конфедерации
ШВЕЦИЯ

1 января - | Новый Год
6 января - | Крещение
1, 4 апреля

23 мая

6 июня - | День Шведского флага
25-26 декабря - | Рождество
Выходным днем является понедельник после Пасхи

ЮЖНО-АФРИКАНСКАЯ РЕСПУБЛИКА

31 мая - День Республики
ЯПОНИЯ

1-3 января - | Новый Год
15 января - | День совершеннолетия
11 февраля - | День основания государства (празднуется с 1966 года)
21 марта - | День весеннего равноденствия
3 мая - | День Конституции
4 мая - | День отдыха
5 мая - | День детей (день мальчиков и мужчин)
15 сентября - | День почитания престарелых
23 сентября - | Праздник осеннего равноденствия
3 ноября - | День Культуры
23 ноября - | День Труда
23 декабря - | День рождения нынешнего императора страны Акихито
25 декабря - | западное Рождество


Традиции и обряды
Еда
Хлеб
Соль
Хлеб-соль
Питье
Стол
Красный угол
Порог
Зеркало
Прощание и прощение
Будьте здоровы
<Кудыканье>
Кое-что о ножах, вилках и ложках
Нож
Нож в народной традиции
Ложка
Ложка в крестьянском быту
Вилка
Из истории чая и кофе
Как раньше вели беседу
Из истории письма

Традиции и обряды

Еда

В русском крестьянском быту до недавнего времени сохранялись особые правила поведения во время еды, рассаживания за столом, обращения с пищей и столовыми приборами. Наиболее почетным считалось место во главе стола, в так называемом красном углу. Там обычно сидел старший мужчина в семье. После смерти отца его место занимал старший женатый сын; если же он еще не был женат, то главенство принадлежало матери. В целом же красный угол предназначался для мужчин. До сих пор можно услышать объяснение, что женщины не должны сидеть в красном углу, так как они <нечистые>, т. е. у них бывают месячные. Женщины, как правило, пожилые, могли занимать почетные места за столом только во время определенных обрядов: кума на крестинах, крестная мать одного из молодых на свадьбе.

По сторонам от хозяина садились старшие мужчины, за ними младшие, на самом нижнем конце стола - женщины; те из них, кому не хватало места за столом, ели на лавке или у печи. Кое-где был известен и другой способ рассаживания: с одной стороны - по старшинству мужчины, с другой, напротив них - женщины.

В 16-17 веках в русских городах женщины подавали кушанья на стол, а сами ели позднее. По сообщению иностранцев, мужья не позволяли женам обедать вместе с ними, поэтому жены ели отдельно в своих покоях, и никто из мужчин не должен был туда входить.

На Руси ни в коем случае не разрешалось ругать пищу. Ее вкусовые качества согласно <Домострою>, зависят не только от мастерства стряпухи, но и от поведения участников трапезы. Если едят с благоговением и в молчании или ведут духовную беседу, то еда и питье бывают в сладость, а если похулят их, то они словно превращаются в отбросы. Нужно хвалить дар Божий и есть с благодарностью, тогда Бог пошлет благоухание и превратит горечь в сладость. В соответствии с подобными представлениями в традиционном быту за еду благодарили Бога, а не хозяйку.

По народному верованию, при еде присутствуют добрые и злые духи - ангелы и черти. Если люди ведут себя праведно, то ангелы благословляют их трапезу, а если нарушают порядок, ругаются, смеются или громко говорят, то ангелы отходят от стола, а вместо них появляются бесы. Они подбрасывают в пищу всякую нечисть и даже справляют в нее свою нужду. Согласно народным представлениям обжорство объясняется тем, что вместе с человеком в еде принимает участие нечистая сила: человеку только кажется, что он ест, а на самом деле пища достается <нечистикам>, которые стоят у него за спиной.

Близким присутствием нечистой силы объясняли многие правила народного застольного этикета. Нельзя стучать ложками - от этого <лукавый радуется> и скликаются на обед <злыдни>. Нельзя оставлять ложку так, чтобы она опиралась ручкой на стол, а другим концом на миску: по ложке, как по мосту, в миску может проникнуть нечистая сила. В старину русские осеняли крестом все, что они намеревались съесть или выпить, и сами крестились при этом, полагая, что только так можно защититься от всяких чар и колдовства.

Хлеб

Деревенские жители до сих пор сохранили особо почтительное и даже почти религиозное отношение к хлебу как священному виду пищи, символу достатка, изобилия и материального благополучия. В народных поверьях хлеб осмысляется как дар Божий и одновременно как самостоятельное живое существо или даже образ самого божества.

В старину у славян было принято, чтобы на столе постоянно лежала буханка хлеба. Она символизировала богатство дома, постоянную готовность к приему гостя, а также рассматривалась как знак божественного покровительства и оберег от враждебных сил. Люди клали хлеб на виду у икон, как бы свидетельствуя этим о своей верности Господу; но и Господь, в свою очередь, оставлял хлеб на столе перед людьми; не случайно говорили, что стол - это ладонь Божья. Считалось, что именно Бог наделяет хлебом человека, причем вместе с <долей> - куском хлеба - человек получает и свою судьбу-долю, а вместе с <частью> хлеба - и свое <счастье>.

По народным поверьям, от обращения с хлебом зависели сила, здоровье и удача человека. Считали, например, что если один человек доест хлеб за другим, то он заберет его счастье и силу. Нельзя есть за спиной другого человека - съешь его силу. Если во время еды дашь со стола хлеб собаке, то тебя ожидает бедность. Нельзя оставлять недоеденный кусок хлеба, иначе похудеешь - <он тебя есть будет> или станет гоняться за тобой на том свете. Если во время еды крошки валятся изо рта, то это предвещает скорую смерть. Когда падала на пол хлебная крошка, крестьянин поднимал ее, целовал и съедал либо бросал в огонь.

Хлеб часто выступал как обрядовый дар: его брали с собой, отправляясь свататься, с хлебом и солью встречали молодых по возвращении из церкви после венчания, угощали им друг друга в различных обрядовых ситуациях, оставляли как жертву в поле, в лесу, в других местах. Хлебом кормили не только живых, но и мертвых: клали его в гроб, сыпали крошки на могилу для птиц, воплощающих собой души покойных, оставляли на перекладине креста. Преломление хлеба встречалось главным образом в обрядах, связанных с культом мертвых. Особыми свойствами наделяли хлеб, забытый хозяйкой в печи: его давали человеку, который тосковал по умершему или по любимой, чтобы он забыл их. В русской свадьбе молодых благословляли иконой и хлебом.

Хлеб широко использовали также в качестве оберега: клали его в колыбель новорожденного, брали с собой в дорогу, чтобы он охранял в пути, клали на место, где лежал покойник, чтобы хлеб победил смерть и умерший не унес с собой плодородие, выносили на улицу при приближении грозы или градовой тучи, чтобы защитить посевы, обходили с хлебом загоревшееся строение или бросали его в огонь, чтобы остановить распространение пожара.

Соль

В России с солью издавна связано множество примет, которые в настоящее время имеют полушуточный характер. Повсеместно известна примета: если просыплется соль - быть ссоре. В этом случае нужно перебросить горсточку соли через левое плечо или трижды сплюнуть (также через левое плечо), чтобы отогнать нечистую силу, которая обычно, как считается, находится слева за спиной человека.

Передавая солонку другому человеку, требуется рассмеяться, чтобы с ним не поссориться. В крестьянском быту не разрешалось обмакивать хлеб в солонку, ибо так поступил Иуда на Тайной вечере, и в этот момент по руке в него вселился сатана. Выражение <насолить кому-нибудь> обязано своим происхождением старинным способам наведения порчи с помощью соли, подброшенной в дом или в пищу.

В народных обрядах соль часто использовали вместе с хлебом и при этом придавали ей функцию оберега. Способность соли противостоять враждебным силам основана на ее реальных свойствах: соль добыта самим человеком и принадлежит миру культуры, она способствует консервации продуктов и может быть брошена в лицо врагу. В народе широко известны формулы-обереги типа: <Соль тебе в очи, головня тебе в зубы, горшок промеж щек>.

Хлеб-соль

С хлебом и солью до сих пор встречают важного гостя: он должен отломить кусочек хлеба, посолить его и съесть. Этот обряд стал символом приобщения к основным жизненным ценностям встречающих его людей, это также означает, что он вступил с ними в дружеские отношения и готов съесть вместе с ними <пуд соли>, т. е. разделить все их беды и заботы.

Обычай приветствовать гостя с хлебом и солью известен в России с давних времен. Сочетание хлеба и соли играло роль исключительно емкого символа: хлеб выражал пожелание богатства и благополучия, а соль считалась оберегом, способным защитить человека от враждебных сил и влияний. Угощение гостя хлебом-солью устанавливало между ним и хозяином отношения приязни и доверия; отказ же от них расценивался как оскорбление. Недаром говорится <от хлеба-соли и царь не отказывается>. По народным понятиям, самый большой упрек, который можно сделать неблагодарному, это сказать: <Ты забыл мой хлеб да соль>. <Хлебосольством> и доныне называют радушие и щедрость, проявляемые при угощении. В 16 веке русский государь во время обеда посылал гостям со своего стола хлеб и соль: хлебом он выражал свою милость, а солью -любовь.

Выражение <хлеб-соль> в России было обобщенным названием угощения. Приглашение на <хлеб-соль> являлось формулой приглашения на пир. В наше время приветствуют сидящих за столом словами <Приятного аппетита!>; в старину в таком случае говорили <Хлеб да соль!>, причем этой формуле придавали особое значение, полагая, что она отгоняет нечистую силу и всякое зло.

Питье

Совместное питье у русских до сих пор является не только условием гостеприимства, но и вообще сколько-нибудь нормального общения. При этом народные традиции неизменно подчеркивают необходимость равного и взаимного угощения спиртным. Возлияния спиртного являлись обязательным элементом княжеского и царского пира, а также семейных и общинных праздников на протяжении всего средневековья, да и в более позднее время. Коллективное питье способствует укреплению социальных связей, и, наоборот, человек, которого обнесли круговой чашей на пиру, становился изгоем. Поэтому так важно было участвовать в пиршестве, занимать свое, строго определенное место за столом, пить в свою очередь и никак не меньше того, что положено. При дворе московских государей старались напоить иноземных послов и часто преуспевали в этом. <Кто не пьет лихо, тому нет места у русских>, - свидетельствовали иностранцы.

Православная религия в принципе не отвергает спиртного и даже, более того, предлагает человеку хлеб и вино в качестве причастия (евхаристии). В народе существует стойкое убеждение, что нормальный человек должен употреблять вино, а всякий непьющий в той или иной степени вызывает неприязнь и подозрение. Снисходительное отношение к пьянству нашло свое отражение в пословицах: <Пьян да умен, два угодья в нем>, <Пей, да дело разумей>.

Если с православной точки зрения праздник предполагает посещение церкви, молитву, благочестивые размышления, то народный идеал праздника включал буйное веселье, обильные еду и питье. Начиная с 11 века церковь выступала против пьянства, причем видела в нем не только бытовой порок, но и двоеверное служение бесам и языческим богам. При этом резко противопоставлялись друг другу первые три чаши и последующее питье; считалось, что на пиру первую чашу пьешь в жажду, вторую в сладость, третью во здравие, четвертую в веселье, пятую в пьянство, шестую в бесовство, а последнюю в горькую смерть.

По народным представлениям, пьяный легко становился достоянием злых сил. <В пьяном бес волен>, <Над пьяным и оборотень потешается>, - говорят пословицы. Пьяный как бы переносится в иную реальность. Он и выглядит так нелепо, потому что ведет себя не по законам обыденного мира. Выражение <допился до чертиков> описывает такое состояние, когда человек уже обрел особое зрение и наконец-то увидел чертей, которые до этого незримо присутствовали бок о бок с людьми. Таким образом, рассказы о том, что пьяный видит черта или даже пьет вместе с ним рюмочку-другую, нельзя отнести только на счет белой горячки.

В фольклорных рассказах о <нечистиках> пьянство устойчиво приписывается водяным, лешим, чертям, домовым; лешие не только сами охотники до пива и вина, но и угощают ими медведей. В некоторых ритуалах человек выпивает или совместно со сверхъестественными существами или как бы вместо них. Особенно многообразны формы угощения покойников в поминальных обрядах.

Обычай пить за здоровье другого человека был известен еще древним грекам, римлянам, готам. По-видимому, исторически он был связан с религиозным обрядом пить в честь богов и умерших. В древнерусских текстах часто встречается выражение <пити (на кого-нибудь)>, означавшее, что сначала один человек отпивал из чаши за здоровье другого и передавал ему чашу, а тот, в свою очередь, должен был выпить в ответ за его здоровье.

У многих народов полагалось, чтобы хозяин первым попробовал пищу и питье, приготовленные для гостей: этим показывали, что угощение не отравлено и с ним не насылается порча. Отсюда - сохранившийся доныне обычай, чтобы тот, кто разливает вино, сначала отлил немного в свою рюмку.

Иностранцы неоднократно отмечали специфическую манеру русских пить водку не прерываясь. Это весьма древняя черта. В былинах святорусские богатыри выпивают без остановки огромные чаши, которые им подносит Владимир-князь, и тем доказывают свою готовность к ратным подвигам. Царь Иван Грозный также выпивал чашу <одним духом>. Таким же образом убеждали пить и иностранных послов, что вызвало у них немалые затруднения.

Существовало также обыкновение осушать сосуды до последней капли, а того, кто не не пьет до дна, считали отъявленным врагом, потому что он-де не выпил за <полное> здоровье хозяина дома. Вообще недопивать и недоедать в гостях не разрешалось: иначе хозяину зло оставляешь. <Кто не выпил до дна, не пожелал добра>; <Не допиваешь, так недолюбливаешь>, - утверждают пословицы. В 16 веке русские пили чашу до дна и при этом говорили, что они желают великому князю <удачи, победы, здоровья и чтобы в его врагах осталось крови не больше, чем в этой чаше>.

Стол

У русских крестьян стол считался священным предметом. На него не клали посторонние вещи; до сих пор иногда говорят, что в доме кто-нибудь умрет, если положить на стол подушку или одеяло. Встать на стол считалось вопиющим кощунством, а допустить на него кошку, курицу или маленького ребенка - крайне предосудительным.

Поведение за столом регламентировалось множеством правил и поверий. Полагали, что если парень сядет за стол в шапке, то теща у него будет глухая; если будешь держать на столе варежки, то никогда не выберешься из долгов; нельзя ставить на стол ребенка, иначе он будет капризным. На русском Севере не разрешалось стучать по столу, ибо стол - это ладонь Бога или Богоматери, протянутая людям.

Крестьяне говорили, что стол - это то же, что престол в церковном алтаре, а потому и вести себя за столом нужно так же, как в церкви. На столе постоянно лежал хлеб, и это должно было обеспечить достаток и благополучие дома согласно поговорке <Хлеб на стол, так и стол престол, а хлеба ни куска - и стол доска>.

Кое-где старались подольше посидеть за столом, потому что, по мнению крестьян, сколько за столом просидишь, столько и на том свете в Царстве Божием пробудешь. Во многих обрядовых ситуациях совершали обход вокруг стола, однако в обыденной жизни огибать стол на разрешалось: человек должен был выйти из-за стола на ту же сторону, с которой садился за него. Во одних местах считалось, что у того, кто, выбираясь из-за стола, обойдет его кругом, умрет кто-нибудь из ближайших родственников. В других местах говорили, что у этого человека <народится целое застолье ребятишек>.

Красный угол

В крестьянском доме наиболее парадным местом считался красный угол, в котором висят иконы и стоит стол. Место за столом в красном углу было наиболее почетным и предназначалось для хозяина, священника или других важных гостей, причем почетность места убывала по мере удаления от красного угла. Войдя в дом, человек прежде всего крестился, обратившись к иконам, и лишь потом здоровался с хозяевами.

Порог

В крестьянском быту особое значение придавалось порогу; на него ни в коем случае не разрешалось ни садиться, ни вставать. До сих пор через порог не здороваются и не прощаются, считается невежливым через него разговаривать. Согласно обычаю молодая, входя после венчания в дом своего мужа, не должна касаться порога, почему ее подчас и вносят на руках.

Зеркало

До сих пор сохранилось отношение к зеркалу как к предмету опасному, требующему осторожного обращения. Разбитое зеркало повсеместно считается предзнаменованием смерти. Когда в доме покойник, зеркало обязательно завешивают или оборачивают его к стенке. В крестьянском быту этот обычай объясняли тем, что покойник или сама смерть могут увидеть себя в зеркале, в доме может появиться еще один покойник. В других местах считали, что если умерший увидит себя в зеркале, то он будет возвращаться после кончины в свой дом или даже станет вампиром.

В традициях разных славянских народов не разрешалось смотреть в зеркало ночью. В Рязанской губернии, например, верили, что тот, кто посмотрится на ночь в зеркало, накличет на себя смерть. Запрещалось подносить к зеркалу ребенка в возрасте до одного года, иначе он долго не начнет говорить или будет заикаться.

Опасность зеркала обусловлена тем, что оно удваивает предметы и при этом переворачивает их, меняя правое на левое; создает особый мир, который осмысляется человеком как потусторонний мир смерти или сверхъестественных существ. Враждебные человеку силы могут воспользоваться зеркалом как своеобразной дверью, чтобы ворваться в его жизнь.

Прощание и прощение

В России прощание при расставании предполагало взаимное прощение грехов (не случайно, что и сами слова, обозначающие эти действия, связаны друг с другом по происхождению и различаются только одной буквой). И прощание, и прощение скреплялись поцелуем как знаком дружеской привязанности. До сих пор, расставаясь ненадолго, говорят друг другу <До свидания!>, а прощаясь надолго или навсегда, произносят: <Прощай!>.

Ежегодно следовало просить прощения друг у друга в воскресенье перед Великим постом, которое потому и называется <Прощеное воскресенье>. Прощаться всегда приходили младшие к старшим, нижестоящие к вышестоящим. Придя к старшему, младший кланялся ему в ноги, иногда же довольствовался простым поклоном, говоря: <Прости меня Христа ради, если в чем согрешил против тебя>. На это старший отвечал: <Меня прости Христа ради>. После этого они целовались друг с другом.

Поцелуй скреплял также прощание с умирающим и умершим, причем и в этих случаях прощание, прощение и утверждение вечной обоюдной любви сливались в едином обрядовом акте. В 19 веке при прощании в церкви с покойником все непременно целовали его в губы. В настоящее время ритуал прощания с покойным совершается в церкви после отпевания: родные и близкие подходят по очереди к телу, одни целуют умершего, другие просто наклоняются над ним.

В русской народной традиции с просьбой о прощении в определенных ситуациях обращались не только к людям, но и к земле, воде и другим природным стихиям. Во Владимирской губернии еще в начале 20 века старики перед смертью ходили в поле, чтобы <с землей и с вольным светом проститься>. Там старик вставал на своем участке на колени и с крестным знамением клал четыре земных поклона на все четыре стороны. Прощаясь с землей, говорил: <Мать-сыра земля, прости меня и прими!>, а прощаясь с вольным светом: <Прости, вольный свет-батюшка!>.

Будьте здоровы

Когда человек чихает, следует сказать ему <Будьте здоровы!>, даже вне зависимости от того, знакомы вы с ним или нет. Это сближает людей и устанавливает между ними теплые, дружеские отношения.

Чихание считалось в старину доброй приметой. Полагали, что если человек чихнет, значит он будет здоров, а его желания исполнятся. Если человек что-нибудь говорил и при этом чихнул, значит то, о чем он говорил, -подлинная правда. Если кто-нибудь чихал после ужина, то замечали: счастливый чихает к появлению в доме нового человека, а несчастливый, наоборот, к чьей-нибудь смерти или дальней дороге. Говорить <Будь здоров!> следовало также животным - кошке и собаке.

Обычай произносить приветствия чихнувшему известен не только в Европе и Азии, но и у самых разных народов мира. Еще в 11 веке христианские проповедники на Руси осуждали верование в <чох>, считая язычниками тех, кто в чихание верует. Чихание давало основание для двух толкований: во-первых, считалось, что во время чихания из тела выходит болезнь или демоническое существо, а во-вторых, - что чихание вызывается действием неких сил, внешних по отношению к человеку, - божественных или же дьявольских. На Украине полагали, что чихание днем служит добрым предвестием, а ночью, наоборот, предвещает несчастье, потому что это вампир щекочет у человека в носу и, если он хотя бы сам себе не скажет <на здоровье>, то умрет в скором времени. У белорусов считалось, что человек чихает оттого, что черт подносит ему табаку; чтобы это не повторилось, они крестились сами и пространство перед собой.

"Кудыканье"

В русском речевом этикете существовал запрет задавать вопросы <Куда идешь?> или <Куда едешь?>. На вопрос, начинающийся со слова <куда>, до сих пор можно услышать в ответ: <На кудыкину гору!>, <На кудыкино поле!>, <На кудыкин остров!>. Известны и более развернутые варианты: <На кудыкину гору воровать помидоры!> или <На кудыкину гору - журавлей щупать!>.

Запрет спрашивать <куда идешь?> первоначально появился, по-видимому, в среде охотников и рыболовов, для которых вообще характерны многочисленные суеверия. Считалось, что если кто-нибудь задаст охотнику такой вопрос, то ему не будет удачи и лучше вернуться домой, а потом отправиться на охоту в другую сторону. Рыболовы расценивали вопрос <куда?> как нечто ужасное, непростительное и предельно зловредное; за такой вопрос могли и поколотить.

Того, кто часто спрашивал <куда?>, называли <кудыкой>, а само это действие - <закудыкать>. Чем же объясняется такое настороженное отношение к слову <куда>? Вообще говоря, словесные запреты (так называемые табу) широко распространены у многих народов, однако табуируются, как правило, названия демонов, хищных животных, имена покойников, а наречие <куда> из этого ряда явно выпадает.

Основным мотивом в этом случае являлось табу вопроса, спрашивания, ведь при отправлении на охоту или рыбную ловлю требовалось строгое сохранение тайны. Кроме этого, само слово <куда> могло вызывать негативные ассоциации и с куриным <кудахтаньем>, и со словами с корнем куд-, имеющими злокозненное значение (существовали старинные слова <кудь> - кудесничество, колдовство, <куд> - злой дух, бес).

Кое-что о ножах, вилках и ложках

Современные столовые приборы разнообразны как по форме, так и назначению. Одних только ложек существует на сегодняшний день свыше десяти видов. Что же касается вилок и ножей, то обилие их разновидностей позволяет справляться не только с закусками, горячими и холодными блюдами, но даже без ущерба для себя и с такими непростыми в употреблении блюдами, как крабы, мидии и устрицы. Но такое разнообразие приборов существовало не всегда.

Нож

Нож - самый древний столовый прибор. Он существует с тех самых времен, когда каждый носил его при себе и резал им свою еду. Первоначально ножи имели форму кинжала, которую они сохраняли до конца 18 века. Наполеон I запретил производство ножей с острым концом в связи с участившимися случаями их использования не по назначению и отдал приказ об изготовлении ножей с округлым концом. Такими ножами мы пользуемся и по сей день.

Нож в народной традиции

В народной традиции обращение с ножом регламентируется множеством правил и запретов. Большинство из них предписывает обращаться с ножом осторожно и не бросать его как попало, чтобы кто-нибудь не порезался. Согласно русскому поверью нельзя есть с ножа, иначе будешь сердитым, а девушке это непозволительно делать еще и потому, что муж ее будет таким же острым, как нож. Если нож лежит на столе лезвием кверху, то это к ссоре или к чему-нибудь дурному. Играть ножом - тоже к ссоре. Нельзя оставлять на ночь нож на столе, иначе <лукавый> зарежет.

Не принято дарить ни нож, ни ножницы, ни булавки; если все же принимаешь от кого-нибудь железный предмет, то нужно либо уколоть слегка того, кто его дает, либо заплатить за него какую-нибудь мелкую монетку. Если люди по незнанию обменяются друг с другом на память какими-нибудь металлическими вещами, то они серьезно поссорятся, и пути их разойдутся. Если найдешь на дороге нож, не поднимай его, иначе от него и погибнешь.

В то же время в народной традиции нож считался оберегом от нечистой силы. Его использовали для защиты некрещеного младенца, женщины в предродовой и послеродовой период, жениха и невесты во время свадебного обряда. Считалось, что нож, брошенный в вихрь, ранит черта и на нем останется кровь.

Ложка

В Европе ложка была известна уже за 3 тысячи лет до н. э. и практически тогда же приобрела почти свою настоящую форму. Материалом для изготовления ложек служили серебро, золото, бронза и рог. С вычурной фигурой на конце ложки украшались драгоценными камнями и передавались по наследству. Первые серебряные ложки на Руси были известны с 996 году и были сделаны по просьбе варяжской дружины князя Владимира Святославича.

Ложка в крестьянском быту

В прошлом в России вся крестьянская семья питалась из одной миски, причем над самой миской есть не полагалось. Правой рукой брали ложку и зачерпывали ею суп или кашу, а в левой под дном ложки держали хлеб. Если с нее капало, то жидкая пища попадала на хлеб. Схлебнув с ложки и закусив хлебом, клали ее на стол. Жадность в еде строго осуждалась; пищу принимали не спеша и очень часто клали ложку на стол; есть безостановочно считалось неприличным. Каждое блюдо сначала пробовал хозяин дома и лишь после этого к нему приступали остальные члены семьи; они должны были опускать ложки в миску одновременно или по очереди, чтобы всем досталось поровну.

Перед едой ложку клали обычно выемкой кверху, как бы приглашая к столу. Если же хозяйка по ошибке клала ложку выемкой книзу, то это могло быть истолковано как проявление ее жадности и нежелания угостить гостя. После еды ложку переворачивали, показывая этим, что сыты. Строго следили за тем, чтобы на столе не оказалась лишняя ложка, которой, как считалось, могли воспользоваться дьявольские силы. После ужина миски с ложками и другую посуду ни в коем случае не разрешалось оставлять на столе, иначе черт может явиться или домовой станет вылизывать грязную посуду.

На Украине и в Белоруссии в ночь под Рождество участники ужина оставляли свои ложки на столе, сложив их венчиком на бортик миски с остатками кутьи - если ложка за ночь упадет или перевернется, то ее владелец в этом году умрет. На русском Севере на ночь выносили на улицу ложки, наполненные водой: если вода замерзала с ямочкой, то это сулило хозяину смерть, а если с бугорком - то жизнь.

Ложка была одной из немногих личных вещей крестьянина; он ее помечал, избегал пользоваться чужой. Думали, что у того, кто поест чужой ложкой, в углах рта появятся <заеды> - небольшие прыщики. Ложка мужчины подчас противопоставлялась остальным по размеру и форме; ее использовали в магических действиях и народной медицине. Ложку парня или девушки прижигали, чтобы приворожить их к себе.

Вилка

Первые вилки, появившиеся во Франции при короле Генрихе III, мало походили на современные, поскольку имели затейливую маленькую ручку с одним-двумя зубцами. А самая первая вилка с одним зубцом в виде золотого шильца на ручке из слоновой кости была изготовлена для византийской принцессы в начале семидесятых годов 11 века, оттуда она перекочевала в Италию и Францию. Интересно, что в Англии вилки прижились только через 50 лет после появления их в континентальной Европе из-за одного неудачного случая использования вилки. Когда англичанин Томас Кориат после своего путешествия в 1608 г. по Италии привез на родину двузубую вилку, изумлению соотечественников не было предела. Но когда же на приеме он попытался продемонстрировать искусство пользования вилкой, то первый же кусок мяса, наколотый на нее, оказался на скатерти.

В Россию вилка была завезена из Польши в начале 17 века. Впервые ей воспользовался Лжедмитрий во время пира в Грановитой палате Кремля по случаю своего бракосочетания с Мариной Мнишек. Это вызвало взрыв возмущения боярства и духовенства и послужило, по мнению историков того времени, одним из поводов для подготовки заговора Шуйского, поскольку вилка стала дополнительным свидетельством нерусского происхождения самозванца. Истинно русским прибором для употребления пищи всегда считалась деревянная ложка.

Из истории чая и кофе

Чай - одно из древнейших угощений людей. Упоминание о нем нашли в китайской литературе III века. Однако в Европу чай, как и кофе, попал сравнительно поздно - лишь в XVII веке. Чай, заслуживший особую любовь у англичан и сохранивший ее до сих пор, был в те годы столь ценен, что обладатели этой драгоценности держали ее в специальных ларцах на замке.

За несколько столетий кофе и чай приобрели мировую славу и распространение. Эти напитки доставляли и доставляют радость и наслаждение миллионам людей.

В ГДР, в городе Веймаре, в доме-музее Ф. Шиллера с благоговением хранят чашку, в которой жена поэта подавала кофе - <чудесный дар Аравии счастливой>. А Иоганн Себастьян Бах сложил в честь кофе кантату.

Не меньшая слава и у чая. В Японии он является чем-то большим, нежели просто напитком. Вокруг него создана традиция, чаю приписывают влияние на этику и эстетику. Церемонии чаепития, торжественно обставленные, длятся несколько часов. Если Вас приглашают участвовать в такой церемонии, считается, что Вам оказывают высокие знаки внимания.

Чай причудливым образом связан с историей некоторых народов. Англичане, основавшие колонии в Северной Америке, завезли туда чай. Напиток стал очень популярен. Но в 1773 году в Бостонском порту произошло знаменитое <чаепитие>: недовольные высокой пошлиной на чай колонисты опрокинули весь привезенный груз чая в океан. Впоследствии колонисты стали бойкотировать английские товары, в том числе и чай.

Возможно, не только упомянутые исторические события сыграли свою роль, но как бы то ни было, в Англии и теперь самый распространенный напиток - чай, как и прежде, а в США - кофе.

Как раньше вели беседу

Изучением искусства вести беседу человечество занимается с древних времен. Побудительным мотивом развития науки о человеческом общении является изучение внутреннего мира человека, свойств его души.

Свои понятия о культуре общения эллины распространяли на контакты с другими народами, на международные связи. Греческий этикет общения в древности считался своего рода международным эталоном. Первые римские послы в эллинистических государствах, по свидетельству древнегреческого историка Полибия, поражали мягких и деликатных греков грубостью, неумением сдерживать свои чувства.

Из периода античной истории к нам перешли и многие правила ведения бесед. Так, было не принято во время переговоров публично обвинять третьих лиц. В середине 2 века на переговорах посла острова Родоса в Риме был такой случай. Посол Родоса, защищая свое положение, начал обвинять правительства всех других греческих городов в присутствии их послов и обелять поведение правителей Родоса. Выступление посла вызвало негодование остальных греческих городов.

В Древней Руси в начале 12 века было широко известно <Поручение к детям> князя Владимира Мономаха. В частности, излагались нормы, в соответствии с которыми надлежало поступать детям князей и дружинников. В том числе беседу предписывалось вести следующим образом: <При старших молчать, мудрых слушать, старшим повиноваться, с равными себе и младшими в любви пребывать, без лукавого умысла беседуя, а побольше вдумываться, не неистовать словом, не обсуждать речью, не много смеяться...>

В 1713 году во Франции вышла книга, разошедшаяся затем по всей Западной Европе. Называлась она <Искусство галантных бесед, или Как стать человеком с хорошими манерами>. Среди прочего в ней дается следующий совет: <Чтобы завоевать расположение вашей дамы, надо уметь вести с ней правильную беседу. В качестве темы предпочтительнее всего погода. Можно говорить как о плохой погоде, так и о хорошей. Если дама не возражает, это уже начало успеха>. Не одно поколение аристократов, следуя предписаниям этих книг, стремилось продемонстрировать свое умение вести светскую беседу на ничего не значащие, ни к чему не обязывающие темы: о погоде, скачках, охоте и прочих пустяках.

Из истории письма

Формы переписки, принятые в современном международном общении, сложились около ста пятидесяти лет назад. Родина их - Англия, именно оттуда ведут свое начало основные правила этикета составления корреспонденции. Конечно же, письма друг другу люди писали и раньше, даже на бересте, как в Новгороде. И при этом соблюдали определенные правила. Так, древние римляне писем не подписывали, если только это не были письма к самому императору. Адреса на конвертах не писали и в более поздние времена. Письма вручались посыльными лично адресату.

Современные формы корреспонденции изобретены в 1842 году лондонским художником Уильямом Энгли - составителем первой новогодней поздравительной открытки. А в 60-е годы прошлого века с развитием регулярной почты эти формы стали общепринятыми. С древних времен в форме писем - в литературе это называется эпистолярным жанром - сочинялись целые романы, поэмы, философские трактаты, политические памфлеты, критические статьи.

Великий представитель древнеперсидской литературы Низами считал умение вести переписку большим искусством. В первой главе своей книги <Собрание редкостей> Низами дает ряд советов Дабиру-письмоводителю. Вот один из них: <... Ведя переписку и направляя послания, не пристало ему дерзить уважаемым людям и вельможным господам. А ежели меж господином его и тем, кому он пишет, случилась распря, пусть он не чернит его репутации, умерив свое перо, разве только по отношению к тому, кто сам переступил границы и ногу достоинства перенес за круг благородства, ибо сказано: <Слово за слово, а начавший - виновнее>.


Из истории этикета
Античный мир
Древняя Греция
Одежда в Древней Греции
Спорт, бани в Древней Греции
Торжественная трапеза в Древней Греции
Проксения
Древний Рим
Одежда в Древнем Риме
Термы
Римляне на пиру
Формирование основ этикета в Древнем Риме
Западная Европа
Этикет раннего средневековья
Подарки в раннем средневековье
Пиры в раннем средневековье
Этикет в феодальном обществе. Рыцарский кодекс
Требования к рыцарю
Посвящение в рыцари
Принятие вассальной зависимости
Турниры
Обеты
Представления об учтивости
Куртуазная любовь и культ дамы
Придворный этикет
Право первенства
Этикет при французском дворе 17 века
Требования к придворным
Возникновение дипломатического этикета
Изменение этикетных норм в 18 веке
Требования к хорошему воспитанию в 18 веке
Буржуазный этикет 19 века. Понятие респектабельности
Правила поведения женщин в 19 веке
Ритуал приветствия, обращения и прощания
Жестикуляция и обнажение головы
Рукопожатие и поцелуй руки
Поклоны и коленопреклонение
Поцелуй как форма приветствия
Право первенства при приветствии
Ритуал прощания
Титул при обращении
Застольные манеры в раннем средневековье
Застольный этикет в 11-13 веках
Индивидуальные столовые приборы
Изменение застольных манер
Застольная беседа
Одежда в раннем средневековье
Одежда как символ сословных различий
Появление моды
Россия
Допетровская Русь
Распорядок дня в допетровской Руси
Семья в допетровской Руси
Заключение брака и свадьба в допетровской Руси
Семейные праздники в допетровской Руси
Похороны в допетровской Руси
Гостевой этикет в допетровской Руси
Положение женщины в допетровской Руси
Еда в допетровской Руси
Одежда в допетровской Руси
Поездки и путешествия в допетровской Руси
Бани в допетровской Руси
Пиры в допетровской Руси
Развлечения в допетровской Руси
Петровское время (1696-1725 годы)
Брак в петровское время
Положение женщины в петровское время
Дети в петровское время
Внешний вид горожан
Ассамблеи
Развлечения в петровское время
19 - начало 20 века
Первая половина 19 века
Вторая половина 19 - начало 20 века
Брак в 19 - начале 20 века
Образование в 19 - начале 20 века
Светская жизнь
Восточный этикет
Китайский этикет: история и современность
Возникновение китайского этикета
Знакомство и приветствие в Китае
Обращение в Китае
Правила поведения женщины в Китае
Церемониальный отказ в Китае
Гостевой этикет в Китае
Дом и домашний этикет в Китае
Трапеза в Китае
Внешний вид китайцев
Цвета одежды в Китае
Советы иностранцам
Традиционный этикет японцев
Возникновение японского этикета
Основные принципы японского этикета
Отказ в японском этикете
Извинение в японском этикете
Ведение беседы в Японии
Обращение в Японии
Приветствия и поклоны в Японии
Знакомство в Японии
Правила поведения женщин в Японии
Посещение японского дома и правила поведения
Трапеза в Японии
Подарки и чаевые в Японии
Одежда в Японии
Принципы этикета в корейском обществе
Возникновение корейского этикета
Приветствие в Корее
Обращение в Корее
Правила поведения женщин в Корее
Посещение корейского дома
Трапеза в Корее
Одежда в Корее
Семейный этикет в Корее
Пользование транспортом в Корее
Жесты в Корее

Из истории этикета

Античный мир

Греческий полис (polis) - город-государство и римский цивитас (civitas) - община обеспечивали полное развитие гражданских, физических, творческих возможностей свободных граждан, что и определяло нормы поведения в обществе. В светской жизни не предполагалось каких-либо формальных ограничений, и только в период поздней Римской империи стали появляться первые признаки строгой регламентации поведения, складывались основы этикета.

Древняя Греция

Большую часть дня греки проводили вне дома - в палестрах и гимнасиях (спортивных залах и стадионах). Все граждане стремились попасть на агору (рыночную площадь) в центре города, где проходили личные и деловые встречи. Здесь греки узнавали новости, обсуждавшиеся всю вторую половину дня. Поэтому сопровождавший греческого гражданина раб приносил с собой складной стул для более удобного общения. Зачастую приходилось возвращаться ночью в сопровождении рабов-факелоносцев. В течение дня мужчины обычно принимали участие в нескольких спортивных состязаниях, а также азартных играх (игра в мяч, в кости), в петушиных боях. Женщина согласно обычаям могла выходить из дома только в сопровождении рабов. Рабыни несли за хозяйкой зонтик от солнца, рабы - складной стул.

Одежда в Древней Греции

Одежда у греков была очень простая. Основным видом мужской и женской одежды был хитон. Хитон - это до колен или ниже платье, стянутое на талии поясом. Хитон мог быть с рукавами или без рукавов и скреплялся на плече пряжкой. Поверх хитона мужчины надевали гиматий (длинный плащ), а женщины - пеплос (длинный плащ с капюшоном). Мужчины носили еще короткий плащ - хламиду, которая прикреплялась к одежде застежками. Материалом для изготовления одежды служили шерсть и лен. Головной убор надевался только в дорогу. Мужчины носили войлочную шапку типа колпака и шляпу с широкими полями. Обувью для греков служили сандалии и войлочные или кожаные сапоги, зашнурованные спереди. Сложные женские прически укреплялись шпильками из драгоценных металлов и камней. Кроме богато украшенных поясов, женский туалет дополняли драгоценности: серьги, браслеты, диадемы.

Бани в Древней Греции

Спорт в Древней Греции

Греки придавали особое значение физической красоте и здоровью, тесно связывая их с красотой души и ума. Общество очень заботилось о поддержании здоровья, в частности о гигиене. Поэтому в крупных городах существовали общественные бани. В баню греки приходили через день, в сопровождении рабов. Раб нес с собой масло, соду, жирную глину, белье, полотенце и щетки. Горячую ванну принимали в круглом чане; после нее следовали холодные купания. Существовали также парильни с сухим горячим воздухом. Греческие спортивные состязания, в частности Олимпийские игры, посвящались богам и героям. Греки стремились к гармоничному развитию. Такой знаменитый философ, как Платон в молодости прославился как кулачный боец.

Торжественная трапеза в Древней Греции

Трехразовое питание в Греции предполагало наличие двух завтраков и обильного обеда. Обед устраивался в вечернее время. На пир приглашались друзья, которым присылались приглашения через вестников-рабов. Приглашенные могли привести на пир своих друзей. Случалось, что к обеду приходили граждане, которых никто не приглашал - паразиты. Непрошеных гостей не принято было выгонять, но к ним относились с презрением. За стол садились строго в назначенное время, не дожидаясь опоздавших. Пиры устраивались только на мужской половине дома. Так как аккуратность считалась признаком вежливости, то у входа все снимали обувь, рабы омывали гостям ноги, предлагали принять ванну и умаститься благовониями. Еда расставлялась на столах, вокруг которых в форме подковы размещались ложа. Ложе было высоким, покрывалось красивым одеялом. На нем могли расположиться двое гостей спиной друг к другу. Обедали в положении полулежа, опираясь левым плечом на подушку или валик. Хозяин дома располагался в центре. Самым почетным считалось место справа от него. Ели руками, вытирая пальцы тестом или мякишем хлеба. Ложка полагалась только для жирной пищи. Обед начинался с закусок, возбуждающих аппетит. Далее следовали перемены из мяса, рыбы, зелени и соусов. По окончании трапезы совершали омовение рук и приносили жертвы богам вином. Далее следовал десерт из сыра, фруктов, сластей и вина. Это было началом симпосиума (симпозиум - философская беседа с вином). Лучшие вина с острова Лесбос, Самос и Хиос смешивались с водой в пропорции один к трем. Пить неразбавленное вино считалось неприличным, подобающим лишь варварам. Во время обеда велись важные и интересные беседы. На симпосиум приглашались флейтистки и акробаты для развлечения.

Проксения

Важнейшими чертами общественной жизни греков были дружелюбие и гостеприимство, переходившие в государственную обязанность. Гостеприимство превращалось в институт проксении - прообраз дипломатической службы. При переезде из своего отечества грек оказывался чужаком в соседнем государстве. Проксены (представители Афинского государства в других полисах) защищали их интересы, предоставляя им жилье, ссужая их деньгами, обеспечивая удобства и создавая им привычную среду. За свою службу проксены получали ряд привилегий в тех полисах, гражданам которых они оказывали эти услуги.

Древний Рим

Общественная и деловая жизнь в Риме проходила в основном на Форуме и Марсовом поле. В Риме и других крупных городах граждане ходили пешком, передвигались на носилках, которые несли на плечах 6-8 рабов, или в повозках, запряженных мулами. Римские граждане охотно посещали общественные игры и зрелища, число которых доходило до 170 в год. Иногда, особенно в бане в древний период, граждане и сами участвовали в играх и состязаниях. Устраивание таких зрелищ было важным общественным долгом видных граждан, а позднее - почти исключительной прерогативой императоров. Историк Светоний в своих <Жизнеописаниях Цезарей> подробно рассказывает о многих играх, неизменно ставя их в заслугу организаторам. Осуждая жестокость этих зрелищ с современной точки зрения, следует помнить, что тогдашняя мораль коренным образом отличалась от нашей.

Одежда в Древнем Риме

Римского гражданина можно было узнать по обязательному виду одежды - тоге. Тога - это большой овальный кусок белого полотна, в которую человек завертывался с ног до головы, перебрасывая один конец через левое плечо. Тога римского сенатора украшалась широкой красной каймой. Роль верхней одежды играла пенула - плащ без рукавов и лацерна - короткий плащ, скрепленный на плече застежкой. Плащи изготовлялись из шерсти. Нижней одеждой являлась короткая туника, стянутая на талии поясом. Женщины носили длинные туники, которые под грудью перехватывал широкий кожаный пояс, служивший корсетом. На тунику набрасывали покрывало - столу. Выходя из дома, римлянка должна была надеть длинный плащ - палла. Одежду шили из беленого холста и белой и черной шерсти. Только в период Империи появились шелковые ткани и одежда стала разноцветной. На улице женщины накидывали на голову покрывало, а мужчины в непогоду надевали капюшон. Кроме сандалий, распространенным видом обуви были закрытые башмаки. Босиком выходить на улицу было не принято. Суровый быт римлян ранней Республики резко отличался от роскоши конца Республики - начала Империи. Всевозможные излишества, духи и благовония в сосудах из драгоценных металлов получили тогда широкое распространение. Неоднократно принимавшиеся законы против роскоши не смогли переломить эту тенденцию.

Термы

В жизни римлян термы (общественные бани) играли большую роль, чем у греков из-за своего многофункционального характера. В имперское время из общественных бань термы превратились в роскошные дворцы, предназначенные не только для купания. Здесь появились спортплощадки, комнаты отдыха, буфеты и библиотеки. Это было место отдыха, непринужденного общения. Сюда приходили в сопровождении рабов, которые несли простыни, скребки и т. д. В термах предоставлялись: душ, холодная и горячая ванна, умащения благовониями. Во время Империи термы играли роль клубов, в которых одновременно могли присутствовать 3-4 тысячи человек. Здесь устраивались представления, велись философские беседы. Термы стали обязательным элементом городской застройки всех городов Римской Империи.

Римляне на пиру

Обед, в том числе и торжественный, устраивался не раньше двух часов и занимал всю вторую половину дня. Во время пира происходило не только принятие пищи, но и обсуждение философских вопросов, литературные диспуты, чтение стихов. Столы с кушаньем расставлялись так, чтобы каждый из них был окружен тремя ложами. Такие столы назывались триклиниями. Зала полностью заполнялась ими. Наиболее почетным было центральное ложе. На каждом ложе, которое с помощью покрывал и валиков превращалось в диван, размещалось по три человека. Рабы сопровождали хозяина на торжественный пир, неся с собой его парадную одежду и обувь, в которую римляне переодевались перед едой.

В начале пира возносили молитвы богам. Пищу и вино выставляли на очаг в дар домашним богам-ларам. Обед состоял из трех блюд - закуска (яйца, салат, овощи, устрицы) и собственно обед, состоящий из нескольких мясных и рыбных перемен. Пир завершал десерт с вином. Кушанья подавали на больших серебряных блюдах, с которых их брали руками. Хлеб и вино разносились прислугой. Во время еды руки вытирали полотенцем и салфеткой. На пиру произносились тосты. В отличие от Греции у римлян жены посещали пиры вместе с мужьями. Описание роскошных пиров, сохранившиеся в изобилии у античных авторов, повествуют о всевозможных ухищрениях устроителей и поваров. Экзотические блюда доставлялись в Рим со всех концов империи. Римляне ценили не только вкусовые достоинства, но и другие необычные качества пищи. Так, скромная рыбка-султанка приводила всех в восхищение своей способностью менять цвет - ее закалывали прямо на виду у пирующих. Чтобы позабавить гостей, устраивались разнообразные сценки, нередко шуточные перебранки между рабами. Пирующим раздавались иногда весьма ценные подарки, например, в раковинах моллюсков оказывались жемчужины. Зал для пиров украшался цветами, цветочные, чаще розовые лепестки сыпались с потолка. Такая роскошь осуждалась многими римскими интеллектуалами. <Городу, в котором рыба стоит дороже упряжного вола, помочь уже ничем нельзя!> - так восклицал один из них.

Формирование основ этикета в Древнем Риме

В период Принципата (Ранняя римская империя) верховная власть императора (принцепса) постепенно из почетной обязанности становилась выражением его величия. Приближенные к принцепсу демонстрировали могущество верховной власти. При Августе, основателе системы Принципата, <друзья> императора образовали Совет принцепса - консилиум (consilium). Их можно считать первыми вельможами, постоянно свидетельствующими свое почтение императору. В 1-2 веках сенаторы обязаны были присутствовать при пробуждении императора. В период римских династий Юлиев-Клавдиев, Флавиев и Антоние сенаторы имели простой доступ к персоне императора. В обычай вводятся утренние приемы. Охрану дворца обеспечивали гвардейцы-преторианцы, а личную охрану императора - телохранители из варваров. Император приветствовал уважаемых гостей поцелуями. Сенаторы и придворные могли вести беседу с императором сидя. На императорских пирах особо почетных гостей принцепс сам принимал и рассаживал. Однако гостей предварительно обыскивали на предмет ношения оружия. Роскошные пиры императоров привлекали богатых провинциалов, готовых платить огромные суммы денег за право принять в них участие.

Распространение культа императора в Римской империи постепенно возвышает особу верховного правителя над массой его подданных. С 3 века римский император, <деус эт доминус> (<бог и господин>), был отдален не только от массы своих подданных, но и от высших должностных лиц государства. Даже членам верховного совета при императоре доступ к нему был затруднен. Они должны были докладывать свои вопросы только стоя. Верховная власть в Римской империи в 4-5 веках начинает испытывать мощное влияние Среднего Востока в оформлении придворного этикета. Двор императора, ранее состоявший лишь из близких друзей, разрастается до гигантских размеров и превращается в огромный штат чиновников разного ранга. Низшие должности, предназначавшиеся в период Республики и ранней Империи для рабов и вольноотпущенников, становятся вожделенными для людей высшего сословия (секретари, курьеры, держатели опахала и т. д. ). Восточной чертой при римском дворе было появление евнухов, которые приобрели сильное влияние в дворцовой жизни. Появляются должности, ранее неизвестные республиканскому Риму: царский виночерпий, надзиратель царского ложа. Носители этих должностей начинают влиять на политику императора в большей степени, чем вызывающие его опасения командир охраны и крупные полководцы. Если в период ранней Империи такие принцепсы, как Траян, Адриан внешне мало чем отличались от знатного римлянина, то в поздней Империи пурпур становится основным цветом в одежде императора, который одежду из простых и удобных тканей заменяет на шелковые златотканые одеяния; без них император не появляется на людях. Голову императора венчает тяжелая золотая диадема с драгоценными камнями. Большой штат чиновников, составляющий канцелярию императора, служит буфером между ним и его подданными. Просители заранее записывались на прием и могли месяцами дожидаться вызова в канцелярию. Дворец начинает жить самостоятельной жизнью и превращается государство в государстве.

Западная Европа

На развитие этикета в странах Западной Европы большое влияние оказали национальные обычаи и традиции разных стран, этические нормы различных слоев общества, религиозные обряды, суеверия и предрассудки. Историю этикета, его развитие и трансформацию с течением времени можно проследить по памятникам литературы и культуры. Знание истории этикета важно и для нашего времени, поскольку многие современные правила поведения берут свое начало в далеком прошлом и зачастую первоначально имели совсем другой смысл. Некоторые этикетные нормы прошлого изменились почти до неузнаваемости, а другие просто исчезли вместе с породившими их условиями, но так или иначе все принятые ритуалы поведения наложили отпечаток на развитие западноевропейской культуры.

Этикет раннего средневековья

Подарки в раннем средневековье

В раннесредневековом обществе, на стадии складывания феодальных отношений, уже существовали развитые формы этикета. Огромную роль в жизни варварского общества (как, впрочем, и в более поздние эпохи) играл ритуальный обмен дарами. Бракосочетание, поминки, посещение гостей, совершение сделки, заключение мира и многие другие важные вехи в жизни человека сопровождались взаимным вручением подарков. Эти дары могли иметь значительную материальную ценность, но могли быть и символическими, поскольку самым важным было то, что между людьми возникали узы дружбы или служения. Подарки считались важным средством поддержания общественных связей, а подчеркнутая щедрость и гостеприимство обеспечивали человеку положение в обществе. Пригласившего в гости необходимо было в свою очередь пригласить к себе на пир и отплатить не менее, а если возможно, то и более щедрым и обильным угощением.

Пиры в раннем средневековье

Пиры в раннее средневековье длились по многу часов. На них обсуждались дела, разрешались споры, исполнялись песни, происходил обмен ценностями, причем люди одного статуса должны были получить равноценные подарки. На пиру поднимались кубки в честь короля, успешного завершения военных походов, какого-либо именитого гостя и т. д. Совместное застолье считалось в раннем средневековье важным ритуальным актом, устанавливавшим дружеские связи, изгонявшим вражду, приносившим удачу. Поэтому вооруженные конфликты в пиршественном зале карались строже, чем где бы то ни было.

Во время пира хозяин восседал на возвышении во главе трапезы, раздавал милости приближенным, вручал подарки, часто подчеркивая пренебрежение к собственному имуществу. Подобная демонстративная щедрость чрезвычайно долго сохранялась в средневековом обществе и определяла многие правила поведения.

Этикет в феодальном обществе. Рыцарский кодекс

Основной чертой феодального общества являлась его строгая иерархичность. Это общество, где социальные роли были четко распределены, где индивид уже при появлении на свет обладал комплексом определенных прав и обязанностей, в том числе и в сфере этикета. Более строгому регламентированию поведения в феодальном обществе были подчинены представители господствующего сословия.

Возникшая в 11 веке общественная система рыцарства распространилась по всей Европе, оказывая огромное влияние на европейский этикет и создавая вокруг феодальной аристократии бесчисленное множество новых церемоний и ритуалов, таких, как посвящение в рыцари, принятие оммажа (от французского hommage -вассальная зависимость), объявление войны и участие в турнире, служение сеньору и избранной даме сердца. Кодекс рыцарской чести предписывал соблюдение сложных этикетных процедур, отступление от которых даже в мелочах мог уронить достоинство рыцаря в глазах других представителей этого класса. Каждый поступок рыцаря, его одежда и ее цвета, его слова и жесты - все имело определенное символическое значение. Даже в тех случаях, когда, казалось бы, требовалась личная инициатива, рыцарь должен был сообразовывать свое поведение не со здравым смыслом, а с требованиями этикета. Например, во время битвы при Креси французские рыцари, прискакавшие к королю со срочным боевым донесением, не посмели первыми обратиться к королю, так как только он обладал таким правом по отношению к своим подданным. Когда же король, наконец, начал говорить с ними, рыцари долгое время препирались, уступая друг другу почетное право докладывать королю и не думая о том, что промедление могло губительно отразиться на ходе битвы.

Требования к рыцарю

Согласно принятым в средние века представлениям, неоднократно сформулированным в литературных памятниках 12-13 веков, основными добродетелями рыцаря являлись храбрость, честность, великодушие, щедрость, гостеприимство, учтивость, стремление к славе. Все эти качества идеальный рыцарь должен был постоянно демонстрировать, как бы исполняя отведенную ему роль. Например, щедрость, как одна из основных доблестей феодального сеньора, проявлялась в том, что он раздавал и растрачивал свои богатства, не считая ни доходов, ни расходов и поражая гостей и вассалов своей часто бессмысленной расточительностью (один рыцарь велел засеять вспаханное поле кусками серебра, другой использовал для приготовления пищи восковые свечи вместо дров). Гостеприимство выражалось в организации бесчисленных пиршеств с огромным количеством гостей, где подавались десятки изысканных блюд и раздавались дары.

Посвящение в рыцари

Жизненный путь рыцаря был четко определен с самого рождения. С детских лет мальчиков обучали владеть оружием, а в семилетнем возрасте будущего рыцаря посылали служить пажом в замок родственника или сеньора. Там он учился охотничьему мастерству, верховой езде, искусству боя, а также манерам поведения по отношению к высшему, равному ему лицу или даме. Рыцарь должен был уметь играть на музыкальных инструментах, часто - слагать стихи (хотя умение читать и писать далеко не было обязательным), играть в шахматы, танцевать. В возрасте 14 лет паж становился оруженосцем и сопровождал своего господина в походах и на турнирах, помогая ему на поле брани и прислуживая в замке. В 21 год наступала пора посвящения в рыцари. Посвященный, одетый в платье определенного цвета, проводил ночь, бодрствуя в часовне, затем посвящал Богу свой меч и принимал причастие. Далее следовало ритуальное омовение, потом оруженосец преклонял колено перед сеньором, который наносил ему символический удар в шею или по щеке, после чего рыцарю надевали шпоры и перепоясывали его мечом. Полностью вооруженный, он вновь вставал перед сеньором на колени и получал еще один символический удар мечом. После этого рыцарь садился на коня и демонстрировал присутствующим свою ловкость и умение владеть копьем, поражая мишень.

Принятие вассальной зависимости

Полноправный рыцарь должен был входить в сложную систему сеньориально-вассальных отношений, т. е., как правило, служил своему сеньору и покровительствовал тем, кто находился в вассальной зависимости от него. Для установления таких отношений необходимо было выполнить ритуальную процедуру оммажа, когда вассал, стоя на коленях, вкладывал свои руки в руки господина и приносил ему клятву в верности, после чего получал от сеньора меч в знак установления взаимных обязательств.

Турниры

Турниры, являвшиеся неотъемлемой частью образа жизни рыцаря, проводились в соответствии с установленным ритуалом. Соперники, одетые в цвета своего рода или своей дамы, с непременным гербом и девизом на щите, должны были выбить друг друга из седла, строго соблюдая правила. В первый день турнира проводились единоборства, когда каждый мог выбрать себе соперника и вызвать его на бой, затем происходило сражение двух отрядов. Победитель получал награду из рук устроителей турнира или избранной им дамы. Турнир мог устроить король либо любой достаточно богатый и знатный феодал, имеющий такую возможность. С течением времени эти состязания обставлялись все более пышно, включая в себя элементы театрализованного действия.

Обеты

Много внимания уделялось соблюдению обетов, какими бы странными или даже смешными они ни казались в другие времена. Рыцарь мог дать клятву не прикасаться к пище или какому-либо определенному ее виду, не стричь волос, есть и пить стоя, носить на себе цепи и даже не мыться до тех пор, пока не исполнит торжественно данного обещания, касавшегося, как правило, военных подвигов.

Представления об учтивости

Стремясь к первенству при дворе, на турнире или на поле брани, рыцари соревновались друг с другом в учтивости. Неслыханным позором для рыцаря было не предоставить старшему по рангу то место, которое ему подобало, но и среди равных было распространено постоянное и подчеркнутое стремление оказать почести. Уступить более почетное место, пойти навстречу, первым обнажив голову в знак уважения, считалось признаком хорошего воспитания, и потому при посещении храма или переходе через узкую улочку начинались бесконечные споры о том, кто кому уступит дорогу, а при попытке поцеловать руку даме та часто отдергивала ее, чтобы избежать якобы незаслуженной чести.

Куртуазная любовь и культ дамы

В средние века церковь и законодательство освящали неравноправие мужчин и женщин. Женщина была лишена многих социальных и экономических прав, ее подчиненное положение в семье было законодательно закреплено. Выходя замуж, она теряла все права на наследство от родителей, не получая ничего, кроме своего приданого; оставаясь вдовой, она зависела от своих сыновей.

Тем не менее именно в этот период возникает так называемый <культ дамы>, или форма отношений между рыцарем и его дамой, названная <куртуазной любовью>, что нашло свое отражение в рыцарской поэзии 12-13 веков, в произведениях таких авторов, как Вольфрам фон Эшенбах, Вальтер фон дер Фогельвейде, Кретьен де Труа и других. Согласно средневековым источникам отношения рыцаря и дамы приравнивались к отношениям сеньора и вассала и часто описывались с употреблением той же терминологии. Рыцарь должен был избрать себе объект поклонения и служить избранной даме как своему сеньору, даже если его чувство никогда не было вознаграждено. Прекрасная дама в представлении средневековых авторов должна была обладать любезностью, способностью вести светскую беседу, красотой, благородством манер, веселым нравом и кокетливостью.

Куртуазная любовь никогда не была связана с браком и противопоставлялась ему, но тем не менее, невзирая на <незаконность> отношений, который могли представлять собой и платоническое <служение>, и адюльтер, и даже <любовь на расстоянии> (когда рыцарь совершал подвиги во имя дамы, которую никогда не видел), поведение рыцаря и дамы определялось целой системой строго установленных норм. Рыцарь всячески демонстрировал свое чувство: хорошим тоном считалось в отсутствии дамы или при ее очевидной неблагосклонности обнаруживать свои страдания. От него ожидалось, что он не сможет ни есть, ни спать, прекратит всякие развлечения, громко оплакивая свою участь.

Принято было носить цвета своей возлюбленной (символика цвета играла важную роль в средневековом этикете и в особенности в отношениях между влюбленными) и предметы ее туалета, подаренные в знак любви. Иногда по окончании турнира дамы оставались полуодетыми, так как дарили рыцарям свои украшения и детали одежды вплоть до рукавов и рубашек. Эти подарки имели большое значение и всегда сопровождали рыцаря. Если он побеждал в турнире, будучи одетым в цвета своей дамы, он посылал ей коня и оружие побежденных противников. Дама могла оставаться равнодушной к ухаживаниям, не проявляя жалости и сострадания, но могла и принять их, также нося герб своего поклонника и демонстрируя его дары.

И дама, и в особенности рыцарь часто давали обеты и клятвы, сопряженные с особенной трудностью выполнения (известен случай, когда дама вручила своему возлюбленному свою рубашку вместо кольчуги для участия в турнире, а затем, после его победы, с гордостью надела окровавленную рубашку поверх своего платья). Даже для чрезвычайно знатных феодалов не считалось зазорным слагать стихи и песни в честь дамы и даже лично исполнять их (иногда восхваление дамы поручалось странствующим менестрелям, воспевавшим красоту и благородство какой-либо особы везде, где им приходилось скитаться).

Несмотря на всю искусственность кодекса куртуазной любви, концепция служения даме стала стандартом поведения на протяжении столетий. Она повысила положение женщины в обществе и требовала от мужчины хотя бы внешнего соответствия нормам щедрости, учтивости, верности и скромности. Появившиеся в тот период понятия о <благородном> поведении создали поведенческие образцы, сохранившиеся до настоящего времени. Таким образом, рыцарский кодекс оказал чрезвычайно важное влияние на развитие этикета в последующие столетия и внес несомненный вклад в формирование современных манер, поскольку даже этикет двадцатого столетия предусматривает для женщин определенные привилегии и преимущества.

Придворный этикет

С 15 века все большее влияние на развитие западноевропейского этикета оказывал чрезвычайно усложнившийся церемониал королевских дворов. Сначала определенное влияние оказывали испанские и бургундские ритуалы, затем с развитием абсолютизма главную роль начала играть Франция.

В это время появляются многочисленные пособия по этикету, который становится настолько сложным, что при дворах появляется специальная должность церемониймейстера, следившего за выполнением всех его тонкостей и строжайшим образом регламентировавшего всю дворцовую жизнь. Члены семьи монарха и придворные должны были в определенный час вставать, точно указывалось, кто должен был присутствовать при одевании монарха, подавать предметы его туалета, сопровождать его во время прогулки и т. д. Было точно определено, как проходили церемонии аудиенции, торжественных выходов, прогулок, обедов, балов.

Например, при бургундском дворе герцог два-три раза в неделю давал публичные аудиенции, где каждый мог вручить ему прошение. Все придворные должны были присутствовать, размещаясь согласно рангу по обе стороны трона, а подле него находились коленопреклоненные чиновники, читавшие и рассматривавшие прошения.

Пышные обряды сопровождали рождение, брак и смерть при королевском дворе. Чем выше ранг, тем более сложным был ритуал. Например, королева Франции в течение года не покидала покоев, где ей сообщили о смерти супруга, а для принцесс этот срок ограничивался шестью неделями. Покои были занавешены и убраны черным, и принцесса, одетая в траур, должна была провести эти шесть недель в постели. Покои для пребывания знатной дамы после родов убирались зеленым шелком, причем все предметы в этих комнатах служили определенным церемониальным целям.

Право первенства

Право первенства в придворном этикете приобретает определяющий характер. Вопрос преимущества кого-либо зачастую становится вопросом жизни и смерти, так как непростительным оскорблением считалось занятие, хотя бы и нечаянное, чужого места или вход в комнату раньше персоны более высокого ранга. Имело значение, кто на чем сидит, кто оказывает ту или иную услугу королю. Придворный или посол иностранного государства, удостоенный лучшего места, считался занимавшим более высокий ранг, что приводило даже к международным конфликтам, так как посол, чью карету на королевской прогулке обогнала карета другого, мог счесть это унижением своей страны и ее двора. Поэтому все поведенческие нормы были тщательно формализованы. При бургундском дворе было точно предписано, каким именно придворным дамам можно было ходить рука об руку и должна ли (и каким именно образом) одна другую поощрять к подобной близости. Известны случаи, когда строгое соблюдение этикета приводило к принесению в жертву человеческих жизней. При испанском дворе Филиппа II королева однажды упала с коня, застряв ногой в стремени. Конь поволок королеву за собой, но никто не рискнул помочь ей, чтобы не оскорбить ее величество прикосновением к ее ноге. Когда двое придворных все же решились спасти полумертвую королеву, то они поспешили немедленно скрыться от гнева короля за грубое нарушение правил этикета.

Этикет при французском дворе 17 века

Эта система достигла своего апогея в 17 веке при дворе Людовика XIV, где стараниями <короля-солнца> была ритуализирована каждая мелочь. Церемонии того времени возносили короля до уровня недоступного божества. Утром, при пробуждении короля, на него надевали халат главный хранитель опочивальни и несколько придворных, причем было расписано не только то, кто какую именно оказывал услугу, но и их движения. Затем двери опочивальни открывались, и короля могли лицезреть придворные высших рангов, склонившиеся в глубоком поклоне. Король произносил молитву и выходил в другую комнату, где одевался, при этом ему вновь прислуживали представители высшей знати, в то время как основные придворные, имеющие на это право, лицезрели этот процесс, стоя в отдалении в почтительном молчании. Затем король удалялся в часовню во главе процессии, а на его пути рядами стояли сановники, не удостоенные аудиенции, повторяя свои прошения в надежде, что проходя мимо, Людовик XIV услышит их и даже, может быть, произнесет: <Я подумаю об этом>. Во время королевской трапезы все придворные должны были стоять, соблюдая полнейшую тишину. Король восседал в кресле. Королева и принцы, если они присутствовали, имели право сидеть на стульях, а другие члены королевской семьи - на табуретах. Король мог оказать величайшую честь знатной даме, позволив ей сесть на табурет; у мужчин такой привилегии не было, но все они стремились к ней ради своих жен.

Понятно, что в таких условиях принципиальное значение придавалось вопросам первенства, и никто уже не уступал, как в средние века, своих привилегий и прав другому. Тот, кто удостаивался особой чести (например, нести свечу в королевской опочивальне), мог получить дополнительные социальные и, что не менее важно, материальные преимущества перед другими.

Чины, милости, деньги, поместья - все добывалось именно при дворе, в толпе придворных, подчиненной этой строжайшей иерархии. Придворные были вынуждены ежедневно проводить стоя долгие часы ожидания, терпеть скуку королевской трапезы и унизительные обязанности прислуги для того, чтобы быть замеченными королем. Годы, проведенные подобным образом, оказывали пагубное влияние на их характер и интеллект, но приносили ощутимые материальные выгоды.

Требования к придворным

Очевидно, что придворные обязательства требовали от дворянина определенных качеств. Сохранились руководства по поведению того времени, из которых одним из самых известных является сочинение графа Кастильоне <Придворный>. Согласно ему придворный должен быть любезен и внимателен, избегать сплетен, злоязычия и лжи. Его манеры должны были выглядить естественными без неловкости, он обязан был хорошо говорить на нескольких языках, уметь играть в карты, не обращать внимания на денежные потери, петь, рисовать, танцевать, играть на музыкальных инструментах, практиковать модные в то время виды спорта, но отнюдь не игры простонародья. На войне ему рекомендовалось избегать ненужного риска, если он находился вне поля командира. Вежливость его должна была возрастать в зависимости от ранга собеседника, а по отношению к королю его манеры должны были напоминать поведение слуги перед господином. Понятно, что не все из этих норм осуществлялись на практике, но правила поведения по отношению к королю необходимо было соблюдать неукоснительно.

Дипломатический этикет в 16 веке

Придворный этикет дал начало этикету дипломатическому, так как именно при королевских дворах происходили приемы иностранных посольств. В раннем средневековье на церемониал международного общения в Европе решающее влияние оказывали торжественные и пышные ритуалы Византийской империи, имевшие своей целью убеждать в могуществе своей страны, демонстрировать ее богатства, силу и превосходство. Позднее, когда вопросы первенства стали играть при дворе важнейшую роль, возникла необходимость четко определить место каждого дипломата и соответственно его страны в общем церемониале. Дипломату приходилось быть еще более пунктуальным и строгим к соблюдению всех правил этикета, чем остальным придворным, так как он представлял не столько себя, сколько свою страну. Постепенно во избежание конфликтов, которые могли вспыхнуть из-за действительных или мнимых оскорблений, формы официальных контактов между представителями различных государств становятся все более и более регламентированными и остаются таковыми и в наше время. Дипломатический протокол, способствовавший предотвращению спорных моментов между представителями государств, был официально утвержден в 1815 году на Венском конгрессе, где было решено принимать послов по дате и часу их представления или по алфавиту. Это дало возможность исключить предположение о предпочтительности той или иной стороны.

Изменение этикетных норм в 18 веке

Со времен упадка рыцарства все большее влияние на развитие этикета оказывают нравы среднего класса. С одной стороны, блистательные дворы абсолютных монархов предлагают все более сложные правила поведения, с другой, с течением времени бытовые этикетные нормы становятся значительно демократичнее под влиянием новых социальных условий. Недаром просветители 18 века считали, что придворный этикет отдален от основной массы населения и призывали к более естественным манерам. Добродетели буржуа, такие, как бережливость, трудолюбие, аккуратность постепенно становятся основой поведения в обществе. В то же время нравы высшего общества также меняются и на первый план выдвигаются другие ценности по сравнению с 17 веком. Растет английское влияние на европейский этикет. Этические принципы и нормы <английского джентльмена> становятся привлекательными для представителей других стран. Законодателем же манер во многом по-прежнему остается Франция. В целом уже можно говорить о складывающихся нормах европейского этикета этого периода, так как люди много путешествуют, и представления о хорошем тоне становятся интернациональными.

Требования к хорошему воспитанию

Одним из важных источников понимания хороших манер этого периода являются письма лорда Честерфилда к сыну, где автор ставит своей целью направлять поведение молодого человека в любом обществе и стране Европы.

Хорошее воспитание предусматривало естественную манеру держаться в сочетании с вежливостью и вниманием к другим людям. Большое значение придавалось скромности, но она не должна была быть сопряжена с застенчивостью и неловкостью. Признавалось, что необходимо обладать не только моральными достоинствами, но и хорошими манерами, при отсутствии последних можно легко вызвать смех по отношению к себе или даже обидеть окружающих. Поэтому хорошо воспитанный человек должен был быть внимателен при употреблении титулов и имен, не говорить много о себе, владеть собой и не демонстрировать своих эмоций. Громкий смех осуждался как проявление вульгарности, то же самое касалось употребления пословиц и просторечных выражений. Также осуждались принятые еще в 11 веке пренебрежение к низшим и грубость к кому бы то ни было, включая слуг. Человек должен был уметь формулировать свою мысль ясно и четко как устно, так и письменно.

Важным представлялось иметь хорошую осанку, хорошо танцевать и тщательно следить за своей одеждой (имеется в виду не только следование моде, но и безукоризненная чистота, игнорируемая ранее). По-прежнему придавалось важнейшее значение соблюдению всех форм вежливости по отношению к женщине - следовало почтительно приветствовать ее, не сидеть, когда она стоит, оказывать всевозможные услуги, а порой и открыто льстить.

Поведение при королевском дворе сильно отличалось от принятого в век абсолютизма. При соблюдении всех этических норм (не обращаться к монарху первым, не выбирать тему беседы самому и т. д.) правильным поведением считалась почтительность без признаков смущения и тем более без самоуничижения. Эти же нормы поведения распространялись и в отношении к другим вышестоящим лицам. Ценность человеческой личности независимо от происхождения все больше возрастала, хотя предрассудки, связанные с происхождением, были еще чрезвычайно сильны.

Буржуазный этикет 19 века. Понятие респектабельности

В отличие от предшествующих столетий этикет 19 века носил буржуазный характер; общепринятые правила поведения, приобретая интернациональный характер, были распространены среди всех слоев обществ. Требования к воспитанному человеку были одинаковыми во всех странах Европы и Америке.

Этикетные формы больше не были связаны с поведением при дворе монарха, а касались всех и были направлены на регламентирование ежедневного бытового поведения каждого, что происходит и в наши дни. Но по сравнению с 20 веком, прошедшее столетие культивировало гораздо более разветвленную систему этикетных норм и установок, касающихся самых мелких деталей личной и социальной жизни человека, в результате чего влияние этикета на частную жизнь индивида было чрезвычайно велико.

И в более ранние эпохи правила поведения третьего сословия отличались от этикета аристократии, но в 19 веке средний класс становится определяющим в обществе и, отвергая аристократические церемонии, создает свои представления о хороших манерах, зачастую не менее жесткие. Знатность происхождения перестает быть столь важной, а богатство еще не дает права на положение в обществе - необходимо было соответствовать некоему поведенческому стереотипу, который лучше всего определяется словом <респектабельность>. Предполагалось, что мужчина должен всецело стремиться к тому, чтобы собственным трудолюбием и добропорядочным поведением занять подобающее место в обществе, а идеал женщины - стать возможно более достойной женой и матерью, ограничивающей свои интересы семейным кругом, строго следящей за соблюдением своими домашними принятых правил поведения, являя собой пример их выполнения. Стало больше цениться религиозное благочестие, выражавшееся в ежедневных семейных молитвах перед едой и на ночь. Внешнее соблюдение религиозных правил-предписаний дошло до поистине тартюфовского показного благочестия. В этот период появляется фраза <ножки надо закрывать даже у рояля>, так как упоминание многих частей человеческого тела было строго табуировано, как и упоминание о беременности, рождении ребенка, некоторых предметах туалета, самой невинной взаимной склонности людей противоположного пола и невероятном множестве других вещей, принцип отбора которых обычно недоступен для понимания современного человека.

Правила поведения женщин в 19 веке

Чрезвычайно усложнены были правила поведения женщин и в отношении женщин. Жизнь респектабельной женщины 19 века была окружена системой запретов, сопровождавших ее с младенчества. Так, девушки до замужества не могли есть в гостях, много говорить, демонстрировать свои знания в какой-либо области, зато от них требовалось <умение> легко краснеть и падать в обморок (что, правда, при существовавшей тогда суровой моде на ношение корсетов было нетрудно). Девушке нельзя было выходить одной куда бы то ни было и оставаться наедине с мужчиной в течение хотя бы нескольких минут, даже если этот мужчина был ее женихом. Она должна была просто одеваться, никогда громко не говорить, не смеяться. Ее родители тщательно следили за кругом ее чтения, знакомств и развлечений. Впрочем, после замужества предписания этикета для женщины становились немногим легче - она по-прежнему не могла принять гостей-мужчин в отсутствие мужа, предпочитала не появляться одна в общественных местах и строжайшим образом следила за своей речью и манерами. Мужчины, в свою очередь, должны были всячески подчеркивать привилегированное положение и благочестие дамы, что выражалось в оказании бесчисленных мелких услуг и существовании таких норм этикета, как обязательное вставание, снятие шляпы перед женщиной, обязанность открывать перед ней двери, помочь сесть, нести все ее вещи от перчатки до дамской сумочки и т. п.

В этот период также усложняется система нанесения взаимных визитов, которые четко регламентировались по значению и времени. Входят во всеобщее употребление визитные карточки, причем многие страницы тогдашних руководств по этикету заполнены правилами оформления и послания карточек на случай свадьбы, рождения ребенка, соболезнования, приезда, отъезда, формального визита, поздравления и т. п.

Также строго регламентировались правила приема гостей, застольные манеры, одежда для определенных случаев, ритуалы приветствия и темы бесед. Лишь неукоснительное выполнение всех этих правил давало человеку возможность быть принятым в своем кругу, каким бы этот круг ни был. Естественно, манеры представителей высшего света и мелких буржуа различались между собой, но только непременное их соблюдение делало человека <респектабельным>, т. е. уважаемым и полноправным членом общества.

Ритуал приветствия, обращения и прощания

Жестикуляция и обнажение головы

Испокон веков люди приветствовали друг друга. С приветствия начинался любой вид общения, и поэтому этот элемент этикета существовал во все времена. Современные формы приветствия восходят к ранним этикетным нормам, порой измененным почти до неузнаваемости. Во все времена люди обозначали узнавание друг друга словами и жестами. Слова не всегда были четко регламентированы (за исключением торжественных церемоний, ритуальных процедур и общения с вышестоящими лицами) и являли собой, как правило, пожелания здоровья и благополучия. Традиция приветственной жестикуляции имеет давнюю историю и, хотя она и изменялась во времени, корни ее легко обнаружить. Так, средневековый рыцарь, желая показать, что он находится среди друзей и ему нечего опасаться, снимал шлем или поднимал забрало. Впоследствии, когда шлем уступил место другим головным уборам, дворянин снимал или приподнимал шляпу с той же целью - обозначить, что он находится в кругу друзей. Еще позже шляпу стали снимать перед вышестоящим лицом, а приветствуя равного себе, к ней лишь притрагивались. Женщин же всегда приветствовали, снимая головной убор, и в таком виде этот ритуал сохранился и в 19 веке, не меняясь на протяжении столетий. Даже абсолютные монархи Франции, не снимавшие шляпы ни перед кем, дотрагивались до нее при появлении дамы.

Рукопожатие и поцелуй руки

Обычай рукопожатия имеет еще более древнюю историю и первоначально представлял протянутую невооруженную ладонь с вытянутыми пальцами правой руки в знак отсутствия враждебных намерений. Затем множество средневековых ритуалов (например, принесение оммажа), включавших в себя вкладывание своих рук или руки в руки другого человека, что обозначало покорность и повиновение, оказало влияние и на трансформацию жеста приветствия. Вышестоящему лицу или даме целовали руку (что также является очень древней традицией), равному ее пожимали. Поэтому до наших дней сохранилась традиция, согласно которой младший по возрасту или положению никогда не протягивает руку первым, так как ее могут просто не принять. Раньше было принято целовать руку любой женщине равного или высшего по отношению к мужчине ранга, затем, в 19 веке, поцелуй руки сохранился только по отношению к замужним дамам, при приветствии девушек ограничивались поклоном.

Поклоны и коленопреклонение

Поклон также имеет давнюю историю. Изначально посредством поклона обозначалось признание первенства другого. Самые сложные церемонные поклоны порой включали в себя коленопреклонение или падение ниц, совершавшееся перед монархом или при отправлении религиозных обрядов. В средние века существовали ритуалы поклона в процессе исполнения различных церемоний, но принцип <чем выше приветствуемая персона, тем ниже поклон> был общим. В разные периоды, соревнуясь друг перед другом в учтивости, дворяне иногда исполняли целые ритуальные танцы, стремясь засвидетельствовать друг другу свое уважение. Поклон, как правило, сопровождался снятием головного убора или прикосновением к нему. Вышестоящий отвечал на него кивком головы. Дама слегка склонялась, а приветствуя более знатного или старшего, делала реверанс. Реверанс как форма поклона, принятая для молодых девушек, сохранился и в 19 веке. Постепенно, с демократизацией этикетных норм, среди равных стало принято лишь слегка наклонять корпус при приветствии.

Поцелуи как форма приветствия

В разные времена в качестве одной из форм приветствия в Европе получают распространение поцелуи. Часто так здоровались друг с другом женщины, иногда приветственные поцелуи распространялись более широко. Так, например, в Англии в 16 веке гость, пришедший в дом, целовал не только хозяина, хозяйку и их детей, но даже и домашних животных.

Право первенства при приветствии

Каковы бы ни были формы приветствия в разные эпохи, основополагающий принцип всегда оставался одним: младший по возрасту или рангу всегда приветствовал первым. Проигнорировать приветствие во все времена считалось оскорблением, поэтому к 19 веку сложилось правило, по которому дама должна была здороваться с мужчиной первой, так как только она могла решить, признавать знакомство с ним или нет.

Ритуал прощания

Ритуал прощания, тесно связанный с приветствием, в зависимости от обстоятельств включал в себя поклон, поцелуй руки или прощальное рукопожатие. Для выражения почтения еще в средние века было принято провожать уходящего, и зачастую в средневековом этикете эти провожания становятся взаимными и долгими. Буржуазный этикет постепенно отвергает эту крайность.

Титул при обращении

Тесно связано с приветствием и обращение, так как оно также предполагает подчеркнутое узнавание человека. Обращаясь к кому-либо, всегда необходимо было четко помнить и произносить его имя и титул, так как ошибка в названии титула могла быть чревата самыми неприятными последствиями. Так, лорд Честерфилд в 18 веке предостерегал сына от невнимательности в названии титула собеседника, поскольку ошибки, равно как и краткие ответы типа <да> и <нет>, являлись оскорбительными, обнаруживая непростительную забывчивость или неуважение.

Застольные манеры в средневековье

Совместное принятие пищи всегда было обставлено определенными ритуалами и церемониями, так как, помимо утоления голода, оно имело еще и огромное социальное значение. Люди собирались за общим столом, чтобы отпраздновать какое-либо событие, установить или подчеркнуть дружеские, деловые или общественные связи, наконец, просто пообщаться.

Поэтому еще в раннесредневековых церемониальных пирах важным было, кто сидит ближе к хозяину, за что поднимают тосты и т. п. О сервировке и застольном этикете в то время говорить сложно, поскольку, несмотря на богатую посуду, ели исключительно руками без соблюдения каких-либо правил.

Застольный этикет в 11-13 веках

Применительно к обществу 11-13 веков уже можно говорить о правилах поведения за столом и определенных этикетных установлениях. Пировали за вытянутым столом, во главе которого сидел хозяин, или чаще за столами в форме букв Т или П, где маленький <главный> стол предназначался для хозяина и особо почетных гостей. Ранг гостя определялся близостью к месту хозяина, которого обслуживали первым в знак того, что кушанья не отравлены.

Индивидуальных столовых приборов как таковых еще не было: мужчины и женщины сидели попарно, пили из одного бокала и ели из одной тарелки, а если же таковой не было, еду клали на плоские ломти хлеба, которые в течение всего обеда использовали в качестве тарелки, а затем бросали собакам. Мясо отрезали своим ножом. Скатерти и салфетки были широко распространены, часто сшиты из дорогих тканей и богато вышиты, но использовались не совсем так, как мы привыкли: о скатерть часто вытирали руки, а салфетки могли быть использованы, например, для того, чтобы завернуть еду и унести с собой, что не считалось дурным тоном.

Индивидуальные стловые приборы

Понятие индивидуального прибора появляется только к концу 15 века. В это время при сервировке стола стали приносить каждому тарелку, ложку, нож (раньше ложку тоже могли принести с собой), но все, кроме супа, по-прежнему ели руками, вытирая их об одежду или скатерть. В богатых домах подавались чаши для ополаскивания пальцев, иногда после каждой перемены блюд. Сосуды для питья еще долго не подавались каждому гостю в отдельности, а переходили от одного к другому. Принято было обилие перемен всевозможных блюд, как правило, из разных видов мяса и дичи, но при этом различные виды еды подавались вперемешку на больших общих блюдах. Число перемен на обедах знати могло достигать 15-20, вина также подавались в избытке, но об искусстве кулинарии вряд ли можно было говорить, и количество еды считалось признаком изысканного стола. В знатных и богатых домах на стол подавались целые бычьи, кабаньи, оленьи туши, фаршированные дичью и овощами. Тем не менее, даже при отсутствии элементарных столовых приборов существовало понятие хороших манер во время еды. Считалось неприличным хватать лучшие куски с общего блюда, следовало аккуратно брать ближайший кусок, вытирать руки не об одежду, а о салфетку или скатерть, вытирать губы, прежде чем пить.

Использование ножа и вилки для еды (для того, чтобы готовить пищу или брать ее с блюда, было известно и ранее) восходит к 16 веку и является величайшим прогрессом в европейском застольном этикете. В 16 веке при помощи вилки ели только в Италии, остальные же европейские страны не спешили принять это нововведение: Анна Австрийская брала мясное рагу руками; при блистательном дворе ее сына Людовика XIV употребление вилки не приветствовалось и даже прямо запрещалось самим королем, предпочитавшим видеть своих придворных берущими пищу руками, как и он сам; Монтень не пользовался вилкой, признаваясь, что зачастую он ест так быстро, что кусает себя за пальцы. В Англии об употреблении вилок не упоминалось ранее 1600 года, а редкие исключения вызывали удивление. Например, в начале 17 века англичанин Томас Кориат, побывавший в Италии, писал: <Я видел обычай... который не распространен ни в одной христианской стране, а лишь в Италии. Итальянцы... всегда пользуются маленькими вилами, когда режут мясо.. и если кто-либо, сидя за едой в компании, коснется общего блюда руками, он нанесет собравшимся обиду как преступивший правила хороших манер... Причина этой диковины такова, что итальянцы не хотят, чтобы блюд касались руками, считая, что пальцы человека не всегда чисты>. Тем не менее Кориат быстро привык к вилке и продолжал пользоваться ею по приезде в Англию, за что получил от соотечественников прозвище <вилконос>, и охарактеризовал их как <грубых, невежественных, неуклюжих, жадных варваров>. Пользование ножом и вилкой стало общепринятым лишь к середине 18 века, что чрезвычайно способствовало повышению культуры застолья.

Изменение застольных манер

Салфетки и чаши для омовения рук были чрезвычайно распространены, но, видимо, это не делало тогдашние застольные манеры утонченнее, если еще в 17 веке рекомендовалось не облизывать пальцы, не сморкаться в скатерть, не плевать в свою тарелку, не бросать кости под стол. В 18 веке необходимостью стало соблюдать за собой чистоту, накладывать пищу своей ложкой, не есть с ножа и не сморкаться во время еды. Признаками роскошного стола в этот период являлись уже не только серебряная посуда, дорогие скатерти, салфетки, свечи и светильники, как это было в 16-17 веках, но и изысканные блюда, поскольку в 18 веке появляется кулинария как искусство и как следствие этого - кулинарная мода, законодательницей которой являлась Франция. После Великой французской революции открывается больше ресторанов, а процесс принятия пищи в обществе все более усложняется. Для 19 века характерны очень сложные застольные манеры, четкий порядок рассаживания и обслуживания гостей. В этот период появляется очень большое количество столовых приборов (для закусок, рыбы, мяса, салата, устриц, десерта, фруктов, чая, кофе и т. д.), умение правильно пользоваться которыми считалось необходимым. Также усложняются правила пользования салфеткой, строго регламентируются правила общения за столом, осанка, ритуалы произнесения тостов, начала и конца обеда.

Застольная беседа

Но застольные манеры сводились не только к умению пользоваться приборами и соблюдению правил еды и питья. Неотъемлемой частью любого обеда являлась застольная беседа, которая также подчинялась требованиям этикета. Еще в средние века появился обычай сажать вместе мужчин и женщин, и тогда обычай есть и пить из общего прибора естественным образом приводил к беседе между соседями, часто не желавшими быть услышанными. Позже, в 15-16 веках, когда в знатных домах распространяется обычай для хозяина и почетных гостей обедать отдельно в небольшой гостиной, угощая остальных в смежном с ней общем зале, правила застольной беседы продолжают развиваться. Не было принято вести за столом слишком серьезные разговоры, касающиеся политики, религии и других тем, способных вызвать споры. Не приветствовалась манера произносить длинные монологи: каждый должен был иметь возможность и время высказаться.

Во все времена считалось, что молодежь должна была больше молчать, прислушиваясь к словам старших. Для молодого человека 15-16 веков считалось неприличным жевать, когда к нему обращаются. Тогда же сформировалось правило о том, что за общим столом нельзя шептаться и оказывать в беседе предпочтение кому-либо одному, а также смеяться, чтобы никто не мог принять это на свой счет.

Хозяин должен был проявлять скромность и ни в коем случае не говорить ничего, что могло быть воспринято как самовосхваление. В 18 веке уже считалось дурным тоном говорить слишком громко, привлекая к себе излишнее внимание, а также много говорить о себе и упорно настаивать на своей точке зрения. Вообще споры никогда не приветствовались в застольной беседе и их положено было избегать. Идеальной в 18-19 веках считалась ситуация, когда все приглашенные могли свободно вступить в беседу, не обременяя своими монологами.

В 19 веке правила общения за столом стали еще более строгими. Необходимо было поддерживать общий разговор, а с соседями общаться так, чтобы разговор был слышен окружающим. Молчание не приветствовалось, даже если сказать было нечего. В руководстве 19 века по этикету описан случай, когда дама, которую посадили за стол рядом со своим личным врагом, сочла необходимым в течение времени, <достаточного для пристойного разговора с соседом>, декламировать ему таблицу умножения, чтобы не обидеть хозяйку. Закономерно для 19 столетия расширился и список запретных тем: помимо политики и религии, в него входили болезни, прислуга, отношения между мужчинами и женщинами и любые сколько-нибудь серьезные проблемы, затрагивающие присутствующих. Если беседа шла в общественном месте (например, в ресторане), нельзя было упоминать личных имен, особенно женских.

Многие из этих правил сохранились до настоящего времени, другие давно забыты, но общие принципы общения людей за одним столом сохранились и в наше время - беседа должна быть более или менее общей и не доставлять неудовольствия никому из приглашенных.

Одежда в раннем средневековье

В раннем средневековье одежда еще не стала этикетным символом и была практически одинакова у мужчин и женщин - верхние и нижние рубашки и штаны. Отличие состояло только в том, что женская рубашка была длиннее, а богатые шили одежду из более добротных и дорогих тканей.

Одежда как символ сословных различий

Хуан Пантоха де ла Круз. <Дон Фернандо д'Арагон>

Доменико Гирландайо. Фреска церкви Санта-Мария во Флоренции

Средневековый костюм постепенно разделялся на мужской и женский (мужчины носили штаны, женщины - род длинного платья поверх рубашки), а также появились различия по иерархическому признаку. В 12 веке феодалы начали носить длинное платье, подчеркивая невозможность физического труда. Дамы носили широкие до земли рукава, прикрепленные к платью застежками. Появились новые дорогие ткани, доступные лишь очень богатым людям - шелк, а позднее меха и кружево.

В четко структурированном феодальном обществе одежда служила больше чем просто защитой от холода или знаком личного благосостояния - она означала принадлежность к определенной группе, и каждый должен был носить костюм, соответствующий его положению. Моды как таковой еще не существовало, фасоны менялись раз в столетие. Одежда передавалась по наследству и в средневековом обществе играла очень важную роль.

Костюм определенного фасона и цвета был символом социального статуса человека и определял его принадлежность к группе - университет и цеховая корпорация, городской патрициат, монашеский и рыцарский ордена имели свои четко определенные особенности в одежде.

Нельзя было носить не соответствующий статусу костюм: за преступление члена корпорации (а им в этот период был каждый) могли лишить права носить костюм данной корпорации. Например, в 1462 году, городской совет Аугсбурга запретил купцу Ульрику Дендриху за растрату городской казны носить соболя, куницу, бархат, золотые и серебряные украшения. Феодалы, стремясь к исключительности своего костюма, также выступали против использования его элементов в одежде представителей других сословий. Указы королей Англии, Франции и других европейских стран 13-14 веков запрещали горожанам носить дорогие меха и украшения. Городское законодательство также регламентировало одежду: например, костюмы и украшения женщин должны были соответствовать статусу их мужей.

В рыцарской культуре было популярно использование цветовой символики одежды: цвет должен был отражать не только социальное положение, но и состояние носящего его: надежду, любовь, горе, радость и т. д. Чрезвычайно популярен был обычай носить цвета дамы своего сердца.

Появление моды

Гравюра начала 17 века

Модный журнал 19 века

В 14-15 веках зарождается мода, на которую попеременно оказывают влияние практически все страны Европы. Сначала в моде итальянский костюм - короткий камзол и плащ у мужчин, декольтированное платье, украшенное золотым и серебряным шитьем, - у женщин; затем он уступает место торжественной испанской моде - темное сукно, жабо, огромные кринолины. На протяжении столетий моды меняются, но на основе фасонов, принятых во Франции.

Нижнее белье появляется только в 18 веке вместе с воскрешением норм личной гигиены, незаслуженно забытых в 16-17 веках. Моды теперь меняются быстро, но основной принцип одежды аристократии остается неизменным - она всегда подчеркивает полную невозможность физического труда и призвана только украшать. Изменения в стиле 19 века приносят в одежду удобство, но, к сожалению, только в мужскую. Женщины после недолгого отдыха от корсетов и фижм 18 века в платьях античного стиля вновь возвращаются к корсетам, кринолинам и турнюрам, не только мешающим двигаться, но и вредным для здоровья. Мужской же костюм этого времени - фрак, смокинг, визитка, а затем пиджак в сочетании с длинными брюками, предназначенными не столько для красоты, сколько для более или менее активной деятельности - весьма удобен и сохраняется до 20 века. Костюм 19 века перестает быть символом классовых различий, но остается важной частью этикета, так как в этот период формируется строгое разделение туалетов для дневного времени и вечера, работы и отдыха, визитов, посещений театра, бракосочетаний, траура и т. д. Проявлением хорошего вкуса в одежде считается следование моде, но предпочтение не должно отдаваться слишком яркой одежде, что расценивается как вульгарность для этого века господства буржуазной добродетели.

Россия

Допетровская Русь

Этикет древнерусской, а затем великорусской народности формировался как часть ее этнических традиций, в целом мало подверженных иноземным влияниям. Тем не менее во времена Киевской Руси (первая треть 12 века) в города проникли христианские нормы жизни из Византии, вытеснявшие языческие и скандинавские. В деревне во многом сохранялась исконная языческая культура (до 19 века). В период феодальной раздробленности (12 - конец 15 века), после татаро-монгольского нашествия 1237-1241 годов, проникают восточные нормы поведения, например, ужесточение наказаний, деспотизм мужа в семье и т. д. Они сохранились и в период централизованного Московского государства (16 - 17 века). Крестьянский и городской быт мало отличался, но именно в городе возникло понятие <светской жизни>, связанное с обществом и государственной службой. В 16-17 веках с развитием феодальных отношений обособились нормы поведения высших (бояр, дворян) и низших (крестьян, посадских людей и т. п. ) сословий.

Распорядок дня в допетровской Руси

Распорядок дня был согласован с церковными службами, в основу его был положен византийский счет часов: 7 <дневных> и 17 <ночных> зимой, 17 <дневных> и 7 <ночных> летом, первый <дневной> и <ночной> совпадали с восходом и заходом солнца; в десятом (шестом часу обычных суток) служили обедню, в двенадцать был обед, затем сон, вечерние дела до шести, после шести досуг и сон. Утренняя и вечерняя молитвы обязательны для всех русских верующих, обедню и вечерню стояли обычно знатные люди, на заутреню ходили все верующие по праздникам. У крестьян и простых городских жителей весь день зависел от характера и количества работы.

Семья в допетровской Руси

Семья в средневековом русском сознании была нижней частью иерархии <Бог - мир, царь - государство, муж - семья>; брак был церковным институтом, семья была чрезвычайно замкнутой ячейкой. Домовладелец был главой своего <двора>, <чада и домочадцы> были почти его собственностью. Устойчива была <большая семья>, жившая во <дворе>, состоявшая из нескольких ветвей родственников; только глава семьи имел право отделять некоторых из них. Дом был разделен на женскую и мужскую половины. Мужская запиралась на ключ главой семьи. Женская половина состояла из светелок, теремов и сада для прогулок. Степень старшинства определяла положение каждого обитателя дома, то же касалось и слуг, количество их определяло знатность домовладельца, который жаловал и наказывал по своему усмотрению. Хозяйственные функции в доме могли делиться между хозяином и женой. Часто брали на воспитание сирот, которые находились как и родные дети в полной власти главы семьи. Такой поступок считался богоугодным делом. Разводы были редки, производились по бракоразводным грамотам и приговорам священников; супружество прекращалось с монашеством (иногда насильственным); были и <полюбовные> разводы, когда муж <отпускал> жену, что осуждалось церковью. Освященный церковью брак можно было заключать только три раза.

Заключение брака и свадьба в допетровской Руси

Браки заключались по воле родителей. У простых людей свадебный обряд состоял из сватовства, сговора и венчания с пиром. Почин мог исходить от обеих сторон, помогали свахи (формально нельзя было видеть невесту до сватовства, а мужа до венчания) и сваты - родственники жениха. Сват имел право на смотрины, разговор с невестой, дабы выявить возможные изъяны; на сговор родители невесты приезжали к жениху, им били челом его родители, все подписывали <рядную запись> из двух частей - брачного договора и описи приданого; после чего отказ от брака был почти невозможен, даже при <подлоге> невесты, которую будущий муж видел только на венчании. Ранняя женитьба или замужество ограждали от соблазнов холостой жизни. Женщины выдавались замуж начиная с 11-12 лет, мужчины - с 12-15 лет; в крестьянских семьях, где в жене видели прежде всего работницу, невеста могла быть и старше жениха. Невесту <убирали> подруги, в знатной семье ее развлекали <плясицы>; пировать начинали за день до венчания, а потом продолжали еще три дня, в одном или в обоих домах. Венчали вечером (в церкви были только родственники жениха и сваха). Пировали со следующего утра. После трех перемен блюд молодых вели на постель в <сенник>, затем выносили невестину рубаху на показ гостям, накидывали на молодоженов шубы, кормили кашей; на второй день дарили подарки, а они одаривали гостей. Молодых величали <князем> и <княгиней>. На свадьбе присутствовали древние <чины> - тысяцкий, посаженый отец или посаженная мать (у сирот), ясельничий или конюший, дружки; сам ритуал должен был привлечь Божье благословение.

Семейные праздники в допетровской Руси

Из семейных событий крестины чаще бывали на восьмой день после рождения; ребенка торопились окрестить, чтобы в случае смерти Бог <забрал его к себе>. В период двоеверия (т. е. повсеместного распространения пережитков язычества) кроме христианского имени широко бытовали и прозвища (Неждан, Волк, Дружина). День рождения не считался праздником, торжественно справлялись лишь именины; в <день ангела> будущим гостям рассылались именинные пироги тем больше, чем выше был чин гостя, вечером на пиру одаривали именинника. На новоселье священник освящал дом, в который вносили хлеб-соль (символ благополучия и спасения от <сглаза>), а суеверные люди - черную кошку или курицу, а также растворенную квашню; после был пир.

Похороны в допетровской Руси

Считалось, что христианин умер достойной смертью, если он находился в сознании, чтобы огласить завещание, благословить родню иконой, отпустить на волю холопов, сделать <вклады> в церкви и монастыри, некоторые принимали схиму; после смерти на окно ставили святую воду - <на омовение и питание души>, люди с достатком нанимали плакальщиц. Хоронить старались быстро (летом - за сутки); опустив гроб, прикладывались к иконе, ели кутью; после похорон устраивались поминки, потом на девятый день и на сороковой; от похорон до 40-дневного поминовения читали Псалтырь, часто и на могиле, и в церкви, и дома. В народном сознании похороны воспринимались как бракосочетание со смертью, а свадьба - как похороны девичьей свободы. Поэтому в песнях, сопровождавших эти обряды, есть немало схожего.

Гостевой этикет допетровской Руси

Гостевой этикет на Руси учитывал возраст и происхождение. К равному гости въезжали во двор, а затем подъезжали к крыльцу; к более высокому лицу шли через двор пешком; не было принято старшим ездить к младшим. Важного человека приглашал сам хозяин или его родня, менее важных - родня или слуги; знатного гостя встречали у крыльца или устраивали три встречи (слуги у ворот, родня во дворе и хозяин у крыльца), равного - в сенях, младшего - в комнате.

Палка (или трость) оставалась в сенях, в комнату входили без шапки, несли ее с платком внутри перед собой в руке, троекратно крестились на образа, клали три поясных поклона до земли, затем кланялись хозяину (кивком, в пояс, касаясь земли рукой, на коленях, касаясь лбом пола), равные протягивали друг другу руки; друзья и родные раскрывали объятия, целовали гостя в голову, прижимали к груди. В гостях нельзя было кашлять и сморкаться; хозяин <корил> себя в специальных словесных формулах, гостю говорил особые комплименты, называя его <кормильцем> и <благодетелем>; у светских людей спрашивали про здоровье, у духовных особ - о спасении. При прощании троекратно крестились на образа, кланялись им, целовались с хозяином, один раз крестились, и хозяин провожал гостя до сеней или крыльца, по его знатности. Знаком высшего доверия к гостю был выход жены с чаркой; жена меняла наряды перед угощением каждого гостя, избранного мужем, потом они ее целовали. В случае приглашения гостя на обед жена обедала на своей половине.

Положение женщины в допетровской Руси

Относительная свобода славянской женщины в 10-13 веках постепенно сменилась ее ограничением во всех слоях общества, но особенно у самых родовитых и состоятельных. До замужества девушка находилась в полном подчинении у отца, после свадьбы - у мужа. Никогда и ни при каких обстоятельствах порядочная женщина не показывалась без сопровождающих, из дому выходила редко, обычно только в церковь. При разговоре с посторонними считалось приличным закрывать лицо рукавом.

В домашнем кругу женщину с детства окружали многочисленные кормилицы-<мамки>, нянюшки, сенные девушки, зачастую бедные родственницы и приживалки. Выйдя замуж и став хозяйкой, женщина должна была следить за повседневной жизнью всех многочисленных домочадцев, вставать раньше всех, а ложиться - позже. Круг общения женщины был крайне ограничен. За расходами следил обычно хозяин, уход за детьми передавался доверенным слугам, хозяйка заботилась об одежде и утвари, раздавала <уроки>, то есть работу, которую все домочадцы должны были сделать за день. Достойным занятием считалось рукоделие, которому обучали с малых лет. Грамоте обучали весьма немногих. Женской в России отчасти была и профессия ювелира. Заботилась хозяйка и о душе своих подопечных - учила их молитвам, следила за нравственностью.

Утрата девственности была позором для самой девушки и всего дома: в городах таких согрешивших постригали в монастырь, в селах их позорили, мазали дегтем ворота, но на не слишком выгодное замужество они все же могли рассчитывать.

В семье хозяин, чтобы не подвергнуться всеобщему осуждению, должен был держать в страхе жену и всех домочадцев. Провинности наказывались плетью (плеть-<дурак> висела на поясе у мужа). Подробная роспись наказаний содержится в знаменитом <Домострое>, чье составление приписывается сподвижнику Ивана Грозного священнику Сильвестру. В имущественном отношении русская женщина и в то время была защищена законом: за ней сохранялись права на приданое, вдова получала не менее седьмой части имущества мужа, если не было завещания в ее пользу, жена и дети осужденного преступника сохраняли права на его имущество.

Еда в допетровской Руси

Соблюдению постных дней придавалось огромное значение. Росписи блюд составлялись чуть ли не на год. У хорошего хозяина всегда имелись в большом количестве съестные припасы. На рынке покупали продукты только самые бедные люди. Хозяину полагалось настойчиво угощать гостя, который не имел права отказываться от угощения. Часто еда с пира посылалась тем приглашенным, которые почему-либо не пришли. Чем больше повар следовал традициям, тем выше ценилось его искусство.

Одежда в допетровской Руси

Портрет царицы Марфы Матвеевны (урожденной Апраксиной)

Одежда у мужчин и женщин имела одинаковые линии, никогда не подгонялась по фигуре, состояла из нескольких слоев: исподнего - домашнего, среднего и верхнего. На рубаху у женщин надевался летник, затем опашень (или сарафан, душегрея, телогрея), мантия (приволока), или шуба, а у мужчин - кафтан, ферязь, опашень, шуба (ходить без пояса не полагалось). Названия мужской и женской одежды были схожи, но была и <летняя шуба> (без меха) у одних женщин. Женщины чаще, чем мужчины, ходили в сапогах (башмаках, чеботах) на высоких каблуках; девицы обязательно показывали волосы из-под венцов (или головных повязок), замужние женщины прятали их под волосник, на который надевали убрус (платок), кику или кокошник. Выходить на улицу без румян, сурьмы, белил женщине было неприлично. Одно время следовали восточной моде чернить зубы. Нарядная одежда (в том числе дорогая), хранящаяся помногу лет, была почти в каждой семье, а на различия в общественном положении указывал головной убор. Серьги, ожерелья, перстни, одновременно несколько образков и крестов на шее носили и женщины и мужчины. Одежда обшивалась часто жемчугом, полудрагоценными камнями и драгоценными нитями (золотыми и серебряными). Женщинам полагалось держать платок в руках, мужчины носили платок не в кармане, а в шапке.

Поездки и путешествия в допетровской Руси

В поездках и путешествиях предпочитали санный и водный пути, сани и струги, так как дороги были плохие. Летом старики ездили в колымагах и даже в санях; молодые ездили верхом (верхом щегольства были белые лошади). Знатный человек ехал, окруженный свитой, слуги били в литавры, чтобы отпугнуть прохожих на дороге. Женские повозки скрывали пассажирок, для которых имелись небольшие слюдяные оконца. В поездках укрывались множеством одежд, брали с собой сулею с вином, съестные припасы, пополняя их в дороге. Мебель в то время была редка и дорога, даже самые знатные и богатые возили ее за собой. За плату можно было нанять лошадей и ямщиков.

Бани в допетровской Руси

Бани (мыльни) у древних славян были в виде полуземлянок, топившихся по-черному. В средние века их топили 1-2 раза в неделю, летом в городских поселениях власти часто запрещали мыться таким образом из-за опасности возникновения пожаров. В этих случаях ходили в общественные платные, так называемые <царские> бани, где мужчины и женщины раздевались в общем предбаннике, а нередко и мылись вместе, причем обычай этот продержался до времен Екатерины II, когда наблюдавший эту картину многоопытный Дж. Казанова заметил, что это происходит не от развращенности, а от чистоты нравов. Баня была излюбленным народным средством от разных недугов, здесь нередко происходили роды. Баню не советовали посещать натощак; обязательно мылись и парились в субботу, чтобы предстать чистыми к воскресной заутрене.

Пиры в допетровской Руси

Пиры устраивались как одним лицом, так и несколькими хозяевами одновременно - такие пиры назывались <братчинами>. Хозяин готовился загодя, украшал горницу (реже и сени) мехами, коврами, драгоценными сосудами; гостей усаживали по <чину>. Сначала выпивали по чарке водки, закусывая хлебом, наломанным хозяином, затем шли перемены блюд. Еда была нарезана, драгоценные ножи лежали для красоты, <торели> (тарелки) предназначались для костей, только перед особенно важными гостями ставили отдельные тарелки, использовали деревянные ложки, гораздо реже двузубые вилки. Когда произносилась здравица, каждый из гостей выходил на середину комнаты и выпивал чарку. После некоторых здравиц пели <многая лета>. Особую любовь и уважение вызывали те гости, которые ели и пили все, что предложит хозяин. На пиру четко отличали пьяную брань и драку от настоящего оскорбления, не вменяли это в вину. По церковным праздникам устраивались пиры с участием духовных лиц. Начинали их после обедни, важный гость сидел в <красном углу>, во время пира часто пел священник или дьякон. Если женщины приглашались на пир, то они ели за отдельным столом в особой комнате. Братчины устраивались крестьянами и посадскими людьми в складчину на какой-либо праздник и по нему назывались - <братчина Покровщина> - на праздник Покрова Богородицы и т. д.

Развлечения в допетровской Руси

Суровый повседневный труд в России с ее тяжелым климатом, не оставлял много времени для развлечений. Излюбленным досугом высшего круга общества была охота: псовая и соколиная.

Общедоступным всенародным зрелищем и действом были церковные службы, привившие народу любовь к музыке; песня сопровождала русского человека везде и всегда. До царствования Алексея Михайловича не существовало театра, число и характер развлечений строго ограничивалось церковью, чей авторитет был непоколебим. Весело праздновались святки с непременными ряжеными, временем катаний, хороводов и гуляний была Масленица. Карнавалы, столь характерные для Западной Европы, не прижились в России из-за холода во время Масленицы и из-за большой строгости к таким забавам православной церкви. При дворе, например, Ивана Грозного, были развлечения с <машкарами> (масками), но нравственным примером для общества стал князь Репнин, отказавшийся надеть <личину> и убитый за это. Игрища скоморохов со времен крещения Руси преследовались, как и игры в карты, кости (<зернь>) и даже шахматы и шашки (<тавлеи>). Языческие обычаи, нередко весьма откровенные, как <обегание огородов> обнаженными женщинами в сумерках, костры и игрища на Ивана Купала, несмотря на все попытки их вытравить, продержались до начала 20 века. Зимние забавы - катание на коньках, спуск с ледяных гор - развлекали все слои общества. Традиционны были кулачные бои: поединки и <стенка на стенку>.

Брак в петровское время

Реформы Петра I нарушили традиционную замкнутость боярских, дворянских и городских (посадских) семей. Регламентация всех сторон быта, проводимая Петром I, коснулась в первую очередь института брака. Резко возросло число неравных браков с представителями низших сословий, добившихся <чинов>. С 1720 года разрешались браки с иностранцами (при условии сохранения супругом православной веры). Было разрешено заключать браки с разведенными и даже с расстриженными монахами и священниками. Указом 28 февраля 1714 года Петр I запретил во избежание увиливания от государственной службы дворянским и <подъяческим> сыновьям жениться, не окончив школы. Указом от 1722 года <О дураках> браки запрещались слабоумным, если они не проходили годовое <исправление> на службе. Оставался запрет на четвертый по счету брак, плата государству при заключении каждого последующего из трех браков возрастала. Сам царь, знаменитый своим скандальным браком с Мартой Скавронской, будущей императрицей Екатериной Алексеевной, поддерживал добровольный брак, по его мнению, способствовавший <умножению> служилого дворянства. Пары могли познакомиться, как и раньше, в церкви, затем на ставших свободными для женщин прогулках, приемах, ассамблеях (даже воспитанницам монастырей давали часы для знакомства с будущими женихами). В 1720 году Петр I запретил составлять <сговорную запись> и закреплять ее в приказе крепостных дел, заменив <росписью приданого>. Предписывалось видеться до венчания и обручиться за шесть недель до него. В 1722 году царь приказал Сенату и Синоду расторгнуть насильственные браки; при нем стали возвращаться <в мир> насильно постриженные жены. Но воля родителей в устройстве браков своих детей все равно надолго осталась решающей. Свадебный обряд изменился только в Москве и Санкт-Петербурге. На свадьбе, где веселились вместе мужчины и женщины, полагалось выставить щедрые угощения с вином и разнообразными блюдами. Свадьбы посещал сам Петр с Екатериной; царь запретил показывать гостям невестину сорочку, хотя в провинции этот обычай сохранялся еще долго. В 1722 году Петр I постановил разводить супругов при доказанном прелюбодеянии, побегах и самовольных отлучках, при втором браке при живом супруге, также наказывали солдаток за второй брак при муже. Реформы Петра I сделали немало для внешней европеизации семейного уклада дворян, но внутренняя жизнь подавляющего большинства семей всех сословий изменилась мало.

Положение женщины в петровское время

Через изменение отношения к женщине Петр I надеялся европеизировать русскую знать. Еще до введения обязательных ассамблей было отменено <тюремное> затворничество боярских и дворянских жен и дочерей, они присутствовали на различных придворных приемах и праздниках. Знать пыталась угодить царю, вводя новшества: заказывала новые женские платья, парики, зеркала, картины, вводила в обиход музыку и танцы. В состоятельных семьях смотрели на дочь как на средство <устроить> будущее всей семьи через ее брак с человеком <в чинах>, часто низкого происхождения. Женщины, в том числе и зрелые боярыни, проявляли большую гибкость, чем их мужья: учились французскому <политесу> и танцам (обычно у любого иностранца или же осведомленного соотечественника), поклонам, отдельным иностранным словам, овладевали грамотой, меняли три раза в день наряды, учились игре на клавесине. Бывало и как в доме любимой родственницы Петра, вдовы-царицы Прасковьи Ивановны, когда в закрытой половине дворца царили старые обычаи, в <гостевой> - европейские. Знатные женщины стали оказывать большое влияние на детей, появился интерес к их воспитанию. Часто необходимость следовать царским указам становилась средством влиять на мужа. Женщины буквально заново учились говорить и не краснеть, закрываясь рукавом. С петровского правления за женщиной закрепляется право на приданое, она теперь могла сама заключать сделки, а с 1714 года жены и дочери имели прочные наследные права в семье. Женам полагалось ехать вместе с мужьями, посланными по делам за границу. Дворянка имела право на галантное обращение, в столичных семьях рукоприкладство по отношению к женщине было уже невозможно. Разговоры на <амурные> темы уже не считались частью плотского греха, возникла любовная переписка. В провинции даже внешняя европеизация распространилась лишь к концу 18 века, а в семьях поместного дворянства по-прежнему сохранялся патриархальный уклад.

Дети в петровское время

Дети в петровское время должны были, с одной стороны, следовать заветам старины и почитать родителей, с другой стороны, во многом были уже чужды им. <Регламент> всех сторон жизни, задуманный Петром I распространялся на отношения детей и родителей, его разрабатывали такие деятели нового времени, как Феофан Прокопович, Я. В. Брюс, И. Т. Посошков, В. Н. Татищев. Практическим руководством для русских молодых людей был сборник <Юности честное зерцало>, который предписывал: пред родителями не стоять в шляпе, не высовываться в окне всем телом, идти на шаг позади них, стоять в стороне, подобно слугам, не перебивать и не прекословить, отбросить вредные привычки - сопеть, чавкать, чесаться, говорить сквозь зубы, плеваться. Петр I стремился создать целую сеть школ, чтобы обучать дворянскую молодежь вне дома, вне влияния старины. Для новой армии и флота требовалось большое количество грамотных и сведущих в науках офицеров и шкиперов, которые своими манерами и внешним видом должны были склонить сердца россиян к переменам. <Идеальный> дворянин должен был владеть русской грамотой, знать иностранные языки, искусство конной езды, <шпажной битвы>, быть <красоглаголевым>, уметь вести <добрый разговор>, оспорить чужое мнение <учтиво, благочинно, вежливо, не перебивая других>, быть смелым, отважным; важнейшими качествами считались трудолюбие и послушание - не отцу, а государю. Именно прошедшая обучение за границей молодежь ввела новое понятие <дворянской чести>. Среди молодых офицеров распространилась пришедшая из-за границы мода на дуэль - у русских были лишь ранее импровизированные поединки на хлыстах и дубинках. Но Петр велел наказывать за выход на дуэль смертной казнью, за участие в ней - повешением всех, даже трупов. Дуэльный кодекс, несмотря на все запреты, все время совершенствовался. Отказ драться на дуэли мог уронить человека во мнении света.

Внешний вид горожан

После петровских указов внешний вид разных сословий стал различаться больше, чем раньше. Русское платье сохранилось у купцов и крестьян. Высшие сословия оделись на европейский манер - с короткими полами кафтаны у мужчин и сложного фасона робы у женщин. Огромное значение придавал Петр I бритью бород, взимая штрафы, собственноручно брея бороды у бояр. Указ о брадобритии вышел в 1705. Но староверы даже под угрозой наказаний не соглашались ходить с <босыми> лицами (борода издавна у славян была символом мужского достоинства), коротко стриженными головами в иноземных париках. У женщин, следовавших приказаниям царя, парики привились лучше: сложная технология европейских причесок того времени делала причесывание долгим и мучительным, доступным лишь профессионально обученному парикмахеру. Декольте на западный манер оголяли верхнюю часть груди, фасоны тогдашних платьев были таковы, что надеть их можно было только с помощью прислуги. Разница внешнего вида, введение в обиход дворянства иностранных языков и иноземных правил этикета, со временем привели к тому, что крестьяне стали воспринимать дворянство как чуждый, иноземный народ.

Ассамблеи

Ассамблеи при Петре I стали самой яркой формой светского развлечения. Они были введены в 1717 году, хотя уже с 1699 года случались открытые многолюдные пиры с участием женщин. Составлялся <график> ассамблей, по которому петербургские и московские жители устраивали их у себя дома, затрачивая на это огромные средства. В 1719 году Петром было установлено: являться обязательно всем <чиновным особам>, дворянам, известным купцам и корабельным мастерам - всем с женами и подросшими детьми. Гости приезжали примерно в пять часов вечера, вели себя довольно свободно, жены иностранных шкиперов, например, вязали. Среди играющих были слышны порой ругательства и не обходилось без сильно захмелевших гостей. Кульминацией был приезд Петра и Екатерины, которым представлялись гости. В особых комнатах, дабы избежать <дыма и скукоты>, курили, танцевали, играли в шахматы и шашки, так как Петр карты строго запрещал. Звучала в основном духовая музыка, после менуэта шли польские, английские танцы, различные контрдансы, но могли <вклиниться> и русские потешные пляски. Свободно приглашались дамы и кавалеры, многие учились танцевальным движениям непосредственно во время танцев, несмотря на ироническое отношение окружающих. Женщинам не возбранялось пить спиртное наравне с мужчинами. В 20 часов вечера гости должны были обязательно разъехаться. Многие дворянки, опасаясь гнева царя, ездили на бал даже на сносях. Постепенно <простонародное> поведение, заимствованное у работавших в России англичан и голландцев, заменялось французским этикетом, который окончательно закрепился в придворной жизни после Петра.

Развлечения в петровское время

Под развлечениями в петровское время подразумевалось выражение <делать плезир>, сами они были вписаны в новый распорядок дня. В 1700 году был введен новый, европейский календарь и счет часов, с утра пили кофе, наносили визиты, вечер был отдан под светские забавы, ночной сон сильно сокращался, дневной почти исчез у служилых москвичей и жителей Санкт-Петербурга. Новые обычаи было легко вводить в молодой российской столице, где знать была оторвана от народной и православной культуры Москвы. Развлечения делились на зимние, которые часто проходили во дворцах и в здании Сената, и летние - в Летнем саду, в парках Петергофа и т. д.

Это были военные парады, различные процессии, конные кавалькады, маскарады (в том числе и на святки), гулянья в парках, морские и речные прогулки, катанья со снежных и декоративных горок, шутовские <свадьбы>, инсценирование <морских> и <сухопутных> сражений, соревнования гардемаринов в ловкости и т. п. Развлечения, устраивавшиеся двором, и сопровождавшиеся обильным употреблением спиртного и <чертова зелья> - табака, возмущали даже тех, кто признавал необходимость образования.

19 - начало 20 века

Первая половина 19 века

В эпоху Петра I западное влияние шло преимущественно из германских стран, отражая необходимость подготовки прежде всего технических специалистов. Но господство немцев, особенно тягостное в эпоху Анны Иоанновны, вызвало сильное недовольство русского общества.

При Елизавете Петровне немецкое влияние ослабевает, сменяясь французским. Французский язык входит в употребление среди светского общества и становится необходимой принадлежностью дворянского воспитания. После Великой французской революции 1789 в Россию хлынул огромный поток эмигрантов, принесших сюда язык, моды, правила поведения и манеры. Павел I, боясь революционной заразы, объявляет войну французским революционным модам - круглым шляпам, длинным панталонам. С воцарением Александра I эти гонения прекращаются. В начале 19 века подражают не только внешним европейским идеалам - поведение светского человека должно соответствовать моде на сентиментализм (позднее романтизм): желательна <интересная бледность>, разговоры на чувствительные темы. Обязателен становится интерес к музыке, литературе и живописи. В первой трети 19 века стиль части светской молодежи отмечен английским влиянием, подражанием идеалу денди, манерам героев Байрона, Б. Констана и А. де Мюссе. После Отечественной войны 1812 патриотический подъем кратковременно усиливает роль в обществе русского языка, но по-настоящему на родном языке заговорили уже после реформ Н. М. Карамзина и А. С. Пушкина, причем лишь мужчины, с дамами же разговор по-русски был еще долго неприличен. Одежда дам шьется по журналам мод, где французские наряды в стиле ампир эпохи Наполеона I постепенно сменяются стилем бидермейер, пришедшему из Вены. Этот стиль делает больший акцент на домашний уют. Одежда и прически мужчин, не только военных, но и штатских служащих, регламентируются прямыми предписаниями правительства. Николай I стремится к усилению национальных мотивов в обиходе, вводит, например, для придворных фрейлин наряды русского образца. Двор до середины 19 века оказывал решающее влияние на этикет всех слоев общества, но быт недворянских сословий был по-прежнему затронут мало. Аристократия, особенно московская, сохраняла и особую сердечность обращения, традиционное русское гостеприимство.

Вторая половина 19 начало 20 века

Отмена крепостного права, реформы Александра II, рост промышленности, развитие науки и литературы, привели к усилению влияния в обществе людей незнатного, а то и вовсе недворянского происхождения. Если высшее купечество стремилось подражать аристократии хотя бы внешне, то среди служащих и разночинной интеллигенции влияние придворных образцов поведения постепенно ослабевает. В столицах, губернских городах складывается новый слой общества с гораздо более демократичными манерами. Исчезает тип аристократа, занятого лишь собой и своими успехами у дам - он кажется устаревшим, отчасти смешным. Все стремятся заниматься каким-либо делом. Появляются многочисленные <кружки>, где общение нередко было довольно бесцеремонным. Возможным и даже желательным считается обсуждение в обществе <больных> вопросов, серьезных тем, чего ранее избегали в общении с дамами. В этот период всеобщего увлечения различными социальными теориями понятия <интеллигент>, <интеллигентка> вовсе не означают человека со светскими манерами - наоборот. Среди дам из таких кружков принято называть мужчин по фамилии. Принимая у себя поклонников, хозяйки таких салонов ведут себя с недопустимой ранее фамильярностью, одно время даже распространяется манера кормить кавалеров с ложечки по образцу французского полусвета. Нарочитое пренебрежение приличиями характеризует человека как творческую, свободную личность. В аристократическом кругу усиливается английское влияние с его деловитостью и приверженностью к спорту. Появилось стремление к экстравагантности - приемам в ночные часы. Для дам из высшего круга этого времени считается необходимым одеваться по чуть устарелой моде: в темные платья из дорогих тканей для повседневных визитов, в светлые - для балов и утренних приемов. Пышные дорогие наряды, одежды <из Парижа>, роскошное белье допустимы только в кругу богатых банкиров, промышленников, модных адвокатов. Косметика для девушек и дам дворянского круга не принята. Естественность и непринужденность, умение тактично поддерживать разговор ценятся все больше. Внешний вид мужчин, не занятых на службе, все более зависит от их собственных вкусов, но служащие по-прежнему руководствуются указаниями сверху. При Александре III вновь появляется борода - теперь военные и штатские обязаны ее носить.

Брак в 19 - начале 20 века

Распространение французской атеистической философии, ослабление роли церкви и совершенно иное, чем раньше, положение женщины, отразились на жизни семьи. На протяжении всего 19 века росло число разводов и пар, добровольно решившихся на раздельное проживание. В начале 20 века нередким стал гражданский брак, причем у всех сословий. Из-за того, что крестьяне занимались часто отхожими промыслами, уходили работать на фабрики, подрывались устои и крестьянской семьи. По инициативе крестьянских женщин большие разветвленные семьи стали разделяться. Резко упало число насильственных браков в высших и средних сословиях, искренность чувств становится необходимой в глазах общества. Браки по расчету осуждаются, хотя и терпятся как неизбежное зло. Свадьба по-прежнему пышная, но лишена прежней избыточности. Распространяется американский обычай проводить <медовый месяц> в путешествиях. Молодожены чаще всего живут отдельно от родителей. Называют супруги друг друга, как и прежде на <вы>, но уже принято выказывать на людях особую нежность. В это время женщина, живущая лишь для света, становится анахронизмом. Предназначение супруги видят в заботах о воспитании детей. Нередко даже в аристократических семьях женщины сами кормят грудью младенцев, не доверяя их кормилицам. Во многих слоях общества утверждается культ здоровой семьи, большее внимание воспитанию уделяют и отцы. В начале 20 века в кругах многочисленной богемы обычными становятся мимолетные связи, подчеркнуто эпатирующий стиль поведения.

Образование в 19 - начале 20 века

Развитию образования в России придавалось первостепенное значение, с ростом образованности связывали надежды на улучшение нравственности. В петровские времена требовалась прежде всего практическая подготовка, но уже с царствования Екатерины II ценится широкое общее развитие, воспитание прежде всего человека. На протяжении 19 века формы образования совершенствовались, его получали все более широкие слои общества. К началу 20 века многие рабочие и некоторые крестьяне могли обучать детей в гимназиях и реальных училищах. Среднее образование получали и юноши и девушки, но высшее женское образование пробивало дорогу с некоторым трудом. Впрочем, Россия здесь уже не отставала от большинства стран Европы. Для девушек высшего дворянского круга домашнее образование, по качеству нисколько не уступавшее общественному, считалось предпочтительнее. Особое внимание, как и прежде, уделялось манерам, различным <совершенствам>, как называли занятия искусствами, и рукоделию. В государственных и частных учебных заведениях как средство воспитания применялись розги, но в дворянских семьях телесные наказания в 19 веке уже стали исключительным явлением. Характерно, в этом смысле, замечание бабушки из <Детства> Л. Н. Толстого, узнавшей, что ее гостья бьет своих детей: <Как можно после этого требовать от них благородства?> С середины 19 века возникает ряд профессий, подходящих для небогатой образованной девушки: стенографистка, машинистка, телеграфистка, акушерка, учительница.

Светская жизнь

Набор светских развлечений к началу 19 века включал официальные и семейные визиты, обязательно балы в течение зимы - главное место знакомств потенциальных невест и женихов, поездки в театр (для дам только ложи), гулянья в парках, катания в праздники. Все эти развлечения становятся все более открытыми, в подражание парижским появляются публичные балы и маскарады, куда можно было просто купить билет. Планировка столичных и провинциальных городов включает бульвары - по ним прогуливаются, сидят на скамейках с книгой или рукоделием. Все больше внимания уделяется спортивным занятиям - охоте и верховой езде, как и прежде, но особенно аристократичным считается к концу века лаун-теннис. Характер массового увлечения приобретает бег на коньках. К развлечениям стремятся и низшие сословия: самым доступным для них оказываются цирк и кинематограф. Появляется эстрада в современном понимании этого слова. Актеры, прежде в общественном сознании принадлежавшие к самым низам общества, становятся кумирами публики, и принимать их у себя теперь большая честь. Большим успехом пользуются <живые картины>, любительские спектакли.

В советский период само понятие <светской жизни> отменяется. Дворян уничтожают, их привычки и обычаи высмеивают и искажают. Нарочитая грубость обращения считается признаком пролетарского происхождения, вместе с тем разного рода начальники теперь неизмеримо больше дистанцируются от подчиненных, чем прежде. Знание хороших манер считается необходимым лишь для дипломатов. Вместе с тем с упрочением советского государства предпринимаются попытки организации торжественных приемов, балов в духе придворных, вводятся уроки танцев в военных училищах и школах. Но традиционной укоренившейся формой досуга советских руководителей становятся торжественные застолья и охота.

Восточный этикет

Китайский этикет: история и современность

Возникновение китайского этикета

В Китае этикет имеет долгую историю, ведущую свое начало от священных ритуалов глубокой древности. Повседневная жизнь древних народов определялась сложной системой запретов, табу и необходимых действий, имевших магическое значение. Постепенно с усложнением общественной структуры и образованием государства многочисленные магические ритуалы были унифицированы и постепенно преобразованы в определенную систему.

В Китае основателем учения о <ли> (<ритуале> или <этикете>) считается Конфуций (551-479 годы до н. э.); однако сам мудрец не создавал новых ритуалов. Он видел свою задачу лишь в том, чтобы <изучать и любить древность>. Бережное отношение к традиции, аккуратность, соблюдение положенных правил и ритуалов и стало основой его этического учения.

Конфуцианство очень четко и жестко определяло место человека в обществе. Конфуций говорил: <правитель должен быть правителем, подданный - подданным, отец - отцом, сын - сыном>. Нижестоящий на социальной лестнице, как и младший член семьи, должен был добросовестно выполнять свои обязанности, с почтением относиться и служить вышестоящему, а вышестоящий, в свою очередь, должен быть справедлив к тому, кто зависит от него, и заботиться о его благе подобно отцу.

В этом и заключались обязанности <благородного мужа>. <Благородный муж> должен был вести себя достойно, то есть не нарушая принятых правил и древних ритуалов. Небрежность в одежде, головном уборе, пище, общении с людьми была недопустима. Различия в одежде, поведении и даже во внешнем виде жилища обуславливались положением человека в сословной и чиновничьей иерархии и были строго регламентированы. За <непочтительное> поведение нередко карали смертью. Так, принц царства Чжао Пинъюань-цзюнь (3 в. дон.э.), считавшийся образцом достойного поведения, отрубил голову своей наложнице, осмелившейся смеяться над хромым.

Современный китайский этикет

В течение долгой истории Китая менялись интерьеры жилищ, стили одежды, прически, однако сохранялась незыблемость конфуцианской морали и принципов взаимоотношений в обществе, освященных традицией и поддерживаемых официальной властью.

После Синьхайской революции (1911-12 годы), когда пала монархия в лице иноземной (маньчжурской) династии Цин, в обществе усилилось движение <за новую культуру>. Тем не менее консервативные тенденции в обществе все-таки сохранили сильные позиции, что было обусловлено не только тем, что в стране преобладало сельское население, особенно приверженное традиции, но и тем, что большая часть образованных людей была воспитана в духе конфуцианской морали и традиционных ценностей.

Наиболее сильное изменение традиционной этики, как и всей системы взаимоотношений в обществе, произошло в результате Культурной революции (май 1966 - октябрь 1976).

Ныне этикет современных китайцев очень сильно отличается от той сложной системы, которая существовала в традиционном обществе. Конфуцианская мораль и жесткая вертикальная структура отношений между людьми отошли в прошлое. Вместе с ними перестал соблюдаться и конфуцианский ритуал. Общение, нормы поведения, одежда стали более непосредственными и перестали зависеть от общественной иерархии. Женщины получили полное равноправие с мужчинами. Вместе с тем сохранилось уважение к старшим, знание и любовь к национальной культуре, истории, литературе.

Знакомство и приветствие в Китае

Китайцы очень легко знакомятся. Поэтому знакомство на улице, в транспорте (особенно в поездах дальнего следования) не считается чем-то исключительным. Встречаясь, китайцы приветствуют друг друга словами, иногда легким кивком головы. В старину существовал сложный церемониал, включавший поклон, сложение вместе рук, положение их на пояс. Рукопожатие по западному образцу применяется на официальных встречах с иностранными делегациями, на приемах и т. д.

Обращение в Китае

Обращение <Вы> (<нин>) употребляется намного реже, чем в европейских языках, преимущественно по отношению к пожилым или малознакомым людям. В основном, при разговоре используется <ни> (что, обычно, переводится как <ты>, однако по своим функциям не является полным аналогом соответствующего русского или, например, французского личного местоимения). Особое уважение к собеседнику может также подчеркивать употребление по отношению ко второму лицу вместо личного местоимения обращение <господин> (<госпожа>) плюс фамилия. Обращение <товарищ> (плюс фамилия или имя вместе) применяется китайцами в особо торжественной обстановке, а также при обращении к партийному функционеру КПК, между бойцами Народно-освободительной Армии. Обращаются к собеседнику или по фамилии и имени вместе, или <господин> (<госпожа>) плюс фамилия, что зависит от степени близости отношений. (Личное имя у китайцев пишется после фамилии и состоит из одного или двух слогов). Обращение только по имени возможно лишь между близкими друзьями (при условии не очень сильных различий в возрасте) или родственниками.

Правила поведения женщины в Китае

При общении с женщинами в Китае действует старое конфуцианское правило: <Когда мужчина и женщина дают или берут что-либо, они не должны касаться друг друга>. Касаться женщины, брать под руку, помогать одевать пальто - недопустимо. Не принято также уступать женщине место, открывать перед ней дверь. Женщины в Китае - полностью равноправны с мужчинами в работе, и часто занимают ответственные должности. Тем не менее, по китайской традиции, женщина должна быть скромной. Для нее недопустимо курить, не одобряется и употребление женщиной в компании спиртных напитков.

Церемониальный отказ в Китае

Особенность китайского этикета - непременная вежливость. Так, например, принято сначала церемониально отказаться от угощения или подарка. В этом случае угощающий или дарящий должен вежливо настаивать, уговаривая гостя или одариваемого. Само собой, китайцы никогда не забывают похвалить предложенное угощение или подарок.

Гостевой этикет в Китае

В Китае принято ходить и приглашать гостей домой. И поскольку до последнего времени в Китае домашних телефонов было мало (даже в Пекине), то в гости нередко заходят без предупреждения. Гость может прийти с кем-нибудь из друзей, необязательно знакомых с хозяином. Гостей всегда встречают очень радушно и обязательно угощают. Гости тоже приносят подарок хозяину. Особенно, если в семье есть пожилые люди или дети, подарок просто необходим, и его отсутствие считается неприличным. Содержание подарка зависит от местной традиции, но, как правило, дарят фрукты, пирожные, сладости. Если в семье есть дети, можно подарить и детскую игрушку.

Дом и домашний этикет в Китае

Китайское традиционное жилище строится из камня. Символом пекинской традиционной архитектуры стали так называемые <четырехугольные дворы> (по-пекински <сы хэ юар>). Немало их сохранилось и поныне. Внутренний дворик в центре с четырех сторон окружен одноэтажными жилыми строениями. Все окна выходят во двор, который нередко разделяют на две части - передний двор и внутренний (в больших домах дворов может быть и больше). Первоначально в таком доме жила одна большая патриархальная семья, однако сейчас живет несколько малых семей. Двор (дворы) - центр культурной и хозяйственной жизни этих семей. Дом, где проживает несколько семей, называют также <общим двором> (<да цза юар>). Во дворе может быть колодец, до 50-60-х годов там держали домашнюю птицу. Сейчас во многие <четырехугольные дворы> проведен водопровод. Однако, водопровод, кухня, места общего пользования - общие. (Бани или помещения для ванной у них нет, жители пользуются общественными банями). Все семьи, живущие в таком дворе, составляют единый круг общения и всегда в курсе всех новостей и дел соседей. У китайцев принято помогать и сочувствовать соседям или чужим людям, даже незнакомым. В различных жизненных ситуациях, особенно при несчастных случаях, они не оставляют человека одного и стараются помочь.

<Четырехугольные дворы> - особенность старого <одноэтажного> Пекина. В Гуанчжоу дома традиционного типа (в основном 2-й половины 19 века) имели 3-4 этажа, к чему вынуждал недостаток места при скученности населения. Первый этаж предназначался для магазина, а остальные - были жилыми. Такие дома образуют кварталы с очень узкими, как в средневековой Европе, улицами.

В последние годы в китайских городах все больше строится многоэтажных домов с коммуникациями, а к северу от реки Янцзы - с центральным или местным отоплением.

Характерная особенность китайского дома (в том числе и современного) - каменный пол, и поэтому зимой в помещении очень холодно. Отопления тоже не всегда достаточно, так как топят в основном каменным углем (в том числе и в котельных) и не круглосуточно. По этой причине в помещении носят теплую одежду и обувь. Также не всегда есть и горячая вода. Мебель и обстановка в китайском доме не отличается от европейских. Обычай сидеть на циновках перестал существовать уже в средневековье. Тогда же исчезли и низенькие столики, и кровати. Кровати в Китае, как правило, жесткие, подушки набивают травой или зернами. Встречаются и плетеные соломенные подушки.

Трапеза в Китае

Во время трапезы в центр стола выставляют много различных блюд, а каждый участник получает свою чашку риса и палочки для еды. (Вилки и ножи могут подавать для особо важных иностранных гостей, но, как правило, в ресторанах или китайских семьях их нет).

В старину перед едой (в том числе и хозяин) все соединяли ладони перед собой <елочкой> или клали одну руку поверх другой, благодаря будду и хозяина дома. Сейчас это не принято. Каждый ест из своей чашки с рисом, кладя туда палочками из всех блюд понемногу. Таким образом, имеющиеся на столе блюда пробуют все.

В ресторанах на обычном столе есть центральная круглая вращающаяся часть, на которую ставят блюда; чашки с рисом ставят на неподвижную часть стола. Подвижную часть стола время от времени поворачивают, чтобы всем было удобно доставать до блюд. Когда в чашку с рисом кладут из какого-то блюда, то, обычно, пользуются концом, противоположным тому, которым едят, но это не всегда соблюдается. Палочки ни в коем случае нельзя втыкать в рис. В остальном за столом ведут себя непринужденно. При питье алкоголя - не выпивают сразу всю рюмку до дна, а отпивают немного. Если не хотят произносить тост, то просто говорят <ганьбэй>.

Все китайские блюда имеют сложный состав, в который входят всевозможные компоненты, в том числе в абсолютное большинство - мясо (в основном, свинина). Некоторые блюда могут быть острыми или жирными. По названию не всегда можно определить, какие главные ингредиенты содержатся в этом блюде. Так, <Битва дракона с тигром> не имеет ничего общего с этими двумя животными.

Едят в Китае буквально все, особенно на юге. Как шутят гуанчжоусцы: <Можно есть любое животное на четырех лапах, кроме стола, и любую птицу, кроме самолета>.

Внешний вид китайцев

Традиционная одежда китайцев менялась в зависимости от эпохи и была разной для знатных и простолюдинов. В древности различие в одежде в зависимости от положения в чиновничьей иерархии определялось термином <пять одежд> (<у фу>): одежды Сына Неба (императора), одежды правителей вассальных княжеств, одежды их министров, одежды аристократов двух рангов. Необходимой деталью одежды был головной убор, который также зависел от ранга. Снимать головной убор даже в помещении было недопустимо. Также непозволительным считалось обнажать и какую-либо часть тела. Обувь являлась необходимой частью туалета, хождение босиком вне дома было неприличным, однако при входе в помещение обувь снималась. Ношение обуви и головного убора считалось отличительными признаками китайца и китайской культуры, выделяющих их среди живших вокруг варваров. Такое же символичное значение имела и прическа. В древности китайские мужчины и женщины не стригли волос, а укладывали их в сложные прически. Позже даже возникла традиция: когда подстригали волосы или ногти, их складывали в особый ларец на сохранение.

Мужской официальный костюм делился на три основных категории по внешнему виду: <бяньфу> - народное одеяние, состоявшее из халата до колен и юбки до щиколоток, <чанпао> - длинный халат от плеч до пяток (<чанпао> носили также и женщины) и <шэньи> - похоже на <бяньфу>, но обе части сшиты вместе.

После Синьхайской революции наряду с европейским костюмом распространяется и так называемая <суньятсеновка> (<Чжуньшань чжуан>). Этот тип одежды состоит из френча и брюк. Именно он был наиболее известен после революции 1949 г. Однако в последние годы большая часть китайцев носит европейскую одежду. Люди старшего поколения предпочитают китель. Что касается традиционной одежды, то на свадьбу женщина одевает <ципао> - длинный халат с застежками на боку, появившийся при династии Цин.

На Тайване все же иногда можно встретить мужчин и женщин, одетых в традиционную одежду. Традиционная женская одежда была положена в основу творчества некоторых современных модельеров.

Цвета одежды в Китае

Среди китайских женщин распространено ношение ярких цветов, особенно красного. Мужчины склонны к более темным тонам. Китаянки любят носить различные яркие украшения - особенно перстни, броши, блестящие заколки.

Советы иностранцам

Хотелось бы дать некоторые советы россиянам, приезжающим в Китай.

В Китае к иностранцам относятся очень доброжелательно. На улицах, в общественных местах они становятся объектом общего внимания. При виде иностранца многие китайцы с ним здороваются по-английски: <Неllo>. Задача иностранца спокойно и доброжелательно реагировать на повышенное внимание к себе. Поэтому, даже когда на вас показывают пальцем, не воспринимайте это враждебно.

Иностранец должен быть особенно осторожным и внимательным в своем поведении: дело в том, во второй половине 19 - первой половине 20 века (1840-1945) Китай неоднократно становился объектом агрессии со стороны иностранных держав, стране была навязана система унизительных неравноправных договоров, иностранцы вели себя как колонизаторы.

Для того, чтобы правильно вести себя, наблюдайте как в той или иной ситуации ведут себя китайцы и не бойтесь обратиться к ним за советом, они всегда с радостью помогут вам.

Традиционный этикет японцев

Возникновение японского этикета

Для японского общества, даже современного, характерен очень сложный этикет, идущий из глубины веков и обусловленный иерархической структурой японского общества. На его формирование оказали влияние как конфуцианство (см. Возникновение китайского этикета), так и синтоизм - национальная религия и идеология японцев, возводившая в культ почитание Императора. Именно на их основе в эпоху Камакура (1192-1333) возник кодекс чести воина и феодальной верности - <бусидо>, то есть <путь воина>, определяющий основы морали и поведения господствовавшего в Японии военного сословия.

После Обновления Мэйдзи (1868) кодекс <бусидо> лег в основу национальной морали. В то время как Япония с исключительной быстротой воспринимала достижения европейской науки и техники, государство заботилось о сохранении традиционной морали и этики и воспитании у молодежи национального духа. Сам Император Мэйдзи (на троне в 1868-1912) придавал особое значение нравственному совершенствованию нового поколения японцев в системе традиционных японских этических ценностей.

По личному поручению императора его наставник и воспитатель барон Мотода Нагадзенэ (1818-1891) составил <компендиум японской этики>, предназначенный для воспитания молодежи, под названием <Руководство для школьников> (<Егаку кое>). В <Руководстве> были сформулированы основы традиционной морали - такие, как поведение в соответствии с сыновней почтительностью, верноподданность, послушание, верность и долг, дух коллектива, прилежание, целеустремленность, благопристойность, скромность, беспристрастность и усердие. Воспитание традиционных норм морали происходило и происходит, однако, не только и не столько в школе, сколько в семье и жесткой иерархической структуре общества.

После войны и американской оккупации в Японии произошли значительные изменения в политической и идеологической системах, однако правил поведения в обществе эти изменения практически коснулись мало.

Основные принципы японского этикета

Японское общество строиться на основе жесткой иерархической системы <старший -младший> (<сэмпай - кохай>). Старшие и младшие определяются как возрастом, так и социальным положением, во взаимосвязи. Дело в том, что подавляющее большинство самостоятельных японских мужчин - служащие, получающие жалованье (для их обозначения по-японски употребляется англицизм ), размер которого, как и должность, зависит от выслуги лет (в Японии наиболее распространена система <пожизненного найма>, то есть вплоть до пенсии). Причем, при общении имеет значение разница в возрасте даже в один год.

Другая основа японского общества - корпоративный дух, подчинение личных интересов интересам группы. Поэтому в беседе или в переписке не принято выделять себя; наоборот, японец старается на словах приуменьшить свой личный вклад, успехи или умения и похвалить успех и знания адресата или собеседника.

Согласно японскому этикету не принято показывать окружающим свои эмоции. Также, почти в любых ситуациях японцы сохраняют неизменную вежливость, даже если им что-то не нравится.

Отказ в японском этикете

Система намеков у японцев обычно очень тонкая, основанная на принципе, что собеседник должен понять все сам. Поэтому японцы не произносят слова <нет>- это считается грубым. Вместо этого говорят, что да, мы, дескать, согласны полностью с вами, однако ввиду обстоятельств, это было бы, может быть, сложновато, хотя... Собеседник должен воспринять это как отказ и перестать настаивать. Впрочем, при общении с иностранцами японец может, хотя и нехотя, использовать слово <нет>. Однако это нежелательное и неприятное для него вынужденное отступление от этикета.

Извинение в японском этикете

Еще одно важное правило - лучше лишний раз извиниться за какую-либо даже незначительную оплошность, или за то, что противоположная сторона может счесть за оплошность, чем проявить то, что могут счесть за недостаток вежливости. В то же время существуют разные извинения - важно употребить ту форму, которая к месту в данном случае. Упрощенно можно сказать, что японское <сумимасэн> (<Извините>) употребляется в случае действительного наличия у извинившегося серьезных оснований. В других обстоятельствах лучше ограничиться другой конструкцией, например: <го-мэн кудасай>. На извинения принято отвечать <ничего страшного> и в этом роде.

Ведение беседы в Японии

Необходимость выбора степени вежливости при разговоре определяется самой грамматической и лексической структурой японского языка. Поэтому очень важно выбрать именно такой оттенок вежливого и простого стиля речи, который соответствует положению и возрасту собеседника, вашему возрасту, положению и полу, степени официальности беседы, характеру и давности ваших отношений с собеседником. Недостаток вежливости, безусловно, вызывает у собеседника неприятие, хотя он его и не показывает. Излишняя вежливость в речи тоже может вызвать не только удивление, но и выглядеть как стремление дистанцироваться от собеседника. Поэтому правильная речь - тоже одно из важнейших правил японского этикета. Если беседа идет на иностранном языке, то она подчиняется тем правилам, которые приняты в этом языке и этой культуре.

Еще одно важное правило ведения беседы - проявление интереса к словам собеседника. Японцы никогда не слушают говорящего молча, как это делают иностранцы. Они постоянно выражают свое внимание к собеседнику словами <да>, <да, это так>, <совершенно верно>. Слушая слова равных или младших, используют междометия, выражающие согласие, интерес, удивление и т. д.

Обращение в Японии

Хотя японский язык имеет разветвленную систему личных местоимений второго лица, при разговоре их стараются избегать, называя собеседника в третьем лице по фамилии, к которой обязательно добавляют одну из вежливых частиц, переводимых как <господин> (обычно, частицу <сан>, реже более уважительные - <доно> или <сама>). При общении с приятелями-мужчинами употребляется вежливая частица <кун> (тоже после фамилии). Обращение просто по фамилии, без вежливых частиц - грубо. В японском учреждении или частной компании к вышестоящему принято обращаться по названию его должности. К лицу, имеющему научное звание профессора или доктора, к учителю, врачу и т. д. обычно уважительно обращаются <Учитель> (<сэнсэй>).

Приветствия и поклоны в Японии

При встрече словесное приветствие сопровождается церемониальным поклоном, глубина которого зависит от возраста и положения обеих сторон. Церемониальным поклоном также сопровождается расставание, принятие и вручение подарка и некоторые другие моменты встречи. Необходим он и при первом знакомстве, когда вы называете свою фамилию и имя, а в официальных случаях также и должность.

Знакомство в Японии

В Японии не принято знакомиться на улице, в городском транспорте или общественных местах. С незнакомыми людьми на улице не заговаривают <просто>, без веской причины (например, выяснение дороги, просьба о какой-то помощи), хотя пожилые люди могут себе это позволить.

При въезде в новый дом в Японии принято наносить визит вежливости и знакомиться с соседями.

Правила поведения женщин в Японии

По японскому этикету женщина должна проявлять скромность, для нее обязательно употребление более вежливых речевых форм. <Ухаживать> за женщиной, подавать ей пальто, уступать место, открывать перед ней дверь- не принято.

Посещение японского дома и правила поведения

В Японии принято встречаться в кафе или баре, домой приглашают реже.

Жилища традиционного типа строятся из дерева. Пол покрывается соломенными матами (<татами>), часть внешних стен дома составляют раздвижные рамы (<седзи>), которые перемещаются по специальным пазам в полу и потолке. Седзи представляют собой решетки из тонких планок, образовавшиеся между ними маленькие окошечки в старину оклеивали бумагой с внешней стороны, а теперь застекляют. Пространство дома делится при помощи фусума, рам, подобных седзи, но оклеенных плотной бумагой с двух сторон. Перемещение фусума по пазам позволяет менять внутреннюю планировку дома. Центральная деталь интерьера - токонома, ниша в стене, в которой помещается ваза с цветами и свиток живописи или каллиграфии. Во многих домах одна из комнат обставляется в европейском стиле.

По комнатам ходят без обуви, которая оставляется у входа, ставясь задниками к порогу. В местах общего пользования есть специальные тапочки, которые стоят у входа. Выходя из этих помещений, тапочки следует снять и поставить также у входа. Сидят на специальных подушечках - дзабутон. По этикету для сидения принята поза <сэйдза>, когда ноги поджимаются под себя, будто человек сидит на коленях. Однако в непринужденной обстановке ноги можно скрещивать. Женщины могут сидеть, повернув ноги набок. Вытягивать ноги вперед - неприлично. Спят на полу на специальных матрасах.

Трапеза в Японии

Едят обычно за низенькими столиками сидя на дзабутонах. Перед началом трапезы нужно благодарить Будду и хозяина дома. Для этого руки складывают <елочкой> и говорят: <Итадакимас!> (слово, призывающее к началу трапезы). По окончании - благодарят за угощение (<Готисо-сама дэсита>). Едят при помощи палочек. Ни в коем случае нельзя втыкать палочки в рис - это плохая примета. Современные японцы часто едят хлеб, однако как правило, если в этот раз на столе хлеб, то нет риса и наоборот. При питье алкоголя чокаются, произносят тост или просто говорят <кампай>. Младший должен наливать старшему и внимательно смотреть, не опустели ли у старшего рюмка или стакан. Саке (рисовую водку) пьют как охлажденной, так и подогретой.

В обычных ситуациях пьют черный чай, а для питья зеленого чая устраивают чайную церемонии (см. также Чайный вечер <по-японски>). Во время трапезы в ресторане японцы любят петь в караокэ.

Подарки и чаевые в Японии

Давать чаевые в Японии не принято.

Обмен подарками - необходимая часть японского церемониала. Приехать в дом без подарка выглядит непочтительным. Подарки вручаются и принимаются обеими руками, с церемониальным поклоном. Не следует забывать похвалить полученный подарок.

Одежда в Японии

Традиционная одежда японцев состоит из кимоно (длинного халата с широкими, особенно у женщин, рукавами), который подпоясывается оби, завязывающемся на спине поясом, узким у мужчин и широким у женщин, носков таби с отделяющимся большим пальцем и высоких деревянных сандалий гэта. Также поверх одевают хаори (верхнее короткое кимоно, полы которого не сходятся). Кимоно сейчас можно увидеть на улице не часто, и только на женщинах. В связи с его дороговизной многие японки надевают кимоно только в день совершеннолетия (20 лет) и на свадьбу.

Японцы в основном носят европейскую одежду.

В Японии не принято носить костюмы и галстуки ярких цветов. Как правило, на работу надевают костюмы черного, темно-синего, серого цветов. Обязателен галстук. Женщины тоже носят на работу костюм. Многие учреждения и частные компании имеют свою униформу, обязательную для служащих.

Мужчины - служащие имеют аккуратную стрижку, женщины носят минимум украшений.

В костюмы ярких цветов в Японии обычно одеваются якудза (местные мафиози).

Принципы этикета в корейском обществе

Возникновение корейского этикета

Этикет в корейском обществе определяется как национальной традицией, так и сильным влиянием конфуцианской этики (см. Возникновение китайского этикета).

Конфуцианство начало распространяться в Корее еще в древности, так как Корея находилась в непосредственной близости от Китая. После объединения Китая в 221 г. до н. э. житель китайского царства Янь по имени Ван Мань бежал на север Кореи и основал там государство Чаосянь (<Страна утренней свежести>). Затем в конце 2 в. до н. э. Китай завоевал север Кореи, который находился в составе Китая до начала 4 в. н. э. Распространению китайской культуры в древности способствовало и значительное количество китайских эмигрантов, бежавших из своей страны во время политических неурядиц, а также расширение влияния буддизма, воспринятого из Китая. Тесная связь с Китаем сохранялась и в дальнейшем. Конфуцианство продолжало играть роль государственной идеологии. Последняя корейская династия - Чосон (1392-1910) придавала особое значение распространению конфуцианской этики и обрядов в семье и обществе. Государство строго следило за соблюдением правил конфуцианской добродетели. Идеологические принципы конфуцианского учения изучались в специальных школах и Высшем университете.

Именно конфуцианская мораль и этика, основанные на иерархических отношениях в обществе и семье, продолжают сохранять свою ведущую роль и поныне, хотя в современном обществе строгость запретов и ограничений значительно ослабли. Определенное влияние на корейский этикет оказал и продолжавшийся полвека раздел страны, обусловивший изолированное развитие двух ее частей - Севера и Юга.

Приветствие в Корее

При встрече корейцы обмениваются словесным приветствием: <Анненъхасимники!> На Юге приветствие может сопровождаться церемониальным поклоном. Глубина поклона определяется социальным и возрастным статусом приветствующего и приветствуемого. Сейчас все большее распространение получает рукопожатие (особенно на Севере). Причем, первым подает руку старший, мужчина - женщине.

Обращение в Корее

При общении стиль речи говорящего зависит от возраста и социального положения собеседника. Корейцы стараются избегать использования личных местоимений второго лица, называя собеседника по фамилии плюс <господин> (или <учитель>). (Корейские фамилии пишутся перед именем.) При обращении к равным по возрасту и положению или к младшим вместе с фамилией употребляется частица <оси> (<господин>). По отношению к высшим (старшим) необходимо обращаться <сонсэним> (<учитель, господин>). В КНДР общепринято обращение <товарищ> (<тонъму>). В особо торжественной обстановке употребляется синонимичное слово <тончъки> (тоже <товарищ>), но <тонъчки> используется, если имеется в виду конкретное лицо, только обязательно вместе с фамилией и именем одновременно. (<Тончъки>, как и <тонъму> может использоваться также в качестве абстрактного обращения). Между близкими друзьями встречается обращение <сестра>, <брат>. Называть по имени в Корее возможно только друзей, причем младшего или одинакового с вами возраста. При обращении корейцы проявляют особое внимание к старшим по возрасту.

Правила поведения женщин в Корее

Правила поведения для женщин в обществе отличаются от таковых для мужчин. Отличается и стиль речи, и лексика, употребляемые женщиной. В поведении корейским женщинам свойственна скромность, поэтому, <ухаживать> за женщиной, подавать пальто или прикасаться к ней- не принято. Женщина должна быть ограничена в употреблении спиртных напитков. На Севере Кореи женщины не курят, на Юге курящие женщины хотя и встречаются, однако эта пагубная привычка распространения не получила.

Посещение корейского дома

Корейцы очень гостеприимны. При посещении корейского дома необходимо соблюдать некоторые правила, связанные с особенностями его внутреннего устройства. Традиционное жилище корейцев строится из кирпича, штукатурится, крыша покрывается черепицей. Такие дома изредка встречаются в Сеуле, Пхеньяне и других крупных городах. Внутри дом состоит из кухни и смежных комнат. Помещение отапливается при помощи системы <ондоль>, при которой теплый воздух проходит под полом помещения. Спят корейцы на традиционных матрасах <йо> прямо на теплом полу. Подушки <пегэ> - наполняются лузгой. Топка <ондоля> находится на кухне и работает на каменном угле. Сидят - тоже на полу, подложив специальные подушки для сидения, при этом ноги поджимаются под себя. Поэтому в корейском доме пол всегда содержится в чистоте и по нему ходят без обуви, которая ставится в коридоре задниками к порогу, так чтобы ее было удобно одевать. По комнатам ходят без обуви. В местах общего пользования и на кухне есть специальные тапочки, которые стоят у входа туда. Выходя из этих помещений в комнаты, тапочки снимают и оставляют также у входа.

Подарки подают и принимают обеими руками.

Трапеза в Корее

Едят обычно за низенькими столиками, сидя на специальных подушечках. Каждому участнику трапезы дают сначала горячее мокрое полотенце, которым нужно вытереть руки. Потом расставляют блюда, приправы и чашечки с рисом. Корейская кухня очень острая, поэтому непривычному человеку следует быть осторожным, особенно при употреблении соусов и приправ. Чеснок - необходимая деталь корейской кухни, и нет ничего необычного в том, что его употребляют даже в компании, не боясь устойчивого чесночного запаха. Острую корейскую пищу обычно запивают водой. Едят палочками. Ни в коем случае нельзя втыкать палочки в рис - это плохая примета.

Традиционный напиток корейцев - чай, его пьют во всех ситуациях. В Корее, в отличие от других стран, есть также и <инсамчха> (женьшеневый чай), который является национальной гордостью корейцев.

Что касается алкоголя, вовсе не обязательно выпивать рюмку до дна. В Корее принято произносить тосты. При тостах чокаются. Младший по возрасту должен наливать старшему. Корейцы, особенно северные, любят петь во время застолья. Давать чаевые в Корее не принято.

Одежда в Корее

Традиционный корейский мужской костюм состоял из длинного халата с широкими рукавами, поверх которого одевался длинный жилет, под жилетом носили шаровары. Халат или жилет подпоясывали поясом, обычно, на уровне груди, делая спереди нечто подобное узлу или банту. По конфуцианской традиции мужчины носили головные уборы. Как правило, это была шляпа с широкими полями. Сейчас традиционный мужской костюм практически вышел из употребления. Женский костюм представляет собой длинное платье, на которое сверху одевают короткую (до уровня груди) блузку с узкими рукавами. Платье подпоясывают узким поясом на уровне груди. Традиционный женский костюм нередко можно увидеть на улицах Пхеньяна. На Юге он встречается в основном на фестивалях и в посещаемых туристами местах.

Европейская одежда наиболее распространена в Корее. На Юге женщины часто носят брюки, на Севере женщины одевают брюки только как рабочую одежду, и предпочитают юбки или платья.

На Севере мужчины нередко носят френчи. Но в целом и на Севере, и на Юге преобладает европейский костюм. Цвета, как правило, темные - серый, синий, а на Юге еще и зеленый. На Севере мужчины носят в основном белые рубашки.

Семейный этикет в Корее

В корейской семье во многом сохраняются отношения, обусловленные конфуцианской этикой, согласно которой жены относятся к мужьям с подчеркнутой вежливостью. Так, например, нередко жена несет поклажу, а муж идет налегке. На Юге замужние женщины, как правило, не работают, и редко встречаются на улице. С особой любовью корейцы относятся к детям. Корейские дети не капризны и ведут себя тихо и послушно. Корейцы всегда помнят корни и родословную своей семьи.

Пользование транспортом в Корее

При пользовании транспортом в Корее нет каких-либо особых правил этикета, за исключением пользования наземным транспортом. И в Пхеньяне и в Сеуле принято выстраиваться в очередь при посадке и входить в транспорт организованно, в порядке очереди.

Жесты в Корее

Хотелось бы также предостеречь иностранцев, приезжающих в Корею, от использования жестов: у корейцев жесты имеют иное значение, чем у европейцев, и могут быть восприняты неправильно.


Основные принципы этикета и его значение
Повседневный этикет
Ваш внешний вид и имидж
Деловой этикет
Этикет в компьютерных сетях и сети Интернет
Гостевой этикет
Дипломатический протокол
Воинский этикет
Невербальное общение
Праздники и обряды
Традиции и обряды
Из истории этикета