Этика общения: Об электронном издании

Московский государственный университет печати

Сафьянов В. И.

Этика общения

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного печатного оригинала и авторских пометок, изменяющих издание 1988 года. Кроме того, по заказу автора электронное издание дополнено иллюстрациями, которые подготовили студенты МГУП.

Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте учебного пособия также проставлены ссылки на указатель.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам ("mailto:redactor@hi-edu.ru") об этом.

Юрусова А.М.

Один экземпляр электронного издания хранится на CD-ROM обложка электронного издания [image] в фондах библиотеки МГУП (г. Москва, ул. Прянишникова, 2а.)
В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 13.11.2002. Дата обновления 17.04.2003

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Баринова Е.В. | Подготовка текста и аппарата издания
Ясиновская Е.К. | Дизайн обложки электронного издания
Ясиновская Е.К., Пискунов И.А. | Иллюстрации к электронному изданию
публикатор xBook, версия 3.5b


Этика общения: Иллюстрации

Иллюстрации

Рис. 2 (5)

Рис. 3

Рис. 4

Рис. 5

Рис. 6

Рис. 7

Рис. 8 (4)

Рис. 9 (2)

Рис. 10 (5)

Рис. 11 (3)

Рис. 12

Рис. 13

Рис. 14 (2)

Рис. 15

Рис. 16 (3)

Рис. 17

Рис. 18 (3)

Рис. 19

Рис. 20 (2)

Рис. 21

Рис. 22

Рис. 23 (2)

Рис. 24

Рис. 25 (2)

Рис. 26

Рис. 27 (2)

Рис. 28 (2)

Рис. 29

Рис. 30 (2)

Рис. 31 (2)

Схема. Аспекты общения

Схема. Этика общения


Этика общения: Именной указатель

Именной указатель
Аврелий М. Тема 14. Выбор способов и средств разрешения конфликтов в общении.
Андреева Г.М. Тема 3. Структура и функции общения
Аристотель Тема 1. Проблемы общения в истории этики и философии. Тема 5. Этика общения и культура общения
Атватер И. Тема 7. «Человеческие» измерения общения Тема 7. «Человеческие» измерения общения Тема 7. «Человеческие» измерения общения Тема 7. «Человеческие» измерения общения Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения».
Байбурин А.К. Тема 8. Этическое содержание «техники общения».
Батищев Г.С. Тема 4. Классификации видов общения Тема 5. Этика общения и культура общения
Бахтин М.М, Тема 2. О понятии «общение».
Бейлер Э. Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
Бердяев Н.А. Тема 1. Проблемы общения в истории этики и философии. Тема 7. «Человеческие» измерения общения
Битянов Р.М. Тема 4. Классификации видов общения
Блюмкин В.А. Тема 7. «Человеческие» измерения общения
Бодалева А.А. Тема 7. «Человеческие» измерения общения
Больнова О. Тема 1. Проблемы общения в истории этики и философии.
Бубер М. Тема 1. Проблемы общения в истории этики и философии.
Буева Л.П. Тема 2. О понятии «общение». Тема 2. О понятии «общение».
Вольтер Ф.М. Тема 8. Этическое содержание «техники общения».
Выготский Л.С. Тема 7. «Человеческие» измерения общения
Ганди М.К. Тема 4. Классификации видов общения
Гегель Тема 1. Проблемы общения в истории этики и философии. Тема 10. О понятии «конфликт в общении». Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
Гжегорчик А. Тема 4. Классификации видов общения
Гобс Т. Тема 1. Проблемы общения в истории этики и философии.
Гольбах П. Тема 1. Проблемы общения в истории этики и философии.
Грановская Р.М. Тема 7. «Человеческие» измерения общения
Гумилев Л.Н. Тема 7. «Человеческие» измерения общения Тема 7. «Человеческие» измерения общения
Гусейнов А.А. Тема 1. Проблемы общения в истории этики и философии. Тема 14. Выбор способов и средств разрешения конфликтов в общении.
Гуссерль Э. Тема 1. Проблемы общения в истории этики и философии.
Декарт Р. Тема 2. О понятии «общение».
Демокрит Тема 1. Проблемы общения в истории этики и философии. Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
Достоевский Ф.М. Тема 7. «Человеческие» измерения общения
Егидес А.П. Тема 6. Ценности общения Тема 7. «Человеческие» измерения общения Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
Ершов П.М. Тема 4. Классификации видов общения
Ильин И.А. Тема 4. Классификации видов общения Тема 4. Классификации видов общения
Ильяева И.А. Тема 2. О понятии «общение».
Каган М.С. Тема 2. О понятии «общение».
Камычек Я. Тема 7. «Человеческие» измерения общения Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения». Тема 9. Целостное единство общения
Камю А. Тема 6. Ценности общения
Кант И. Тема 1. Проблемы общения в истории этики и философии. Тема 6. Ценности общения Тема 6. Ценности общения Тема 7. «Человеческие» измерения общения
Карнеги Д. Тема 6. Ценности общения Тема 7. «Человеческие» измерения общения Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения». Тема 11. Причины и виды межличностных конфликтов Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
Кинг М.Л. Тема 4. Классификации видов общения
Кольберг Л. Тема 7. «Человеческие» измерения общения
Крегер О Тема 7. «Человеческие» измерения общения
Кречмер Э. Тема 7. «Человеческие» измерения общения
Куприн А.И. Тема 8. Этическое содержание «техники общения».
Лао-Цзы Тема 14. Выбор способов и средств разрешения конфликтов в общении.
Ларошфуко Ф. Тема 8. Этическое содержание «техники общения».
Лейбниц Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении
Леонгард К. Тема 7. «Человеческие» измерения общения
Локк Дж. Тема 1. Проблемы общения в истории этики и философии.
Ломов Б.Ф. Тема 3. Структура и функции общения Тема 3. Структура и функции общения
Маслоу А. Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
Матвеев В.М. Тема 8. Этическое содержание «техники общения».
Монтень М. Тема 1. Проблемы общения в истории этики и философии. Тема 1. Проблемы общения в истории этики и философии.
Ницше Ф. Тема 1. Проблемы общения в истории этики и философии.
Овчинников В.В. Тема 7. «Человеческие» измерения общения
Орлик Ю. Тема 8. Этическое содержание «техники общения». Тема 9. Целостное единство общения
Павлов И.П. Тема 7. «Человеческие» измерения общения
Паганини Н. Тема 10. О понятии «конфликт в общении».
Панов А.Н. Тема 8. Этическое содержание «техники общения».
Паскаль Б. Тема 6. Ценности общения
Пиаже Ж. Тема 7. «Человеческие» измерения общения
Платон Тема 1. Проблемы общения в истории этики и философии.
Рубинштейн С.Л. Тема 6. Ценности общения
Руссо Ж.Ж. Тема 1. Проблемы общения в истории этики и философии.
Сагатовский В.Н. Тема 2. О понятии «общение». Тема 4. Классификации видов общения
Сартр Ж.П. Тема 7. «Человеческие» измерения общения
Сент-Экзюпери А. (де) Тема 6. Ценности общения
Смолка К. Тема 7. «Человеческие» измерения общения Тема 8. Этическое содержание «техники общения». Тема 8. Этическое содержание «техники общения».
Сократ Тема 1. Проблемы общения в истории этики и философии.
Спиноза Б. Тема 1. Проблемы общения в истории этики и философии.
Титаренко А.И. Тема 7. «Человеческие» измерения общения
Толстой Л.Н. Тема 4. Классификации видов общения Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
Топорков А.Л. Тема 8. Этическое содержание «техники общения».
Трубецкой С.Н. Тема 9. Целостное единство общения
Тьюсон Дж. Тема 7. «Человеческие» измерения общения
Фейербах Л. Тема 1. Проблемы общения в истории этики и философии.
Фишер Р. Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
Франк С.Л. Тема 1. Проблемы общения в истории этики и философии.
Фромм Э. Тема 7. «Человеческие» измерения общения
Хабермаса Ю. Тема 1. Проблемы общения в истории этики и философии.
Хорват Ф. Тема 8. Этическое содержание «техники общения». Тема 9. Целостное единство общения
Швейцер А. Тема 5. Этика общения и культура общения
Шелдон В. Тема 7. «Человеческие» измерения общения
Шелер М. Тема 1. Проблемы общения в истории этики и философии.
Шопенгауэр А. Тема 1. Проблемы общения в истории этики и философии.
Шоу Б. Тема 8. Этическое содержание «техники общения».
Эпиктет Тема 14. Выбор способов и средств разрешения конфликтов в общении.
Юм Д. Тема 1. Проблемы общения в истории этики и философии.
Юнг К. Тема 7. «Человеческие» измерения общения
Юри У. Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
Ясперс К. Тема 1. Проблемы общения в истории этики и философии. Тема 2. О понятии «общение».


Этика общения:

•
Введение

Интерес к проблемам человеческого общения все возрастает. Человеческая жизнь самым непосредственным образом связана с общением, сфера которого является тем фокусом, где сливаются как непреходящие, так и сиюминутные человеческие проблемы. «Загадки» межличностных отношений волнуют, наверное, в той или ином степени всех, и от того, насколько успешно мы их разгадываем, зависят порой наши успехи и неудачи.

Овладеть наукой и искусством общения стремятся, наверное, все культурные люди. Хотя бы подсознательно, каждый человек мечтает о том, чтобы всегда свободно чувствовать себя как с «ближними», так и с «дальними», быть всегда желанным, производить приятное впечатление, приносить радость и себе и окружающим. Как показывает практика, овладеть мастерством жить с людьми - дело настолько же необходимое, насколько и сложное: здесь важны не только знание принципов и норм гуманистических отношений, правильная оценка людей и обстоятельств, но и умение поступать сообразно этим знаниям и принципам.

Скольких ненужных ссор, нареканий, конфликтов могли бы мы избежать, если бы знали как общаться без конфликтов! Этика общения учит предупреждать межличностные конфликты, поступать по отношению к другим, основываясь на гуманистических принципах, помогает решать многие практические жизненные коллизии как дома, на учебе, так и на работе. В какой бы области не будет работать будущий специалист, ему предстоят непростые встречи с людьми, с коллегами и от того, как он сможет установить личностные и деловые контакты зависит очень и очень многое. Как показывает опыт, умение общаться ценится порой даже больше, чем профессиональные знания и способности: высококвалифицированный специалист с «тяжелым характером», «конфликтный», не умеющий общаться, становится иногда совершенно нетерпим в коллективе и от него стараются, при первой же возможности, «как можно быстрее избавиться».

Действительно, жизненный и деловой успех каждого человека во многом зависит от степени овладения наукой и искусством строить свои отношения с окружающими. Теоретические и практические аспекты этики общения представляют собой чрезвычайно интересную, но и не менее сложную сферу человеческого знания и опыта. Учеба, отдых, вся жизнь порой теряют свою прелесть, если, например, «не складывается общение», если «не найден ключик» к сердцу тайно любимой сокурсницы. Как показывает практика человеческих взаимоотношений, науке и искусству общения можно и нужно учиться. Причем, начинать никогда не поздно. Возможно, изучение этики общения будет той панацеей, которая поможет наладить и усовершенствовать отношения с окружающими. Однако, успех, как правило, не приходит без усилий, без борьбы с инерцией мышления, с нравственно-психологическими недостатками.

Настоящее пособие рассчитано на серьезного, думающего студента. В нем можно найти не только наборы готовых «рецептов», этикетных инструкций о том, как здороваться, как прощаться, как знакомиться. Целевая функция настоящего курса состоит в том, чтобы дать основы для постоянного самосовершенствования тем, кто хочет улучшить отношения с окружающими, родными, близкими, коллегами, друзьями, кто хочет научиться сохранять свое достоинство в самых запутанных ситуациях общения. Хочется надеяться, что в этой книге каждый сможет найти для себя нечто важное, что поможет осмыслить, переосмыслить и усовершенствовать свои личные и профессиональные отношения, разрешить, может быть, «застарелые» конфликты.

Структура данной работы построена таким образом, чтобы всесторонне и глубоко, последовательно и систематизировано проанализировать основные нравственные проблемы общения, включая «самую актуальную и центральную»: конфликты в общении. Для того, чтобы в овладении наукой и искусством общения продвигаться не «вслепую», не болезненным методом «проб и ошибок», необходимо овладеть всем теоретическим и практическим опытом человечества, отраженным, в частности, в истории философии и этики. От исторического осмысления понятия «общение» осуществляется переход к анализу его теоретических и логических аспектов. Большое место занимают вопросы, связанные с «техникой общения» и этикетом. И только после того, как будут изучены основные разделы этики общения, целесообразно приступить к анализу особенностей конфликтов в общении, к проблемам их предупреждения и разрешения.


Этика общения:

•
Раздел 1. Общение и этика общения.

•
Тема 1. Проблемы общения в истории этики и философии.

Проблемы природы, сущности, роли общения в жизни человека рассматривались уже в рамках историко-философского знания. Поэтому обращение к философско-этическому опыту может способствовать пониманию процесса становления понятия «общение» и его содержания.

В этике как «практической философии» важное место всегда занимали вопросы межличностных отношений, моральных аспектов человеческого поведения. Темы общения во все времена носили большой личностный смысл, всегда волновали философов и пусть даже имплицитно (неявно), но занимали их внимание: позиции и подходы в решении проблем общения определялись как системой философских взглядов, так и личностными «вкусами» этих мыслителей. Рассмотрение общения на понятийном уровне было связано с историческими и социокультурными факторами.

Феномен общения существовал в человеческом обществе всегда, однако самого понятия и термина «общение» в том понимании, о котором мы говорим сейчас еще, строго говоря, не было. Хотя, разумеется, межличностные отношения были предметом как философских размышлений, так и народного фольклора. Отношения любви и дружбы занимали одно из центральных мест в философско-этической проблематике. Весьма активно рассматривались вопросы, связанные с нормами и правилами поведения человека в обществе. Так как тема исторического анализа истоков и эволюции понятия «общение» - тема достаточно специальная как для историков, так и для философов и филологов, тем не менее хотелось все-таки хотя бы очень кратко (не пытаясь объять необъятное) представить наиболее знаменательные события истории формирования понятия «общение».

В древнекитайской философии рассматриваются проблемы моральных ценностей и добродетелей: долга, любви, почтительности, справедливости, благородства и человеколюбия. Добродетель почтительности, как известно, занимает особое место в древнекитайских философских трактатах, особое внимание уделяется проблемам соблюдения различных ритуалов поведения, связанных с высшими законами. Обращение к ритуалу как к средству регуляции межличностных и даже социальных отношений имело противоречивые последствия; с одной стороны, ритуал по существу нивелировал проблему морального выбора человеком способов и средств своего поведения, включая даже сферу интимного поведения, с другой - ритуал играл положительную роль в плане регуляции межличностных отношений и предупреждения конфликтов. Можно сказать, что вместо моральных проблем общения ставились и решались религиозные и правовые проблемы межличностных отношений. Схожая ситуация сложилась и в моральной философии Древней Индии, где проблемы общения рассматривались исключительно в рамках религиозного мировоззрения и сводились к философско-религиозному осознанию Брахмана и Атмана.

Проблемы этики общения в странах христианского мира самым непосредственным образом связаны с христианской этикой и моралью: сфера общения также не выделяется из общей системы отношения человека к миру и к другому человеку. Гусейнов А.А. А.А. Гусейнов утверждает: «Христианско-европейская этика есть этика абстрактных принципов, основоположений; она не говорит, что и как делать, не предписывает поступков, а ограничивается указанием пути. Она рефлексивна, в теоретической области ее усилия сосредоточены на более адекватной формулировке морального закона, в практической - на чистоте мотивов.» ( ссылка на источники литературы С. 154). Можно констатировать, что христианская мораль общения основана на библейских моральных ценностях, на «десяти заповедях», на принципах любви и терпения, которые, собственно, и составляют ее основное содержание и сущность.

Мусульманская этика общения также всецело покоится на мусульманской морали в целом, однако здесь можно наблюдать своеобразный акцент на регламентацию «техники общения». В отличии от христианской, мусульманская этика «есть этика конкретных норм. Она сугубо практична, интересуется не общими основаниями поведения, а его предметным содержанием. Ее основная проблема - как и что делать, не вообще, а вполне конкретно, в каждой сфере жизни, каждый день.» ( ссылка на источники литературы С. 155).

Можно отметить, что в религиозных системах проблемы общения как самостоятельные все-таки не ставились, да в целом и не могли ставится, ибо их решение заранее предопределялось абсолютными ценностными ориентациями и культовыми нормами. А так как господство религиозной идеологии и религиозного культа было непререкаемым, то проблемы морали общения на теоретическом уровне как самостоятельные даже не ставились. Такое положение господствовало в течение многих столетий: именно этим можно было бы объяснить отсутствие теоретического интереса и специальных работ в области проблем общения. Конечно же, в рамках философского знания и обыденных представлений, народного фольклора и художественных произведений вопросы, связанные с общением, не могли не затрагиваться. Этот стихийный опыт в сфере этики поведения, этикета послужит впоследствии богатой эмпирической базой для создания определенных теоретических представлений и даже концепций.

В античной этике проблемы общения в основном отражаются в виде определенных неконцептуальных представлений, тесно вплетенных в общефилософские системы взглядов их создателей. Так Демокрит Демокрит понимает философию как своего рода искусство общения, искусство жизни, которое состоит в том, чтобы хорошо мыслить, говорить, поступать. Общение у Сократ Сократа понимается как равноправный диалог, взаимный разговор, беседа. Установка Платон Платона о подчинении индивидуального государственному служит основой для понимания общения как некоего ритуализированного процесса, в котором призваны быть реализованы, в первую очередь, государственные потребности и интересы. В диалогах Платона можно найти необычайно важный и интересный материал по практике и технике речевого общения. Продолжая сократовскую традицию, Платон оценивает общение как благо: оно помогает познать себя и других, познать истину.

У Аристотель Аристотеля впервые уже целенаправленно употребляется сам термин «общение» (homilia). Уже в «Никомаховой этике» употребляется понятие «общение»: «удовольствия и страдания, которые бывают при общении» ( ссылка на источники литературы т. 4, с. 138), «...существует известная пристойность в общении: что и как следует говорить и соответственно выслушивать.» ( ссылка на источники литературы т. 4, с. 141). Именно Аристотель впервые пытается обосновать самоценность человеческого общения. Добродетелью «золотой середины» в общении выступает дружелюбие. В отличие от дружбы, считает Аристотель, в нем (дружелюбии) нет страсти и привязанности к тому, с кем общаешься. В общении одинаково нежелательны угодники и вздорные. Но какова должна быть «золотая середина», каков должен быть добродетельный человек в общении Аристотель не говорит: он остается безымянным. ( ссылка на источники литературы т. 4, с. 139).

Аристотель отмечает важное место общения в дружеских отношениях. Дружба «ради пользы» меньше других, считает мыслитель, «нуждается в соответствующем общении» ( ссылка на источники литературы т. 4, с. 222), но удовольствие от общения присуще всем видам дружбы: «ведь именно (наслаждение общением), кажется, главный признак дружбы и создает ее в первую очередь.» ( ссылка на источники литературы т. 4, с. 227). Общение творит дружбу, но не у всех, а лишь у добрых: «дружба добрых возрастает от общения» ( ссылка на источники литературы т. 4, с. 266). Аристотель понимает общение не только как признак дружбы, в целом оно признается им благом, к которому надо стремится. Сама потребность в общении является, по Аристотелю, основой для возникновения искусства, культуры, языка. Но, к сожалению, такая позиция Аристотеля не была общепринятой в античной этике. У представителей, например, стоицизма отношение к общению было диаметрально противоположным, так как, по их воззрениям, через общение «осуществляется дурное влияние», поэтому оно объявлялось злом, которого нужно всеми способами избегать.

Вместе с тем, хотелось бы отметить это особо, по существу любой мыслитель, философ, моралист в той или иной степени затрагивал в своих работах проблемы общения хотя бы неявно, опосредованно, или «между прочим», однако самого понятия общения в его лексиконе могло бы и не быть, и на концептуальном уровне он его мог и не затрагивать. Таких мыслителей, которые писали о проблемах общения, но не использовали этот термин, было немало и они, наверное, подобно известному литературному герою, который был очень удивлен, когда узнал, что всю жизнь говорил прозою, тоже были бы удивлены, что пишут об общении. Просто понятия такого в явном виде еще не сформировалось, и использовались такие родственные слова как «поведение», «связи», «беседа», «разговор» и т.п.

Продолжая краткий обзор формирования понятия «общение», целесообразно отметить, что многие идеи относительно вопросов общения в истории этики повторялись неоднократно. Так эпоха Возрождения, ознаменовала, прежде всего, ренессанс античных идеалов и, в частности, ценностей светского общения (вместо религиозно-средневекового). У Монтень М. М. Монтеня эти трансформации и переоценки ценностей выразились весьма очевидно и наглядно. В своих «Опытах» он посвящает общению целую главу под названием «О трех видах общения», где порой несколько эклектично обобщает предшествующий ему опыт в сфере постижения сущности общения (прежде всего, речь идет об опыте античности). Сделал он это максимально просто и популярно, хотя отнюдь не бесспорно. Словом, Монтень выделял три вида общения: дружеское общение, общение с женщинами (или любовное общение) и общение с книгами. «Общение первого вида, - пишет он, - до того редко, что не может спасти от скуки: что же касается общения с женщинами, то оно с годами сходит на нет; таким образом, ни то, ни другое не смогло полностью удовлетворить потребности моей жизни. Общение с книгами - третье по счету - гораздо устойчивее и вполне в нашей власти. Оно уступает двум первым видам общения в ряде других преимуществ, но за него говорит его постоянство и легкость, с которой его можно поддерживать.» ( ссылка на источники литературы книга 3, с. 40). Дружеское общение и общение с женщинами, утверждает Монтень, зависят от воли других, случая и поэтому человек не может на них полагаться. А общение с книгами (которое, на наш взгляд, есть в сущности модифицированная форма общения не только с ее автором, а, прежде всего, с самим собой), только и может приносить постоянное духовное удовлетворение. В этой связи Монтень М. Монтень продолжает: «Книги сопровождают меня на протяжении всего моего жизненного пути, и я общаюсь с ними всегда и везде. Они утешают меня в мои старые годы и в моем уединенном существовании. Они снимают с меня бремя докучной праздности и в любой час дают мне возможность избавится от неприятного общества. Они смягчают приступы физической боли, если она не достигает крайних пределов и не подчиняет себе все остальное.» ( ссылка на источники литературы кн. 3, с. 40).

Новое Время открыло основы, если можно так сказать, функционального понимания общения. Юм Д. Д. Юм включает общение в процесс труда, так как, по его мнению, трудовая деятельность самым непосредственным образом связана с общением. Д. Юм доказывает, что сущность человека состоит из разумности, деятельности и способности к общению ( ссылка на источники литературы т. 2, с. 11-15). Руссо Ж.Ж. Ж.Ж. Руссо отмечал, что общительность есть природное свойство человека. Локк Дж. Дж. Локк исследует воспитательную функцию общения: «общение с людьми, - пишет он, - может в значительной степени исцелить молодого человека от его недостатков и, в частности, от неуверенности в себе, застенчивости.» ( ссылка на источники литературы т.3, с. 460, 461). В своей работе «Опыт о человеческом разумении» Дж. Локк особо отмечает огромную роль общения в человеческой жизни и исследует вопросы познания людьми друг друга в процессе общения, раскрывает роль языка как средства общения. Локк указал на нравственное содержание общения, обратил внимание на то, что лишение человека возможности общаться является бременем «слишком тяжелым для человеческого терпения» ( ссылка на источники литературы т. 3, с. 276, 403).

Еще ранее Гобс Т. Т. Гоббс расширяет сферу использования понятия «общение»: он рассуждает об общении Бога с первосвященниками, об общении апостолов ( ссылка на источники литературы т. 2, с. 331, 404). Общение в обществе не является, по Гоббсу, естественным состоянием, оно формируется под влиянием общественного договора. Несомненный интерес представляют лингвистические исследования Гоббсом языка как средства общения людей. В концепции разумного эгоизма Спиноза Б. Б. Спинозы общение как «противоречивый процесс притяжения и отталкивания» выступает как средство достижения пользы: «...для человека нет ничего полезнее человека; люди, говорю я, не могут желать для сохранения своего существования ничего лучшего, как того, чтобы все, таким образом, во всем согласовывались друг с другом, чтобы души и тела всех составляли как бы одну душу и одно тело, чтобы все вместе, насколько это возможно, стремились сохранить свое существование и все вместе искали бы общеполезного для всех.» ( ссылка на источники литературы т. 1, с. 538). Принципы разумного эгоизма уже утверждают необходимость общения с окружающими и, более того, Спиноза провозглашает тезис - «человек человеку бог» ( ссылка на источники литературы т. 1, с. 549). Однако, люди, к сожалению, не живут согласно этой норме и, наоборот, они большей частью «бывают ненавистны и тягостны друг другу» (там же). Люди, констатирует Спиноза, недопонимают, что от общего сожития людей возникает гораздо больше удобств, чем вреда» (там же). Гольбах П. П. Гольбах, подобно Аристотелю, рассматривает дружбу как форму общения, которая характеризуется доверием, взаимопомощью, верностью, снисходительностью, мягкостью.

Даже такое беглое обращение к рассмотрению вопросов, связанных с общением, свидетельствует о том, что в Новое время вопросы природы и сущности общения, его роли в жизни человека получают свое дальнейшее развитие. Очевидно, что на постановку и решение этих вопросов подспудно оказали огромное влияние общефилософские позиции их авторов и, в частности, идейные основы концепции разумного эгоизма и теории общественного договора, но, в целом, можно отметить, что именно в этот период были заложены предпосылки теоретического подхода к изучению проблем общения и что вопросы такого рода в истории философии и этики в таком виде ранее вообще не ставились.

Дальнейшее развитие философско-этических интерпретаций проблем общения осуществлялось в рамках немецкой классической философии. У Канта можно встретить использование понятия «общение» и «общительность» в их собственном, естественном значении, как характеристики «межчеловеческих» отношений. Заслуга Кант И. Канта и Гегель Гегеля заключается в том, что они разработали основополагающие предпосылки для серьезного теоретического анализа понятия «общение». Это связано, прежде всего, с разработкой философских и этических аспектов проблемы человека, субъект-субъектных и субъект-объектных отношений, проблем духовности, бытия человека в обществе и многих других.

Важный вклад в решение проблем общения внес Фейербах Л. Л. Фейербах, которого можно, на наш взгляд, считать родоначальником этики общения. Именно он впервые переориентировал (вернее не стал ограничивать) свои философские интересы с исследований высоких абстракций и абсолютов на конкретные проблемы межличностных отношений. В этике Фейербаха проблемы общения занимают особое место и, более того, можно сказать, что вся его философская система тесно связана с категорией «общение». Развивая идеи о роли общения в формировании бытия человека в целом, в утверждении его самосознания, Фейербах утверждает, что «Человеческая сущность налицо только в общении, в единстве человека с человеком, в единстве, опирающемся лишь на реальность различия между Я и Ты.» ( ссылка на источники литературы т. 1, с. 203).

Конечно, абсолютизация роли того или иного фактора в развитии человека или общества, как показывает опыт истории философии и этики, не может привести к их истинному пониманию. К сожалению, Фейербах не смог преодолеть подобную абсолютизацию: он начинает придавать общению универсальный, религиозный смысл. «Уединенность есть конечность и ограниченность, общение есть свобода и бесконечность. Человек для себя является человеком в обычном смысле: человек в общении с человеком, единство Я и Ты есть бог.» ( ссылка на источники литературы т. 1, с.203). У Фейербаха это утверждение об огромной роли человеческого общения в бытии человека становится концептуальным. Однако, Фейербах рассматривает единство Я и Ты как некое сообщество, основанное на врожденной природной общности, то есть как человеческое качество, как потребность быть в единстве с другим, но не рассматривает сам процесс общения в динамике и всесторонне. На самом деле, диалог Я и Ты имеет не только природную детерминацию, но и культурную, ценностную, социальную. Тем не мене, нельзя, наверное, считать, что единство Я и Ты у Фейербаха лишено развития, так как он прямо указывает, что «Истинная диалектика не есть монолог одинокого мыслителя с самим собой, это диалог между Я и Ты.» ( ссылка на источники литературы т. 1, с. 203). Силой этого единства Я и Ты, по Фейербаху, является любовь: человеческое общение основано на объединяющей Я и Ты любви. Утверждение огромной роли любви в общении является основой этики общения Фейербаха.

Проблемы общения рассматриваются в работах большинства отечественных (в первую очередь, Бердяев Н.А. Н.А. Бердяева и Франк С.Л. С.Л. Франка) философов. Это и специальные работы, и глубокие психологические наблюдения, и «морализирование в письмах и дневниках», и публицистические размышления о человеческих ценностях, качествах, нормах человеческого поведения и общения. Известно, что не стоит пытаться объять необъятное, а, в данном случае (учитывая объем учебного пособия) проанализировать весь опыт разработки проблем общения в отечественной философии и этике. В данном случае можно лишь ограничится резюмированием той огромной роли представителей русской философии и этики в сфере понимания духовных, нравственных аспектов феномена общения (подробнее о понимании общения в русской этике см. в работе: Сафьянов В.И. Этика общения: проблема разрешения конфликтов. М., 1997, с. 16 - 17).

Значительное место в познании теоретических проблем общения принадлежит выдающимся зарубежным мыслителям конца Х1Х - ХХ веков ( прежде всего, Ницше Ф. Ф. Ницше и Шопенгауэр А. А. Шопенгауэр). ХХ век в философии характеризуется поворотом от «философии сознания» к «философии коммуникации» (40 - 3). Этот поворот связан, в частности, с разработкой учения об интерсубъективности Гуссерль Э. Э. Гуссерля, «феноменологии симпатии» Шелер М. М. Шелера, «диалогике» Бубер М. М. Бубера, «экзистенциальной коммуникации» Ясперс К. К. Ясперса, учении о «встрече» Больнова О. О. Больнова, «дискурсе» Хабермаса Ю. Ю. Хабермаса. (подробно об этом в работе: Сафьянов В.И. Этика общения: проблема разрешения конфликтов. М., 1997, с. 17 - 20).

Проблемы общения - это, можно смело сказать, вечно актуальные проблемы, они во все времена, и особенно сегодня, привлекали и привлекают внимание философов, психологов, этиков: это отражается, прежде всего, в росте количества современных философско-этических концепций и публикаций по вопросам общения. Подобное положение, несомненно, отражает реальные процессы в общественном и индивидуальном сознании. Однако проблемы общения рождаются и существуют порой лишь на понятийном уровне, ибо понятие «общение» настоятельно требует адекватного определения, поэтому следующий раздел и будет посвящен определению основополагающего понятия - понятию «общение» Схема. Аспекты общения.

•
Тема 2. О понятии «общение».

Прежде, чем приступать к рассмотрению проблем этики общения и этики межличностного конфликта, необходимо, конечно же, проанализировать основополагающее для них понятие «общение» Рис. 2. Именно оно все чаще становится «камнем преткновения» и эпицентром поисков в философии, психологии, социологии, кибернетике, этике, логике, медицине, этнографии, семиотике, культурологии: проблемы общения изучаются в рамках, по крайней мере, более двадцати гуманитарных, социальных, естественных и даже технических дисциплин Рис. 2.

Проблемы общения всегда были актуальны, но именно сегодня они все чаще становятся специальным предметом гуманитарных и, в том числе, философских исследований. Классическая «философия сознания» порой трансформируется, как уже было отмечено выше, в «философию коммуникации», проблемы общения начинают определять и горизонты этических исследований: назрела необходимость становления и изучения особого раздела этики - этики общения.

Такое внимание к проблемам общения совершенно не случайно: общение пронизывает по существу все стороны жизни общества и человека, оно начинает осознаваться и как ценность, и как «белое пятно» многих гуманитарных наук. Все чаще проявляется осознание того факта, что «частная» проблема общения приобретает все большую значимость в современном мире и от плодотворности ее решения в теории и на практике во многом зависит решение многих и многих жизненно важных человеческих проблем и даже отчасти будущее культуры и цивилиции.

Самое простое с виду нередко оказывается на самом деле самым сложным по существу. Это утверждение можно в полной мере отнести и к феномену общения. Так, когда общение становится специальным предметом научных исследований, то обнаруживается, что оно представляет собой необычайно сложный объект исследования, и, в первую очередь, наверное, потому, что общение чрезвычайно сложно поддается понятийному анализу. Феномены общения представляет собой по своему содержанию сложный синтез или, лучше сказать, симбиоз искусства, знания, морали. Именно в общении, как в фокусе, как в капле воды отражены основные характеристики человеческого бытия.

Поэтому-то общение, наверное, выступает объектом изучения по существу всех гуманитарных дисциплин и имеет непреходящий личностный смысл для каждого человека. Однако, при этом, как это ни парадоксально, в обыденных представлениях и в научных дефинициях общения немало неясного, непонятного, противоречивого. А, прежде чем рассуждать о чем то, как учил Декарт Р. Р. Декарт, нужно «условиться в терминах».

Определить понятие « общение», наверное, еще сложнее, чем понятия «человек», «культура», «свобода», «любовь», «счастье». Хотя понятие «общение» становится все более употребимым как в научном, так и в бытовом лексиконе, однако, как это ни странно, ни в словаре Даля, ни в словаре Брокгауза и Эфрона нет специальной статьи «общение». Лишь в Большой Советской энциклопедии можно найти статью «Общение животных»! Можно сказать, что проблема определения общения тем не менее оставалась всегда актуальной, а во второй половине ХХ века эта проблема еще более актуализируется и появляются десятки определений понятия «общения». Проблема определения общения существенно трансформируется: какое определение выбрать из этого огромного многообразия, какое из них наиболее адекватно отражает феномен общения?

В каждой дисциплине, изучающей общение, есть конечно, при этом свои особенности. И в философии, и в этике, в психологии и социологии, кибернетике и этологии, в медицине и информатике складывается, разумеется, своя система понимания феномена общения. Каждая из этих дисциплин изучает соответствующие своим задачам определенные аспекты общения, поэтому, естественно, что и понятия общения в них различны, да и в каждой из этих дисциплин также нет порой единства и согласия, что является, видимо, отражением «борьбы» различных научных школ и направлений. С одной стороны, все это, конечно, способствует в целом углублению наших знаний об общении, но, с другой - ведет к появлению тенденции, связанной с расширением (порой совершенно неоправданным) объема понятия «общение». Подобное расширение, как известно, может вести к выхолащиванию содержания этого понятия: такой участи, не удалось избежать и многим дефинициям общения (о них речь пойдет ниже). Результатом этого является так называемая «размытость» понятия как в теоретическом, так и в обыденном сознании. В данном случае не помогает и обращение к интуиции как к некоей последней надежде и опоре в поиске наиболее адекватного понятия. Поэтому с определенной степенью вероятности, можно смело утверждать, что рост популярности проблем общения имеет и другую сторону; он оборачивается ростом ее запутанности, а значимость и увлекательность ее порой трансформируется в совершенно необоснованные употребления и интерпретации (о чем речь пойдет ниже).

Подобное положение, связанное с ростом количества определений понятия «общение», разумеется, нельзя драматизировать, а, наоборот, нужно проанализировать его причины и увидеть в нем «рациональное зерно». Существующее многообразие (по существу в каждой работе по проблемам общения дается свое определение) дефиниций общения в целом можно приветствовать, так как оно свидетельствует о выраженном стремлении постижения сущности общения и углублении знаний о нем. Среди этого многообразия определений, даже перечислить которые не представляется здесь возможным, содержатся и те, которые не лишены здравого смысла, разумных оснований, и предоставляют возможность дальнейшего поиска наиболее, если можно так выразится, теоретически респектабельного пакета определений общения. При этом важно сразу подчеркнуть, что ни одно из существующих определений не может дать исчерпывающего представления о понятии общения, однако многие из них несут в себе те смысловые оттенки, которые могут помочь выработать рабочее определение общения.

Прежде, чем приступить к рассмотрению основных подходов, точек зрения, позиций и мнений по поводу определения понятия, целесообразно обратиться к Этимология термина «общение» этимологии самого термина «общение», который имеет один корень со словами «общность», «общее». Разумеется, нельзя не заметить, что этот корень достаточно лапидарно, но, к сожалению, недостаточно глубоко, отражает суть понятия общения. В процессе общения между людьми, действительно, складывается некая общность (в первую очередь, на базе совпадения ценностей, интересов, задач, целей), некий единый пространственный и духовный континуум. Без этого, пусть даже часто неявного, неосознанного единства, нет общения в собственном смысле слова. В том случае, если между субъектами не сложилась определенная общность, то такой тип взаимосвязи вряд ли правомерно охарактеризовать как общение; данный феномен может быть описан другими понятиями, выражающими различные формы и виды взаимосвязей, взаимодействий, взаимоотношений и оперировать понятием общения в данном случае нет необходимости. Однако, существование определенной общности (пусть даже основанной на основе принципа разумного эгоизма) в общении является необходимым, но совершенно недостаточным признаком для понимания всего комплекса наиболее репрезентативных (представительных) аспектов, свойств, характеристик понятия «общение».

Для того, чтобы более обстоятельно рассмотреть вопрос о понятии «общение», необходимо, на наш взгляд, проанализировать его вначале в рамках философских категорий. Подробному рассмотрению эволюции понятия общения в рамках историко-философского рассмотрения был посвящен специальный параграф, а в данный момент хотелось бы представить анализ формирования понимания общения в современной отечественной философской и психологической литературе.

С 60-70-х годов двадцатого столетия понятие «общение» становится у нас специальным предметом философского анализа, хотя традиционно проблемами общения продолжали заниматься в основном психологи. Ими был собран огромный эмпирический материал по теме общения и он требовал всестороннего философского осмысления и, разумеется, определения понятия общения. Весьма важно в этой связи отметить исследование Буева Л.П. Л.П. Буевой «Человек: деятельность и общение». Это была по существу первая попытка систематизированного рассмотрения философско-теоретических основ общения. Общение определялось как «индивидуализированная форма реализации общественных отношений», как «непосредственно наблюдаемая и переживаемая реальность и конкретизация общественных отношений, их персонификация, личностная форма.» ( ссылка на источники литературы С. 116). В данном случае это понятие общения характеризует его, прежде всего, как индивидуализированный, персонифицированный, личностный феномен. Такое понимание общения в целом доминировало и в философских и в психологических науках, хотя, акценты делались самые разнообразные: от малосущественных нюансов до попыток «привязать» эту категорию к «задачам марксистско-ленинской философско-социологической теории» .

Задачи и рамки данной работы не предполагают подробное рассмотрение всех точек зрения в их авторской динамике, однако, на рассмотрении основных позиций хотелось бы остановится все-таки специально. Дискуссии о содержании и сущности понятия «общение» носили и носят весьма активный, порой бескомпромиссный характер. Наиболее наглядно и определенно их результаты, как правило, отражались в определениях, даваемых в различных словарях и энциклопедиях. Так в «Философском словаре» 1991 года издания общение определяется как «специфический для субъектов способ взаимных отношений, способ бытия человека во взаимосвязях с другими людьми.». В словаре по этике «общение» определяется как «одна из форм человеческого взаимодействия, благодаря которой «индивиды как физически, так и духовно творят друг друга.» ( ссылка на источники литературы т.3, с. 36)» ( ссылка на источники литературы С. 225). В словаре по психологии отмечается, что «общение - сложный, многоплановый процесс установления и развития контактов между людьми, порождаемый потребностями в совместной деятельности и включающий в себя обмен информацией, выработку единой стратегии взаимодействия, восприятие и понимание другого человека» и что общение - это «осуществляемое знаковыми средствами взаимодействие субъектов, вызванное потребностями совместной деятельности и направленное на значимое изменение в состоянии, поведении и личностно-смысловых образованиях партнера.» ( ссылка на источники литературы С. 494) В «Философском энциклопедическом словаре» отмечается: «Общение, процесс взаимосвязи и взаимодействия общественных субъектов (классов, групп, личностей), в котором происходит обмен деятельностью, информацией, опытом, способностями, умениями и навыками, а также результатами деятельности; одно из необходимых и всеобщих условий формирования и развития общества и личности.» ( ссылка на источники литературы С. 433). Встав на этот путь определения общения и следуя его логике можно было бы также говорить и об «общении государств», «общении цивилизаций» , «общении галактик» и т.д. При таком подходе наряду со словосочетаниями «международные отношения», «международное сотрудничество», «международный обмен» вполне возможно было бы употреблять такие как: «общение государств», «общение общественных организаций», «общение правительств» и т.п. На наш взгляд, подмена понятий «движение», «развитие», «отношение», «связь», «взаимодействие», «взаимосвязь», «взаимоотношение» понятием «общение», несомненно, ведет к расширению понятия «общение», противореча его истинному смыслу, который связан, в первую очередь, с тем, что общение связано с интерперсональными (межличностными) отношениями. Просто указание на межсубъектный характер общения не может быть достаточным, так как понятие субъекта может быть связано по существу с любым социальным образованием (и опять же в таком случае можно придти к «общению государств»). Поэтому говоря о межсубъектном характере общения важно признавать его межличностный характер и подразумевать в данном случае под субъектом человека, личность, а не какие бы то ни было коллективные субъекты.

В истории философии уже случались метаморфозы с самыми различными понятиями, поэтому «подмены» подлинного смысла понятия «общение» и его непомерное расширение, конечно же, не следует драматизировать. Время и жизнь расставляют все по своим местам: между многими понятиями этики и философии можно найти много общего, много внешних аналогий, но они, однако, не могут служить основой для установления их полного тождества. Известно, что попытка Эмпедокла чрезмерно расширить понятия «дружба» и «вражда», сделать их универсальными и заменить ими ряд других не смогла перевернуть традиционные представления о дружбе. Не исключена возможность того, что подобные попытки представляют собой особого рода лингвистические феномены и данные замены имеют особый смысл. Однако это, на наш взгляд, не умоляет философских и логических несовершенств подобных «отождествлений».

Попытки категорично одностороннего «расширительного» подхода к понятию «общение» не носили, однако, всеобщего характера. Общение продолжает рассматриваться и как межличностный феномен. Так Б.Д. Парыгин отмечал, что «Есть основания рассматривать общение как сложный и многогранный процесс, который может выступить в одно и тоже время как процесс взаимодействия индивидов и как информационный процесс, и как отношение людей друг к другу, и как процесс их взаимовлияния друг на друга, и как процесс их сопереживания и взаимного понимания друг друга.» ( ссылка на источники литературы С. 178). Действительно, абсолютизировать одну из сторон, граней общения, строго говоря, теоретически ошибочно, так как для того, чтобы изучить какое-либо явление нужно рассмотреть все его основные стороны, грани, особенности, а уже потом, рассмотрев все их взаимосвязи и отношения, строить целостную его модель. Для создания теоретической модели общения необходимо, в свою очередь, рассмотреть основные параметры общения и дать развернутый анализ взаимосвязей с другими сопредельными понятиями и, прежде всего, с категорией бытие.

В рамках философского анализа рассматривается, как правило, взаимосвязь понятия «общение» и категории «бытие». Высказывание Бахтин М.М, М.М. Бахтина, поддерживающее мысль об бытийственной природе общения звучит весьма убедительно: «Само бытие человека... есть глубочайшее общение. Быть - значит общаться.» ( ссылка на источники литературы С. 312). Точка зрения М.М. Бахтина схожа с позицией Ясперс К. К. Ясперса, утверждавшего, что общение «есть универсальное условие человеческого бытия». В утверждении Ясперса несколько иначе расставлены акценты, но в целом же оно не опровергает (да и вряд ли это можно и нужно опровергать) значимость такой фундаментальной характеристики человека как общение.

Эту мысль продолжает Ильяева И.А. И.А. Ильяева; общение, по ее мнению, является «способом бытия человеческой сущности», «способом бытия культуры», общение есть «исторический способ бытия культуры и человека в культуре того или иного типа.» ( ссылка на источники литературы С. 7). В понятие культуры разные авторы вкладывают, как известно, разные смыслы, но не вдаваясь в полемику по этому сложнейшему вопросу, хотелось бы в данном конкретном случае лишь уточнить и дополнить данную позицию утверждением того, что общение является лишь одним из способов существования культуры.

Данная точка зрения связана с пониманием общения как онтологической характеристики именно человека, а не общества, не природы. Действительно, человек живет среди людей, в общении, и если он вынужден остаться один, то общение с людьми у него трансформируется в другие, превращенные формы самообщения. Так общение с природой и есть, на наш взгляд, общение с самим собой посредством обращения к природе. Конечно же, подобные суждения звучат весьма необычно и требуют обоснования. На наш взгляд, общение с природой не может быть диалогом в собственном смысле этого слова: обратная связь в таком диалоге репродуцируется субъективностью состояния самого человека.

К важнейшим отличиям общения от других родственных понятий можно отнести такую важнейшую характеристику как Диалоговость диалоговость (полилог имеет также диалоговую природу и содержание!): при определении сути понятия общения важно подчеркнуть, что понятие общения характеризует межличностный (или внутриличностный при самообщении) диалог. Диалог представляет собой, во-первых, определенную общность (или в сфере ценностей, или в сфере потребностей, интересов, целей, задач и т.д.), во-вторых, диалог предполагает обязательное наличие «обратной связи» и, в-третьих, диалог носит языковой (знаковый) характер. Поэтому только общность человека, например, с природой еще не дает основания утверждать, что выражение «общение с природой» носит собственно диалоговый характер (равно как и «общение с внеземными цивилизациями», «общение с картиной» и т.п.)

Важное место в дискуссиях по вопросам понятия общения занимают вопросы определения субординации понятий «Общение» «общение» и «Деятельность» «деятельность». Общение есть одна из форм активности субъектов, оно включает в себя отражение многих видов человеческой деятельности. В связи с этим, с того самого момента, когда стала обсуждаться проблема общения необходимо было ответить на вопрос: является ли общение деятельностью или нет? Сразу же выявились две основные позиции по данному вопросу. Представители первой утверждают, что общение является самостоятельной характеристикой человеческого бытия. Не случайно представитель этой позиции Буева Л.П. Л.П. Буева назвала свою монографию «Человек: деятельность и общение». Сторонники другой утверждают, что общение нужно трактовать как вид деятельности ( Каган М.С. Каган М.С., Сагатовский В.Н. Сагатовский В.Н. и др.).

На наш взгляд, выявление субординации понятий «общение» и «деятельность» без уточнения самого понятия «деятельность» невозможно. Если понимать деятельность только как материальную, то тогда общение, конечно же, нужно безусловно отделить от такой деятельности (при такой позиции познавательной, художественной деятельности, например, быть не может). Если признать правомерность существования духовной деятельности, то можно говорить на языке логики уже о том, что объемы понятий «общение» и «деятельность» пересекаются.

Своеобразный итог этим дискуссиям подвел М.С. Каган в работе «Мир общения», где он, в частности, пишет о том, что общение «бывает и аспектом, и типом, и видом деятельности, в зависимости от деятельности и от угла зрения на нее теоретика: одно дело, например, общение в трудовом процессе, другое - в дружеской беседе, третье - в научном диспуте. Постоянной же остается сама деятельностная природа человеческого общения, проявляющаяся в направленности действий субъекта на другой субъект.» ( ссылка на источники литературы С. 134). Не останавливаясь специально на всех нюансах взаимосвязей понятий «общение» и «деятельность», хотелось бы все-таки утверждать, что пропасти между понятиями «общение» и «деятельность» нет и что деятельностная природа человеческого общения является одной из важных отличительных характеристик понятия «общение».

Выделяя фундаментальные характеристики общения особо нужно выделить его Субстанционально нравственный характер общения субстанционально нравственный характер: любой феномен общения несет то или иное нравственное содержание. Именно общение выступает той сферой, где непосредственно реализуются нравственные ценности (или антиценности), отношения, нормы, и именно поэтому, наверное, общение определяется как «субстанция нравственности» ( ссылка на источники литературы). По сути любой аспект человеческого общения связан с нравственным выбором (как с положительным, так и с отрицательным), без моральной оценки общение, действительно, невозможно себе представить.

Процесс общения регулируется, в первую очередь, нравственными ценностями, идеалами, принципами и нормами. Правовая регуляция не может охватить все тонкости, все нюансы, все многообразие, всю глубину этого загадочного «мира общения». Несомненно, общение детерминируется и регулируется не только нравственными императивами, но и психологическими, социальными, эстетическими и даже физиологическими и медицинскими факторами. Однако, как свидетельствует опыт, именно нравственные начала, в конечном счете, определяют направленность, духовную окрашенность, ценностную ориентацию всех реальных аспектов в сфере общения: невозможно представить ни одного феномена общения без «нравственной составляющей».

Общение и мораль неразрывны: общение является той сферой, где мораль становится действительностью, где пересекаются сферы должного и сущего. Именно в общении реализуются те или иные нравственные ценности; счастье в одиночестве, без общения вряд ли возможно. Нравственный фактор в общении сложно переоценить, он определяет выбор мотивов, целей, средств общения. Конечно же, подобные декларации совершенно недостаточны для обстоятельного раскрытия вопроса, но на данном этапе этот вопрос более детально рассматривать нет необходимости, так как вся настоящая работа посвящена по существу проблемам морали общения и морали конфликта, и утверждение того, что общение является формой бытия человека и способом существования его нравственности, получит специальную аргументацию в тексте работы.

На основе обобщения основных характеристик общения можно попытаться выразить основную суть этого непростого понятия. На наш взгляд, Общение, термин с объяснением общение - это форма бытия человека, особый способ существования морали и реализации межличностных отношений и взаимосвязей, интерперсональный диалог.

Настоящее понимание общения не включает в себя исчерпывающий набор всех его характеристик, а включает лишь наиболее существенные. Для реализации задач настоящей работы целесообразно, на наш взгляд, остановится на представленном выше определении. Важно при этом особо подчеркнуть, что феномен общения характеризуется, прежде всего, диалоговостью и интерперсональностью: каждая из этих характеристик является недостаточной, только взятые вместе они характеризуют общение.

Предложенное выше определение общения не претендует на завершенность и его, конечно же, можно еще совершенствовать: оно нуждается в целом ряде разъяснений и дополнений, но в первом приближении, как говорят математики, данное определение принимается как рабочее для дальнейшего рассмотрения феномена «общение».

•
Тема 3. Структура и функции общения

Даже на уровне обыденного сознания размышления об общении пестрят утверждениями, требующими конкретности и всесторонности: «смотря с кем общаешься», «зачем мне такое общение», «он совсем не умеет общаться», «ради чего общаться», «разве это общение» и т.д. Исследования проблем общения невозможны без всестороннего систематизированного анализа. Еще Ломов Б.Ф. Б.Ф. Ломов справедливо отмечал, что «общение должно изучаться как многомерный полифункциональный процесс с применением методов системного анализа.» ( ссылка на источники литературы С. 11). Несомненно, феномен общения монолитен и все, что его определяет существует в неразрывном единстве, однако, в интересах теоретического анализа исследователи пытаются все-таки вычленить отдельные составляющие его элементы.

Стремление выделить и проанализировать отдельные стороны, компоненты, элементы общения особенно активно проявляется в рамках психологического знания. Так, например, Андреева Г.М. Г.М. Андреева выделяет три стороны общения: коммуникативную, интерактивную и перцептивную ( ссылка на источники литературы). Психологи выделяют чаще других познавательный, эмоциональный и поведенческий компоненты в структуре общения.

Для того чтобы не потеряться в пучине самых разнообразных «структуралистских» построений и не потерять целостность самих феноменов общения, важно рассматривать структуру общения в единстве с его функциями. Эти функции чрезвычайно многообразны: это и форма социализации индивида, и форма самоосуществления индивида, развития его индивидуальности, это и различные воспитательные, информационные, образовательные и даже творческие функции. Только простое перечисление этих функций займет слишком много времени: общение есть способ бытия человека и это говорит об огромных функциональных возможностях общения в жизни человека.

Функции общения Действительно, значимость общения для человека трудно переоценить: в духовной, нравственной, психологической и даже физиологической сферах общение занимает, можно сказать, центральное место. Статус понятия «общение» в исследовании познавательных и педагогических процессов все возрастает. Психологическая школа А.А. Бодалева уже более тридцати лет ведет работу по специализированному изучению процессов познания людьми друг друга именно в общении. Важнейшим средством снятия нравственно-психологического напряжения также может выступать общение: оно несет поэтому существенную эмоционально-нравственную нагрузку.

Особо следует подчеркнуть нравственно-формирующую и нравственно-регулятивную функцию общения; нравственность формируется в общении, лишение человека возможности общения с окружающими связано, как правило, с определенными нравственными задачами. Общение как сфера реализации моральных норм и принципов, как сфера морального выбора дает человеку возможность выразить себя, свое отношение к окружающим и, во многих случаях, даже самореализовать себя. Общение - это, наконец, одно из средств достижения человеком счастья, успехов, овладения культурой, особенно, нравственной культурой, удовлетворения базовых человеческих потребностей и т.д. Функции человеческого общения можно рассматривать в самых разнообразных планах: организация какой-либо совместной деятельности, формирование межличностного контакта, взаимопонимания, взаимосвязей, взаимоотношений.

Функциональная сторона общения самым непосредственным образом связана с его структурой и развитием как в онтогенезе, так и в филогенезе. При анализе феноменов общения наиболее эффективно выглядит, если можно так выразится, ситуационный подход, который предполагает рассматривать любой феномен, процесс общения конкретно, по возможности всесторонне. Общение необходимо рассматривать с учетом его многоуровнего и многоаспектного характера, с учетом анализа взаимосвязей всех его элементов и их взаимосвязей во внешней и внутренней динамике.

Рассмотрение всех этих вопросов самым непосредственным образом связано с уровнями анализа, на что указывал еще Ломов Б.Ф. Б.Ф. Ломов ( ссылка на источники литературы С. 11-14). На самом деле, определение структуры изучаемого явления зависит не только от различия предметов исследования, но и от специфики и уровня научного анализа. Поэтому-то понимание структуры и функций общения в рамках, например, философского знания существенно отличаются от структуры и функций общения в рамках, например, педагогических и психологических работ.

Конечно, как показывает анализ попыток определения структуры общения в самых разнообразных дисциплинах, определение этой структуры можно осуществлять по самым неоднородным и непохожим критериям: формальным, процессуальным, содержательным, моральным, психологическим, прагматическим и т.д. Мы попытаемся абстрагироваться от бесконечности частностей, составляющих процессы общения, от многообразия форм понимания структуры и функций общения в различных науках и попытаемся выразить свое понимание структуры общения.

На наш взгляд, структура общения состоит из ценностных, антропологических и нормативных элементов. Это означает, что в структуре общения неразрывно друг от друга сосуществуют эти составляющие; любой феномен общения детерминируется какими-либо ценностями и сам представляет определенную значимость, любой процесс общения - это взаимодействие конкретных субъектов с определенными качествами и, наконец, любой процесс общения - это совокупность определенных норм, правил, способов, форм человеческого взаимодействия. Все эти три составляющие общения принципиально не сводимы друг к другу: они представляют собой такие составляющие, которые соответствуют разным предметам и методам исследования. В реальном процессе общения эти три структурных элемента общения, три модуса, «три лика» существуют неразрывно, взаимопроникая друг в друга.

Существующий разрыв в понимании структуры и функций общения в науках, изучающих общение, можно устранить путем обращения к пониманию предложенной «трехмерной» структуры общения. Эта структура может быть существенным образом детализирована; вполне возможно представить подструктуру ценностей, антропологический аспект структуры также может быть детализирован (например, подструктуры мотивов, потребностей, способностей и т.д.), нормативная сторона общения также имеет свою, определенную подструктуру (каждая норма общения может быть реализована посредством более конкретных правил общения). Объединяющим все элементы структуры общения является нравственный фактор, который субстанционально присущ любому феномену общения и является, образно говоря, «четвертым измерением» структуры общения Рис. 3.

Относительно попыток создания структурно-функционального портрета общения, включая и авторский вариант, можно сделать следующий вывод: определение структуры и функций общения ни в коем случае не должно превращаться в самоцель, а должно служить лишь средством для решения поставленных задач и, в частности, для того, чтобы более обстоятельно и глубоко рассмотреть вопросы, связанные с классификацией общения.

•
Тема 4. Классификации видов общения

Понятия структуры и функций общения самым непосредственным образом связаны с различными классификациями видов и типов общения. Как показывает анализ этих классификаций, они проводятся по самым разным основаниям (по месту, по времени, по сферам деятельности, по степени опосредованности, по направленности, по глубине проникновения, по типам субъектов, по профессиональным характеристикам и т.д. и т.п.) Выделяются и такие критерии классификаций видов общения, как их характер, цели, формы выражения, направленность. По характеру общение разделяют на продуктивное (творческое) и непродуктивное (формальное), по целям - на утилитарное и неутилитарное, по направленности - на гуманистическое и манипулятивное, по формам проявления - на непосредственное и опосредованное, формальное и неформальное, по степени искренности - на открытое и закрытое, по сферам деятельности - деловое, семейное, спортивное. В отечественной социальной психологии, утверждает Битянов Р.М. Р.М. Битянова, принято выделять три различные по своей ориентации типа межличностного общения: императив, манипуляцию, диалог ( ссылка на источники литературы С. 11-14).

В соответствии с выбором ценностных ориентацией и «техники» общения выделяются такие модели как гуманистическое и манипулятивное. Сагатовский В.Н. В.Н. Сагатовский выделяет манипулирование как тип общения, как уровень общения, наряду с уровнем «рефлексивной игры», уровнем «правого общения» и уровнем нравственного общения, который и является, по его мнению, основой гуманистического общения. На наш взгляд, такое деление не вполне обосновано, так как и деловое и правовое общение может быть нравственным, гуманистическим; элементы уровня нравственного общения возможны в любом типе общения, поэтому целесообразнее говорить о мере нравственности того или иного типа общения.

Проблема критериев гуманистичности общения достаточно сложна. В гуманистическом общении мотивация и цели не должны противоречить средствам и результату. Если любовь родителя к ребенку, как говорят, слепа, то в общении с ним возможно неосознанное, даже «доброжелательное» ущемление человеческого достоинства «своего чада». В данном случае налицо реальное несоответствие ценностных ориентаций и «техники общения», что является основой для сомнения в определении данного вида общения как гуманистического. Такое общение, хотят его участники или нет, становится порой манипулятивным, так как слепое стремление к изменению ребенка «по своему образу и подобию» может кончится трагически. Настоящее гуманистическое общение предполагает ориентацию на цели, средства, мотивы, потребности и даже привычки, которые были бы созвучны гуманистическим ценностям. Если в общении человек стремится удовлетворить только свои потребности, то такое общение, разумеется, не может быть названо гуманистическим, если человек настроен альтруистически по отношению к партнеру, но не понимает его и не может помочь удовлетворить его сокровенные потребности в доверии, сопереживании, сочувствии, то мера гуманистичности такого общения также будет несовершенной. Гуманистическое общение характеризуется, прежде всего, доверием, взаимностью, открытостью, отказом от решения собственных проблем за счет партнера. Гуманистическое общение ориентировано на ценности свободы и достоинства, по сути своей это творческое общение, основой которого является совместный диалог, основанный на признании неприкосновенности достоинства партнера, его морального права на доверие, на свою индивидуальность, самобытность Рис. 4.

Манипулятивное общение определяется как «такое общение, при котором к партнеру относятся как к средству достижения внешних по отношению к нему целей». ( ссылка на источники литературы С. 179). Конечно же, в такого рода общении человек не признается как самоценность, хотя ценными могут признаваться те качества, которые могут быть полезны для достижения чьих-либо корыстных целей. В манипулятивном общении человек, как правило, не уважает достоинства партнера по общению и поэтому не может сохранить чистым своего достоинства, так как манипуляции в общении, как правило (исключением может быть, например, общение больного и врача), ведут к формированию отношения к партнеру как к объекту и поэтому недопустимы: они противоречат стремлению человека сохранить свое достоинство, игнорируют его интересы, ценности, вкусы Рис. 5.

Однако нельзя отождествлять формальное общение и манипулятивное. Действительно, есть случаи, когда человек в рамках деловых, или дипломатических отношений общается с партнером формально, на официальном уровне, но это еще не есть собственно манипулятивное общение; оно становится таковым, когда человек осознанно игнорирует нормы морали (например, дезинформирует, злоупотребляет доверием, не выполняет данного слова, даже прибегает к шантажу, обману, завуалированным угрозам, скрытому принуждению или нарушает принятые «правила игры»). В манипуляции партнер используется как деперсонифицированный объект, средство, инструмент для достижения определенных, как правило, корыстных целей. Само словосочетание «манипулятивное общение» вызывает скептическое отношение, ибо правильнее было бы говорить «манипулятивная деятельность». Общение перестает быть подлинным общением тогда, когда оно перестает быть диалогом и превращается в систему манипуляций, где человека фактически превращают в некую вещь, в марионетку.

Манипулятивное общение существенно отличается от Ролевое (этикетное, или ритуальное) общение ритуального (или просто этикетного): партнер в таком общении выступает как определенный атрибут ритуала или обряда. Основная задача человека в таком общении выполнить предназначенную ему ритуальную роль, с которой он должен быть хорошо знаком. Ритуальное общение можно, в определенной степени, назвать также ролевым. В реальной жизни существует огромное количество ситуаций, в которых человек вольно или невольно играет определенные роли. Играть эти роли также можно «по разному», поэтому у человека все равно остается возможность выбора. Ролевое общение также не следует отождествлять с манипулятивным, так как роль может быть гуманистической и играть ее можно искренне и бескорыстно.

С усложнением общественных связей, с ростом «объема общения», резкого увеличения численности и интенсивности межличностных контактов все чаще стали писать о таком виде общения как Анонимное общение «анонимное». Конечно же, сам этот термин вызывает ряд сомнений относительно его правомерности. Однако, если уж он существует, то вряд ли стоит обходить его стороной. Анонимное общение характеризуется главным образом тем, что субъекты общения не знакомы друг с другом, видят друг друга, как правило, впервые и относятся друг к другу как к носителю определенной роли: например, пассажиры в транспорте, пешеходы на улице, покупатели в магазинах и т.д. Стиль анонимного общения несколько формален, но характеризуется (или должен характеризоваться) ориентацией на общечеловеческие ценности и общепринятые в данной культуре правила этикета, с учетом, «с поправкой» на пол, возраст, положение, состояние и т.д. В условиях анонимного общения человек, как правило, выполняет соответствующую роль, иначе такое общение становится совершенно непрогнозируемым, неуправляемым, стихийным. Анонимное общение является, если можно так сказать, предобщением, или Квазиобщение «квазиобщением» .

Фатическое общение Встречается термин «фатическое общение», который представляет собой, в частности, светскую болтовню, салонное общение или пустословие заседаний, собраний и т.д. Один из отечественных теоретиков театра режиссер Ершов П.М. П.М. Ершов в работе «Режиссура как практическая психология» анализирует феномены взаимодействия актеров на сцене и выделяет такие типы общения как «пристройка сверху», «пристройка снизу», «пристройка рядом»: они служат основой еще одной классификации видов общения. Общение также можно подразделить на вербальное и невербальное; последнее также является диалогом, в котором «разговор» осуществляется посредством особого, «немого» языка, позволяющего тем не менее установить духовный контакт и выразить понимание, сочувствие, сопереживание, эмоциональную поддержку.

Все больше распространение приобретает Игровая форма общения игровая форма общения. В обиход постепенно входит и такая форма как «игровое общение с участием компьютера». Действительно, современная революция коммуникационных технологий активно влияет и на протекание процессов общения, они накладывают отпечаток не только на формальную, но и на содержательную сторону общения. Телефоны, магнитофоны, радио, компьютеры, факсы, модемы, телевидение, видеозапись, печать накладывают большой отпечаток на проблемы совершенствования культуры общения в целом. Так общение по телефону требует особых навыков, оно протекает без визуального контакта и поэтому имеет свои особенности и «секреты». Телефонное общение все больше вытесняет такой вид общения как «общение в письмах». Уходят в прошлое романы в письмах, даже просто письма стали писать реже, даже поздравления с праздником предпочитают делать по телефону (что, кстати сказать, не всегда правильно, не всегда этично, так как поздравлять по телефону можно только родственников или близких людей). Развитие теле-коммуникационых систем, конечно же, не может изменить принципиальных представлений о сущности общения, но воздействует на нашу психику и порой непомерно перегружает человека информацией и общение все чаще начинает носить поверхностный характер: рост общения вширь происходит за счет потери его глубины. Конечно же, это отнюдь не означает, что в современное время «глубинного общения», о котором так вдохновенно писал Батищев Г.С. Г.С. Батищев, уже не существует.

Действительно, феномены общения чрезвычайно многообразны, уникальны по многим своим параметрам, часто совершенно не подходят под привычные стереотипы. Количество попыток создать единую и универсальную классификацию видов общения растет. К сожалению, в них, как правило, абсолютизируется какое-либо одно, хотя и действительное качество, свойство, сторона или функция общения, при этом другие как бы не учитываются, оставаясь несправедливо незамеченными. Поэтому большинство их существующих типологий общения совершенно не способствуют анализу самого общения, ибо их авторы сами того, наверное, не желая, категорически навешивают такие гносеологические и психологические ярлыки, которые в ряде ситуаций полезны, но по существу ничего не дают для целостного понимания содержания и сущности общения.

В связи с этим необходимо выработать иной подход и новый, интеграционный критерий для классификации конкретных видов общения. А этим «комплексным» критерием, на наш взгляд, мог бы стать такой критерий, который одновременно включал бы в себя все основные измерения общения: ценностные, антропологические и нормативные. Так, например, если определенный тип общения ориентирован на гуманистические ценнности, то многие исследователи совершенно справедливо определят данный вид общения как гуманистическое. И это, на самом деле, в целом будет правильно, но недостаточно, так как в рамках самого гуманистического общения также можно выделить многообразие форм, которые значительно отличаются друг от друга и по особенностям и уровню культуры субъектов общения и по выбору способов и средств общения.

К примеру, в процессе общения один из партнеров ориентируется на «самое доброе, светлое и чистое» по отношению к своему партнеру, а другой его не понимает в силу «совершенно другого воспитания», «другой культуры», мировоззрения, личностных вкусов, интересов и пристрастий, даже ситуации, наконец. Его партнер, в свою очередь, также может желать строить свое общение на основе высоких ценностей уважения и любви, но его чувства, высказывания, поведение могут быть при этом неправильно интерпретированы. Как определить такой тип общения? Строго говоря, такое общение в собственном смысле и не может быть названо чисто гуманистическим. Точнее его можно было бы определить как «гуманистическое непонимающее». Есть пословица «благими намерениями выстлана дорога в ад», которая в какой-то степени может раскрыть противоречивую суть такого типа общения. Непонимание может порой, действительно, привести к печальным результатам и зачеркнуть его гуманистическую мотивацию. Так, наверное, ни один родитель не хочет своему ребенку плохого, а, наоборот, желает только добра, но часто при этом искренне не понимает, что же на самом деле нужно их ребенку. Более того, все это нередко сопровождается неумением общаться, чрезмерной назойливостью, морализаторством, а порой еще более грубыми приемами и средствами. Назвать такое общение негуманистическим было бы по сути неверно (судя по мотивам), назвать гуманистическим было бы несправедливо и недостаточно, так как ценности, мотивы и выбор средств в таком общении противоречат и даже перечеркивают друг друга. Данный вид общения можно было бы назвать абстрактно-гуманистическим, так как его ценностная ориентация оторвана от конкретных потребностей его участников и от способов достижения этих ценностей; хотя такое определение может иметь самые различные смыслы и толкования и поэтому является, как говорят логики, «размытым» Рис. 6.

В данном случае, так же как и во всех подобных, требуется особая конкретизация, иначе подобное определение общения как гуманистического или негуманистического будет носить слишком формальный характер: для этого и необходим комплексный критерий, который предполагал бы одновременное включение и анализ ценностных, антропологических и нормативных параметров. Осуществить такую классификацию чрезвычайно сложно, но необходимо, так как на основе ее невозможно «навешивание ярлыков» и формально-однозначные характеристики видов общения по типу: «это общение альтруистическое», «это общение утилитаристское», а «это общение телефонное». Для простых поверхностных определений такие характеристики, возможно, допустимы, но для целостного определения вида общения совершенно недостаточны.

Интеграционным фактором, объединяющим все сферы общения служит мораль, нравственность, так как в любой клеточке общения имманентно и хотя бы потенциально присутствует моральная оценка. Невозможно представить себе человеческие взаимоотношения, общение без моральной составляющей, которая выполняет много функций, среди которых оценочно-императивная, наверное, самая важная. Нравственная оценка в той или иной степени регулирует процессы общения, как говорится, инвариантно. Невозможно назвать какой-либо фрагмент, момент или элемент общения, который был бы «вне морали», то есть не подлежал бы моральной оценке. Даже выбор тех или иных элементов «техники общения» можно оценивать в рамках моральных категорий на основании определяющих их мотивов, форм и результатов воздействия. Поэтому всестороннее определение вида общения основывается на нравственной оценке его ценностной ориентации, мотивов, качеств партнеров, выбора средств, даже «техники» общения.

Для иллюстрации этой мысли можно предложить такую «экспериментальную» классификацию в рамках этики общения. Если общение по всем параметрам (ценности, качества, нормы) имеет нравственно-положительное значение, то такое общение может быть оценено как «идеально-гуманистическое». Если процесс общения имеет нравственно-положительную оценку лишь в сфере норм (сами по себе высоко культурные нормы не могут обидеть человека), а ценности и качества не имеют подобной оценки, то такой вид общения можно определить как манипулятивное или лицемерное. Если ценности и качества положительны в нравственной оценке, а «технические» нормы - нет, то такое общение можно, к примеру, определить как «гуманистическое несовершенное». Если и ценности, и качества, и нормы имеют нравственно-отрицательную оценку, то такой вид общения можно было бы определить, к примеру, как «патологическое» Рис. 7. Предлагаемая классификация может быть расширена и дальше: можно рассматривать нравственную оценку тех или иных параметров общения более обстоятельно (альтруистическое тактичное, эвдемонистическое деликатное и т.д.). Подобный перечень можно было бы продолжать, но так как данная классификация не претендует на завершенность, а иллюстрирует лишь принцип для определения вида общения в каждом конкретном случае, то продолжать ее нет особого смысла. Строго говоря, представить универсальную и окончательную классификацию видов общения, на наш взгляд, невозможно: каждый феномен общения неповторим. Тем не менее, то общее, что присуще всем разновидностям общения заключается в том, что они могут быть «измерены» и определены в единстве ценностных, антропологических и нормативных аспектов.

Для дальнейшей конкретизации предложенного принципа классификации типов общения целесообразно обратиться к рассмотрению такого вида как Ненасильственное общение «ненасильственное общение» Рис. 8. Слова «общение» и «ненасилие» получают все большее распространение в научном и общественном менталитете. В последнее время появилось даже такое словосочетание как «ненасильственное общение» и, более того, уже существует международная организация по ненасильственному общению. Причем в то же время ни в одной из существующих теоретических работ по общению пока не анализируется такой вид общения.

На первый взгляд, это словосочетание тавтологично, ведь в собственном смысле общение не должно и не может быть насильственным (в таком случае разве это гуманистическое общение?). Но, на самом деле, если попытаться специально подобрать критерий, который объединял бы все грани общения (ценностные, антропологические и нормативные), и если определить существеннейшую характеристику всех процессов общения, то можно придти к понятию «ненасилие». Ненасильственное общение - это такой тип общения, который по всем своим параметрам основывается на идеях и принципах ненасилия. Вместе с тем, само понятие «ненасилие» имеет много нюансов и требует специального рассмотрения.

Понимание Термин «ненасилие» термина «ненасилие» имеет достаточно сложный, противоречивый и неоднозначный характер, оно охватывает немало аспектов, включая в себя социально-политический, правовой, нравственный, психологический. Понятие «ненасилие» получило распространение, прежде всего, как принцип общественных преобразований, социально-политических движений. Однако, идеи ненасилия развивались, конечно, уже очень давно и далеко не ограничиваются только сферой социально-политических движений. Принципы ненасилия развивались, прежде всего, в учениях Толстой Л.Н. Л.Н. Толстого, Ганди М.К. М.К. Ганди, Кинг М.Л. М.Л. Кинга: ненасилие провозглашается основной альтернативой, оппозицией насилию во всех сферах жизни. Проблемы насилия и ненасилия изучаются в философии, праве, социологии, психологии, этике: однако все-таки можно утверждать, что понятия «насилие» и «ненасилие» имеют, в первую очередь, важное нравственное звучание.

Перевод термина «ненасилие» не совсем адекватно выражает это понятие. Как известно, М. Ганди был недоволен словом ахимса (ненасилие) именно из-за того, что оно не совсем правильно отражало активность своего содержания, а впоследствии он остановился на термине «сатьяграха», состоящего из слов, обозначающих «правду» и «твердость» и понимал его как силу любви и правды. Но, к сожалению, перевести этот термин на иностранные языки (в том числе и русский) адекватно не удалось, поэтому продолжали пользоваться термином «ненасилие», который в силу односторонности его звучания неправильно понимался, отождествляясь порой с пассивностью, со страхом, с трусостью. И поэтому в массовом сознании ненасилие порой понимается или как некая утопическая методика социальных движений, или как пассивная примиренческая позиция в ответ на зло. На самом деле, это понимание совершенно неверно и М. Ганди говорил уже об этом; ненасильственное сопротивление - это путь активной борьбы со злом, путь, основанный на любви и правде и насильственное сопротивление лучше, чем трусость.

Основа ненасилия - это стремление к справедливости, борьба с несправедливостью силой добра. Мало кто стал бы защищать и отстаивать только насильственные пути решения тех или иных проблем. Признание абсолютной роли насилия привело бы к его росту в «геометрической прогрессии» и, наконец, к самоуничтожению. Опыт истории всего человечества свидетельствует о том, что роль ненасилия в решении социальных и индивидуальных противоречий также весьма велика. Принцип ненасилия основан на инициативности и упредительности в недопустимости эскалации зла, насилия, несправедливости в ходе самой борьбы с этим злом, ведь известно, что зло рождает зло, насилие - насилие. Ненасилие и может служить тем средством, которое могло бы разорвать этот порочный круг: «насилие > борьба с этим насилием силой > еще большее насилие». Еще в Дхаммападе отмечалось, что «Всякое воздаяние злом на зло только увеличивает зло до бесконечности». Из этой идеи, возможно, и родился принцип «непротивления злу насилием» как тот единственный, который может помочь выработать правильную стратегию борьбы со злом, с несправедливостью.

Конечно же, этот принцип не означает отказ от сопротивления и полное смирение и, тем более, принятие зла в себя; он означает только непротивление злу насилием, но разрешает противление злу «силой добра и правды».

И здесь вновь возникает проблема определения критерия разделения насильственных и ненасильственных действий. Позиция Ильин И.А. И.А. Ильина, который утверждал, что «не всякое применение силы к «несогласному» есть насилие», требует специального рассмотрения. На самом деле, если, например, хирург производит операцию, то совершает ли он насилие или ненасилие? Конечно, в том случае, если человек добровольно согласился на эту операцию, то, даже если она требует каких либо болезненных физических воздействий, операция эта носит ненасильственный характер. Считается, что критерием определения вида воздействия на человека служит его воля. В том случае, если, например, больной лежит без сознания или находится в состоянии аффекта, то критерием может выступать ценность самого человека, его безопасность, его жизнь, его здоровье, сохранение его личного достоинства. Бывают сложные случаи, когда, например, человек хочет продолжать курить, а ему категорически делать этого нельзя по медицинским соображениям. Будет ли считаться насилием отказ дать ему возможность реализовать его опасное для жизни желание? Наверное, в подобных случаях использование такой терминологии было бы неоправданно, так как человек, находящийся вне сферы свободной воли и, следовательно, свободного выбора, во-первых, не может сам правильно оценить свое состояние и действий врача по отношению к нему. Ненасилие - это, прежде всего, характеристика нравственной позиции, и если человек не может быть полноценным нравственным субъектом, то использование данного критерия при самооценке его действий совершенно неоправданно и не имеет смысла. Поэтому в случае с больным (или с маленьким ребенком) критерием разделения насильственных и ненасильственных действий является самоценность человека, исполнение его естественных и моральных прав. Во-вторых, всю ответственность в данной ситуации должен брать на себя субъект, находящийся в нормальном состоянии, «вне болезни», то есть, в данном случае, врач. И все те его действия, которые помогают бороться с болезнью, наверное, нельзя считать насильственными. Конечно же, в данном случае можно справедливо возразить: а кто может правильно и однозначно оценить состояние партнера? а можно ли лишать человека права на смерть? и т.д. В данном случае мы сталкиваемся, в свою очередь, с особенно сложной проблемой выбора подхода в понимании насилия и ненасилия; или «абсолютистский» (принципиальный отказ от любого насилия в любых обстоятельствах) или «прагматический» (ненасилие используется для достижения определенных целей), «широкий» (как всякое принижение человека) или «узкий» (применение или угроза силы), которые, в свою очередь неразрывно связаны с выбором человеком основополагающих принципов и норм морали. В настоящий момент не ставится задача резюмирования и подробного анализа этих подходов, а предпринимается попытка обосновать собственную позицию.

Мы считаем, что насилие становится таковым в подлинном смысле, когда материальное или физическое насилие одновременно подкрепляется и усугубляется духовным, психологическим: если человек случайно или неосознанно причинил человеку боль, то это еще не может считаться насилием. Настоящее насилие имеет место тогда, когда в мотивах действия субъекта есть стремление использовать силу в своих интересах, игнорируя при этом достоинство и интересы своего «ближнего». Особые сложности появляются при определении психологического насилия. Нельзя полностью согласиться с мнением Гжегорчик А. А. Гжегорчика о том, что психологическое насилие «пронизывает психологическую и интеллектуальную сферы и проявляется незаметно в виде навязывания собственных убеждений оппоненту, искаженной информации и т.д.» Определить духовное насилие как «навязывание собственных убеждений» не достаточно, так как по сути все человеческие взаимодействия, все общение тогда можно было бы определить как насильственное. Единственным, на наш взгляд, критерием помогающим отделить насильственные методы от ненасильственных в духовной сфере, является свобода в собственном выражении при признании самоценности и неприкосновенности чести и достоинства партнера; если человека заставляют или косвенно принуждают, толкают делать то, что унижает его человеческое достоинство, или хотя бы неявно оскорбляют его вкусы, взгляды, дела, мысли, суждения, тогда имеет место так называемое нравственно-психологическое насилие.

Нельзя, наверное, считать насилием над личностью в собственном смысле и применение силы по отношению к опасному преступнику, к человеку, первым нарушившим закон и справедливость и тем более посягающего на свободу и безопасность других. Действия Христа нельзя считать проявлением подлинного насилия даже тогда, когда он «сделав бич из веревок, выгнал из храма всех, также и овец и волов, а деньги у меновщиков рассыпал, а столы их опрокинул». (От Иоанна, 11, 15). И в этом смысле можно было бы согласиться с точкой зрения Ильин И.А. И.А. Ильина, согласно которой «было бы глубокой духовной ошибкой приравнять всякое заставление - насилию и придать центральное значение этому последнему термину.» ( ссылка на источники литературы С. 20). Хотя попытки русского философа сохранить термин «насилие» только лишь для случаев «предосудительного заставления» и установить другие термины для обозначения «непредосудительного заставления», исходящего из блага и доброжелательной души, опять же тесно связаны и с определением и выявлением критерия их дифференциации. Критерием, на наш взгляд, опять же может служить мера сохранения морального достоинства и чести партнеров по общению.

На наш взгляд, говоря о ненасилии можно рассматривать его в аксиологическом (аксиология - учение о ценностях) измерении (ненасилие как идеал, как система ценностей), в антропологическом (или нравственно-психологическом) измерении (как систему мотивов, потребностей, качеств, в первую очередь, нравственных качеств), в нормативном измерении (как систему ненасильственных норм, правил, способов, средств). Ненасильственное общение, коль скоро такой термин получил право на существование, можно, на наш взгляд, определить как такое общение, которое не допускает насилия ни в физической, ни в духовной форме, ни в сфере ценностей, ни в сфере потребностей, ни в сфере выбора форм поведения, ни в сфере норм и правил общения. В абсолютном выражении такого общения, наверное, быть не может: этот идеал останется только идеалом. Но стремление достичь всестороннего (в духовной, нравственной, в технологической сферах) ненасилия в общении является, несомненно, важнейшей основой, даже сущностью формирования высокой культуры общения в целом.

К сожалению, в литературе по ненасилию не всегда отмечается какой аспект понятия ненасилие рассматривается в том или ином случае, что ведет порой к непониманию и к лишним дискуссиям; один автор отстаивает первенство ценностного аспекта ненасилия, другой - антропологического, хотя, на самом деле, абсолютизировать значимость того, или другого нецелесообразно. Ненасильственное общение можно считать основой, предпосылкой идеального, эталонного общения вообще. В реальной жизни, как правило, хотя бы в одной из сфер общения имеют место элементы принуждения, неявной фрустрации (ущемления, подавления) потребностей, возможностей, интересов, навязывание своих правил, норм, принципов, средств, способов общения. Но ненасилие может выступать как фундаментальнейший, основополагающий высоконравственный эталон, критерий при выборе наиболее гуманистического стиля общения. Действительно, что может быть сильнее сил любви и правды, заложенных в ненасилии. Именно поэтому общение, основанное на силе ненасилия, на нравственной силе любви и правды должно служить тем идеалом, на который должен ориентироваться любой человек, в любой ситуации общения. А в теории ненасильственное общение представляет собой важнейшую парадигму (пример, образец) гуманистической этики общения.

•
Тема 5. Этика общения и культура общения

В современной гуманитарной речи все чаще встречаются такие термины как социология общения, психология общения, философия общения, эстетика общения, педагогика общения. И, конечно же, правомерность сочетания слов «этика общения» не может вызывать особых сомнений; этический аспект общения, наверное, самый значимый и сложный, несомненно, предполагает свое отражение в соответствующем термине. Более того, особая теоретическая и практическая значимость этических вопросов общения детерминируют целесообразность создания специализированного раздела этического знания под названием «этика общения». Нельзя сказать, что проблемы общения не рассматриваются в этике; в учебных курсах этики изучается тема «нравственные основы общения», которая, на наш взгляд, должна быть существенным образом преобразована и расширена до особого раздела этики. Статус этого раздела может быть подобен, например, статусам таких разделов как: «прикладная этика», «профессиональная этика», «биоэтика». Этика общения не предполагает создание особой дисциплины вне рамок этики, однако общение как предмет исследования определяет специфику подходов и методологических принципов Схема. Этика общения.

Для того чтобы уточнить предметную область этики общения, нужно вначале остановится на основном содержании самого процесса общения. Известно, что общение является тем фокусом, где сходятся основные характеристики, системы координат человеческого бытия: ценностные, антропологические, нормативные. Общение не может быть полностью проанализировано в рамках какой-то одной системы координат, поэтому этический аспект исследования общения, на наш взгляд, также не может ограничиваться анализом лишь одной из них: он должен включать в себя анализ всех структурных измерений общения с позиций этики.

Поэтому этика общения представляет собой нравственный анализ и ценностей общения, и качеств (добродетелей и пороков общения), и даже «техники» общения: этот анализ пронизывает всю глубину и все многообразные проявления феноменов общения. Этика общения, конечно же, не связана, например, с изучением конкретных, специальных деталей общения на экспериментальном уровне, с использованием аппаратно-технических исследований, «методов шкалирования», с изучением «динамики, циклов психических процессов», «задач зрительного и информационного поиска» и т.п. Но этика общения все-таки не может не рассматривать, не оценивать процессуальную сторону общения, так называемую «технику общения», разумеется, на основе этического опыта.

Дать развернутую дефиницию этики общения, наверное, еще сложней, чем определить сами понятия «этика» и «общение». Понятие «общение» определялось выше, поэтому снова обращаться к нему нет необходимости. Относительно понятия «этика» можно утверждать, что оно имеет два значения: первое - это синоним самой морали, второе - это учение о морали. Под моралью, в свою очередь, здесь понимается система ценностей, качеств, особых норм, определяющих выбор человеком своего отношения к миру и к окружающим людям. На наш взгляд, этика общения как раздел этики также может рассматриваться в широком и узком смыслах. В широком смысле этика общения должна изучать нравственные проблемы ценностных ориентацией и нормативных парадигм общения, содержания и сущности нравственных качеств (добродетелей) субъектов общения, проблемы нравственного выбора способов, средств, правил, форм общения. В узком смысле Этика общения этика общения - это совокупность конкретных практических приемов, норм (прежде всего моральных), правил общения. Этика общения представляет собой сферу этического знания как нормативного, так и теоретического характера, в ней аккумулировался человеческий опыт в области морали общения. Этика общения включает в себя анализ проблем общения как на уровне сущего, так и на уровне должного.

Этика общения призвана не только концептуально исследовать процессы общения, но и учить общению, воздействовать на реальные процессы общения посредством создания новых нормативных конструкций. Этика общения призвана выполнять множество функций, среди которых можно выделить синтезирующую (этика общения синтезирует моральный опыт в сфере общения) и императивно-формирующую (обосновывает выбор гуманистических норм морали и убеждает в необходимости следования им). Этика и мораль учат должному, этика общения учит тому, как должно общаться, и как не должно общаться. Известно, что Аристотель Аристотель утверждал: цель этики не знания, а поступки, и этику человек изучает для того, чтобы стать добродетельным. Если продолжить эту идею, то, наверное, можно было бы отметить, что цель этики - это создание этики общения и повышение культуры общения.

Этика общения в массовом сознании, как правило, отождествляется с этикой поведения, с культурой поведения, с этикетом, с Культура общения культурой общения, с культурностью, с вежливостью и т.д. В связи с этим возникает вопрос: в чем же отличие понятий «этика общения» и «культура общения»? Во-первых, нужно, конечно же, отметить, что объем понятия «культура общения» шире, чем объем понятия «этика общения», так как, на наш взгляд, культура общения включает в себя всю совокупность ценностей, качеств, норм, поведенческих стереотипов. Этика общения рассматривает нравственный аспект этих ценностей, качеств, норм. Во-вторых, культура общения не ограничивается лишь поведенческим уровнем, качественной оценкой поведения, она включает в себя как культуру этикета, культуру поведения, культуру речи, чувств, мимики, жестов, так и психологическую культуру субъектов общения, культуру сознания, то есть культура общения является неотъемлемой частью культуры личности вообще. Выражаясь «научным языком», можно резюмировать: Культура общения культура общения - это сложная, исторически изменчивая система, носящая интегративный характер и выражающая целостный подход к процессу общения.

Культура общения включает в себя ценности, ориентирующие процесс общения, уровень развития и особенности субъектов общения, их способности к взаимопониманию, меру овладения способами, средствами, приемами, правилами общения. Культура общения носит синтетический характер, имеет многоплановую, многоуровневую детерминацию. Можно сказать, что культура общения личности есть реальное воплощение культуры общества, а формируется она в процессе взаимодействия с культурой общения в рамках микро и макросреды.

Овладеть культурой общения - это значит ориентироваться на высокие нравственные ценности, овладеть высокой психологической и нравственной культурой, освоить «технику» общения: если какое-либо из этих «звеньев» отсутствует, то такое общение нельзя считать культурным. Человек, ориентирующийся на высокие нравственные ценности, но не овладевший элементарной «техникой» общения, этикетом общения, словом, не умеющий общаться, не владеет высокой культурой общения. И, наоборот, бездушный манипулятор, владеющий «техникой» общения и, как правило, использующий свои навыки в корыстных, эгоистических интересах, ориентируется порой на безнравственные цели и ценности, не может быть назван человеком высокой культуры. Духовная культура Духовная культура общения характеризуется ориентацией на гуманистические ценности, должна быть построена с учетом природных и социальных особенностей индивидуальностей партнеров по общению, должна отличаться высокой нравственностью выбора средств общения, соответствующим гуманистическим ценностям. Культура общения предполагает благородные цели общения, культуру понимания, сопереживания, ответственное отношение к своим словам и поступкам, она проявляется в деликатности, в чувстве такта, в умении «не замечать» человеческих слабостей и недостатков того, с кем общаешься, а, наоборот, увидеть в нем такие достоинства, которыми можно действительно искренне восхищаться и не бояться при этом ущемить свое достоинство и т.д.

Этика общения отражает уровень нравственной культуры личности. Так как этика общения представляет собой нравственное содержание культуры общения, то и анализ в ней культурологического материала занимает особое место. Принято считать, что этика общения выражает уровень должного в культуре общения, культура же общения отражает уровень сущего, хотя, на самом деле, выделить нравственный аспект из культуры общения, отделить этику общения от культуры общения можно лишь в рамках теоретического анализа. Понятия культура и этика общения можно рассматривать как в теоретическом, так и в практическом, нормативном смыслах. Этика общения является, можно сказать, ядром, сущностью культуры общения, связаны они самым тесным образом и в самых разносторонних аспектах.

Наряду с такими ведущими сферами культуры как познавательно-техническая, художественная и нравственная Батищев Г.С. Г.С. Батищев выделил четвертую сферу культуры - «культуру глубинного общения», которая призвана быть, по его словам, «питающим духовно-ценностным истоком для нравственности.» ( ссылка на источники литературы С. 125). На самом деле, нравственность, в конечном счете, определяет, как отмечал еще Швейцер А. А. Швейцер, саму суть культуры. В культуре общения можно выделить нравственную культуру общения, которая по своему значению в нормативном смысле является по существу синонимом этики общения и именно которая и связывает понятия «культура общения» и «этика общения».

Общение неизбежно несет в себе нравственное содержание: от простого поверхностного контакта в анонимном общении до духовного взаимопроникновения свободных индивидуальностей в «глубинном общении». Общение как возможная сфера свободного выбора является полем реализации моральных ценностей, принципов, норм. Говоря о нравственной культуре общения, подразумевают нравственность мотивов общения, направленность нравственных ценностей, целей, чувств, уровень развития морального сознания. Нравственная культура общения является, на наш взгляд, не просто «верхним» этажом культуры общения, а ее интеграционной основой, это не все многообразие проявлений культуры общения, а лишь их нравственный аспект (так, например, нравственная культура общения - это не сами формы, способы и средства общения, а, в первую очередь, их нравственное содержание, нравственная качественная определенность).

Культура и этика общения рассматриваются на всех уровнях этического исследования - на эмпирически-описательном, на философско-теоретическом и нормативном. Конечно же, данные уровни связаны между собой и целостное изучение культуры общения подразумевает учет всех этих уровней и выявление механизмов их взаимосвязей. Для того чтобы более детально, обстоятельно и конкретно рассмотреть представленные выше положения относительно особенностей содержания этики общения, взаимосвязей этики и культуры общения требуется специально рассмотреть все основные их разделы: аксиологический, антропологический и нормативный (процессуальный или «технический»).

•
Тема 6. Ценности общения

Если анализировать процессы общения на философско-этическом уровне, то, в первую очередь, следует обратиться к их ценностным детерминантам, так как именно ценности, особенно нравственные, определяют по существу все параметры этих процессов и, в первую очередь, их нравственную направленность. Общение является той сферой, где проявляются, функционируют, получают целостное осмысление, всестороннее воплощение и совершенствование самые разнообразные, порой противоречивые ценности. Содержание и форма реализации моральных ценностей в процессе общения характеризуют направленность процесса общения «в главном и основном».

Ценностная ориентация процесса общения зависит, прежде всего, от выбора и следования нравственным ценностям, от нравственного содержания целей, установок, средств, форм общения. Осмысление процессов общения связано, в первую очередь, с определением их «стратегической» направленности, которое и определяется выбором нормативно-ценностных структур. Известно, что понятие ценности выражает значимость какого-либо явления, процесса, идеи, качества, свойства, нормы, принципа, вещи для субъекта. Соответственно, Ценности общения ценности общения - это те значимые ориентиры процесса общения, которые определяют не только формальные, но и его основные содержательные характеристики.

Ценности отражают эталон должного в этике и выражаются в самого разного рода оценках как вербального, так и невербального характера. Как известно, ценности бывают личностными и общественными, групповыми и национальными, моральными и внеморальными, семейными и индивидуальными, общечеловеческими и сословными и т.д. Смысл и значимость этих ценностей, способы их познания и передачи другим, их восприятие претерпевают порой разительные метаморфозы в социально-исторической и личностной динамике, что выражается, в частности, в процессах «переоценки ценностей». В чем же своеобразие аксиологических проблем общения?

Образно говоря, ценностные ориентации общения - это определяющая «система координат» общения. Актуализация, осознание этих ценностей происходит в процессе общения. Трансформация общественных ценностей в личные зависит от множества факторов, среди которых, конечно, уровень нравственной культуры человека - фактор определяющий. Тот раздел этики общения, который связан с анализом ценностей, ценностных параметров общения можно назвать этической аксиологией общения: она призвана изучать ценности общения в контексте ценностей культуры вообще, исследовать идеалы, цели, принципы, ценностные ориентации и оценки. Причем ценности, детерминирующие процессы общения, рассматриваются, как правило, как в статике, так и в динамике. Аксиологический анализ общения предполагает рассмотрение не только генетического, но и функционального срезов ценностной структуры общения.

В общении общекультурные ценности (такие как добро, красота, правда, свобода, любовь, справедливость, равенство) обнаруживают себя в таких специфических, проявляющихся только в процессе общения как: тактичность, отзывчивость, предупредительность, учтивость, корректность, обходительность, снисходительность, деликатность, вежливость, толерантность Рис. 11. На первый взгляд, все ценности общения очень тесно переплетаются, среди них сложно выделить какую-то однозначную иерархию, и поэтому можно говорить лишь о феноменологии этих ценностей. Лишь при более детальном анализе можно обнаружить, что существует определенная иерархия, что все ценности общения самым непосредственным образом связаны с самоценностью человеческого морального достоинства. Ценность человека как важнейшая ценность культуры вообще и культуры общения, в частности, определяет стержень ценностного каркаса общения и основу ценностной «системы координат» общения. Выбор человека и ориентация в мире нравственных ценностей характеризует уровень нравственной культуры как самого человека, так и культуры и этики его общения. Ориентация партнеров по общению на следование гуманистическим ценностям и, прежде всего, на признание достоинства и чести своего партнера характеризует нравственное содержание этики общения. Таким образом, несмотря на то, что весьма сложно строго определить строгую иерархию ценностей общения, можно утверждать, что ориентация на самоценность человеческой личности, на признание уважения ее чести и достоинства, является доминирующим, интегрирующим фактором ценностной структуры гуманистической этики общения. Ориентация на эту ценность в общении выражается в определенных конкретных ценностных предпочтениях, набор которых существенным образом не отличаются в разных социокультурных типах общения, но иерархическая значимость которых различна. Так, к примеру, ценность гостеприимства признается в любой культуре общения, но в ряде из них она приобретает особый статус (гость по сути получает права хозяина).

Ориентация на самоценность человека в общении является своеобразной трансформацией категорического императива Кант И. И. Канта - «всегда относится к человеку также как к цели, а не только как к средству». Если же человек видит высшую ценность общения только в себе самом, в удовлетворении только своих личных потребностей, если человек ставит перед собой неблагородные и сугубо корыстные цели, если другой человек выступает для него только как средство для удовлетворения своих личных потребностей и целей, то такое общение можно назвать безнравственным и бескультурным, ибо в таком общении нарушена мера гуманистичности в отношении к партнеру. Этика гуманистического общения должна отличаться доверием и доброжелательностью, уважением не только партнера по общению вообще, принципиально, но уважения всего того, что с ним связано, всего того, что ценит он (книги, идеи, друзья, интересы, вкусы, даже вещи). Не секрет, что человек хотя бы в душе очень обижается, если с пренебрежением относятся к его ценностным ориентациям, если не признаны или хотя бы недооценены его честь и достоинство, если на них «покушаются».

Именно поэтому основополагающим принципом этики общения нужно признать Принцип презумпции сохранения достоинства партнера принцип презумпции сохранения достоинства партнера по общению Рис. 10. Это означает безусловное уважение достоинства «другого», независимо от его качеств, от недостатков и пороков, от значимости тех социальных ролей, которые он исполняет, от того, какой пост занимает этот человек и т.д. Конечно же, такая установка носит, на первый взгляд, слишком абстрактный характер, поэтому требует дополнительного обоснования. Как быть, например, с уважением к злодею, к преступнику? Конечно, уважать человека вообще, независимо от его нравственных качеств, пороков слишком сложно и даже мало возможно. Однако осуждать человека - еще более ответственная с нравственной точки зрения позиция; чтобы осуждать человека, нужно прежде правильно понять мотивы его поступков, оценить его состояние, всесторонне представить окружающие условия и т.д. И даже в том случае, если поступок человека носит антиправовой характер и он наказан по закону, то это не дает никому морального права унижать его достоинство как человека вообще, как представителя человеческого рода: человек должен иметь право на ошибку, на покаяние и на возможность реабилитации. Возможно, в этом виновато больше то общество, в котором он живет: разве каннибал виноват в том, что он преступает моральную заповедь «не убий»! Ведь человек, в первую очередь, ориентируется на те нормы, идеалы и даже нравы, которые культивирует общество и если у него нет реального выбора, то он вынужден поступать «как все» (хотя это, конечно же, не означает, что с человека в данном случае полностью снимается ответственность за его поступки).

Мера уважения к партнеру по общению может меняться в зависимости от личных ценностей, симпатий, вкусов, принципов, привычек. Однако совсем лишать человека права на достоинство - есть, наверное, отсутствие справедливости и благородства, и, в конечном счете, есть аморальный поступок. Полное отсутствие уважения человека, пренебрежение им способно окончательно убить в нем все человеческое. Здесь на ум приходит христианская заповедь о любви к ближнему своему, пусть даже он и твой враг, которая, на наш взгляд, основывается именно на утверждении самого существования другого человека, его самоценности. Так Рубинштейн С.Л. С.Л. Рубинштейн призывал «любить человека не за тот или иной поступок, встретивший одобрение или порицание других людей, который может быть случайным, а за него самого, за его подлинную сущность, а не за его заслуги.» ( ссылка на источники литературы С. 374). Вот эта «самость» человека, «ядро его души» является той автономной, неприкосновенной и даже в определенной степени священной ценностью в общении.

Каждый человек в общении хочет, как правило, уважения своего достоинства, каждый хочет приоритетного признания своей ценности: так уж, видимо, устроена человеческая природа. И здесь возникают проблемы чисто практического характера: как добиться равенства, взаимопризнания достоинства партнера по общению, как выразить признание ценности, какие оценки при этом выражении могут быть использованы и т.п. Вопросы «техники» общения будут рассматриваться в специальном разделе, а сейчас, несколько забегая вперед, хотелось бы кратко отметить то, в чем же проявляется признание, или непризнание ценности человека в процессе общения.

В первую очередь, это восхищение, или хотя бы внимание, забота, одобрение, сочувствие, соучастие, другие знаки признания значимости партнера. Карнеги Д. Д. Карнеги «тонко замечал»: «Каждому из нас, будь то мясник, хлебопек или король на троне, нравятся люди, которые восхищаются нами.....» ( ссылка на источники литературы С. 80). Кстати, при этом совсем не страшно, если высокая восхищенная оценка идет, как говорится, впереди, если человек еще до нее еще «не дорос». Как утверждают психологи, человек начинает «тянуться», стараться соответствовать этой оценке, оправдывать ее в глазах окружающих. Доброжелательность, доверие, уважение должно проявляться, как говорится, в каждом взгляде, в каждом жесте, в каждой фразе, в каждом поступке.

Общение начинается с приветствия, и именно приветствие является первой «лакмусовой бумажкой» степени признания ценности человека в общении, хотя, конечно, однозначной зависимости здесь нет, так как бывают и сознательные искажения этого отношения в форме лицемерия, угодничества. Или, наоборот; человек, не владеющий «техникой общения», может искренне уважать своего партнера по общению, но не уметь с ним тактично поздороваться, не знать меру допустимости форм приветствий и т.д. Признание ценности партнера по общению может проявляться также и в искренней и ненавязчивой предупредительности, которая порой бывает связана с ущемлением собственных интересов и которая заключается в том, чтобы предугадать желания партнера и способствовать их более успешному и легкому разрешению. Здесь, однако, важно чувствовать такт и не нарушать меру, за которой человек, которому в чем-то помогают, может почувствовать себя неловко. Поэтому легко объяснить нежелание человека принять необходимую ему помощь, предложенную слишком навязчиво и официально, так как это, очевидно, ущемит его собственное достоинство.

Д. Карнеги в своей известной работе «Как приобретать друзей и оказывать влияние на людей» (именно так звучал первый вариант перевода названия его работы, хранившейся долгое время в отделе спецхрана «ленинской библиотеки»!) утверждал: «Существует один наиважнейший закон человеческого поведения. Если повиноваться ему, мы никогда не попадем в неприятное положение, так как он обеспечит нам бесчисленное количество друзей и постоянное благополучие. Но стоит его нарушить, и мы немедленно попадаем в бесчисленные неприятности. Этот закон гласит: всегда поступай так, чтобы у других создавалось ощущение своей значительности.» ( ссылка на источники литературы С. 115, 116). Признание значительности другого может приходить в противоречие со своим достоинством, с признанием самоценности собственного «Я». На этой почве могут возникать личные амбиции, снобизм, которые, в свою очередь, могут ущемлять достоинство окружающих. Карнеги по этому поводу писал: «Лично мне пришлось добрую треть века брести на ощупь в этом дремучем мире, прежде, чем передо мной стала проясняться та истина, что в 99-ти случаях из ста человек ни в чем не осуждает себя, независимо от того, насколько он прав или не прав.» ( ссылка на источники литературы С. 34). В полной мере с этим утверждением, конечно же, очень сложно согласиться, так как некоторые люди, наоборот, страдают от самоосуждения, от самобичевания, а многие очень трезво и объективно оценивают свое поведение, хотя, несомненно, их подсознательные механизмы психозащиты выполняют свои функции. Искусство общения заключается в том, чтобы учитывать все эти факторы и находить разумные компромиссы. Для того чтобы уметь находить эти компромиссы, необходимо осознать ценность принципа толерантности в общении.

Еще Кант И. И. Кант, в частности, заметил, что человек вынужден жить среди людей, «которых он, правда, не может терпеть, но без которых он не может обойтись.» ( ссылка на источники литературы С. 11). Однако, необходимость приятия и признания партнера, высокая нравственная значимость Принцип толерантности принципа толерантности не являются, к сожалению, приемлемыми для всех. Долгое время сам термин «толерантность» подвергали забвению, отождествляли со смирением, с капитуляцией, с конформизмом, с попустительством, с вечным примирением, с попыткой «подставить другую щеку», когда тебя уже ударили по одной и т.д. На самом деле, этот принцип не связан ни с попустительством, ни с конформизмом; он связан с принятием идей ненасильственного общения, с осознанием невозможности преодолеть «с наскока», немедленно наш эгоизм, «постыдные» слабости и несовершенства человеческого рода. Это относится и к случайным, порой неосознанным проявлениям высокомерия, к психологической несовместимости характеров и к неисправимым или трудно исправимым физическим недостаткам, агрессивности, неоправданным оценкам, обвинениям, стрессам и т.п.

Значение принципа толерантности трудно переоценить: в любой сфере человеческого бытия толерантность рождает взаимное доверие, понимание, откровенность, помогает преодолевать конфликтные ситуации, способствует проявлению доброжелательности и глубокой человечности, помогает, наконец, «психологической притирке характеров». Очень сложно общаться человеку, который не прочувствовал и не осознал ценность толерантности. Конечно, существует определенная предрасположенность характера того или иного конкретного человека к толерантности, способность к которой можно, в определенной степени и культивировать (к сожалению, многие порой приходят к пониманию этого слишком поздно). Толерантность является тем катализатором, который помогает гуманизировать этику общения, внести в нее больше человечности, доверия, доброжелательности, тактичности, отзывчивости, снисходительности, предупредительности.

Общение без толерантности может превратиться в «бесконечные разбирательства» и «выяснения отношений» (хорошо, если «бескровные»). Так, к примеру, если родители узнали, что их ребенок тайком курит в школе, то они должны проявить толерантность, которая не будет означать, что они примирились с этим его вредным занятием, это будет означать, что в общении с ним необходимо проявить максимум чуткости, тактичности, выдержанности, чтобы не потерять окончательно контакта с ним, разобраться в причинах этого явления и найти способы разрешения этой ситуации. В каждой конкретной ситуации общения порог толерантности может меняться в зависимости от ситуации (если ребенок начал употреблять наркотики, то реакция родителей, разумеется, должна быть уже другой, более оперативной и решительной). Однако, во всех ситуациях общения толерантность никогда не может быть связана с культивированием зла, с ущемлением достоинства любого из общающихся субъектов.

Гуманистическая этика общения Наряду с толерантностью гуманистическая этика общения ориентируется на такие общечеловеческие нравственные ценности и простые нормы нравственности как уважение, скромность, доверие, откровенность, честность, бескорыстие, милосердие, забота, благодарность (признательность), исполнение долга и верность слову, вежливость, стремление помочь человеку в беде и т.д. Рис. 11 Ценностное поле общения связано, в частности, и с культурой таких нравственно-психологических чувств, как чувство доброжелательности, вины, стыда, раскаяния, товарищества, сопереживания, солидарности.

Камю А. А. Камю писал: «Свободен тот, кто может не лгать» «Свободен тот, кто может не лгать». Свобода в общении также напрямую связана с такой нравственной нормой как «не лги». Безоговорочное признание правдивости как нравственной нормы общения является основой культуры и этики общения. Принцип «добродетельной лжи» неправомерен, на наш взгляд, даже в «пограничных ситуациях» (например, даже для того, чтобы не было паники все равно нельзя лгать, и то, что высказывается должно обязательно соответствовать действительности). «Ложь во имя спасения» чаще губит, чем спасает, в том числе и в общении.

Этика общения, в то же время, не предполагает, что в любой ситуации общения нужно говорить всю правду, которую знаешь - это также может повлечь нежелательные последствия (не обязательно говорить больному о его «смертельном» недуге, тем более что диагноз может быть ошибочным, или организм проявит чудо, или, возможно, изобретут новое лекарство и т.д.). Человек не может знать все достоверно, а, наоборот, знания человека, как правило, чрезвычайно ограничены, поэтому этика общения предполагает максимально щепетильное отношение к высказываемой информации. Говорить, действительно, необходимо только правду, лгать, а потом оправдываться, что соврал «во имя спасения» недопустимо: это подрывает доверие, разрушает общение, приводит к отчуждению в межличностных отношениях.

Мы не согласны с тем, что правомерен абсолютистский подход, согласно которому существует «ложь умолчанием», так как тогда по существу каждого человека можно обвинить во лжи, ибо в любой ситуации общения невозможно высказать адекватно всю правду, тем более всю информацию, тем более свои чувства, эмоции, мысли. Человек всегда выбирает, что ему сказать, ответить в той или иной ситуации, а что не говорить: однако, это не может означать, что он высказывает не все и потому лжет. Несомненно, суждений по этому вопросу может быть достаточно много, но, на наш взгляд, нельзя оправдывать ложь какой - либо целесообразностью. Например, если в общении в настоящий момент человек не может сказать то, о чем его просят («дал слово» не говорить об этом, убежден, что «не время» об этом говорить в настоящий момент и т.п.), то он должен лучше извиниться и сказать о том, что «не хотел бы говорить сейчас на эту тему» или предложить перенести этот разговор на более позднее время и т.п., но лгать он не имеет морального права. Как свидетельствует опыт общения, совершенно недопустима ориентация общения на такие «антиценности» как клевета, наговор, сплетни, сознательная дезинформация, потому что они окончательно разрушают культуру общения в каких бы эстетических формах оно не протекало.

Ценность равенства в общении Гуманистическое общение неотделимо от таких универсальных ценностей как свобода, справедливость, равенство, любовь Рис. 11. Именно общение, ориентированное на эти ценности, приближается к идеалу и может позволить человеку реализовать свои возможности и удовлетворить потребность в подлинном общении. Специфика функционирования ценностей в процессе общения характеризуется двусторонностью: ценить свободу и независимость в общении нужно не только по отношению к себе, но и по отношению к своему партнеру. Это выражается в недопустимости навязчивого вмешательства во внутренний мир другого, ущемления, даже в мелочах, любой из его потребностей. Не вызывает сомнение, что бестактность и грубость не оправдать стремлением к свободе и творчеству, несправедливость и снобизм тяжелым характером и т.д.

Ценность равенства в общении, так же, как и в других сферах жизни, нельзя понимать абстрактно. На первый взгляд, в общении не может быть равенства, так как сами субъекты не равны по всем своим параметрам. И, действительно, во всех других сферах, кроме нравственной, очень сложно обнаружить какое-либо тождество, какое либо равенство. Нет абсолютного равенства в возрасте, уме, образовании, воспитании, уровне культуры и т.д. Однако, в нравственной сфере такое равенство все-таки должно быть - это равенство всех людей в праве на моральное достоинство. Кто бы ни был человек, он имеет это право, так как даже преступник не перестает быть представителем человеческого рода и хотя бы поэтому имеет право, по крайней мере, на чувство собственного достоинства. Уважать человеческое достоинство - это значит уважать даже его право на ошибку. Овладеть искусством общения - это значит овладеть искусством уважения достоинства человека, его внутреннего мира. Как утверждал еще Паскаль Б. Б. Паскаль, человек не выносит, «когда в душе другого человека есть к нему презрение» и, более того: «Мы бываем счастливы, только чувствуя, что нас уважают.» ( ссылка на источники литературы С. 286).

Модели процесса общения Процесс общения, как уже отмечалось выше, может быть представлен в трех абстрактных моделях: первая - когда один субъект «пристроился сверху», вторая - когда один из субъектов общения «пристроился снизу», третья - когда оба субъекта общения общаются «на равных». Ценность равенства в общении имеет огромное значение, так как признание субъектами общения равных прав на человеческое достоинство является основой реализации в общении других нравственных ценностей. Авторитеты в гуманистическом общении признаются добровольно, а не навязываются принудительно. Если в общении одним из партнеров навязывается своя доминирующая роль, то такое общение может быть названо только формальным, но не нравственным в собственном смысле слова: в гуманистическом, нравственном общении человек должен быть равноправным и свободным, иначе он не может выступать индивидуальностью и быть активным нравственным субъектом. Именно игнорирование ценности нравственного равенства нарушает гармонию общения. Как верно подчеркивал психолог Егидес А.П. А.П. Егидес: «наиболее часто приводит к конфликту фрустрация (подавление, ущемление) партнером потребности в равенстве.»

Идеальное общение основывается на любви, которая снимает многие ценностные противоречия в общении. Известное высказывание Сент-Экзюпери А. (де) А. Экзюпери о том, что «истинная любовь не в том, чтобы смотреть друг другу в глаза, а в том, чтобы вместе смотреть в одном направлении» дает своеобразный ключ к пониманию ценностного значения любви в межличностных отношениях. Любовь способствует, если можно так выразиться, синхронизации ценностных ориентацией партнеров по общению, снимает многие проблемы предупреждения и разрешения конфликтов ценностей. Любовь помогает выбрать общие ценности и цели и, наоборот, общие цели и ценности являются основой для гармонических любовных отношений. Если ценности субъектов общения совпадают, что является основой, если можно так сказать, философско-этической совместимости, то общение протекает, как правило, бесконфликтно и даже несоответствие характеров и неумение общаться не являются тогда преградой в общении (хотя бы на первых порах). Если партнеры по общению имеют общие цели и ценности, «смотрят в одном направлении», то многие вопросы совместимости потребностей и желаний, «техники» общения решаются как бы сами собой. Эти общие ценности не всегда бывают на виду, поэтому «при долговременном контакте важно изучить ценностные ориентации партнера и демонстрировать уважение к ним.» ( ссылка на источники литературы С. 54).

Если в общении получают реализацию общечеловеческие ценности, то такое общение само приобретает самоценностное значение. Меняются объективные и субъективные условия общения, общесоциальные и индивидуальные ценностные ориентации, средства и формы современного общения, но значимость гуманистического общения в человеческой жизни неизменна. Несмотря на динамичные процессы урбанизации, всесторонней технизации всех социальных взаимодействий, которые ведут к замкнутости, отчужденности, индивидуализму в общении, ценность «духовного» общения не исчезает, а «ценность» утилитарного общения обретает свое подлинное значение. Замена подлинного гуманистического общения деловыми контактами ведет, как правило, к «бездуховности общения», к мещанству, потребительству, алкоголизму, наркомании, различным отклонениям в поведении личности. К сожалению, в реальной жизни «переоценка ценностей» в пользу выбора духовных ценностей осуществляется далеко не всегда. Нередко случается это лишь в зрелом возрасте, когда потеряны друзья, когда нечестно заработанные деньги не дают спать спокойно, грозят потерей свободы, когда чисто деловое, утилитарное общение приносит все меньше и меньше удовлетворения. Поэтому можно все-таки утверждать, что ценность гуманистической культуры общения не подвержена девальвации и в этот сложный космический век.

Цели, преследуемые партнерами по общению, как правило, не противоречат ценностям общения; нравственные цели сопровождают гуманистические ценности, аморальные цели связаны с отрицанием этих ценностей. Отрицание самоценности общения, признания его лишь утилитарной функции является следствием соответствующих целей или, возможно, проявлением какой-то патологической формы «ностальгии» по открытому, гуманистическому, доверительному, чистому, искреннему, одухотворенному общению. Тенденции к «девальвации духовных ценностей», которые основываются, как правило, на сознательной дискредитации гуманистических ценностей, связаны, конечно же, с общесоциальными процессами, с «трансформацией» ценностной структуры общественного сознания, социальных и нравственных идеалов, с «переоценкой ценностей», порой просто с «пробуксовкой» воспитательного процесса. Все это, несомненно, вносит свои коррективы в формирование общей и индивидуальной ценностной культуры общения, которые самым тесным образом связаны между собой и которые взаимообуславливают друг друга. Социологи отмечают формирование некоторых молодежных компаний по принципу социального и имущественного положения родителей, целый ряд подобных компаний ориентируется на вещицистские системы ценностей, нигилистически относятся к духовным ценностям общения, ряд же компаний, наоборот, проявляет приверженность духовным ценностям, даже с претензией за ними права на элитарную исключительность (на их «тусовки» не пускают «всяких там челноков» и т.п. ).

Самоценность человеческого общения не зависит ни от целей, которые ставят перед собой его участники, ни от результатов. Ценность общения зависит лишь от его статуса как формы бытия человека: без общения человек полноценно существовать не может. Одиночество вынуждает человека, хотя бы временно, обращаться к любому общению. Все это свидетельствует о том, что потребность в общении присуща структуре человеческой души. Здесь возникает весьма непростой вопрос: потребность ли это в общении, в духовном контакте, или это потребность в реализации родового чувства социальности? Общение, как известно, характеризуется взаимным приобщением к ценностям и опыту своего партнера. Поэтому общение со случайным и нежелательным партнером далеко не всегда может быть названо общением в собственном смысле; общение нельзя редуцировать только к передаче информации, общение - это передача, обмен ценностями и опытом не только на сознательном, рациональном, но и на эмоциональном и интуитивном уровнях.

На наш взгляд, глубинной нравственной ценностью общения является доверие Рис. 9; именно доверие отражает, преломляет, выражает и олицетворяет все представленные выше ценности общения, степень доверия характеризует меру нравственности, идеальности общения, ибо единство, общность партнеров основывается, прежде всего, на доверии. Без доверия общение становится некоей формальной процедурой, игрой, конкуренцией - чем угодно, но не «подлинным», «глубинным» общением.

Таким образом, можно сделать вывод, что все ценности общения важны и, в зависимости от ситуации, приобретают особую значимость, однако, определенный «ценностный каркас» общения все-таки существует: все ценности общения связаны с ценностью человека, с уважением его морального достоинства. Степень признания этой ценности партнерами по общению может выражаться в степени доверия.

Раздел этики общения, связанный с ценностями, самым тесным образом переплетается с антропологическим, ибо реализация ценностей (а, разумеется, не смысл самих ценностей) тесно связана с качествами (особенно нравственными) участников общения.

•
Тема 7. «Человеческие» измерения общения

Процессы общения невозможны без участия человека, так как именно человек является главным и основным субъектом общения. И этот фактор существеннейшим образом определяет форму и содержание общения. Как сделала человека природа и что сделал он сам с этой природой - все это, можно сказать, и определяет «человеческие» измерения общения. От того, какой человек вступает в общение зависит очень многое: мотивы общения, восприятие партнера, выбор стиля общения и т.д. Прежде, чем рассматривать этические аспекты антропологии общения, целесообразно обратится к рассмотрению общих вопросов антропологии общения.

На наш взгляд, культура общения необходимо включает в себя антропологические аспекты, а раздел, который изучает эти аспекты можно было бы условно назвать «антропология общения». Антропология общения Антропология общения включает в себя все возможные аспекты, связанные с физиологическими, психологическими, моральными особенностями человека. Она призвана изучать человека как биосоциальное существо, изучать его потребности и способности, качества и свойства, и, в первую очередь те, которые могут проявляться и существенны для процесса общения. По существу все вопросы, связанные с изучением конкретных проблем понимания человека как субъекта межличностного взаимодействия, определения его социальных и биологических детерминант, включены в сферу изучения антропологии общения Рис. 12.

Антропология общения является своеобразным мостиком, связывающим аксиологию и «технику» общения: именно человек является центральным звеном между ценностями общения - с одной стороны и способами и формами общения - с другой стороны. Несомненно, данное утверждение звучит слишком схематично, так же как и деление сфер общения носит сугубо абстрактный, теоретический характер: в реальном общении они неразделимы и взаимопроникают друг в друга. Между ценностями и целями - в одной стороны и между нормами и средствами общения - с другой, нельзя не видеть человека как основного субъекта общения, без учета антропологических характеристик которого нельзя правильно оценить нравственность выбора целей и средств. Общение невозможно без взаимопонимания партнеров, а понимать человека можно только познав его нравственные и антропологические качества. Оценка и анализ общения также невозможны без знания всех человеческих измерений общения и, более того, незнание антропологических особенностей партнера по общению может вести к самым неприятным ошибкам в общении и даже к конфликтам.

Антропологические характеристики субъектов общения связаны с рассмотрением нравственных качеств (добродетелей) участников общения, с уровнем их нравственной культуры, нравственного опыта, особенностей нравственного сознания, поведения и т.п. Культурные уровни развития моральных субъектов общения определяют нравственное содержание общения. Нравственные характеристики личности, специфика ее нравственной индивидуальности наряду с общими ценностями и стилем общения определяют качество самого процесса общения. Титаренко А.И. А.И. Титаренко выделял такие нравственно-психологические качества как «дружелюбие, внимательность, деликатность, способность к сопереживанию и к взаимопониманию, умение приносить радость другим, создавать обстановку искреннего участия, светлого, оптимистического настроения, возвышенности мыслей и чувств.» ( ссылка на источники литературы С. 13). Продолжить этот список можно, наверное, такими качествами как благородство, учтивость, чуткость, любезность, доброжелательность, вежливость, тактичность, великодушие, терпимость.

Для понимания этики общения важно знать закономерности развития нравственной культуры субъектов общения, особенности развития и функционирования нравственных качеств, степень нравственной целостности личности, пройденных этапов ее развития, степень сформированности нравственных чувств и способность к моральной рефлексии и т.д. Так, например, общение с ребенком, как показывают многочисленные исследования, в частности, Кольберг Л. Л. Кольберга и Пиаже Ж. Ж. Пиаже, имеет множество особенностей, связанных именно с уровнем его нравственного развития. Выготский Л.С. Л.С. Выготский разработал учение о «сенситивных» периодах в интеллектуальном развитии личности, которое помогает строить тактику общения с детьми.

Действительно, как показывает анализ опыта общения, ценности, цели и нормы процесса общения связаны с нравственными, психологическими, физиологическими, биосоциальными качествами, потребностями, способностями субъектов общения. От них зависит, в конечном счете, индивидуальный выбор целей и ценностей, форм и средств, стиля общения в целом. Такие «природные» характеристики субъектов общения как пол, возраст, национальность, психическая конституция, темперамент, состояние здоровья, внешний вид иногда непосредственно, иногда опосредованно влияют на многие «измерения» процесса общения, на мотивацию и стиль общения. Известно, что психические процессы в сознании человека связаны с формированием нравственных чувств, принципов, представлений и именно они, наверное, определяют противоречивость нравственного сознания человека.

Социальные, особенно нравственные детерминанты общения причудливыми образами переплетаются с антропологическими. Конечно же, ни в коем случае мы не собираемся утверждать, что сами высшие духовные ценности определяются антропологическими характеристиками человека, но трудно отрицать, что выбор и усвоение этих ценностей самим человеком в процессе общения зависит от его возраста, пола, личностного психотипа, особенностей характера, нравственно-психологических качеств и даже от состояния здоровья. Так, например, Грановская Р.М. Р.М. Грановская утверждает, что состояние здоровья влияет на проявления в том числе и нравственных качеств: «Для больных язвенной болезнью характерны тревожность, раздражительность, повышенная исполнительность и обостренное чувство долга.» ( ссылка на источники литературы С. 210). С данным утверждением, высказанном в таком категорическом виде, конечно же, сложно согласиться, так как состояние здоровья, болезнь может быть лишь только катализатором или, наоборот, преградой проявления тех или иных нравственных качеств, но непосредственно формировать их не может. Однако, если болезнь длится годами и даже десятилетиями, то, наверное, ситуация может, на самом деле, измениться именно таким образом, что проявления тех или иных нравственных качеств могут сопровождаться определенными физиологическими и психологическими состояниями человека.

В общении важно учитывать индивидуальность партнера, но для этого нужно его вначале узнать, понять и правильно оценить. Поэтому антропологический анализ общения имманентно включает в себя познавательные и информационные моменты. Познание начинается с чувств; в общении роль чувственного познания чрезвычайно велика. Как утверждают психологи, «основа отношения собеседника к нам закладывается в первые 15 секунд общения с ним.» ( ссылка на источники литературы С. 14). На самом деле, проанализировать все антропологические факторы, все параметры партнера при первой встрече, наш разум не может, поэтому, наверное, механизмы психозащиты ориентируются на чувство и интуицию, которые и дают нам эту информацию очень быстро и «без размышлений». И, как показывает опыт, это восприятие нередко бывает достаточно адекватно и эффективно (так же как человек может обыграть компьютер в шахматы только за счет интуиции, за счет целостного восприятия комбинаций, а не за счет скорости счета).

Проблемы восприятия людьми друг друга сложны и многогранны; они специально анализируются в рамках вербального и невербального общения, например, в психологической школе Бодалева А.А. А.А. Бодалева, в работах американского психолога Атватер И. И. Атватера. Так в работе последнего под названием «Я вас слушаю» подробно рассматривается, в частности, опыт чувственного познания в общении. Он пишет: «Чувства находят свое выражение независимо от произносимых слов. Можно ясно выразить чувства даже при чтении алфавита. Легко распознаются обычно гнев и печаль, нервозность и ревность относятся к тем чувствам, которые распознаются труднее.» ( ссылка на источники литературы С. 70).

Действительно, нравственно-психологическая атмосфера общения, нравственное самочувствие зависят во многом от первых чувственных и интуитивных впечатлений, от целостного образа партнера. Культура общения во многом зависит от уровня перцептивной культуры личности, то есть от тонкости и адекватности восприятия «другого», от умения заметить и правильно истолковать проявления чувств партнера, почувствовать его искренность или лицемерие и, наконец, от адекватности своего самосознания. Здесь могут помочь такие нравственно-психологические качества как внимание, предупредительность, тактичность, корректность, учтивость, доброжелательность.

Культура личности выражается, в частности, в человеческих качествах, которые представляют собой существеннейшие свойства партнеров, стабильно проявляющиеся в процессе общения. Формирование и проявление этих качеств зависит от половых, возрастных, национальных, психологических и даже профессиональных факторов. Конечно, толерантность, например, как ценность и как качество неизменно по своей сути, но его выражение в тех или иных ситуациях общения может радикально трансформироваться в зависимости от антропологических особенностей (пол, возраст, состояние здоровья) партнеров по общению.

Различие мужской и женской психики, в частности, оказывает влияние как на формальные, так и на содержательные характеристики общения. Так Атватер И. И. Атватер высказывает весьма интересные, но во многом сомнительные суждения по этому вопросу: «мужчины склонны сосредотачиваться больше на содержании разговора, тогда как женщины больше уделяют внимания самому процессу общения. Мужчина обычно слушает внимательно 10-15 секунд. Затем он начинает слушать самого себя и искать, что бы добавить к предмету беседы....Женщина, слушая собеседника, скорее увидит его как личность, поймет чувства говорящего.» ( ссылка на источники литературы С. 14, 27-28). Женщины, утверждает далее психолог И. Атватер, более склонны к визуальному контакту, они особенно чутко реагируют на длительность и пристальность взгляда (может быть, это связано с женской интуицией), они чаще, чем мужчины возражают собеседнику, не соглашаются (даже по пустякам), считают, что все им что-то должны. Мужчины же реже возражают и скандалят по пустякам, но на мужчин, как правило, сильнее действует морально-психологический фон общения (наверное, они поэтому чаще, в расцвете сил, получают инфаркты).

Возраст, уровень нравственного развития личности также оказывает определенное влияние на стиль общения: молодые, как правило, требуют больше внешней эффективности, высокой эмоциональности, апеллируют больше к чувственным оценкам, чем к нравственным, ориентируются чаще на эстетические идеалы, а не на этические. Люди среднего возраста более тщательно подходят к выбору партнера по общению, проявляют значительно больше требовательности к его нравственному облику, к его высказываниям, обещаниям, поступкам (даже незначительным, незаметным на первый взгляд).

Пожилые, старые, болезненные люди более обидчивы, раздражительны, недоверчивы в общении, чем молодые. Они ждут, как правило, или даже требуют обязательного проявления знаков уважения по отношению к себе, при этом обычно особенно педантично ждут, чтобы уважали и ценили не только их личное «Я», но и их опыт, знания, награды, «победы» и т.д. В то же время, эти знаки уважения должны проявляться по отношению к ним максимально деликатно, тактично, неназойливо, без особого афиширования, дабы не напоминать лишний раз им о самых неприятных для них сейчас вещах: возрасте, самочувствии, дееспособности. Дети же стремятся, прежде всего, к признанию взрослыми в общении с ними неприкосновенности их собственного «Я». В общении с детьми нужно максимально полно представлять этапы формирования нравственного сознания и постоянно важно помнить, что понятийный аппарат детского сознания еще не сформировался в полном объеме, что он живет больше эмоциями, чем разумом и целый ряд моральных норм и принципов ему могут быть просто непонятны в его возрасте (возможно, поэтому на Востоке призывают относится к ребенку до 5 лет как к владыке, от 5 до 15 лет - как к слуге, в 15 лет - общаться на равных). Важно также, например, учитывать, что у ребенка быстро переключается внимание, так как оно еще недостаточно сформировано и неустойчиво, и это знание можно использовать, например, в разрешении конфликтной ситуации (переключив его внимание на неконфликтный объект).

Важно отметить, что антропологические характеристики субъектов общения определяют выбор «технических» норм общения. Психологические характеристики, социальный статус, знаки равенства и субординации, национальные традиции участников определяют даже пространственные параметры общения. Атватер И. И. Атватер утверждает, что дети, женщины и старики стоят ближе к собеседнику, чем подростки и люди средних лет. Уравновешенные люди подходят к собеседнику ближе, чем нервные. Партнеры равного статуса общаются на более близком расстоянии, чем начальник и подчиненный. Жители стран Латинской Америки и Средиземноморья устанавливают дистанцию общения более близкую, чем жители стран Северной Европы. Расстояние между говорящими уменьшается с севера Европы на юг (такая же закономерность была отмечена и для Северной и Южной Америки). Если для жителя Великобритании приятное, «естественное» расстояние при общении - полтора - два метра, то для жителя Греции «достаточно» и метра. Выделяют еще и функциональные нормы организации межличностного пространства: до 0,5 метра - интимное общение, 0,5 - 1,2 м. - для общения друзей, 1,2 - 3,7 м. - для делового общения, 3,7 м. и более - для публичного общения. Правильный выбор положения в пространстве общения, считают психологи, есть залог успеха в общении, а незнание и нарушения их могут быть истолкованы как неуважение партнера.

Для того чтобы не испытывать дискомфорта в общении с жителями разных регионов и этнографических общностей важно знать национальные тонкости. «Американцы и англичане располагаются сбоку от собеседника, тогда как шведы склонны избегать такого положения. Арабы наклоняют голову вперед......», «мужчины предпочитают положение лицом друг к другу, кроме ситуаций соперничества, а женщины предпочитают беседовать, склонясь в сторону собеседника, особенно хорошо знакомого, - отмечает И. Атватер. ( ссылка на источники литературы С. 72-74). Конечно же, подобные наблюдения не могут исчерпать всего многообразия ситуаций общения, положение партнеров в которых зависит от антропологических факторов, поэтому антропологическая ориентировка относительно нравственно-психологических качеств партнера необходима в любой ситуации общения.

Содержание общения зависит от духовных и особенно нравственных качеств его участников, формы и способы общения зависят больше от их психической конституции, от психотипа, от типа характера и типа нервной системы. Антропологический аспект процесса общения во многом детерминирован психической конституцией субъектов общения. Конечно же, зависимость эта опосредована целым рядом социокультурных факторов: слишком сложны механизмы взаимосвязей психической конституции человека и его культурного развития. В процессе общения человек должен без иллюзий представлять «специфику своего характера» и характера своего партнера. Академическая и прикладная психология дают огромный материал по этому вопросу. Научные классификации физиологических типов и психотипов личности помогают наиболее глубоко раскрыть их антропологическую коммуникативную специфику.

Физиологические типологии классификации Физиологические типологии классификации людей предпринимаются еще со времен Гиппократа (это такие типы темперамента как холерики, сангвиники, флегматики и меланхолики). Количество существующих классификаций личностей с трудом поддается учету. Это и психофизиологическая типология Павлов И.П. И.П. Павлова (различаются такие типы как уравновешенный, возбудимый, тормозной, инертный, и три чисто человеческих типа - мыслительный, художественный и средний) и типология Кречмер Э. Э. Кречмера (выделяются такие типы как пикник-циклотимик, астеник-шизотимик, атлетик-иксотимик), и типология Шелдон В. В. Шелдона (анализирует эндоморфный, мезоморфный и эктоморфный типы), и психоаналитическая типология и типология Юнг К. К. Юнга (интроверты и экстраверты). Типология Хейманса-Ле Сенна выделяет 8 типов: нервный, синтементальный, бурный, страстный, сангвиник, флегматик, беспечный, апатичный. Фромм Э. Э. Фромм в работе «Человек для самого себя» утверждает, что все типы характеров личности можно отнести или к продуктивной (производящей), или к непродуктивным (рецептивная, эксплуататорская, накопительская, рыночная) ориентациям; каждой из этих ориентацией соответствуют определенный позитивный и негативный аспекты, свои нравственно-психологические качества.

В типологии Егидес А.П. А.П. Егидеса, развивающей классификацию акцетуированных личностей Леонгард К. К. Леонгарда, выделяются такие психотипы как эпилептоид, паранойяльный, гипертим, истероид, шизоид, гипотим, сензитив, непостоянный. Очень важно подчеркнуть, что данные психотипы определяют даже потенциальные ценностные ориентации их обладателей. Так, например, истероид (демонстративный тип) среди других ценностей предпочитает успех, эпилептоид - внешний порядок, гипертим - общение, паранояльный - победу (любой ценой), шизоид - внутренний порядок и т.д. ( ссылка на источники литературы)

Существуют и многочисленные паранаучные классификации. Так Смолка К. К. Смолка выделяет такие типы характера, которые характеризуются, на его взгляд, определенными доминирующими нравственно-психологическими качествами: «тщеславный», «честолюбивый», «чрезмерной скромности», «льстецы и подхалимы», «сверхосторожные», «властолюбивые», «капризные», «вспыльчивые», «нерешительные», «вечно выжидающие», «заносчивые» и, наконец, «идеальные». Камычек Я. Я. Камычек выделяет, к примеру, такие типы (они особенно хорошо проявляются на отдыхе) как «король остроумия», «шумный сосед», «капризник», «клейстер», «болтун». Крегер О О. Крегер и Тьюсон Дж. Дж. Тьюсон создали ассоциацию по пропаганде и обучению типологии личностей по международно признанной методике Маейерс - Бриггс, которая выделяет 16 типов личности, определяющих «как мы живем, работаем и любим». ( ссылка на источники литературы). Существуют классификации на основании гороскопов (по знакам Зодиака), по восточным типологиям личности, по биоритмам и т.д. и т.п.

Давать подробный анализ существующих классификаций не представляется возможным в силу ограниченности объема настоящей работы. Кроме того, в этом нет особой необходимости: они, конечно, отражают опыт человеческого познания, но абсолютизировать значимость подобных классификации нельзя, так как степень их достоверности, научности еще требует подтверждения. Можно отметить, что эти классификации, конечно, вряд ли помогут нам раскрыть глубины человеческой души, но понять мотивы его поведения, структуру его потребностей, безусловно, помогут. Важно здесь подчеркнуть, что нравственные качества человека не могут непосредственно быть связаны с типами темперамента и характера, так как, по справедливому утверждению Сартр Ж.П. Ж.П. Сартра, «не бывает трусливого темперамента. Темпераменты бывают нервическими, слабыми, как говорится, худосочными или полнокровными. Но слабый человек не обязательно трус, так как трусость возникает вследствие отречения или уступки. Темперамент - еще не действие. Трус определяется по совершенному поступку. То, что люди смутно чувствуют и что вызывает у них ужас, - это виновность самого труса в том, что он трус. Люди хотели бы, чтобы трусами или героями рождались.» ( ссылка на источники литературы С. 334).

Социокультурная маска профессии Антропологические характеристики субъектов общения зависят и от той среды, в которой живет человек, и от той деятельности, которой он занимается на протяжении своей жизни. Немаловажную роль в системе антропологических факторов занимает «социокультурная маска профессии». Профессия человека, как известно, существенным образом корректирует стереотипы взаимоотношений с окружающими и даже стиль общения в целом. Конечно, сказанное не означает, что профессия человека может изменить антропологические характеристики человека, это означает, что профессия может какие-то из огромного многообразия природных качеств человека активизировать, а какие-то, наоборот, подавить или затормозить. Эти «активизированные» качества мы и будем называть в данном случае профессиональными. Так профессиональные качества учителей и преподавателей часто характеризуются назидательностью, привычкой к повторению; работники правоохранительных органов отличаются, как правило, обостренным вниманием, чрезмерной подозрительностью и сухостью даже в неофициальном общении; представители технических профессий требуют обычно особой точности, однозначности во всем. Врачам присуща некоторая внешняя холодность, невозмутимость, скептицизм, а иногда и юмор, часто весьма непонятный и неприемлемый для больного. Такие особенности общения медицинского персонала с больными для самих медицинских работников могут порой быть необходимым психогигиеническим средством (если, например, хирург будет переживать болезнь подобно трагическому актеру, то его нервная система может не выдержать), но для больного такое «веселое общение» и юмор, направленный на его болезнь, бывает не всегда приятно. Стиль общения, его нравственный климат часто зависит и от должностных положений его участников. Не секрет, что у некоторых руководящих работников даже в семейной обстановке «по инерции» проявляется целый комплекс начальственных амбиций и управленческого снобизма.

Своеобразие психики и личности индивида, их неповторимость, несомненно, оказывают воздействие на содержание и формы общения посредством совершения выбора. Выбор личности в общении во многом детерминируется антропологическими факторами, которые, конечно, не могут определять ценности, но могут определять цели общения и предпочтения среди ценностей. Именно учет человеческих измерений общения помогает посмотреть на процессы общения «изнутри», а не констатировать имеющиеся ценностные ориентации.

К антропологическим факторам общения можно отнести и социокультурные, в частности, этнографические или национальные особенности субъектов общения. Можно предположить, что каждая народность, каждая нация имеет свои отличительные признаки и, в частности, в рамках культуры общения. Всем известно, например, кавказское гостеприимство, японская вежливость, английская корректность в общении. В странах Востока (например, в Японии) существует традиция, которая предписывает человеку запрет на демонстрацию не только плохого настроения, и даже личного горя: человек должен во всех без исключения случаях сохранять приветливое выражение лица (даже тогда, когда у него умер близкий человек на улице он не может плакать). Для того чтобы не обременять окружающих своим горем и поддерживать оптимистическую атмосферу общения, улыбка, считается там, должна сопровождать каждый его ответ и каждое обращение.

Национальные особенности общения Национальные особенности общения связаны и с общекультурными традициями. Атватер И. И. Атватер констатирует, что «.....в Пуэрто-Рико вежливая девочка никогда не смотрит взрослым прямо в глаза, что является знаком уважения и послушания». ( ссылка на источники литературы С. 67). Историки и писатели прошлого века отмечали, что у мещан и купцов России ХIХ века было принято садиться за стол, к самовару только после четвертого приглашения, усаживаться к самовару сразу же после первого приглашения считалось непристойным; этот факт может свидетельствовать о том, что в культуре общения особо ценились такие качества как скромность, тактичность, учтивость.

Гумилев Л.Н. Л.Н. Гумилев чрезвычайно интересно писал о влиянии этноса на стереотипы поведения и общения: «Каждый этнос имеет свою собственную внутреннюю структуру и свой неповторимый стереотип поведения: иногда структура и стереотип поведения этноса меняется от поколения к поколению.» ( ссылка на источники литературы С. 91). Так, к примеру, он очень колоритно пытается представить эту проблему в качестве следующей гипотетической модели: «Допустим, в трамвае появляется молодой человек, который начинает некорректно вести себя по отношению к даме. Как будут действовать наши персонажи? Грузин, скорее всего, схватит обидчика за грудки и попытается выбросить его из трамвая. Немец брезгливо сморщится и начнет звать милицию. Русский скажет несколько сакраментальных слов, а татарин предпочтет уклониться от участия в конфликте. Изменения ситуации, которое требует и изменения поведения, делает разницу стереотипов поведения у представителей разных этносов (суперэтносов) особенно заметной» ( ссылка на источники литературы С. 86). В своей работе Л.Н. Гумилев представляет огромное количество аргументов, подтверждающих его позицию относительно этнографических особенностей стереотипов поведения и общения. Весьма интересны его суждения относительно семейно-брачного общения: «Для примера возьмем простейший случай брачно-сексуальных отношений. Грубо говоря, формы таких отношений очень разнообразны: от моногамной семьи до полной свободы половых отношений. Например, у одних народов для девушек при бракосочетании обязательна невинность, а у других - предварительное обучение приемам любви. Иногда развод легок, иногда затруднен, иногда невозможен вообще. У одних народов сожительство жен с посторонними мужчинами карается как супружеская невинность, у других - поощряется (например, уйгуры в оазисе Хами, как мы уже упоминали, так привыкли уступать своих жен проезжим купцам, что, даже разбогатев под покровительством Чингисидов, не хотели отказаться от обычая, казавшегося их соседям постыдным)... Иудеи ненавидели римлян за то, что те ели свинину, а римляне считали противоестественным обычай обрезания. Рыцари, захватившие Палестину, возмущались арабским обычаем многоженства, а арабы считали бесстыдством незакрытые лица французских дам и т.д.» ( ссылка на источники литературы С. 92) Эти наблюдения относительно культурных особенностей этносов, о которых так любопытно, что не хочется их даже сокращать, пишет Гумилев Л.Н. Л.Н. Гумилев, весьма наглядно характеризуют зависимость стереотипов общения от культуры того или иного этноса.

Национальные особенности общения интересовали еще Кант И. И. Канта, который отмечал, в частности, что «Французский народ характеризуется наибольшим вкусом в общении; в этом отношении французы - образец для всех других народов. Они вежливы, особенно к чужестранцу, который их посещает, хотя в настоящее время уже вышла из моды придворная угодливость. Француз таков не из какого-либо личного интереса, а из присущей ему непосредственной потребности и вкуса к общению........» ( ссылка на источники литературы т. 6, с. 565). Английский же характер «больше противоположен характеру французского народа, чем кому-либо другому, ясно из того, что он отрекается от всякой любезности (как самого замечательного свойства французов в обиходе) по отношению к другим и даже друг к другу и притязает только на уважение, причем каждый хочет жить по своему собственному разумению. - Для своих земляков англичанин создает огромные благотворительные учреждения, которых нет ни у одного другого народа. - Но чужестранец, которого судьба забросила на английскую почву и который попал в большую нужду, всегда может умереть на навозной куче, так как он не англичанин, т.е. не человек...». ( ссылка на источники литературы т. 6, с. 566-567).

Испанцы, считает Кант, более горды, серьезны, чем французы и особо проникнуты сознанием собственного достоинства, однако они консервативны, враждебно относятся ко всяким реформам. ( ссылка на источники литературы т. 6, с. 568). «Итальянец сочетает французскую живость (веселость) с испанской серьезностью (твердостью)... Если француз отличается тонким вкусом в обхождении, то итальянец - художественным вкусом. Первый любит больше частные развлечения, второй - публичные...» ( ссылка на источники литературы т. 6, с. 569). Немцы, утверждает Кант, пользуются репутацией людей с хорошим характером, а именно людей, отличающихся честностью и домовитостью - свойствами, которые не ведут к блеску, они отличаются прилежанием, чистоплотностью, бережливостью, рассудительностью, выдержкой, скромностью, космополитичностью, но, в то же время, отличаются педантичностью и чрезмерной методичностью.

Бердяев Н.А. Н.А. Бердяев рассматривает характер русского народа, который накладывает отпечаток и на культуру его общения. Он пишет о «географии русской души»: «Широк русский человек, широк как русская земля, как русские поля. Славянский хаос бушует в нем. Огромность русских пространств не способствовала выработке в русском человеке самодисциплины и самодеятельности, - он расплывался в пространствах.» ( ссылка на источники литературы С. 64). Немец же, утверждает далее Н.А.Бердяев, не может существовать в безграничности, ему чужда и противна славянская безбрежность, все должно у немца быть на месте, все распределено, без самодисциплины и ответственности немец не может существовать, он организатор (русский же привык быть организуемым). «Польская душа - аристократична и индивидуалистична до болезненности, в ней так сильно не только чувство чести, связанное с рыцарской культурой, неведомой России, но и дурной гонор... чувство превосходства и презрения, от которых не свободны поляки.» ( ссылка на источники литературы С. 163-164).

О японском характере и особенностях поведения и общения уже написано немало. Очень интересно рассказывает о японском характере Овчинников В.В. В.В. Овчинников в «Ветке сакуры». Так у японцев очень развит культ поклонов и извинений, их моральные отношения характеризуются, с одной стороны толерантностью, а, с другой - огромным вниманием к самолюбию, непримиримостью к оскорблениям и унижению достоинства. Японцы стараются избегать одолжений со стороны чужих людей, стараются быть учтивыми, что выражается порой в том, чтобы не делится своими бедами, не употреблять слов «нет» и «не», быть предельно вежливыми. А японская вежливость, как отмечает В.В. Овчинников, - это, прежде всего, стремление людей при любых контактах блюсти достоинства друг друга, это искусство избегать ситуаций, способных кого-либо унизить, умение сглаживать соперничество, принимать компромиссы. Японская мораль на редкость снисходительна к человеческим слабостям. В общении японцы не ставят цель переделать человека (видимо потому, что точно знают, что взрослого человека переделать невозможно).

Японцы противоречивы, что проявляется, например, в воздержанности в повседневной жизни (но расточительности на свадьбе), бесцеремонности среди посторонних на улице (они могут бросать, например, мусор где попало), но педантичности дома, покладистость между собой, но жестокость и агрессивность по отношению к «другим» («комикадзе», к примеру). Регулирование социальных отношений в Японии осуществляется в большей степени в рамках общения. Например, в Японии юристов в тридцать раз меньше, чем в США, конфликты решаются не в судах, а, как правило, с посредником, практикуются «ресторанные соглашения».

Потребность в общении Среди бесконечного многообразия антропологических факторов общения важное место занимает и сама потребность человека в общении, которая неразрывно вплетена в общую структуру потребностей и глубоко «зарыта» в человеческом сознании, в человеческой психике. Степень сформированности и интенсивности потребности общения позволяет более глубоко понять выбор структуры ценностей, принципы самого общения. Известно, что у экстраверта потребность в общении более интенсивно и ярко выражена, у интроверта потребность в общении также может быть достаточно интенсивной, но выражена она менее ярко, более завуалирована (наверное, поэтому осуждать интровертов в недостаточной общительности, в отсутствии желания общаться, в недооценке ценности самого общения было бы несправедливо). Потребность в общении, конечно, не у всех одинакова: она зависит от целого комплекса биосоциальных характеристик человека (максимальна она, в частности, у отдельного человека в период 12-20 лет, потом снижается и остается постоянной) и бывает нарушена у людей с нездоровой психической конституцией (например, «уход в себя» при шизофрении).

Наряду с потребностью в общении можно говорить о способностях к общению, совокупность которых в единстве с потребностью в общении обозначают понятием общительность. Большинство антропологических качеств личности в самых различных сочетаниях и определяют, в конечном счете, эту синтетическую характеристику. Термин общительность был уже у Канта. Как научное понятие он существует сравнительно недавно и в информационно-поисковом тезаурусе по этике, составленным Блюмкин В.А. В.А. Блюмкиным, он служит для обозначения особых качеств личности, раскрываемых через такие «морально-прагматические характеристики» как гостеприимство, приветливость, разговорчивость, обаяние, навязчивость.

Общение всегда служит удовлетворению человеческих потребностей (включая нравственную потребность человека «делать добро»). Термин «общение ради общения» имеет смысл тогда, когда мы говорим о том общении, в котором в наиболее рафинированном виде реализуется сама потребность в общении. Когда же человек, например, после длительной изоляции или глубоких длительных потрясений хочет выговорится, «излить свою душу», порой даже неважно кому, то имеет место явление, которое в психологии носит название «феномен исповеди». Стремление высказать самое тайное и сокровенное самому близкому или, что совсем нередко, «самому дальнему», порой совершенно незнакомому человеку бывает связано те только со стремлением пообщаться, но и с удовлетворением таких, более глубинных потребностей как снятие морально-психологической напряженности, стремление выразить себя для того, чтобы тебя поняли и, может быть, простили, создание тайной, мистической иллюзии причастности и даже видимости переложения части ответственности на другого человека.

Самоценность человеческого общения как средства духовного развития и формирования человека трудно переоценить. Никакие последствия современной научно-технической революции не могут умалить значение общения в жизни человека и ценность межличностного диалога, в котором основной акцент делается не на простой поверхностный контакт, а на «глубинное» духовное общение, без которого человек не может реализовать все свои сущностные силы и возможность быть человеком. Для каждого человека самое страшное наказание - это состояние одиночества, каждый человек в той или иной степени болезненно переносит состояние одиночества, оторванности, действительной, а не формальной изолированности от окружающих. Можно, как известно, быть одиноким и в толпе, так как простое существование среди безликой массы людей, не есть общение, поэтому человек стремится обязательно приобщиться к чему-либо или к кому - либо, испытать чувство причастности, порой неосознанно и в превратных формах. Поэтому потребность в общении и дефицит общения могут порой привести человека в сомнительные компании, общества, которые порой бессовестно спекулируют на человеческом одиночестве. Конечно, встречается и сознательный уход от общения, от жизни во внутренний покой, но это, как правило, временное явление, так как без общения, пусть даже в самых неопределенных формах, человек долго прожить нормально все равно не сможет; ему требуется хотя бы самовыражение, которое без общения становится мучительным. Известно, что в молодости наиболее болезненно максималистски переносится состояние (порой мнимое) одиночества, ненужности, оторванности от сверстников.

Огромную значимость общения в жизни человека можно использовать и в сфере воспитания и самосовершенствования. Так, среди духовных испытаний для самоусовершенствования по системе «дзен» в Японии существует так называемый «моритао»: человека на 7 - 10 дней полностью изолируют от общества и запрещают разговаривать даже с собой. После такого испытания человек начинает особо ценить общение и собеседников.

Антропологический аспект культуры общения связан с гносеологическими аспектами процесса познания. Общение без «информационного обмена» сложно представить: это и познание потребностей, мотивов, вкусов, ценностных ориентацией, это и понимание «другого» и самого себя, это и умение понимать причудливые сочетания знаков, символов, это и обоснование оценок в процессе общения. Взаимопонимание в общении основывается на общей познавательной культуре участников общения, на их опыте, на их знаниях, на их памяти, на их умении адекватно расшифровывать вербальные и невербальные символические структуры, на понимании самой логики, механизмов, закономерностей общения. Общение в еще большей степени невозможно без элементов чувственного познания, с перцептивной культурой субъектов общения, ибо человек в общении, как утверждают психологи, ищет, в первую очередь, сочувствия, а не совета. Карнеги Д. Д. Карнеги отмечал: «Три четверти людей, с которыми вы завтра встретитесь, жаждут сочувствия. Проявите его, и они полюбят вас.» ( ссылка на источники литературы С. 185). Успех в общении приходит к человеку не только благодаря знанию себя, «другого», установления взаимопонимания, умения поставить себя мысленно на место другого человека, почувствовать состояние другого человека и даже полюбить его, ибо, как утверждает Э. Фромм, «вас любят, только если вы сами любите; именно ваша способность любить и вызывает любовь в другом человеке. Самое трудное - именно неподдельная способность к любви. ( ссылка на источники литературы С. 199).

Достоевский Ф.М. Ф.М. Достоевский говорил, что природа человека едина, и в одном человеке заложено все, что есть в других людях. Древние говорили, что человек одновременно и ангел и зверь. Учет подобных философских и психологических мудростей может помочь глубже разобраться в реальных ситуациях общения, в их нравственной оценке, в выработке стратегии поведения и, наконец, даже в проведении занятий по культуре общения.

На основе вышеизложенного, можно отметить, что значимость антропологического фактора в общении невозможно переоценить. Этика общения со своих позиций исследует его нравственный аспект, который можно было бы назвать «этическая антропология общения». Этот раздел этики общения призван исследовать нравственные качества (добродетели и пороки) субъектов общения в их взаимосвязях с ценностями и нормами общения.

•
Тема 8. Этическое содержание «техники общения».

Общение представляет собой процесс, в котором наряду с аксиологическими и антропологическими действуют также и нормативные («технические», процессуальные, этикетные) факторы, которые можно было бы обозначить в целом как «прагматические» (от греч. pragma - дело, действие). Само собой разумеется, что участники общения выбирают и используют различные способы, средства, формы, методы, приемы, правила, нормы, которые в своей совокупности составляют так называемую «техническую сторону общения». Тот раздел культуры общения, который связан с этими нормами и правилами, с выбором «тактики общения», с различными «техническими» приемами, нормами и правилами, с умениями, а, в целом, с операционно-функциональной стороной общения можно назвать «технологией общения» или лучше «прагматикой общения».

Ограничиваться анализом только «сетки ценностей» общения, на наш взгляд, было бы не совсем верно: целостный подход к анализу общения предполагает рассмотрение всех его сторон. Конечно, ценностный анализ является, несомненно, определяющим, но без учета антропологических и прагматических аспектов он отрывается от жизни, от самого общения и превращается в ряд абстрактных, повисающих в воздухе установок. Да, действительно, ценность человека в общении является определяющей, бесспорной, но лишь декларация этого недостаточна, так как тут же возникает ряд практических, поведенческих вопросов: как уважать именно этого конкретного человека? что для этого нужно делать? в каких формах это уважение должно проявляться? правильно ли я выражаю свое уважение? и т.д. Проще простого, конечно, сказать, что это мол не дело философов и этиков разбирать вопросы «техники общения», пусть мол этим занимаются другие специалисты. Такое положение одно время было в советской гуманитарной науке: «гуманитарный конвейер» был отлажен весьма строго и, в частности, не позволял «залезать в чужую область», «заниматься не своим делом». А в результате философская этика, ограниченная сферой рассмотрения абстрактных ценностей, могла превратится в оторванную от жизни дисциплину, так как нормативные и прагматические вопросы этики общения были объектом рассмотрения лишь в исключительных случаях (этические проблемы культуры общения и этикета специально рассматривались лишь на конференции в Вильнюсе ( ссылка на источники литературы)). На наш взгляд, этика может и должна заниматься изучением эмпирического уровня общения, «техникой и прагматикой общения», не подменяя, конечно, предметные области исследований других дисциплин, изучающих общение.

Область «техники общения» чрезвычайно разнообразна. Она включает в себя всю, так сказать, анатомию человеческого общения, включая и характер условий, обстановку общения. Эта область постоянно изменяется, особенно в современную эпоху научно-технической революции. Задачи этического анализа состоят в определении меры нравственности выбора способов, средств, форм и в определения их соответствия уровню нравственного развития субъектов общения. Этика в ее традиционном понимании - это не только концептуальные построения, но и «практическая философия», образ мысли, даже образ жизни. Этика общения - это не только построения систем ценностных ориентацией, но и всесторонний опыт общения, включая не только рассуждения о «глобальных» ценностях и нормах общения, но и вопросы конкретной реализации этих ценностей и норм. Этика общения включает в себя также такие «мелочи» общения как проявления эмоций, всевозможных знаков, оценок и т.д.

Ларошфуко Ф. Ф. Ларошфуко утверждал, что «можно дать совет, но нельзя дать умение им пользоваться», и, несомненно, отчасти был прав, так как, действительно, рассуждать о чем-то «вообще» иногда значительно легче, чем глубоко вникнуть в проблему, разобраться в ее конкретике. В общении также значительно проще сказать «нужно делать так», «ты обязан сделать это», «так поступать нехорошо» и т.д., чем сказать как конкретно это можно сделать. А на самом деле, выбор ценностей в общении порой также важен как и выбор «техники» общения, ибо в общении они становятся равнозначны и неправильный выбор технических приемов общения может перечеркнуть правильный выбор ценностных ориентацией. Так, если в присутствии соседей человек начинает, например, допытывать своего друга о причинах его недавнего развода, то, наверное, может ущемить его достоинство и вызвать обоснованную обиду. Известно, что одни и те же средства и формы общения могут также приобретать совершенно противоположную окраску в зависимости от их нравственной значимости.

Золотое правило нравственности Нормы и правила общения есть по сути конкретизация тех или иных норм морали. Нормы и правила общения меняются значительно более динамично, чем моральные нормы и ценности, но основные моральные принципы общения также остаются, можно сказать, стабильными. Так, например, Камычек Я. Я. Камычек экстраполируя «золотое правило нравственности» на общение, отмечает, что «В любой жизненной ситуации ведите себя так, как вам хотелось, чтобы другие вели себя по отношению к вам.» ( ссылка на источники литературы С. 4). Однако, в общении реальное следование этой императивной норме не всегда возможно, так как ее применение предполагает совпадение желаний, вкусов, представлений, принципов партнеров по общению. В эмпирическом же общении, как правило, наоборот, сталкиваются совершенно противоположные представления об уважении, о толерантности, о достоинстве, что ведет, например, в тому, что один считает, что уважать его - это значит постоянно звонить ему по телефону, а другой считает, что такое выражение уважения ущемляет его привычки, желания, возможности и совершенно не отражает степень уважения «другого». Но на уровне этикетного (стереотипного) общения с такой формой «золотого правила общения» можно было бы согласиться, ведь каждый человек ожидает, что по отношению к нему будут придерживаться правил приличия, правил этикета.

По существу все нормы и правила общения можно условно разделить на этикетные (стереотипные) и неэтикетные (нестереотипные, или творческие). Нравственные проблемы «техники общения» наиболее наглядно и емко можно проследить на анализе этикетного общения. Кстати, на наш взгляд, чистого, рафинированного, «неэтикетного общения» вообще реально не существует: этикетность общения носит, можно сказать, атрибутивный характер. Мера этикетности общения зависит и от объективных, и от субъективных условий. Сфера этикета шире сферы общения, этикет связан не только с общением (этикет связан и с отношением к животным, природе, духам и т.п. ), также как и общение не ограничивается полностью сферой этикета (считается, что этикет определяет, прежде всего, формальную сторону общения). Однако роль этикета, на наш взгляд, не ограничивается лишь формальными требованиями правильного приветствия и представления: нормы речевого этикета непосредственно связаны с нравственным содержанием общения (по этикету нельзя, к примеру, делать унижающие человеческое достоинство замечания, заводить разговор на празднике о работе, распространять сплетни и чужие тайны и т.д.)

Известные исследователи этикета Байбурин А.К. А.К. Байбурин и Топорков А.Л. А.Л. Топорков резюмируют: Этикет «Этикет имеет чрезвычайно неопределенный феноменологический статус: он может быть рассмотрен и как определенная система знаков, и как специфическая форма регуляции человеческого общения, и как особая форма поведения. Все три подхода (условно говоря, семиотический, коммуникативный и поведенческий) в равной степени приемлемы, и вопрос не в том, чтобы выбрать один из них, наиболее отвечающий сущности этикета, а в том, чтобы найти их сочетание, которое бы позволило наилучшим образом выявить эту сущность.» ( ссылка на источники литературы С. 6).

Известно, что этикет возник в человеческом общежитии очень давно, корни его лежат в различных ритуалах, обрядах, табу. Возникновение и функционирование этикета имеет строгую практическую и моральную обусловленность (помогая, в частности, устанавливать доверительные отношения). Так, рукопожатие первоначально означало, что в правой руке нет оружия, снятие головного убора первоначально означало снятие шлема, а обычай чокаться имел определенную цель - доказать гостям, что вино не отравлено хозяином (так как вино во время соприкосновения кубков переливалось в чашу хозяина) и т.д. Конечно же, деление общения на этикетное и неэтикетное весьма относительно, ибо в реальном общении и в выполнении этих этикетных норм постоянно присутствуют элементы, чуждые шаблонам, стереотипам, носящие в определенной степени творческий характер. И, наоборот, любое общение в той или иной степени регламентировано и связано с определенными нормами и правилами этикета, по крайней мере речевого этикета. Более того, одни и те же элементы этикета, но в «разном исполнении», могут нести и разное нравственное содержание: даже «буквальное» следование правилам этикета может иметь негативную нравственную окраску. Исполнение этикетных норм имеет конкретно-ситуативный характер: этикетная норма должна вписываться в аксиологические, антропологические и прагматические параметры конкретной ситуации общения. Вот именно поэтому одно знание этикетных норм еще не делает человека культурным и не гарантирует высокую культуру и этику общения: нужно еще и уметь их применить в той или иной конкретной ситуации. А для этого нужно постичь те закономерности, которые помогают каждый раз не «изобретать велосипед» заново.

Этикет помогает ориентироваться в повторяющихся ситуациях в основном на формальном уровне (приветствия, знакомства, представления, поведение в общественных местах, прием гостей и т.д.). Правила этикета являются своего рода азбукой общения, из букв которой создаются самые многообразные сочетания - «слова», «фразы», «предложения» человеческого общения. Этикет представляет собой определенный нормативный регламент поведения в конкретных ситуациях, он связан и с речевыми и неречевыми формами и закрепляется в правилах хорошего тона, норм приличий, предписаниях самых разных уровней общности, советов, рекомендаций, запретов, знаков и т.д. Однако сфера действия этикета все-таки ограничена, но это нисколько не умаляет значимости этих унифицированных форм поведения и общения. Существует мнение о том, что в дружеском и любовном общении следовать нормам и правилам этикета совершенно не обязательно, что эти условности должны быть отброшены за ненадобностью. Однако, как показывает анализ психологического опыта, это может привести к безмерной бесцеремонности и, как следствие, к недовольству, прохладности в отношениях, безразличию, ущемлению собственной значимости. Нет, следовать этикету культурный человек должен всегда, но не формально, не слепо, а, с учетом знания культуры общения, самобытно, творчески, преодолевая однообразие и монотонность. Обобщая огромный психологический опыт семейной жизни, Д. Карнеги утверждал, что семейная жизнь - это «поле для дипломатии». В этом утверждении есть определенная доля истины; на самом деле, подчеркнуто фамильярное, панибратское отношение между близкими в определенных случаях (если этому к тому же благоприятствует психотип партнера) может рождать недовольство, пагубно влиять на морально-психологическую атмосферу общения, ибо человек перестает чувствовать знаки уважения своей значимости.

Этикетные нормы общения оцениваются порой совершенно противоречиво: одни провозглашают культ этикета (если человек не может говорить по-французски и не умеет правильно держать вилку, то он недостоин быть в их обществе), другие, наоборот, считают, что этикет способствует процветанию педантизма и лицемерия (достаточно вспомнить оценку этикета Вольтер Ф.М. Вольтером: «Этикет - это разум для тех, кто его не имеет»). Формальное, деловое общение трудно себе представить без этикетных норм, этикет и протокол в дипломатическом общении чаще всего вообще не различимы, поэтому этика общения и этикет в нормативном измерении самым тесным образом взаимосвязаны.

Этикет - представляет собой «систему знаков, имеющую свой набор символов и правила их сочетания, ....совокупность специальных приемов и черт поведения, с помощью которых происходит выявление, поддержание и обыгрывание коммуникативных статусов партнеров по общению». ( ссылка на источники литературы С. 5, 7). Этикет, по мнению авторов работы «У истоков этикета» ( ссылка на источники литературы) связан с социальной структурой и жестко ею определяется, а каждая социальная роль связана с определенной манерой поведения.

«Этикет - не просто стандарт поведения, а более или менее ритуализированная форма осмысленного общения.» ( ссылка на источники литературы С. 240). Этикет неизменно несет определенный нравственный смысл, о котором очень хорошо высказался К. Стошкус: «Нравственный смысл этикета проявляется в том, что с его помощью можно выразить признание самоценной значимости человека, с которым приходится вступать в контакты, выразить уважение к нему.» ( ссылка на источники литературы С. 241). Действительно, степень императивности и стереотипности этикета также может меняться от формы приветствия до различных ритуалов, церемоний и протоколов. Но то общее, что объединяет все этикетные формы поведения и общения заключается в том, что основу этикета определяет стремление воплотить в жизнь общечеловеческие ценности: именно ориентация на общечеловеческое является сущностью гуманистической культуры и этики общения, культуры этикета. Этикетные стереотипы отражают тот уровень должного, даже идеального поведения, который наиболее адекватно выражается в таких нормах морали как «уважай старших», «не обижай слабых», «помогай страждущим», «не мешай окружающим»и т.д. Но этикет меняется вместе с культурой, он весьма динамичен как в историческом, так и в этнографическом аспектах. Нельзя понимать этикет как что-то застывшее, мертвое, неизменное, так как он или напрямую или косвенно детерминируется, очень чутко реагирует на все социальные изменения, от которых, в частности, зависит, например, и мера его демократичности. «Идеальный» этикет характеризуется гуманистичностью, уважением достоинства партнера, простотой, практичностью; в нем нормы прошлого органически сочетаются с современными новациями.

Этикетные нормы занимают важное место в «технике общения» и их анализ наиболее наглядно может доказать их тесную связь с аксиологическими и антропологическими факторами. Этикетные формы общения обусловлены как историческими, так и географическими, национальными, биосоциальными факторами. В китайском трактате «Ли цзи» правила этикета касаются только мужчин (между мужчинами и женщинами контактов, кроме поклонов, вообще не должно быть). Мужчины должны ходить по правой стороне улицы, а женщины - по левой. А «древнегреческие понятия о приличии не позволяли хозяйке, даже в присутствии мужа находится за столом с гостями и участвовать в разговоре. Положение женщины у простых людей тогда, напротив, было гораздо свободнее.» ( ссылка на источники литературы С. 153). В Англии XVI века, в годы правления Генриха XII, этикет требовал, чтобы «гость, пришедший на обед, поцеловал хозяина, хозяйку, их детей, а также домашних животных.» ( ссылка на источники литературы С. 161). Думается, что признание уважения хозяев дома в такой форме не всегда могло понравится гостям и поэтому возвысить их достоинство (особенно, если он не англичанин, и, возможно, не любит ни кошек, ни собак ). Авторы работы «В мире вежливости» пишут также, к примеру, о том, что в Турции принято принимать гостей в бане, в Латинской Америке разговоры о жаре считаются дурным тоном, в Японии принято постоянно извиняться перед гостями за то, что им нечем угостить гостей (даже, если стол ломится от яств).

В Японии, Индии, Пакистане, Восточной Азии принята «неконтактная культура». Так японец может коснуться другого человека лишь тогда, когда он полностью теряет контроль над собой, или в состоянии агрессивности. В японском этикете, как известно, нет рукопожатий, но есть поклоны с потупленным взором: смотреть прямо в глаза (так же как и во многих южных странах) неприлично.

Почитание старших в одних культурах реализуется в знаках, подчеркивающих их возраст, а в других в том, что их якобы не замечают. В одних культурах принцип гостеприимства реализуется в знаках особого почтения к гостю, а в других - в том, чтобы гость «чувствовал себя как дома».

Латиноамериканцы, итальянцы, арабы представляют образцы «контактной культуры», контактного общения, что выражается, в частности в формах приветствий (рукопожатия, поцелуи), в близкой дистанции общения и т.п. Если человека пригласили на чай в мусульманский дом, то невежливо уходить после первой, или второй чашки чая, но третья чашка - признак того, что хозяева просят о завершении визита. Двумя руками до сих пор пожимают руку, приветствуя, таджики, которые считают, что протянуть одну руку - признак неуважения или невоспитанности. ( ссылка на источники литературы С. 41).

В вопросах техники реализации этикетных форм приветствий часто нет единства мнений. Так, Камычек Я. Я. Камычек считает, что «В лифте, как и в любом другом месте, здороваемся с теми, кого приветствуем всегда. Лифт - это такая же «общественная территория», как улица или лестница, здесь можно не снимать головной убор.» ( ссылка на источники литературы С. 112). Но в других «руководствах» по этикету говорится, что «Шляпу или шапку надо снимать во всех помещениях, в том числе фойе и коридорах общественных учреждений, а также в лифтах, особенно в присутствии женщин. Исключение, как мы уже говорили, может быть сделано лишь для крупных универсальных магазинов.» ( ссылка на источники литературы С. 62). Частота осуществления ритуала приветствия также может подвергаться определенной корректировке: «Так, например, сослуживцам, ежедневно встречающимся на работе, вовсе не обязательно утром и вечером пожимать друг другу руки» - считает Я. Камычек. ( ссылка на источники литературы С. 8). С этим утверждением трудно согласиться, так как стереотипы приветствий в разных микрогруппах подчас формируются стихийно и сложно поддаются какой-либо регламентации и корректировке. Подобные факты демонстрируют прямую зависимость этикетной «техники общения» от антропологических факторов.

Общение, как правило, начинается с встречи, а встреча - с приветствия. Этикет, как уже отмечалось, дает определенный набор форм и правил приветствия каждого конкретного человека. Именно с исполнения этих этикетных форм осуществляется признание ценности чести и достоинства партнера по общению. Этикет предоставляет определенную возможность выбора: многообразие форм и способов их реализации порой трудно поддается описанию. При более глубоком рассмотрении можно убедиться в том, что этикет представляет тот нормативный каркас общения, без которого общение трудно себе представить: «чистое» общение является лишь сферой абстракций. Кивок головы, поклон, рукопожатие, поцелуй, «воздушный поцелуй», простое «Добрый день» или «Здравствуй» может исполняться самыми различными способами в зависимости от объективных и субъективных обстоятельств, от формы взаимоотношений, от исторических и этнографических факторов. Так, например, в качестве приветствия в Монголии принято спрашивать (даже научного работника): «Как кочуете?», «Как зимуете?», «Как ваш скот?».

Если китаец, японец, индус в знак почтения припадают к ноге, то европейцы - пожимают руку. Европейцы приподнимают шляпу при приветствии и отдают мягкий поклон, у японцев же для приветствия существует три вида поклонов: низкий, средний и легкий (с углом 15 градусов). Смолка К. К. Смолка пишет: «Формы приветствия чрезвычайно разнообразны. О племени массаи рассказывают, что перед тем, как приветствовать друг друга, они плюют на руки. Житель Тибета, снимая шляпу, высовывает язык, а левую руку держит за ухом, как бы прислушиваясь. Люди из племени маори прикасаются друг к другу носами......» ( ссылка на источники литературы С. 26). В некоторых странах (например, в Польше) принято в знак приветствия и прощания целовать даме руку, однако Куприн А.И. А.И. Куприн в «Колесе времени» выразил точку зрения категорического противника такой формы приветствия: «...Поцелуй руки - это высшая интимная ласка. С какой стати мы мусолим руку каждой женщине без смысла для нее и для себя?». Но, тем не менее, такая сложная (в том числе и технически) форма приветствия дамы сохранилась (кроме применения ее за столом и на улице). Уважение достоинства партнера по общению выражается также в «технике приветствия». В этом процессе очень важна даже последовательность: младшие приветствуют старших, мужчины женщин, подчиненные начальника в вербальной форме первыми, однако приветствие в форме рукопожатия производится в обратной последовательности (руку первым подает обязательно старший).

Такой антропологический фактор как возраст может существенно изменить субординацию приветствия: девушка не должна первой протягивать руку «пожилому» дедушке. В общении может сложится чрезвычайно интересная диспозиция партнеров по самым разнообразным параметрам, среди которых может сложится относительное равенство - в таком случае этикет предлагает.......первым, но скромно здороваться более вежливому. «В равных условиях первым здоровается человек более вежливый.» ( ссылка на источники литературы С. 8).

Процедура приветствия Национальные традиции также чрезвычайно важно учитывать, так как, например, в Англии «женщина на улице, как правило, первой приветствует мужчину», так как ей первой предоставляется право «решать, желает ли она «публично» подтвердить свое знакомство с данным мужчиной, или нет». ( ссылка на источники литературы С. 12, 13). Процедура приветствия зависит также и от ситуации. Так, к примеру, если женщина обгоняет мужчину из-за спины, то будет считаться проявлением вежливости и корректности с ее стороны поздороваться первой, так как если мужчина ее заметит, когда она его обгонит, то и ей будет нужно или сильно развернуться, или остановится, чтобы ответить на приветствие. Этично первому поздороваться с ребенком, не знающим еще этикета, или с особо стеснительным знакомым подростком. Этикет предполагает проявление равной степени уважения ко всем присутствующим: если человек поздоровался в форме рукопожатия с одним из компании, то принято здороваться за руку со всеми. Но вначале мужчине нужно поздороваться с женщинами, потом с мужчинами. При выборе формы приветствия учитывается даже расстояние (выкрикивать приветствия на расстоянии 30 метров неэтично, поэтому правильнее поприветствовать знаком руки) и место (в театре, например, громко не здороваются, даже с лучшими друзьями). Современное этикетное общение в отношении, в частности, процедуры приветствий характеризуется определенной демократичностью, отсутствием установки закрепить строжайшую иерархичную зависимость, отсутствием мелочной регламентации, в определенной степени элементами творческого подхода (в формах и способах реализации приветствия). Однако такое положение принимается и одобряется не всеми: это свидетельствует о значении антропологического фактора в выборе и оценке форм приветствий.

Этикет регламентирует формы знакомства и представления как отправных точек процесса общения. Мужчин принято представлять дамам, если они примерно одного возраста, а если разница в возрасте слишком велика, а женщина слишком молода, то - наоборот. Правила этикета (особенно английского) требуют, чтобы общий знакомый представил и знакомил незнакомых друг другу гостей (людей), при этом имя более младшего по возрасту произносится, как правило, первым. Имеют место и неэтикетные формы самопредставления в разговоре при отсутствии общих знакомых (например, и он сказал мне: «Владимир Иванович, разрешите мне......» или просто «Разрешите представится....»). Нормы этикета носят ситуационный характер: не всегда обязательно знакомить своего спутника с повстречавшимся коллегой по работе, но, если завязался общий разговор, то познакомить всех желательно. Этикет призван демонстрировать максимальное уважение к гостю, к женщине, к родителям, что проявляется в последовательности исполнения соответствующих этикетных знаков: первым следует представлять более близкого человека, например, своего брата нужно представить другу, при этом друзей нужно представлять первыми при знакомстве их со своими родителями, мужчину представлять женщине. Данные примеры свидетельствую о том, что техника этикетного общения самым непосредственным образом связана с антропологическими факторами (пол, возраст, национальность).

В каждой национальной системе этикета есть свои особенности и тонкости процедуры представления. Так, по мнению Хорват Ф. Ф. Хорвата и Орлик Ю. Ю. Орлика, мужчины при знакомстве не произносят такую фразу «очень приятно....», «чрезвычайно рад.....» и т.п. ( ссылка на источники литературы С. 24), а, по мнению Смолка К. К. Смолки (Германия), наоборот, этих слов даже недостаточно. ( ссылка на источники литературы С. 25). На формирование и функционирование этикетных форм влияют и сугубо прагматические (деловые) соображения. В работах по этикету относительно форм представления приводится такой интересный пример: «Американка, когда ей представляют мужчину, встает и по ресторану проходит впереди мужчины.....» ( ссылка на источники литературы С. 225). Матвеев В.М. В.М. Матвеев и Панов А.Н. А.Н. Панов констатируют следующий факт: «если встреча носит сугубо деловой характер, то тонкости представления могут и не соблюдаться. Англичанка или американка, например, может подойти к вам, протянуть руку и представиться - так заведено в этих странах.» ( ссылка на источники литературы С. 158). «Формулы вежливости, такие, как «приятного аппетита» перед едой или во время еды, «будьте здоровы», когда кто-нибудь чихнет, сейчас не считаются обязательными. Нет ничего невежливого в том, если этих слов не скажешь.» ( ссылка на источники литературы С. 17). Подобные факты свидетельствуют о том, что процессы деритуализации этикетного общения, в частности, в сфере знакомств и представлений продолжаются: особенно активно этот процесс протекает в молодежных компаниях. Однако без этикетных норм в общении обойтись невозможно, так как отказ от одних означает тем самым признание других, менее ритуализированных (или наоборот).

Этикет как «арифметика общения» помогает ориентироваться в ситуациях общения, но иногда и он преподносит немало казусов, в которых можно разобраться только при знании алгебры общения - культуры и этики общения. Этикет, в частности, предписывает как правильно прощаться, но и здесь не обходится без разногласий, которые порой приобретают любопытный, даже интригующий характер : «Если общество многочисленно, можно ни с кем, кроме хозяев, не прощаться. Это называется всюду, кроме Англии, «уйти по-английски», в Англии такое правило называют «уйти по-французски», - пишет Я. Камычек. ( ссылка на источники литературы С. 54). По этикету принято женщине или более уважаемому человеку идти и сидеть (например, в ресторане) справа: «мужчине следует занимать крайнее место, предпочтительнее с левой стороны». ( ссылка на источники литературы С. 56). При этом важно учитывать субординацию отношений мужчины и женщины: жена должна занимать место слева от мужчины, а незамужняя девушка или невеста - справа. Если по улице идут два мужчины и одна женщина, то она должна идти в центре. Но вот если идет один мужчина и две женщины, то такая ситуация становится уже для этикетной регуляции проблематичной. Одни авторы говорят, что в центре должна идти более пожилая женщина, другие, что мужчина (чтобы уделять им одинаковое внимание) и т.д.

Формы обращений также имеют множество разновидностей и модификаций: обращения на «ты» или на «вы», «товарищ» или «господин», по имени или «по имени и отчеству» и т.д. По сути все параметры обращения служат проявлением степени иерархичности субъектов общения, определяют, в первом приближении, тип общения, устанавливают «дистанцию», определяют субординацию между общающимися. Эти формы полифункциональны, они являются знаками, отражающими и меру уважения, доверия и, порой, понимания данного человека, а также уровень его оценки и самооценки, а иногда даже и гражданскую позицию. Выбор формы обращения и ее исполнение несет ценностную, антропологическую и прагматическую нагрузку и является подлинным воплощением уровня нравственной культуры общения. Есть, конечно, этикетные шаблоны обращений в официальных ситуациях, но в большинстве ситуаций общения у человека всегда имеется возможность выбора (включая выбора интонаций), ибо строго регламентировать все возможные ситуации просто невозможно. Так, например, если к коллеге по работе человек обращается по имени и на «ты», то с официальной трибуны этичнее, конечно, обращаться к нему по имени-отчеству и на «Вы» (здесь достаточно вспомнить известную фразу с официальной трибуны - «Борис! Ты не прав»).

Культура общения, ориентированная на гуманистические ценности, включает в себя способность выбора тактичных, корректных форм обращения, которые возвышали бы достоинство человека в глазах окружающих и в его собственных глазах. К. Смолка отмечает, что «Во Франции к детям обращаются на «Вы», даже, когда они школьники.» ( ссылка на источники литературы С. 225). И, напротив, фамильярное обращение, как правило, обижает человека, хотя об этом не каждый может сказать прямо и открыто. Часто окружающие, называя человека не по имени, а давая ему невинные «лапуля», «кисуля», «сергунчик» и т.д., искренне считают, что всем это должно нравится. Бывают случаи, когда сам человек испытывает неудобство, если его зовут по имени и отчеству и на «Вы». Поэтому в той ситуации, если человеку не нравится форма обращения к нему, или он не знает как ему самому обращаться в той или иной ситуации, то он тактично должен дать понять это, или просто попросить: «Зови меня просто по имени», или «Мне хочется, чтобы меня звали по имени (по имени и отчеству)», «Я не знаю, как к Вам можно обратиться», «Можно к Вам обращаться просто по имени?» и т.д. Иногда возможна и такая форма обращения: по имени и отчеству, но на «ты» (нередко такая форма обращения встречается в обращении бывших военных, ветеранов к молодым сотрудникам). Эта форма выполняет определенную нравственно-психологическую функцию, которая заключается в профилактике фамильярности и, в то же время подчеркивается дружеский характер отношений. Какая бы форма обращения ни была выбрана, она несет важную и психологическую и моральную нагрузку и от правильности этого выбора зависит порой все дальнейшее общение. Каждая страна имеет свой определенный национальный опыт в сфере выбора этикетных норм обращения. «В Австрии, к примеру, обращение «господин доктор» применяется по отношению к медикам, докторам наук, к актерам, музыкантам. В США и Англии любого преподавателя могут назвать профессором. Женщин могут называть по званию мужа («фрау профессор», если у нее муж профессор)». ( ссылка на источники литературы С. 168).

Этикетные нормы носят ситуационный характер, связаны со следованием нормам нравственности, рассудочности, здравого смысла, целесообразности: почетным местом в личной машине, - отмечает Камычек Я. Я. Камычек, - считается переднее место рядом с водителем, а «в служебной же машине, которую водит штатный шофер, почетным сидением считается заднее». ( ссылка на источники литературы С. 23, 25). Этикетные нормы своеобразно «привязаны» к сфере применения; телефонный этикет требует своего подхода, имеет свою специфику, «телефонное общение» требует особой культуры. Здесь нормы обращения и знакомства несколько трансформированы: они существенным образом отличаются, к примеру, при разговорах по домашнему и по служебному телефонам. «Телефонное общение» связано с выполнением ряда непреложных норм; не принято звонить слишком рано или слишком поздно (об удобном времени для звонков следует спрашивать тогда, когда получаешь номер телефона), без достаточных оснований, не принято беспокоить или даже поздравлять по телефону с праздником малознакомых людей, старших по возрасту (лучше сделать это при личной встрече, или письменно). Это тема, несомненно, требует специального внимания, но останавливаться на ней в рамках данной работы не представляется возможным.

Если человеку неизвестно, какая этикетная форма применяется в данном конкретном случае и если он не хочет обидеть своих партнеров по общению, то правильнее будет просто извинится и спросить: «Как это принято у вас?», «Может быть я делаю это не совсем так, но делаю это совершенно искренне» и т.д. Этикетные правила нужно выполнять по возможности творчески. Так, например, если вежливые «спасибо» и «пожалуйста» повторять однообразно, слишком часто и монотонно, то ценность их может незаметно девальвироваться и поэтому формы благодарности можно и нужно разнообразить (поблагодарить можно, в частности, и интонацией и жестом и взглядом). Но всегда важно и при выполнении любой формы этикета, что выполнять ее следует достойно: даже здороваться также нужно уметь достойно, а не просто пробурчать что-то невнятное.

Бессловесное, или «немое» общение «Техника общения», несомненно, не ограничивается только строго регламентированными этикетными нормами. Органически вплетаясь в этикетные формы динамичного, поведенческого характера важнейшее место в «технике общения» занимают элементы речевого этикета, которые перманентно переходят в неэтикетное, нестереотипное, нерегламентированное общение. Рассматривая этикетную «технику общения» дифференцированно, в ней можно выделить два слоя: вербальный (связанный с речевыми формами) и невербальный (бессловесный). Бессловесное, или «немое» общение - это язык мимики, жестов, движений, взглядов и т.д. Как известно, все основные человеческие чувства, потребности, мотивы, оценки могут быть выражены этим «общечеловеческим» языком. Разумеется, понимание этого языка самым тесным образом связано с умением правильно интерпретировать знаки этого языка, так как эти знаки, как принято говорить, полисемантичны: разные знаки могут иметь сходный смысл и сходные знаки могут иметь разный смысл. Любое общение - это восприятие мимики, пантомимики, взглядов, поз, жестов, движений, изменения дистанции и т.п. Значимость бессловесных знаков в процессе общения меняется и порой приобретает другие смыслы в зависимости от изменения их сочетаний; на большом расстоянии между партнерами по общению те же жесты воспринимаются совершенно иначе, чем на расстоянии одного или двух метров (они могут приобрести и отрицательное звучание).

Вариантов сочетаний бессловесных знаков общения может быть бесчисленное множество. В них могут помочь разобраться лишь культура чувств, интуиция, рассудок и разум. Велика в этом процессе роль личного опыта, наблюдательности, эмоциональной памяти, умения чувствовать меру. Длительный взгляд, к примеру, может выражать и любовь, и недоверие, и стремление понять человека и многое - многое другое. Атватер И. И. Атватер пишет о том, что «...улыбка, сопровождаемая приподнятыми бровями, выражает, как правило, готовность подчиниться, в то время как улыбка с опущенными бровями выражает превосходство.» ( ссылка на источники литературы С. 68). Даже неосознанно брошенный взгляд, жест невнимания, пренебрежения невозможно скрыть; они без слов говорят об отношениях людей еще лучше, чем самые виртуозные речи: известно, что человеку скрывать легче свои мысли, идеи, чем чувства и эмоции. Но, тем не менее, и мысли и эмоции проявляются и в вербальных и невербальных знаках, важно только их заметить и правильно истолковать: тогда и общение становится «понимающим». Это, несомненно, касается и нравственных оценок и чувств и принципов. Кивок головы, если он, конечно, используется к месту и в меру, может, например, служить распространенным знаком в доброжелательном общении.

Бессловесное общение тесно связано с общением речевым. Человеческое общение «на три четверти состоит из общения речевого» ( ссылка на источники литературы С. 18). Техника общения самым тесным образом связана с внимательным отношением к нормам речевого этикетного и неэтикетного общения. Образ субъекта, с которым человек общается, напрямую зависит от культуры его речи, даже от тона голоса, его размеренности, четкости, тембра и т.д. Речь должна отличатся ясностью, отчетливостью, доступным темпом, доброжелательной интонацией. Психологи утверждают, что усиление темпа речи экономит время весьма незначительно, но приносит непоправимый вред разборчивости и усвояемости речи. Шоу Б. Б. Шоу справедливо отметил, что есть только один способ написать слова «да» и «нет», но существует пятьдесят способов как их произнести. Эта мысль очень верно характеризует огромное значение техники речевого общения. Словарный запас человеческого общения намного превосходит слова «да» и «нет» и выбор его во многом определяет и форму и содержание самого общения. Чрезвычайно важна в общении мера: и в визуальном контакте (доброжелательный, но очень длительный взгляд может при определенных условиях вызвать недоверие) и в речевом общении (даже случайно сказанное слово не к месту может вызвать конфликт). Гармония элементов словесного и бессловесного общения чрезвычайно важна, а их несоответствие приводит в лучшем случае к непониманию, а в худшем - к конфликту. Если человек на словах проявляет уважение к собеседнику, а сам сидит перед ним, развалившись, со скрещенными ногами и руками, с сигаретой во рту, со скептической миной на лице, то есть основания, как утверждают психологи, думать, что слова уважения не совсем искренни. Однако, ни в какой ситуации общения нельзя делать скоропалительных выводов, в том числе и о состоянии своего партнера и его отношении к вам, и, как справедливо заметил Атватер И. И. Атватер, «на противоречивые слова и жесты собеседника следует отвечать подчеркнуто тактично». ( ссылка на источники литературы С. 75).

У каждого человека складывается своя индивидуальная, неповторимая манера общаться, своя система использования средств, приемов и способов, свой стиль общения, который у взрослого человека по существу сложно изменить, разве что косметически подкорректировать, с учетом той или иной ситуации. Стиль общения детерминируется всем комплексом антропологических и социокультурных характеристик личности. «Техника общения», ориентированная на гуманистические нравственные ценности связана, на наш взгляд, с выполнением следующих условий:

  1. Все средства, формы, нормы, способы, правила общения должны выражать безусловное уважение достоинства партнера по общению в целом. По отношению к незнакомому партнеру (кто бы он ни был по всем своим антропологическим характеристикам) должен соблюдаться принцип «презумпции порядочности», который заключается в том, что каждого партнера по общению изначально нужно считать порядочным человеком и соответствующим образом к нему относится, а также с учетом этого принципа строить свою «технику общения». Это должно выражаться, в частности, в знаках вежливости, внимания, доверия, благородства, справедливости, равенства Рис. 10.

  2. Постоянно, даже в «технических» мелочах, требуется проявление (конечно, в зависимости от ситуации) максимума милосердия, сочувствия, сострадания, заботы, внимания, готовности помочь и стремления к установлению взаимопонимания. Отношение к «другому» по возможности должно характеризоваться максимальным сочувствием, так как человек в общении, как правило, ждет не критики, не советов, а именно сочувствия, которое может проявляться в отзывчивости, в эмпатии, в умении тактично выслушать другого и т.п Рис. 30.

  3. В нравственном общении человек должен постоянно чувствовать надежду на то, что партнером движет стремление к пониманию и доверию, которое, однако, не дает ему права на то, чтобы «без спросу лезть в душу», обвинять или оправдывать. Тем более не следует выражать открытого пренебрежения, неприятия своего партнера, нежелания его понять Рис. 8.

  4. Гуманистическое, нравственное общение (то есть общение, которое ориентируется на высокие нравственные нормы и ценности) как наиболее совершенный уровень общения отличается ориентацией на полное добровольное взаимоуважение права на неприкосновенность достоинства, доверие, равенство и справедливость Рис. 23.

  5. Нравственное общение стремиться к открытости между партнерами; это означает, что в общении каждый партнер должен быть уверен в надежности «другого», в том, что тот будет хранить чужие тайны еще лучше, чем свои личные. Без этого в общении не может быть ни доверия, ни открытости в отношениях Рис. 31.

  6. «Техника общения» предполагает максимально толерантное отношение к «непонятным» особенностям характера «другого», даже в том случае, если эти особенности совершенно неприемлемы для собственных вкусов, принципов и представлений. Это может проявляться, в частности, в избегании категоричных суждений, резко отрицательных оценок и т.п. Наоборот, желательно акцентировать внимание на тех качествах характера, на тех поступках, на тех характеристиках общения, которые особенно импонируют Рис. 28.

  7. Обращение к партнеру, как в рамках этикета, так и в нерегламентированном общении, должно быть обязательно по имени; даже в его отсутствии, и даже, если он не вызывает особых симпатий, называть его не личным местоимением «он», а по имени (если требуется, то и по имени-отчеству). Запомнить имя человека - это значить проявить к нему определенное реальное уважение, поэтому нужно помнить имя ближнего своего как свое собственное Рис. 27.

  8. Критика, как и лекарство, должна быть вовремя и в меру. Д. Карнеги призывает не критиковать вообще, но в реальном общении полностью отказаться от критики могут, может быть, только единицы, поэтому совершенная «техника общения» предполагает и культуру критики. Она выражается, в частности, в том, что критиковать в присутствии третьих лиц совершенно нежелательно, а в некоторых случаях категорически недопустимо (например, критиковать одежду женщины за общим праздничным столом). Нужно избегать критических поучений и моралистических назиданий. Критикуя партнера один на один, нужно высказывать свои предложения, замечания, советы, которые носили бы конструктивный характер. Важно задавать меньше навязчивых, откровенно «копающих» вопросов. Нужно проявлять минимум категоричности в формах суждений (лучше, пусть они будет определенными по содержанию) и стараться не давать необоснованных «общеутверждающих» или «общеотрицательных» суждений по поводу частных событий и единичных поступков Рис. 16.

  9. Уважение человека не должно оставаться в рамках абстрактных установок: оно проявляется в уважении его друзей, его выбора, его идей, планов, прав, мнений, качеств, достоинств, даже планов, одежды и т.п. Для установления доброжелательного общения, нужно найти в партнере то, что искренне можно ценить высоко, а к тому, что не может вызвать искреннего восхищения, нужно относится толерантно и, по крайней мере, не глумится над тем, что дорого другому человеку.

  10. Нужно стараться как можно меньше беспокоить окружающих своими проблемами, своим присутствием, своим общением, но, в то же время, нужно проявлять больше деликатного внимания к делам и заботам «другого», партнера, так как это является одной из форм его признания и уважения Рис. 14.

Важно уделять особое внимание не только технике речевого, но и невербального общения. Язык человеческого общения включает в себя не только речевые формы выразительности, но и язык различных частей человеческого тела. Понимание самого общения невозможно без соотносительного анализа этих знаков, не существующих изолированно друг от друга. Форма протекания самого процесса общения является отражением ценностных ориентацией и антропологических факторов. «Скорость речи также отражает чувства говорящего....Люди говорят быстро, когда они взволнованы или обеспокоены чем либо, когда говорят о своих личных трудностях. Тот, кто хочет нас убедить или уговорить, обычно говорит быстро. Медленная речь обычно свидетельствует об угнетенном состоянии, горе, высокомерии или усталости.» ( ссылка на источники литературы С. 70, 71). «Сила и высота голоса также полезные сигналы для расшифровки сообщения говорящего....Такие чувства как печаль, горе и усталость, обычно передаются мягким и приглушенным голосом с понижением интонации к концу каждой фразы.» ( ссылка на источники литературы С. 70).

В вербальном общении важную роль играет не только содержание, но и форма; порой бывает важнее то, как сказать, чем то, что сказать. «Правду нужно говорить шуткой» - в этом совете древних мудрецов сокрыто важное правило «техники общения» - как можно меньше неприятного напрямую говорить партнеру. Но так как всегда говорить только приятное также невозможно, приходится говорить и «сермяжную правду», то необходимо изыскивать все возможные пути и способы, чтобы говорить эту правду с «максимально меньшими потерями» для достоинства партнера по общению. В построении беседы необходимо учитывать не только нравственные, но и психологические принципы организации беседы. Так Атватер И. И. Атватер замечает, что «....если Вы хотите, чтобы собеседник что-то запомнил, говорите об этом в самом начале, а если Вы хотите, чтобы он сразу что-то сделал, оставьте просьбу на конец беседы.» ( ссылка на источники литературы С. 80, 81).

Выбор темы в речевом общении чрезвычайно важен. Карнеги Д. Д. Карнеги призывал всех говорить с человеком об интересном для него, т.е. в «круге интересов» партнера: «В самом деле, существует только один способ в подлунном мире оказать влияние на другого человека: это говорить с ним о том, что является предметом его желаний, и показать ему, как можно этого достичь.» ( ссылка на источники литературы С. 55). Продолжая эту мысль, следует отметить, что говорить нужно о таком интересном, которое бы не ущемляло интересов и достоинства каждого участника общения. Тема разговора определяется целым рядов факторов, среди которых ситуация общения является, наверное, одним из самых значительных. Наверное, общеизвестно для культурных людей, что женщине (да, конечно, и мужчине тоже) в летах не следует напоминать о ее возрасте, да и, вообще, о возрасте и смерти, что недопустимо при всех говорить о недостатках ее туалета, что в самолете не говорят об авиакатастрофах, в доме повешенного - о веревке, на поминках - о вечере юмора, за столом - о кишечных заболеваниях и т.д. Сложно найти общую тему разговора, но не менее сложно найти общий язык. Как учит Карнеги Д. Д. Карнеги, говорить с человеком нужно его языком. Но здесь опять возникает проблема, которая заключается в том, что может сложится такая ситуация, при которой человек не может общаться на том языке (к примеру, на профессиональном сленге), который принят, например, в данной микросреде. Поэтому, наверное, в данном случае также необходимо выбрать что-то взаимоприемлемое, «найти консенсус».

Интимный и доверительный разговор возможен только на добровольных и равноправных началах. Однако и такой разговор следует начинать очень корректно, выбирая вначале нейтральные темы (о погоде, о природе и т.д.). Начинать же разговор сразу на сугубо личные темы без предварительной «разведки» и договоренности, конечно же, наверное, было бы неверно, ибо это может вызвать непредсказуемую реакцию. В таком разговоре особо необходима стадия ориентировки, в ходе которой человек должен выяснить настроение, самочувствие, намерения партнера. Действительно, как свидетельствуют психологические исследования и просто опыт общения, каждый человек любит, когда интересуются его персоной, успехами, заслугами, желаниями и очень не любит, когда спрашивают об ущемляющих его достоинство событиях, делах, поступках. Вот в таких пикантных ситуациях уже требуется подлинное искусство общения, которым человек может овладеть только тогда, когда сможет познать закономерности общения и тактично претворить их в процессе реального общения. В том случае, если сориентироваться в ситуации правильно не представляется возможным по самым различным причинам, то вполне возможны, к примеру, такие вопросы как: «Вы не обидитесь, если я спрошу?», «Может я ошибаюсь, но мне кажется, что вы хотите мне что-то рассказать?».

Доброжелательность выражается, в частности, в том, что и как человек говорит и слушает. Очень часто человек не умеет слушать и делает вид, что внимательно слушает, слабо реагирует на содержательные моменты речи, перебивает, а на самом деле просто вежливо ждет, когда придет очередь высказаться ему. Атватер И. И. Атватер пишет о том, Умение слушать как не надо слушать: «1. Не принимайте молчание за внимание. 2. Не притворяйтесь, что слушаете. 3. Не перебивайте без надобности. 4. Не делайте поспешных выводов. 5. Не дайте «поймать» сами себя в споре. 6. Не задавайте слишком много вопросов. 7. Никогда не говорите собеседнику: «Я хорошо понимаю Ваши чувства». 8. Не будьте слишком чувствительны к эмоциональным словам. 9. Не давайте совета, пока не просят. Непременный совет дает, как правило, тот, кто никогда не поможет. 9. Не прикрывайтесь слушанием как убежищем» ( ссылка на источники литературы С. 98, 99).

А какие же рецепты предлагаются И. Атватером относительно того, как же все-таки должно слушать? Человек должен, по мнению Атватера, вначале выяснить все свои привычки (как положительные, так и отрицательные), стараться понять партнера, быть физически внимательным, уважать визуальными знаками, позами, жестами, интонацией, словами, сосредоточится на том, что говорит собеседник, стараться понять не только слова собеседника, но и его чувства, придерживаться одобрительной установкой по отношению к собеседнику, наблюдать за вербальными сигналами собеседника, стараться выразить понимание, слушать самого себя, отвечать на просьбы соответствующими действиями ( ссылка на источники литературы С. 95-97).

Таким образом, рассмотрев лишь некоторые вопросы техники общения, можно отметить, что ее нравственное содержание проявляется в тех нравственных оценках, которые самым непосредственным образом вплетены в психологическую ткань общения. Значимость этих оценок трудно переоценить: они отражают уровень нравственной и психологической культуры субъектов общения, регулируют процессуальную сторону общения и формируют основы культуры процесса общения в целом. Рассмотрение основных этикетных форм общения дает возможность сделать вывод о том, что этикетные нормы представляют лишь систему определенных формальных ориентиров, в рамках которых функционируют процессы общения. Следование этим этикетным нормам имеет определенную нравственную значимость; выбор форм реализации этикетных предписаний определяется системой ценностных ориентацией субъектов общения, уровнем их психологической и нравственной культуры.

Общение без норм, без «техники» реализации ценностей, целей, качеств практически невозможно. Техника общения включает в себя всю совокупность моральных, этикетных, психологических и утилитарных норм. Нормативное содержание этики общения связано с выражением нравственных ценностей и оценок в «технике общения». При этом важно подчеркнуть, что нормы общения не могут быть чисто техническими или чисто моральными: каждая норма общения имеет определенное нравственное содержание, каждая этикетная норма также несет нравственное содержание. Роль этического опыта в сфере техники общения выражается в выборе должных с позиций гуманистических ценностей способов, средств, принципов, норм, приемов, правил, методов общения.

•
Тема 9. Целостное единство общения

После рассмотрения основных аспектов общения в отдельности можно перейти к рассмотрению механизмов их взаимосвязей. В реальных процессах общения все они находятся в неразрывном единстве и лишь в целях теоретического анализа мы можем абстрагироваться от целостного единства общения и говорить отдельно о ценностях, о качествах, о нормах и правилах общения. Следующим этапом изучения процессов общения является снова синтез всех этих «составных частей» общения. Опыт анализа общения позволяет выдвинуть гипотезу относительно необходимости соразмерного, слаженного, то есть гармоничного соотношения всех сфер общения: уровень культуры и этики общения определяется не только содержанием этих сфер, но и мерой гармоничности отношений между отдельными элементами.

Все сферы общения тесным образом взаимосвязаны, взаимопроникают друг в друга и между ними складываются детерминирующие друг друга отношения: объединяющим, цементирующим фактором выступает нравственный фактор. Воистину, все в нашем мире тесно взаимосвязано. Еще Трубецкой С.Н. С.Н. Трубецкой подчеркивал: «Отношение есть основная категория нашего сознания и основная категория сущего. А потому признание универсального закона соотносительности сущего составляет основную истину философии». ( ссылка на источники литературы С. 697). Если проанализировать весь материал по проблемам общения (причем в самых различных дисциплинах), то можно заметить, что основной проблемой в изучении проблем общения предстает проблема внутренней и внешней соотносительности ценностей, качеств и норм человеческого общения Рис. 13.

Уровень культуры общения зависит не только от совершенства какой-либо одной из сторон или аспектов общения, но и от степени их единства и соответствия. Можно ли говорить о высокой культуре общения, если ценностные установки и ориентации характеризуются высокой степенью гуманистичности, а реализация их осуществляется в форме грубых приемов, непорядочных средств (как в фильме «Берегись автомобиля», где герой переводит деньги за украденные им автомобили в детский дом, или просто в форме неграмотной «техники общения»). Можно ли говорить о высокой культуре общения, если в этом общении ущемляется, пусть даже не специально, а неосознанно, случайно честь и достоинства человека, его интересы и потребности? Ответ, несомненно, может быть только отрицательный, так как нормы и правила общения несовершенны и не соответствуют гуманистическим ценностям. Если при выборе средств общения не учитываются особенности индивидуальностей партнеров по общению и другие антропологические параметры, то такое общение, как правило, не отличается высокой культурой.

В процессе общения взаимопроникают друг в друга, переплетаются ценностные и антропологические, ценностные и прагматические, антропологические и прагматические факторы. В каждом акте общения как в капле воды можно увидеть всю совокупность факторов, детерминирующих процесс общения. Ценности общения связаны с прагматикой общения посредством антропологических факторов, среди который важнейшее место занимают такие показатели как уровень нравственного развития субъектов общения, зрелость нравственных чувств и способность к моральной рефлексии, степень их нравственной целостности и индивидуальности. Так, например, ценность толерантности в процессе реального общения может выражаться самым различным образом в зависимости от антропологических характеристик его участников: в отношении ребенка границы и параметры терпимости значительным образом должны быть расширены, а в отношении женщин, стариков, больных - в еще большей степени. Выбор норм общения, выражающих ту или иную ценность, должен осуществляться с учетом антропологических характеристик субъектов общения. Более того, выбор способов, средств, методов общения должен производится с одновременным учетом всех детерминирующих общение факторов. Даже формы выполнения этикетных норм должны быть «увязаны» и с конкретными участниками общения, и с ситуацией, и с целями и ценностями общения. Так, к примеру, согласно этикету, принято уступать места в общественном транспорте женщинам и пожилым людям. Однако, если выполнять эту норму формально, то можно попасть в противоречивую ситуацию: приходилось наблюдать ситуацию, в которой уже немолодые женщины отказывались садиться, когда им уступали место, или, все же садясь, краснели. Это происходило, видимо, потому, что выполнение правил этикета было недостаточно тактичным и напоминало этим женщинам о том, что они уже не молоды и что это заметно по их внешности (а что может быть для женщины неприятней?). Этика такого анонимного общения предполагает возможность нахождения таких форм, которые бы позволяли выполнить правила этикета без ущемления женского достоинства: уступить место можно тактично, деликатно, «незаметно», сделав вид, что настало время выходить и пройти ближе к выходу и т.п.

Общение сродни творчеству художника, который, имея в своем распоряжении только «семь цветов радуги», создает неповторимые художественные образы. И в общении человек может творить, создавать нечто неповторимое, качественно новое, своеобразное, творить при этом человеку приходится, как говорится набело, не имея возможности переделать свое творение. Наличие в общении «обратной связи» сводит на нет все заранее приготовленные экспромты. Некоторые считают, что знание правил этикета позволяет чувствовать себя в общении достаточно вольготно. На самом деле, разве что только в средневековом и дипломатическом этикете возможность нестереотипного творческого подхода было сведена к нулю, а в современном демократическом свободном общении напрямую связаны с творческим выбором ценностей, стиля общения, норм, правил, способов, форм общения. Иногда под флагом творчества в культуре общения могут встретится даже уродливые формы и средства общения, не имеющие никакого отношения к процессу творчества и несущие антигуманное, безнравственное содержание (имеются в виду процессы, проходящие в ряде современных молодежных субкультур). Характерно, что современная научно-техническая революция предлагает и такие сферы общения, где без элементов творчества просто никак не обойтись. Так в обиход входит такая форма общения как игровое общение посредством компьютера или опосредованное общение ученых разных стран через общую компьютерную сеть и т.д. Возможности сферы нравственного выбора в современном общении постоянно растут, что может иметь противоречивые последствия: с одной стороны - возрастает уровень нравственной свободы, с другой стороны - это ведет к огромным нравственно-психологическим перегрузкам и стрессам.

В общении, наверное, так же как и в математике; профессиональный математик не может помнить все формулы, но в случае необходимости сможет их вывести. В общении - также невозможно знать как нужно вести себя в условиях огромного количества ситуаций, но можно «вывести» или «вычислить» свой выбор на основе, в частности, «принципа гармонического соответствия» Рис. 15. Безусловно, этот принцип ни в коем случае нельзя трактовать упрощенно и однозначно механистически: он только в первом приближении может быть принят как способ моделирования динамики процессов реального общения. Проявления этики общения в каждой конкретной ситуации неповторимы, но все они могут быть проанализированы и лучше поняты с помощью этого принципа. В литературе по этикету содержится множество различных противоречивых толкований той или иной этикетной ситуации. Утверждается, например, что «формы вежливости, такие, как «приятного аппетита» перед или во время еды, «будьте здоровы», когда кто-нибудь чихнет, сейчас не считаются обязательными. Нет ничего невежливого в том, если этих слов не скажешь». В «классических» правилах этикета следование этим нормам является обязательным. На наш взгляд, выполнение этих норм зависит и от антропологических характеристик партнера (если не сказать этих слов пожилому человеку, который воспитан на «классических» традициях, то он может даже обидеться) и от прагматических (если во время лекции кто-то в аудитории чихнет, пусть даже и профессор, то тогда, действительно, выражение ему «хором» пожелания здоровья будет неуместно). Этикет предписывает формы приветствий, прощаний, знакомств, но он не может учитывать всего многообразия ситуаций общения. Так, например, этикет не может дать прямой ответ на вопросы о том, в каких формах было бы более правильно приветствовать (и как общаться) на улице школьного товарища, или одноклассницу, или свою первую любовь, которых не видел много-много лет и которые находятся в компании с кем-то.

Этикет предписывает входящему в помещение первому приветствовать присутствующих и в «единой форме», без исключений (например, если форма приветствия в виде рукопожатия осуществляется по отношению к одному из присутствующих мужчин, то и по отношению к другим должна быть также применена такая же форма). В реальном же общении эта норма этикета весьма нередко игнорируется людьми иногда высокомерными, чопорными и чванливыми, иногда просто необученными технике общения. Оправдывается это, как правило, особенностями ситуации. Действительно, в данный момент в помещении могут находится люди, которых вошедший не знает, или с которыми бы не хотел здороваться и знакомится. Правильно ли он поступает в таком случае? С точки зрения этикета - неправильно, так как это все-таки ущемляет достоинство присутствующих; в этом конкретном случае, наверное, было бы более правильно все-таки не использовать такую форму приветствия как рукопожатие, (а если кто-то из присутствующих, нарушая этикет, первый предложит рукопожатие, то с ним поздороваться за руку) или постараться «свернуть» процесс приветствия, ограничив его устным приветствием и быстро «включится» в разговор. Если в комнате находятся среди прочих люди, которым входящий не должен первым подавать руку (например, ассистент академику), то такая форма приветствия в форме рукопожатия также не должна использоваться. При этом остается неизменным требование: входящий в помещение приветствует (хотя бы просто устно) первым, а уходящий (независимо от положения) первым прощается. В каждой реальной ситуации общения есть свои варианты ее решения, критерием их выбора является «степень сохранности» гуманистических ценностей общения и, в первую очередь, неприкосновенность достоинства и чести участников общения.

Этика общения ориентирует не на слепое следование этикетным и неэтикетным нормам, а на выбор осознанный, основанный на принципе целостности культуры общения, на идеале ненасильственного общения, на принципе «справедливости и благородства». Сохранение высокой человечности общения должно быть выше всяких условностей ситуационного и ритуального характера. Речь в данном случае идет о том, что безусловная категоричность в определении норм общения и поведения может и не соответствовать гуманистическим ценностям. Нормы этикета порой не учитывают антропологических факторов; этикетная норма «женщина не уступает место мужчине даже намного старше себя» может в определенных условиях (если мужчина инвалид, если ему стало плохо и т.д.) противоречить ценностям гуманистического общения.

Выполнять социальные и культурные нормы общения нужно по возможности творчески. Так, если на улице идет дождь, то вполне допустимо нарушить этикет, вначале впустив в дверь магазина желающих, а потом выйти самим (по этикету должно быть наоборот). Этикет не может однозначно регламентировать многообразие всех ситуаций общения. Так, например, стандартная ситуация сопровождается различными рекомендациями. Камычек Я. Я. Камычек отмечает, что, если на улице мужчина идет с двумя женщинами, то он должен быть в центре. Хорват Ф. У Ф. Хорвата и Орлик Ю. Ю. Орлика в центре должна быть более пожилая женщина. Авторы работы «В мире вежливости» утверждают, что «мужчине следует занимать крайнее место, предпочтительнее с левой стороны». В других исследованиях по этикету отмечается более категорично: жена должна идти и сидеть слева от мужа, а девушка справа ( ссылка на источники литературы С. 32).

Современный европейский этикет требует, чтобы младший первым вставал и приветствовал старшего вербально: первым приветствует в форме рукопожатия старший. Однако эта норма этикета не всегда существовала в такой форме. «Среди мусульман Средней Азии в конце Х1Х - начала ХХ века существовали детально разработанные правила приветствий. В соответствии в ними высокопоставленные лица должны были первыми приветствовать низших; конный - первым приветствует пешего; идущий - сидящего; хозяин - слугу» ( ссылка на источники литературы С. 34).

Определенным ценностным ориентациям субъектов общения, как правило, соответствуют их конкретные нравственные и психологические качества, что определяет выбор принципов и норм общения. В зависимости от своеобразия ситуации, человек может выбирать те формы и способы общения, которые, по его мнению, наиболее соответствуют его потребностям, принципам, вкусам. Это касается даже выбора дистанции общения, речевых этикетных и неэтикетных форм. Искусство, культура и этика общения невозможны без свободы выбора, без определенных элементов творчества, что проявляется и в выборе существующих форм, методов, средств и ценностей общения, и в управлении и создании ситуации общения.

Стиль общения Конкретно уровень творчества может проявляться в чувстве такта и закрепляться в таком антропологическом качестве общения как тактичность Рис. 14. Быть тактичным в общении - это значит уметь постоянно ориентироваться в ситуации, в выборе форм и средств общения на основе понимания состояния своего и своего партнера по общению, умения предугадывать его действия, быть в ответе за свои слова и поступки. Чувство такта является основой формирования стиля общения в целом.

Стиль общения, на наш взгляд, нельзя понимать просто как «систему использования средств и способов общения», так как стиль общения - это нечто большее; это проявление общей культуры человека и культуры общения, в особенности. Стиль общения определяется степенью соответствия всех сторон, граней общения. Тактичность и деликатность являются проявлением стиля общения, основанного на соответствии как между сферами общения, так и внутри этих сфер (между, например, определенными нормами конкретного процесса общения). Тактичность связана, прежде всего, с выбором гуманных и благородных ценностей, с такими качествами партнеров по общению как внимательность и предупредительность. Быть тактичным в общении - это значит знать, понимать и уметь сохранять в любой ситуации общения самоценность человеческого достоинства. Такт предполагает и учет в процессе общения биосоциальных характеристик человека и особенности ситуации общения. Под деликатностью в общении понимают, прежде всего, утонченную вежливость, галантность, особую чуткость, душевную мягкость. Это стилевое качество общения основано на гуманистических ценностях, на «милосердной любви», толерантности, доброжелательности, альтруистичности Рис. 16.

В реальном общении встречаются факты несовпадения целей, ценностей, способов, норм и правил у партнеров по общению. Однако трактовать их однозначно не следует; незнание этикета вовсе не всегда означает неуважение собеседника, а вежливость и внимательность, наоборот, не всегда связаны с доброжелательностью и уважением его достоинства. Но, как правило, все-таки под грубостью и бестактностью не скрывается ничего, кроме собственного высокомерия, низкого уровня культуры и «тяжелого характера». Стиль общения каждого человека не может строго сохранять полное единообразие, он может меняться в различных ситуациях.

Этика общения призвана определять меру нравственности средств общения, а для этого важно уметь правильно определить соответствие ценностной и деятельностной сторон общения. Общение - это интеграционный процесс, который в каждой своей точке может быть измерен во всех своих основных параметрах. Этико-нормативная сторона общения самым непосредственным образом связана и с антропологическими и с аксиологическими измерениями субъектов общения, поэтому можно сказать, что нежелательно говорить о правилах общения безотносительно к их ценностной определенности.

При этом, конечно же, нельзя не учитывать, что наше сознание не может одновременно рассматривать сразу все стороны и параметры общения. И в изучении процессов общения, как показывает анализ различных научных концепций, к сожалению, анализ различных граней общения осуществляется безотносительно друг к другу. Феномены общения порой изучаются или в ценностном, или в психологическом, или в «технологическим» «измерениях». Задача этики общения в данном контексте заключается в том, чтобы «измерить», изучить все стороны общения одновременно и в единстве.

Если проанализировать проблему существования такого огромного количества определений понятий «общение», «культура», «мораль», «идеал», «свобода», «любовь» - то еще раз может убедится в том, что наряду с различием концептуальных подходов существует, как правило, одна общая характеристика; понятие выражается или в аксиологическом, или в антропологическом, или в нормативном «ключе», что и отражается в соответствующих дефинициях. Культура Так, к примеру, в определении понятия «культура» сформировались, в частности, такие модели как: культура есть «совокупность ценностей, выработанных человечеством», культура «есть уровень человечности вообще», или культура «это способы, средства освоения действительности»; Идеал в определении понятия «идеал» - такие модели как: «идеал - высшая ценность», «идеал - совокупность совершенных качеств», «идеал - совершенные действия, поступки». Эти модели, как правило, отражают мировоззренческую и методологическую позицию своих авторов и делают акцент только на одном его измерении. На наш взгляд, и сами определения и сам процесс изучения тех понятий, которые они определяют, требуют целостности и всесторонности. Процессы общения также не изучались всесторонне, что вело к чрезмерной спецификации и к «разорванности» знаний об общении. Принцип единства гармонического соответствия всех сторон культуры общения призван способствовать прорыву к новому методологическому подходу, к новым решениям нравственных проблем общения.

Даже человеку с абсолютным музыкальным слухом необходимо изучать нотную грамоту и сольфеджио для того, чтобы быть настоящим маэстро. В общении также одних чувств, одной интуиции недостаточно для того, чтобы овладеть культурой общения в полном смысле этого слова. Человек, переоценивающий роль этикета, а также и недооценивающий роль специальных знаний и навыков в общении, может испытывать большие трудности в общении с окружающими. Нередко можно встретить интеллигентных, скромных, порядочных людей, которые не только не владеют наукой и искусством общения, но даже не предпринимают никаких шагов хотя бы для того, чтобы научится тактично, гармонично выражать свою доброжелательность, уважение к «другому»; они порой просто не знают как себя вести вообще или в той или иной конфликтной ситуации, в частности.

Значение творческого подхода к выбору форм, средств, правил общения сложно переоценить. Американские психологи провели такой эксперимент: двадцать любящих молодых пар на месяц были изолированы от внешнего окружения; они жили в благоустроенных квартирах, однако не могли принимать гостей, смотреть телевизор, звонить по телефону. И......через месяц больше половины пар распалось! ( ссылка на источники литературы С. 444). Думается, что наряду с многими другими факторами (не было настоящей любви, несовместимость характеров, дефицит общения и т.п.), отсутствие творческого подхода в преодолении этих трудностей, было главной причиной такого «трагического» исхода их взаимоотношений. Особенно в условиях информационного голода, все тонкости, «мелочи» общения начинают играть все возрастающую роль. И в такой ситуации элементы самобытности, творческой новизны в общении, даже элементы игры и актерства могли бы помочь преодолеть такое «одиночество вдвоем». Кстати, игровые элементы в общении связаны с возможностью самовыражения и не должны носить безнравственный характер; они призваны стимулировать лучшие чувства и добродетели, развивать коммуникационные способности и не превращаться в инструмент манипулирования человеком.

Особую значимость понимание «принципа гармонического соответствия» приобретает в условиях современной динамично меняющейся действительности. С одной стороны преодолевается мелочная регламентация «техники общения», с другой - все чаще появляются и доминируют формы манипулятивного общения. Возможности технической стороны общения постоянно растут за счет расширения и совершенствования средств массовых коммуникаций. Хотя количественный рост общения, к сожалению, не ведет автоматически к переходу к новому качеству, к духовности общения. Люди все чаще общаются «на бегу», поверхностно. Поэтому все чаще появляются сигналы о «кризисе общения», о падении культуры, нравственной культуры общения в особенности. Однако этот кризис не может упразднить потребность в общении и стремление к совершенствованию культуры и этики общения на основе знания и использования в анализе определенных ситуаций, в выборе стратегии общения рассмотренного выше «принципа гармонического соответствия».

Подводя итог рассмотрению «принципа гармонического соответствия», следует подчеркнуть следующее:

Феномен общения существует в целостном виде, детерминируется ценностями и качествами субъектов общения и имеет нормативный характер. Дифференциация этих аспектов осуществляется лишь в интересах теоретического анализа.

Основой данного принципа является «закон трехмерности человеческого бытия», суть которого характеризуется единством, взаимосвязью и взаимообусловленностью аксиологических, антропологических и нормативных измерений.

В общении между этими сферами существуют отношения гармонического соответствия, суть которых заключается во внутреннем (внутри элементов сферы) и во внешнем (между элементами сфер) их созвучии.

Объединяющим все сферы общения фактором является нравственный: именно он определяет меру гармоничности их соответствия.

Моральный выбор ценностей общения предполагает наличие у субъектов общения соответствующих нравственных качеств и следование таким нормам, которые не могли бы противоречить этому выбору.

Уровень культуры и этики общения характеризуются степенью совершенства и гармоничности сфер и составляющих их элементов.

Если нет гармонии между ценностями, нормами и качествами субъектов общения, то существует потенциальная возможность возникновения конфликтных ситуаций.


Этика общения:

•
Раздел 2. Конфликты в общении

•
Тема 10. О понятии «конфликт в общении».

Самая сложная в реальном общении, самая узловая в теории общения проблема конфликтов имеет, можно сказать, непреходящую значимость и для этического исследования, для этики общения. Рассматривая проблемы общения, можно убедится в том, что все они в большей или меньшей степени связаны, «выходят» на категории «противоречие» и «конфликт». В практической сфере конфликты в общении представляют собой также вечно актуальную, «больную» и жизненно важную проблему, можно сказать, каждого человека. Поэтому для этики общения проблема конфликтов, на наш взгляд, является важнейшей.

Вопросы природы, сущности, функций, профилактики, разрешения конфликтов рассматриваются по существу во всех гуманитарных и социальных дисциплинах. Более того, все активнее предпринимаются попытки разработки «теории конфликта», создания специализированной дисциплины, которая получила название «конфликтология». Проблемы социальных противоречий, социальных конфликтов активно исследовались и исследуются в рамках конфликтологических разделов различных социологических теорий: в этой области знания накоплен большой опыт. Процессы изучения межличностных конфликтов изучаются больше в рамках социальной психологии, чем в конфликтологии, несмотря на то, что практика общения требует более пристального внимания к межличностным конфликтам.

Проблемам конфликтов посвящено множество работ специалистов самых разнообразных направлений и самых различных уровней, однако общепризнанного понимания (не говоря о дефиниции) конфликта нет до сих пор. Как и с определением понятия «общение», с дефиницией понятий Конфликт «конфликт» и «межличностный конфликт» возникает много трудностей: ни одно из существующих определений не может быть полностью принято. Появляется необходимость реконструировать новое понимание его сути.

В определении понятия конфликт, как правило, отражается общефилософская и этическая позиции того, кто предлагает это определение. В понимании сущности конфликта, на наш взгляд, вырисовываются две противоположные позиции. Представители одной считают, что конфликты неизбежны, что они коренятся в человеческой природе, что без конфликтов нет развития и т.д.; представители другой утверждают, что конфликты создаются самими людьми, что они нежелательны, разрушительны, вредны. Философская позиция первых связана с отождествлением понятия «конфликт» с понятием «противоречие». Действительно, противоречия неизбежны, неискоренимы, позитивны как источник развития, но не всякое противоречие является конфликтом, ибо тогда можно было бы говорить о субстанциональности конфликтов и можно было придти к выводу о том, что в жизни и в общении больше ничего и не существует, кроме конфликтов. Представители другой позиции утверждают, что никакое Межличностное противоречие межличностное противоречие само по себе конфликтом выступать не может: оно становится таковым в результате отношения и действий самих противостоящих сторон. В настоящей работе мы будем ориентироваться на вторую позицию как на более соответствующую действительности, интересную и перспективную в плане создания целостной концепции конфликта. Для того чтобы более обстоятельно рассмотреть вышеприведенные положения можно обратиться к опыту существующих определений понятия «конфликт».

Конфликт Конфликты можно рассматривать на общесоциальном уровне, на уровне общения и на внутриличностном уровне. В настоящей работе основное внимание уделяется анализу конфликтов в общении, хотя, к сожалению, строгих определений такого рода конфликтов по существу нет: существующие определения конфликтов касаются, прежде всего, социальных конфликтов. Однако, для того чтобы понять сущность межличностного конфликта, полезно обратиться и к опыту анализа социальных конфликтов.

Количество определений понятия «конфликт» сложно поддается подсчету: наверное, в каждой научной дисциплине есть свой комплекс его определений, отражающий основные направления, школы, подходы, точки зрения. В Большой Советской Энциклопедии конфликт определяется как «столкновение противоположных интересов, взглядов, стремлений; серьезное разногласие, острый спор, приводящий к борьбе». В философской энциклопедии конфликт означает «предельный случай обострения противоречий». В словаре по психологии констатируется, что «Конфликт (от лат. сonflictus - столкновение) - столкновение противоположно направленных целей, интересов, позиций мнений или взглядов оппонентов или субъектов взаимодействия». Таким образом, можно подчеркнуть, что понятие «конфликт» принято определять через понятия «противоречие», «противоположность». Понятие противоречия, как известно, издавна разрабатывалась в рамках философского знания; у Гегеля разработана целостная концепция, в рамках которой конфликт понимается лишь как высшая стадия развития противоречия.

Если рассматривать конфликт с практической стороны, то можно отметить, что оно тесно связано с человеческой деятельностью, с сознательным противоборством субъектов, где его участники отстаивают свои ценности, идеалы, интересы и, как правило, делается это в ущерб интересам своего партнера. Простые противоречия интересов, противоборство сторон, однако, не могут быть названы конфликтами, так как и в соревновании, и в конкуренции и в споре они постоянно имеют место, конфликты же возникают лишь при определенных условиях.

Конфликт в общении, на наш взгляд, имеет место только тогда, когда имеет место взаимное (как правило, насильственное) ущемление достоинства хотя бы одного из субъектов: критерием отличия конфликта от противоречия, от борьбы противоположностей является степень ущемления нравственного достоинства Рис. 18. Противоречия между ценностями, идеями, потребностями, интересами, вкусами, привычками, мнениями, позициями существуют всегда, но конфликты возникают, вернее их создают сами люди, хотя в этом нет никакой необходимости: без конфликтов можно жить еще лучше.

Искусство, культура и этика общения заключаются, в частности, в том, чтобы не допускать развитие межличностных противоречий в общении до состояния конфликта. Конфликт не есть простое противоречие, препятствие, столкновение; он связан с сознательной человеческой деятельностью, с неправильным принятием решения, с антигуманным выбором целей и ценностей, средств и способов, стиля поведения и общения в целом как ответ на эти препятствия и противоречия. Таким образом, конфликт характеризуется тем, что он является стадией развития противоречия, что конфликт является осознанным (часто непримиримым) противоречием и что конфликт связан с действительным нарушением, в частности, норм морали, с осознанным взаимным подавлением самоценности человеческого достоинства и, как правило, с конкретной деятельностью, носящей отрицательную моральную оценку. Конфликты в общении - это особые ситуации в общении, которые также соответствует этим вышеперечисленным характеристикам Рис. 17.

Конфликт Конфликт - это одновременно и состояние и процесс. Между объектами без участия человека не может быть конфликта: они бывают только между субъектами. Между субъектом и объектом также не может быть в собственном смысле конфликта. Тем не менее, нельзя не видеть того факта, что у представителей технических и естественных наук термин «конфликт» употребляется в самых разнообразных смыслах (например, «конфликт оборудования», «конфликт систем», «конфликт человека и природы»). Для гуманитарных наук такое понимание конфликта не подходит, ибо тогда понятие «конфликт» начнет выполнять функции многих других, родственных понятий, а статус его необходимо будет определить как «субстанцию бытия».

Весьма важным моментом в понимании конфликта является разведение понятий «конфликт» и Конфликтная ситуация «конфликтная ситуация». Понятие «конфликт», как утверждают конфликтологи, не следует путать с конфликтной ситуацией, представляющей собой лишь потенциальный конфликт, с такой ситуацией, в которой не достает какого-либо одного звена (один из участников не хочет вступать в конфликт, нет условий для протекания конфликта и т.д.).

Конфликты не следует отождествлять с тупиковыми ситуациями личности (иногда их называют «внутренний конфликт»). Под Тупиковая ситуация личности тупиковыми ситуациями личности можно понимать как неразрешимые (или неразрешенные) антиномии самосознания человека (включая, конечно, и моральное самосознание), так и межличностные ситуации, выход из которых или практически отсутствует, или требует жизненно важных потерь. Тупиковые ситуации характеризуются безысходностью, необратимостью по своей трагичности положения человека (смерть близкого человека, болезнь, приближение своей смерти, невозможность заниматься любимым делом, достичь цели, добиться взаимопонимания и т.п.) и напоминают «пограничные ситуации» в экзистенциализме. Подобные ситуации, несмотря на кажущуюся однотипность, как правило, неповторимы, уникальны (хотя все они связаны с процессом самоотчуждения личности). Пытаясь компенсировать подобную ситуацию, человек строит порой для себя иллюзорный мир ценностей, «уходит в себя». Опасность тупиковых ситуаций заключается также в том, что они могут или выродится в хронический внутренний конфликт, или выразится в агрессивности, в конфликтности. Адекватно осознать тупиковую ситуацию мешают механизмы психозащиты, они служат порой тем внутренним тормозом, который мешает находить пути выхода. Тупиковые ситуации могут быть основой конфликтов и поэтому требуют особого внимания и особого решения. Катализаторами таких «тупиков» могут служить, к примеру, такие антропологические качества и состояния человека как интровертность и экстравертность, «комплекс неполноценности» или «мания величия». Тупиковые ситуации, как и конфликты, характеризуются ущемлением достоинства: человек уже не может уважать и ценить сам себя, у него утрачивается стремление к самосовершенствованию, к самоактуализации.

Конфликты в общении носят комплексный характер, детерминируются как индивидуальными, так и социальными факторами и характеризуются, прежде всего, нравственным содержанием: именно нравственные параметры определяют, в конечном счете, их возникновение, протекание и даже разрешение. Конфликт не является в собственном смысле конфликтом, если в нем нет ущемления моральных ценностей, норм, принципов: конфликтов вне морали не бывает. В классификациях конфликтов встречается так называемый моральный или нравственный конфликт, понимаемый как «острое противоречие в морали, выраженное в столкновении интересов». Однако, на наш взгляд, термин «моральный конфликт» с логической точки зрения имеет ряд «шероховатостей»; Может ли вообще быть конфликт моральным? (он, как правило, скорее аморален) Разве могут быть конфликты (особенно межличностные) внеморальными (или неморальными)? Возможно ли в конфликте отделить его чисто моральное содержание от неморального? и т.д.

Чисто моральные противоречия существуют лишь в рамках морального сознания. Реальные конфликты полифоничны и мораль выступает в них первой (но не единственной) скрипкой. Сугубо нравственный конфликт может быть только внутриличностным (моральные нормы и ценности в чистом виде могут сталкиваться только в рамках сознания). Противоречие перерастает в конфликт, на наш взгляд, лишь при воздействии субъективных факторов. Корректнее говорить о моральных противоречиях, так как в рамках самого морального сознания нормы и ценности могут находится лишь в отношениях противоречия. Конфликт - это форма сознательного противоборства, противодействия; нормы сами по себе, без человека, без его сознания бороться не могут. Эти нормы и ценности могут сталкиваться лишь в ситуации нравственного выбора и тогда бывают «жертвы» в форме отвергнутых нравственных ценностей, идеалов, норм. Поэтому в том случае, когда речь идет о конфликте в сфере нравственного сознания, то корректнее было бы использовать термин «конфликт нравственного сознания», а не «моральный конфликт». С нашей точки зрения, этика общения должна сделать акцент на исследовании нравственных аспектов реальных межличностных конфликтов.

Таким образом, рассмотрев все основные вопросы, связанные с пониманием сущности конфликтов, можно предложить следующее рабочее определение понятия Конфликт в общении «конфликт в общении»: это межличностное противоборство, связанное с сознательным ущемлением нравственного достоинства и потребностей партнера и носящее, как правило, насильственный характер.

Для того чтобы более детально рассмотреть понятие «конфликт в общении» целесообразно обратиться к выяснению его роли и места в общении.

«Конфликт» и «противоречие» Согласно представленному выше определению конфликта вопрос о его роли и месте в общении может быть решен только отрицательно. Определение роли конфликтов в общении, как показывает анализ опыта конфликтологии, напрямую зависит от понимания сущности конфликта. Печально, но, как говорится, факт; многие авторы, как уже отмечалось выше, или путают, или не видят разницу между понятиями «конфликт» и «противоречие» и, видимо, поэтому начинают «подменять понятия» и утверждать, что конфликты неизбежны, что они нужны для развития, что без них скучно жить и т.д.

Конфликт, как правило, связан с крайне негативными морально-психологическими переживаниями и страданиями (от которых «волосы могут вставать дыбом» и «мороз пробегает по коже»). Конечно, легко быть сторонним наблюдателем-теоретиком и не испытывать эти страдания на себе. Возможно, защищающие положительную роль конфликта желают, чтобы конфликты играли свою положительную роль, но в отношении других, а они будут, опять же с удовольствием, наблюдать за этим процессом «со стороны». Нет, наверное, человека, который испытывал бы удовольствия от конфликтов (хотя известно, что есть люди с патологическими наклонностями, которым нравится испытывать страдания и они получают от этого даже удовольствие), нет организации в которой бы внутренние конфликты помогали работать.

На самом деле, если отождествлять понятия «противоречие» и «конфликт», то одно из них нужно упразднить. Хочется верить, что позитивное отношение к конфликтам основывается только лишь на терминологической путанице понятий «конфликт» и противоречие». В действительности же конфликт и противоречие отличаются по многим факторам и, в частности, по сложности протекания: «для признания конфликта начавшимся требуется по крайней мере, три совпадающих условия:

  • первый участник сознательно и активно действует в ущерб другому участнику ( т.е. своему противнику); при этом под действиями мы понимаем как физические движения, так и передачу информации (устное слово, печать, телевидение и т.д.);

  • второй участник (противник) осознает, что указанные действия направлены против его интересов;

  • в связи с этим он и сам предпринимает ответные активные действия, направленные против первого участника.

С этого момента можно считать, что конфликт начался». С этой позицией хочется безусловно согласиться, так как она наглядно демонстрирует тот факт, что конфликт субъективен, что его «создают» сами люди, что он является сознательным фактическим противоборством сторон; противоречия же, как правило, объективны и существуют независимо от их воли и сами по себе, как уже отмечалось, не могут быть названы конфликтом.

В понимании «анатомии конфликта» весьма важна проблема осознании роли конфликта как ........способа разрешения противоречий !? Тот факт, что этот «способ» очень мол часто используется для разрешения противоречий, не может свидетельствовать о его действенности и моральности; этот способ может выступать одним из крайних, вынужденных способов разрешения противоречий, но он не может быть принят и одобрен. Конфликт является, как правило, насильственным актом и решать противоречия с помощью конфликта - это значить решать противоречия насильственным путем, а это совершенно не является показателем высокой культуры общения и, в конечном счете, ведет к еще большему разрастанию конфликта. Противоречия и конфликты можно и нужно разрешать ненасильственным путем: другой моральной альтернативы этому пути нет.

Действительно, Гегель Гегель как создатель целостного учения о противоречиях и конфликтах считал, что противоречия являются источником развития, источником прогресса. Но Гегель имел в виду именно противоречия, а не конфликты, а между ними, как уже отмечалось, есть большая разница. На самом деле, без противоречий жизнь трудно себе представить, но это не значит, что все противоречия неизбежно превращаются в конфликты. Согласится с тем, что общение принципиально не бывает без конфликтов, весьма сложно. Да, общение противоречиво по природе и оно развивается через разрешение противоречий, но из этого даже логически не следует, что общение субстанционально конфликтно. Да, действительно, только логическими средствами противоречия разрешать сложно (это пытался делать еще Гегель), но это не значит, что обязательно следует решать их с помощью тех же конфликтов. Да бывает, что «клин клином вышибают», но и в таких случаях к конфликтам нужно относится максимально щепетильно, их все-таки лучше обходить стороной, ибо, в конце концов, конфликты рождают новые конфликты и ничего больше.

Виды конфликтов Нет сомнения, что конфликты бывают разные и относится к ним можно по-разному. В зависимости от своего места и роли принято различать такие виды конфликтов: внутренние и внешние, межличностные и межгрупповые, социальные, межорганизационные, межнациональные и межгосударственные, потенциальные и актуальные, прямые и опосредованные, конструктивные (стабилизирующие, продуктивные) и деструктивные (неконструктивные), вертикальные и горизонтальные, предметные и личностные, ролевые, мотивационные, коммуникационные (основанные на непонимании) и т.д.

Остановимся на рассмотрении конструктивных и деструктивных конфликтов. На наш взгляд, с точки зрения гуманистической морали не может быть Конфликт конструктивный конструктивных конфликтов, по крайней мере, в общении. Хотя, конечно, в каждом правиле могут быть исключения. Известно, что великого Паганини Н. Паганини пьяный отец поднимал ночью и заставлял, иногда даже с помощью силы учится играть на скрипке. Но значит ли это, что эти конфликты имели своим результатом музыкального гения? Несомненно, нет, так как они могли быть лишь одним из случайных факторов, который мог бы привести и к противоположным результатам. Утверждать, что конфликты помогают - это все равно, что говорить о том, что болезнь способствует здоровью. Нельзя не согласиться с тем, что после болезни человек начинает более внимательно относится к своему здоровью, однако это еще не может говорить о том, что после болезни здоровье человека от нее улучшится. Никогда нравственный климат в коллективе не улучшится после конфликта (за исключением разве что увольнения нелюбимого всеми работника, которое, однако, будет уже означать решение конфликта).

Таким образом, можно сделать вывод о том, что конфликты в общении не являются необходимыми, неизбежными. Они имеют случайный статус. На наш взгляд, конфликты не только не могут быть названы моральным и культурным элементом общения, они разрушают общение, поэтому конструктивных конфликтов быть не может «по определению». Сторонники позитивной оценки роли конфликтов в общении основываются, как правило, на неверном толковании понятия «конфликт», на необоснованном отождествлении его с понятием «противоречие».

•
Тема 11. Причины и виды межличностных конфликтов

Зная причины явления, можно легче находить пути к влиянию на это явление. Выявление причинной обусловленности конфликтов в общении также может служить основой для построения целостной концепции их предупреждения и разрешения. Причинность конфликтных ситуаций чрезвычайно сложна и требует всестороннего целостного осмысления.

В реальном общении причины конфликтов выстраиваются в причудливые цепочки, которые носят как объективный, так и субъективный, как рациональный так и иррациональный характер. Причем, причины межличностных конфликтов имеют свои особенности, так как их масштабы и формы, «тонкость и изысканность» во многом отличаются от причин социальных конфликтов.

На наш взгляд, конфликты в общении возникают,

  • во-первых, из-за ценностной и целевой «несовместимости» участников общения. Если один партнер ориентируется на материальные ценности, а другой - на духовные, или если оба ориентированы на одни и те же материальные ценности (это так называемый конфликт ресурсов), то причина конфликта, можно сказать, уже существует. Если кто-то ориентируется на ценности сущего, а другой - на ценности должного, если один, к примеру, стоит на защите позиции принципиального ненасилие и добра, а другой постоянно и беспринципно выступает за выгодные компромиссы, то гармонии в ценностной сфере, можно сказать, уже нет. Конфликты могут возникать и тогда, когда один партнер ориентирован в своем поведении, в своем общении на ценность долга, а другой на ценность удовольствия и т.д. Рис. 19

  • Во-вторых, конфликты в общении возникают из-за дисгармонии потребностей, мотивов (моральных, аморальных, внеморальных), психических и моральных качеств, антипатии, «несходства характеров», непонимания индивидуальных особенностей партнеров по общению, психологических (истеричность, несдержанность, агрессивность, неуравновешенность и др.), моральных (эгоистичность, нетерпимость, необязательность, жестокость, чванство, корыстолюбие, косность, высокомерность, снобизм, лживость, бестактность, наглость и др.) и национальных предрассудков. Рис. 20

  • В-третьих, возможно возникновение конфликтов из-за несоответствия стиля, манеры, этических норм и правил общения (вследствие разного воспитания и биосоциальных особенностей человека у него формируются определенные стереотипы общения, которые рано или поздно приводят к формированию явных противоречий и, возможно, конфликтов). В реальном общении эти группы причин, конечно же, самым тесным образом взаимосвязаны, порой причудливо и неповторимо переплетаются, определяя, как правило, их возможные последствия и намечая способы их разрешения. Таким образом, всю совокупность причин, вызывающих возникновение конфликтов в общении, можно условно разделить на три группы: аксиологическая группа причин, антропологическая и прагматическая. Доминирующей в каждой из этих групп причин и общей, связывающей их все воедино, является категория морального достоинства: ущемление достоинства в каких бы формах это не происходило является основной возникновения конфликтов. В реальном общении, конечно же, все разновидности причин, вызывающие конфликты, самым тесным образом переплетаются в комплексные причины, структура которых зависит от самых разных обстоятельств, объективного и субъективного характера. Но и в этом многообразии своеобразной «лакмусовой бумажкой» является соблюдение условия признания и сохранения неприкосновенности человеческого достоинства. Рис. 20

Не только несовпадение ценностных ориентацией, но и несовпадение понимания ценностей разными субъектами общения является основополагающим фактором, который может привести к формированию конфликтной ситуации. Так партнеры по общению могут по разному понимать ценности справедливости, порядочности, доверия. В том случае, например, если в семье супруги по-разному понимают ценность порядочности отношений между мужем и женой, у них разное понимание идеальных семейных отношений, то рано или поздно конфликт между ними может возникнуть. Действительно, конфликты могут возникать и при одинаковых ценностных ориентациях, но без установления взаимопонимания между партнерами. Много конфликтов, «кровных обид» совершились только из-за неверного толкования тех или иных поступков, слов, фраз, высказываний. Часто человек просто не может адекватно выразить свои намерения, мотивы, ценности, цели, пристрастия: ему или не хватает культуры общения или он не считает нужным придавать этому большое значение. Бывает и наоборот, человек принципиально не может (или ему просто «не дано») понять своего собеседника, несмотря на все старания последнего. Часто мотивы человека носят благородный характер, но другой человек понимает их совершенно в другом смысле и не считает нужным даже посомневаться в своих догадках или хотя бы просто спросить о намерениях своего партнера.

Опыт общения говорит о том, что нет ничего более обманчивого в общении, чем мнимая очевидность, что часто человеку в общении приписывают такие намерения и качества, которыми он и не обладает, ибо внешность бывает также обманчива, как и слова. Поэтому нередко принимают доброжелательность за подхалимство (и наоборот), милосердие за угодничество, заботу за недоверие, скромность за неполноценность или глупость, деликатность за злонамеренность. В общении важно не только понимать чувства, но и мысли партнера, уметь проводить своего рода психоанализ возможных причин конфликта, опираясь не только на анализ слов, оценок, но и поступков, движений пантомимики и т.п.

Безусловное условие культурного общения заключается в том, чтобы не унижать чужого и не ронять своего достоинства: именно достоинство выступает важнейшей ценностью гуманистического общения. Поэтому, на наш взгляд, первопричиной возникновения конфликтов в общении и является фрустрация (подавление, ущемление) достоинства партнера по общению в самых различных формах и модификациях (заниженная оценка, оскорбления, насилие всех видов и т.д.). Это ущемление рождает в свою очередь целый комплекс других причин.

В процессе общения сталкиваются различные ценности, цели, противоречия, интересы, характеры, вкусы привычки, стили, стереотипы поведения и т.д. Они определяют, как правило, структуру противоречий общения. Причины конфликтов могут быть связаны со случайным стечением обстоятельств и факторов общения, могут быть злонамеренными или нейтральными, могут носит сознательный или бессознательный характер. Порой вместо того, чтобы разрешить противоречие в общении, не доводя до конфликта, человек начинает «всеми способами доказывать свою правоту», стремится «наказать виновника», показать ему «где раки зимуют», «научить уважать старших» и, в конце концов, получает совершенно не те результаты, которые ожидал. Обобщая богатый эмпирический психологический опыт, Карнеги Д. Д. Карнеги призывает избегать споров, так как последние лишены всяких разумных оснований, целесообразности и пользы: «Избегайте споров, подобно тому, как вы избегаете гремучих змей и землетрясений...В девяти случаев из десяти по окончании спора каждый из его участников становится убежден более твердо, чем когда-либо ранее, в своей абсолютной правоте». Многие скажут: «Без споров невозможно!» и будут отчасти правы, но только отчасти, потому что избегать споров как конфликтов все равно можно и нужно (особенно бескультурных по форме и по содержанию).

Существуют многочисленные концепции, суть которых состоит в признании биологической природной детерминации конфликтного поведения: человеческая природа мол по природе агрессивна, конфликтна и изменить ее просто невозможно и поэтому конфликты неизбежны. Как утверждают психологи, «борьба за лидерство» также может быть основой для зарождения конфликтов. Конфликты могут рождать конфликты, один сильный конфликт может вызвать непосредственную страшную «цепную реакцию» или, наоборот, уйти в подсознательное (как в теории Фрейда) и потом в дальнейшем быть основой других конфликтов, в частности, в общении. Иногда старая ненависть, имеющая также социальные корни, рождает все новые и новые конфликты (например, ненависть родов Монтекки и Капулетти).

Древняя мудрость гласит, что когда двое ссорятся, то, как правило, оба виноваты. И в этом утверждении есть не только большая доля правды, но и указание на необходимость понимания значимости дуализма причинности конфликтов в общении. Возникновение и перерастание конфликтной ситуации в собственно конфликт зависит, естественно, не только от одного партнера общения, но и от другого. Если со стороны одного из участников общения подается конфликтоген (любое действие, высказывание, которое ущемляет достоинство и потребности человека и может привести к конфликту), то последующее развитие событий во многом может зависеть и от другого партнера. Если он будет неправильно, нетактично, неумело себя вести, то тогда, действительно, конфликтоген может стать активным и может возникнуть конфликтная ситуация и даже конфликт. В случае несоответствия оценок и самооценок личностных характеристик партнеров по общению также может формироваться почва для разрыва нормальных отношений, для зарождения конфликта.

Частных причин, вызывающих конфликтные ситуации, можно назвать огромное количество, но все они, на наш взгляд, имеют одну особенность: все они связаны с нарушением «принципа гармонического соответствия» всех факторов общения. При соответствующих условиях конфликты могут возникать как на основе несоответствия «между» этими факторами, так и «внутри» их. Именно это несоответствие детерминирует возникновение и развитие конфликтных ситуаций. Несоответствие уровней культуры, особенно нравственной, субъектов общения может быть основой конфликта: если человек, например, попадет в аморальную группу, то независимо от обстоятельств возникает, как минимум, возможность возникновения конфликта, если способы и средства общения не соответствуют уровню антропологической культуры (как духовной, так и физической) субъектов, то также возникает дисгармония в отношениях, нередко ведущая к конфликту. А если, например, потребности человека не соответствуют ценностям, на которые ориентируется его партнер по общению, если ценности не соответствуют практическим нормам общения, то потенциальный «зародыш» конфликта, можно считать, уже существует. Это несоответствие может иметь место и среди факторов, к примеру, только процессуального характера: если слова и даже интонации партнера по общению расходятся с его мимикой, жестами, позой, движениями, если человек говорит о большом уважении к собеседнику, а сидит, развалившись, в «двойной замкнутой позиции» (руки и ноги скрещены), с сигаретой во рту, со скептической миной на лице, то «принцип гармонического соответствия» нарушен и предпосылки для возникновения конфликтной ситуации, как говорится, налицо.

К конфликту может привести недооценка реальных возрастных, половых, физиологических характеристик участников общения: общение со взрослыми как с ребенком и, наоборот, отношение к ребенку как к взрослому может привести к конфликту (некоторые воспитатели, например, требуют от ребенка такого поведения, которое в силу его возраста и, в частности, нравственного развития им еще не может быть осознано и, следовательно, не может быть принято как моральное) Маленького ребенка можно учить этикету, но усвоить осознанно культуру и этику общения он, наверное, пока самостоятельно не в состоянии.

Человек, как правило, обижается, если с пренебрежением, презрительно относятся к его вещам, к его друзьям, но самая большая обида будет тогда, когда не будет признано его достоинство, его интересы, его привычки, когда не будет толерантного отношения к его «слабостям», его самобытности, уникальности и неповторимости (поэтому, наверное, оценочные сравнительные суждения относительно личностей партнеров по общению вызывают, как правило, отрицательную реакцию).

Как показывает практика общения, «навешивание ярлыков», пускай даже и положительных, без взаимопонимания, без такта, без меры приводит в формированию конфликтной атмосферы. Потеря чувства меры в выборе стратегии и тактики общения является также важнейшей причиной, которая может вызвать конфликт. Переход меры любого нравственного (в том числе и нравственно-положительного) качества может вести к осложнениям в межличностных отношениях (например, чрезмерная забота родителей).

Реализация потребности в общении часто протекает стихийно, основывается на неразвитых способностях общения, на незнании и невладении «техникой общения». Это также может быть основой для разрушения и уже сложившейся гармонии в отношениях. «Техника общения» является реальным выражением культуры общения. Прагматика общения учит, что одна и та же ситуация может для одних людей быть, а для других может и не быть основой для возникновения конфликтных ситуаций в общении. «Техника общения» связана и с адекватным техническим исполнением участниками общения своих ролевых функций. Человек должен уметь «играть» свою роль, заданную биологическими или социальными факторами: невыполнение своих ролевых функций и обман ролевых ожиданий одним из субъектов общения также может вести к конфликту. Если, к примеру, студентка на экзамене вместо того, чтобы отвечать на вопросы начинает «заигрывать» с преподавателем, «строит глазки», то это означает, что она игнорирует необходимость выполнения своей непосредственной «роли студента», пытается играть другую роль и создает тем самым потенциальную возможность для конфликтной ситуации.

Итак, конфликты в общении определяются, в первую очередь, уровнем и состоянием нравственных отношений между участниками конфликта, которые наиболее определенно и колоритно выражены в их отношении к моральному достоинству партнера. Все другие причины конфликтов преломляются через это отношение, определяются, в конечном счете, именно им. Любая причина конфликта из потенциальной, латентной становится актуальной тогда, когда ущемляется моральное достоинство хотя бы одного участника конфликта Рис. 18.

Виды конфликтов Видов конфликтов, кажется, еще больше, чем порождающих эти конфликты причин, и, наоборот, один и тот же конфликт может быть вызван различными причинами. В зависимости от выбора критериев деления существуют различные классификации видов конфликтов. Прежде чем обратиться к этической классификации видов конфликтов, рассмотрим типологии конфликтов, которые сложились в рамках конфликтологии и психологии.

Можно классифицировать конфликты также по вызывающим их причинам и источникам, по содержанию, по функциям, по временным и пространственным параметрам, по структуре (конфликты взглядов, конфликты интересов), по механизмам развития (кумулятивные усиливающиеся, перекрещивающиеся, биполярные, мультиполярные), по формам, по локализации (внутриличностный, межличностный, межгрупповой и т.д.), по типам субъектов (индивидуальные, конфликты больших социальных групп), по значимости, по сферам протекания (международные, политические, экономические, межнациональные, бытовые, производственные, семейные), по ресурсам (материальные, духовные, социальные), по формам протекания (интенсивные, длительные, молниеносные, взрывные, скачкообразные, медленные, неопределенные), по месту, роли, вызываемым следствиям (конструктивные и деструктивные: о них шла речь выше), по степени регулируемости и институализации (конфликты «неуправляемых эмоций», дуэли), по способам разрешения (насильственные, ненасильственные). Особое место занимают так называемые ролевые конфликты: они связаны не с личностными противоречиями, а с осознанным или неосознанным выполнением («слиянием с ролью») или неприятием определенной роли, профессиональных обязанностей, в частности.

Однако, подобные классификации конфликтов лишь по одному частному основанию носят, на наш взгляд, весьма односторонний характер: конфликты должны классифицироваться по сущностному комплексному критерию. Один и тот же конфликт может быть и должен быть охарактеризован по всем возможным основаниям, ибо каждый конфликт, можно сказать, полифоничен. С нашей точки зрения, можно было бы классифицировать конфликты по такому критерию, который включал бы в себя одновременно и ценностные параметры и антропологические и прагматические: любой конфликт, как мы уже отмечали, имеет «три лица», три измерения. Фрустрация ценностей, целей, потребностей, стиля общения лежит в основе любого конфликта. Объединяющим фактором выступает человеческое достоинство, которое имеет ценностное, антропологическое и нормативное содержание. Поэтому можно было бы предложить классификацию межличностных конфликтов по такому критерию как форма фрустрации (ущемления, подавления) в конфликте нравственного достоинства Рис. 18.

  • Первая группа - это конфликты, связанные с сознательной фрустрацией личного достоинства человека, которое выражается в ущемлении каких-либо потребностей и связано, как правило, с нарушением норм и правил общения. Так называемое общение «сверху» очень часто приводит к подобного рода конфликтам. Если, например, человек помогает другому только ради того, чтобы продемонстрировать свой авторитет и возможности своих связей и подчеркнуть «ничтожество, слабость и бесперспективность» того, кто по крайней нужде или недомыслию принимает такую помощь, то можно утверждать, что такое общение потенциально «конфликтогенно», так как оно нарушает ценность человеческого достоинства, потребность человека в самоуважении, в равенстве, в доверии. И реализуется такое общение в обстановке нарушения гуманных норм и правил общения. В такого рода конфликтах при проявления протеста со стороны потерпевшего партнер не меняет своего решения и продолжает занимать такую же негуманную позицию.

  • Вторая группа - это конфликты, связанные с неосознанным (часто просто случайным) ущемлением достоинства и чести личности Рис. 21. Такие конфликты, как правило, носят во многом мнимый характер. В таких конфликтах требуется особая выдержка, хладнокровие, так как обиженный человек сразу же пытается отомстить, идет в атаку и сам ущемляет достоинства партнера, который случайно или по недомыслию его обидел. В конфликтной ситуации порой очень трудно бывает оправдаться, объяснить ситуацию и даже успеть должным образом извиниться. Так, например, в переполненном автобусе человеку могут наступить на ногу, толкнуть, но это не обязательно может означать, что кто-то сделал это злонамеренно (может быть человек едет с похорон, находится в плохом состоянии и не может контролировать должным образом своего поведения). При такого типа конфликтах, которых весьма немало в нашем общении, можно найти компромисс при сохранении достоинства обоих партнеров. Для этого, конечно, важно иметь высокий уровень культуры и этики общения, в том числе владение «техникой» предупреждения и разрешения конфликтных ситуаций (о чем речь пойдет в следующих главах).

  • Третья группа - это конфликты, связанные с потенциальным ущемлением достоинства партнера Рис. 22. Они связаны с негативным эмоциональным отношением к нему, с морально-психологической несовместимостью (часто носящей мнимый, надуманный характер) и непереносимостью на почве национальных, религиозных, половых, возрастных, политических предрассудков и нетерпимых психологических, физиологических или профессиональных качеств личности. Эти конфликты бывают чрезвычайно сложны для разрешения, особенно их «застарелые» варианты. Порой без специальной психологической тренировки дело не обходится, так как ущемление достоинства может осуществляться и в бессловесных формах. В подобных конфликтах подавление достоинства носит, если можно так сказать, тотальный, порой насильственный характер (причем по всем параметрам, и в «обоюдном исполнении»). Разрешение такого рода конфликтов носит особо сложный, комплексный характер, о чем будет идти речь в четырнадцатой главе.

Ущемление достоинства может быть, если можно так сказать односторонним, т.е. со стороны одного из участников конфликтной ситуации, или двухсторонним. Любой конфликт, как правило, начинается с одностороннего оскорбления достоинства и уже только после этого может появиться ответное оскорбление, но может и не появиться, если партнер сможет взять себя в руки, поймет, что эскалация конфликта ни к чему хорошему не приведет.

Существует, как уже отмечалось ранее, точка зрения, согласно которой общение без конфликтов невозможно и, более того, конфликты могут быть полезными и конструктивными. Она основана, на наш взгляд, или на подмене понятия противоречия понятием конфликт, или на негуманистической морали.

Имеет место абсолютистская точка зрения, согласно которой настоящее, подлинное общение не может быть конфликтным, ибо оно, в данном случае, перестает быть общением (на этой позиции стоял ранее автор данной работы). Но принимать ее - это значит принимать желаемое за действительное, отгородится от реальных проблем общения и в результате... оказаться безоружным перед конфликтным поведением окружающих.

Поэтому необходимо, на наш взгляд, выработать новую позицию, основа которой заключалась бы в утверждении того, что конфликт в общении - это зло, «инородное тело», мешающее здоровому общению. Так как от конфликтов в общении сразу освободится крайне сложно, то нужно вести с ними последовательную ненасильственную «борьбу», постепенно освобождая общение от конфликтов. Бесконфликтное общение выступает в данном случае как культурный эталон, к которому нужно стремиться. Конфликты же необходимо избегать, ибо они рождают только новые конфликты, рождают новые проблемы и горькие слезы.

Достичь эталона бесконфликтного общения можно только ненасильственными методами. Бесконфликтное общение и ненасильственное общение родственные понятия, но не тождественные: второе шире по объему, чем первое. Ненасилие является основой бесконфликтности общения, так как насилие всегда рождает насилие, которое, как мы уже отмечали, является основой возникновения конфликтов. Ненасилие, ненасильственное общение могут иметь место и в условиях конфликта, поэтому можно утверждать, что ненасилие является не только превентивным средством от возникновения конфликтов, но и способом их разрешения (об этом речь пойдет в пятой главе).

Попытки представить конфликты как естественную составляющую общения неправомерны: опыт общения, в частности семейного, показывает, что все-таки без конфликтов можно жить годами. Любовь является еще одним, не менее важным фактором созидания бесконфликтного общения. При этом важно отметить, что всплески эмоциональных состояний, (носящие порой провоцирующий характер) со стороны одного из супругов не могут быть сами по себе названы конфликтом: хорошо зная, к примеру, свою жену, любящий супруг может встать выше ее минутной слабости и не поддаваться на желание «пойти на конфликт».

Общение, как мы уже отмечали, без противоречий невозможно, но их же тоже нужно решать, чтобы они не могли быть питательной основой для конфликтов. Главное знать причины противоречий и уметь не допускать их развитие в конфликтную сторону, направляя их в русло интересов всех партнеров общения. Это, конечно же, тема специального исследования, но в данном случае можно констатировать, что противоречия могут успешно решаться в процессе беседы или переговоров. К сожалению, недостаток культуры и этики общения приводит иногда к тому, что в процессе разрешения противоречий, в результате неграмотных действий происходит обострение противоречий и даже перерастание их в конфликт.

Бесконфликтное общение связано, в первую очередь, с «принципом гармонического соответствия» аксиологических. антропологических и прагматических аспектов общения. Именно противоречия между этими сферами и внутри их могут привести к конфликтам, поэтому важно их своевременно обнаружить и принять соответствующие меры. Эти меры зависят от ситуации, от особенностей субъектов общения, от специфики самих противоречий.

Для того чтобы предупредить возникшие противоречия, важно всегда учитывать тот факт, что они детерминируются не только субъективными, но и объективными факторами. Беспричинных явлений не бывает, противоречия также не возникают без оснований и причин. Поэтому выявление и устранение возможных причин и условий возникновения противоречий - вот первоочередная задача в комплексе мер по предупреждению конфликтов и достижения бесконфликтного гуманистического общения.

Важнейшем превентивным фактором является высокая культура и этика общения, хотя, конечно, полную гарантию бесконфликтного общения сами по себе они также не могут обеспечить, так как слишком много случайных факторов определяет процесс возникновения и разрастания конфликта. Для обеспечения бесконфликтности необходима соответствующая позиция хотя бы одной из сторон. Устранение конфликта как противоборства предполагает, что хотя бы одна из его сторон заняла принципиальную бесконфликтную позицию. И, в таком случае, как бы ни старался «поджигатель» конфликта у него ничего не должно получаться: он наталкивается на стену уверенности, толерантности, справедливости, непреклонности.

Именно на признании такой позиции по отношению к несправедливости, к насилию, к конфликту основывается ненасильственное общение. Однако, в массовом сознании поведение, основанное на идеях и принципах ненасилия, нередко совершенно необоснованно отождествляется с бесхарактерностью, «бесхребетностью», иногда даже с трусостью, с капитулянтством, попустительством и т.п. Для того чтобы преодолеть такой стереотип, нужно обратиться к конкретному опыту конфликтного общения; конфликты только умножают зло: практика социальных и межличностных конфликтов является неопровержимым доказательством этого.

В бесконфликтном общении важное место занимает наука и искусство предупреждения конфликтов. Так же как лечить болезнь сложнее, чем ее предупредить, так и конфликты легче предупреждать, чем искать оптимальные пути их разрешения или просто, упражняясь в схоластике, доказывать, что конфликты полезны для межличностных отношений.

•
Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.

В предупреждении конфликтов важное место занимают как психологические, так и этические факторы. Существуют некие исходные основы, положения этики общения, которые могут быть определены как принципы, без соблюдения которых невозможно бесконфликтное общение.

На наш взгляд, среди этих принципов можно было бы назвать, в первую очередь, такие как:

    1 - принцип презумпции порядочности партнера по общению;

    2 - принцип сохранения суверенитета и неприкосновенности достоинства субъектов общения;

    3 - принцип толерантности и альтруизма;

    4 - принцип милосердия;

    5 - принцип «справедливости и благородства»;

    6 - принцип ненасилия.

Принцип презумпции порядочности (по аналогии с правовым принципом презумпции невиновности) предполагает отношение даже к совершенно незнакомому партнеру по общению как к порядочному, достойному уважения человеку, несмотря ни на какие его социальные и антропологические качества. Если, к примеру, человек плохо одет или подстрижен, если он работает просто сторожем или дворником и т.д., то это совершенно не может означать, что к этому человеку можно относится высокомерно, общаться «сверху», ущемлять его человеческого достоинство, унижать и оскорблять. Рис. 10

Принцип сохранения суверенитета и неприкосновенности человеческого достоинства тесно связан с предыдущим и является по существу его логическим продолжением. Как показывает опыт в сфере предупреждения и разрешения конфликтов в общении, краеугольным камнем в возникновении конфликтных ситуаций является именно подавление человеческого достоинства. Достоинство как осознание человеком самоценности своего собственного «Я», своих прав (на жизнь, на счастье, на свободу......) и моральных обязанностей (быть благородным человеком, не унижать других, помогать слабым, не лгать, держать слово...) является той «хрустальной», хрупкой ценностью общения, которую совсем не трудно сломать, но очень трудно сохранить в неприкосновенности. Речь идет именно о суверенитете, о праве каждого человека самому определять свое достоинство, ибо никто, кроме него не может его правильно оценить и судить. Эта, на первый взгляд, абстрактная установка реализуется в конкретных поступках, суждениях, оценках, высказываниях, которые должны быть максимально тактичны и корректны. Игнорирование принципа суверенности и неприкосновенности человеческого достоинства (в каких бы индивидуализированных, пусть даже странных, непонятных формах оно не выражалось) ведет к конфликту и, наоборот, непреложное следование этому принципу помогает выбирать наиболее нравственные, разумные, бесконфликтные способы, средства и формы общения. Реализация этого принципа предполагает невозможность нарушения суверенитета и неприкосновенности достоинства партнера по общению наряду с сохранением своего достоинства. Между партнерами по общению есть только один вид равенства - равенство в праве на достоинство. Так же как все граждане равны на выборах и их голоса равны по значимости, так и в общении право каждого участника общения на неприкосновенность собственного достоинства ничем не должно отличаться от аналогичного права своего партнера Рис. 23.

Принцип толерантности (терпимости) и альтруизма, наверное, не требует особого обоснования и рассмотрения; несмотря ни на какие благие пожелания, в общении всегда случаются непредвиденные нежелательные ситуации, которые без терпимого отношения к ним необходимо представляют собой реальную возможность возникновения конфликтных ситуаций и даже конфликтов. Принцип толерантности связан со всеми вышеперечисленными принципами, следование ему является своеобразной гарантией, обеспечивающей их выполнение: именно нетерпимость может являться началом разрушения гуманистических ценностей и норм общения. Толерантность самым тесным образом связана с альтруизмом и основана на нем: если человек не подавит в себе эгоистические наклонности, то быть толерантным очень и очень сложно. Терпимость и нужна бывает, как правило, в тот момент, когда требуется противовес, компенсация чьим-то эгоистическим потребностям Рис. 24.

Принцип справедливости и благородства предполагает следование стереотипу «общение на равных», изъятия из общения всех конфликтогенов, «элементов и знаков превосходства», в первую очередь. Благородство в общении проявляется не только возвышенностью мотивов, но и тактичностью, деликатностью, скромностью. «Великий человек обнаруживает свое величие, - писал Карлейль, - тем, как он обращается с маленькими людьми». Это суждение может быть основой для понимания принципа благородства в общении: во-первых, не демонстрировать своего превосходства, даже когда оно очевидно, не разыгрывать и не афишировать роль победителя (это требование обязательно, например, в Японии) и, во-вторых, признать вообще, что маленьких людей нет, что люди все имеют равные естественные права и разница между ними в том, что совершают они разные поступки, судить которые со стороны по справедливости очень-очень сложно и поэтому нужно убедиться в мудрости библейского наставления «не судите.......» и следовать ему. Рис. 25

Принцип милосердия в общении выражается в признании человека таким каков он есть, в сострадании ему, если у него есть какие-либо трудности, сложности, преграды (а они, наверное, есть у каждого человека и всегда). Сострадание основано, прежде всего, на любви, на милосердной любви к ближнему. Сострадание из-под палки невозможно, оно определяется основами нравственности, которая связана, прежде всего, со свободой выбора Рис. 26.

Принцип ненасилия при выборе всех основных параметров и направленности общения является, наверное, определяющим. Именно нарушение этого приципа ведет к ущемлению человеческого достоинства субъектов общения. Среди всех нравственных принципов предупреждения конфликтов принцип ненасилия является самым важным и определяющим. Ненасилие как принцип предупреждения конфликтов в общении предполагает ненасильственное общение даже по отношению к такому партнеру, который ведет себя не должным образом, но не допускает прямого оскорбления окружающих. Этот принцип означает, что человек не должен ни при каких обстоятельствах (в том числе и защищая свои интересы) подавлять и унижать достоинство собеседника (а должен стремится к равноправному диалогу, к соблюдению норм сохранения суверенитета внутреннего мира своего партнера), применять средства насильственного давления (включая такие завуалированные как гипноз), следовать путем агрессивной ненависти, унижений, шантажа, угроз (тем более убийств, ограблений, вымогательств и т.д.). В Дхаммападе содержится мудрая мысль о том, что «не ненавистью побеждается исходящее из ненависти: оно угашается любовью - таков вечный закон». Особенно на этапе зарождения конфликта любые элементы насильственного характера совершенно недопустимы, так как они, как правило, вызывают в ответ еще большую насильственную реакцию и, в конечном счете, приводят к конфликту.

Действительно, в человеческом общении произойдет переворот, если партнеры не то что будут любить и уважать друг друга, а хотя бы откажутся от использования насильственных методов и средств. И в этой связи вновь возникает вопрос: где граница, где критерий, отделяющий насильственные способы и методы от ненасильственных? По существу этот вопрос связан с самими понятиями насилия и ненасилия. Точки зрения и позиции по этому вопросу, впрочем, существенным образом различаются Рис. 8.

Средством ненасильственного разрешения противоречий и предупреждения конфликтных ситуаций является Этикет этикет или этикетное общение: этикет может служить превентивным средством предупреждения возможных конфликтных ситуаций. Этикет как некая система ритуализированных нравственных и культурных нормативных стандартов может выполнять функцию предупреждения опасных конфликтных ситуаций; во многих ситуациях он снимает психологическую напряженность, помогает человеку защититься от неопределенности ситуации. Этикет может быть полезен, целесообразен, имеет функции синтона, психологического «поглаживания», а тактичное и доброжелательное выполнение этикетных норм является знаком проявления уважения: это означает, что этикет несет и нравственную функцию. Этикет может, в частности, помочь без особых проблем установить субординацию субъектов общения.

Однако, безусловно, не следует, переоценивать и абсолютизировать роль этикета в процессе бесконфликтного общения. Нельзя сказать, что каждому человеку может быть приятно его выполнение, но он его все-таки выполняет, так как «это делают все»: этикетные нормы связаны с определенным «ущемлением» человеком своего достоинства, своего эгоизма, что он, тем не менее, воспринимает как должное. При взгляде со стороны, некоторые нормы этикета носят, однако, характер чрезвычайно обременительных приличий (например, поклоны, «простирание ниц», коленопреклонения в Средние века, обычай «жертвы крови» на о. Самоа, при котором принято калечить себя в знак скорби и т.д.). Но именно регламентированная подчиненность неким нормам помогает снять многие конфликты уже в зародыше, на уровне противоречия Рис. 16.

Этикет есть своеобразная форма морально-психологического компромисса, в рамках которого могут решаться нравственные противоречия и конфликты, в рамках которого человек может ненасильственно реализовывать свои моральные (или аморальные) потребности и интересы. Поэтому-то этикет наполняется моральным содержанием в процессе самого общения. Так же, как правовые нормы вносят порядок в регуляцию социальных отношений, этикетные нормы вносят определенный порядок, дисциплину в общение. Этикет вносит в общение определенный долженствовательный характер: призывает быть внимательным и чутким, проявлять внимание и уважение к старшим, быть особенно предупредительным по отношению к женщинам (чаще проявлять беспокойство, благодарить за обед, поздравлять с днем рождения и с днем свадьбы т.д.)

На наш взгляд, нравственные нормы задают определенный социальный и индивидуальный масштаб этикетным и психологическим нормам и стереотипам: без нравственного содержания этикетное общение не может существовать. Этикетные стереотипы помогают участникам общения добровольно играть соответствующие роли, снимая тем самым сложившиеся в общении противоречия (во взглядах, во вкусах, в интересах), возможную неопределенность в отношениях, элементы соперничества, которые при соответствующей ситуации могут перерасти в конфликт. Нормы этикета являются нормами бесконфликтного общения, они помогают устанавливать контакты в общении (формы приветствия, знакомства, прощания и т.д.), решать противоречия между элементами должного и сущего, между желаниями и возможностями. Взаимное соблюдение правил этикета является по существу формой добровольного межличностного договора с «пакетом» соответствующих обязательств.

Этикет помогает «держать дистанцию» в предконфликтной ситуации. Даже, к примеру, если между деловыми партнерами не сложились отношения и имеются существенные противоречия, то строгое использование знаний и умений и неукоснительное следование им на практике может помочь сохранить существующий паритет и не разрушать в дальнейшем сложившийся баланс отношений в интересах дела. Этикет помогает сдерживать природную агрессию, недостатки своего темперамента и характера. Следование этикетным нормам основывается на толерантности; иногда следует смирить свою гордыню, свои амбиции, чванство, снобизм и поздороваться со своим соперником или согласиться, к примеру, сесть за столом не там, где хотелось бы, а там, где положено.

Выполнение этикетных норм может нести и форму ненасильственного протеста против ущемления достоинства, против фамильярности, против панибратства. Если сотрудник предлагает нерегламентированное, дружеское общение своему шефу, то последний вправе от этого отказаться и оградить себя от дальнейших попыток в этом направлении этикетными нормами. Бывают случаи, когда человеку достаточно просто строго следовать нормам и правилам этикета, для того, чтобы межличностные противоречия не только не обострялись дальше, но и постепенно стирались, забывались и сходили «на нет» старые обиды. Роль этикета в предупреждении конфликтов, несомненно, весьма велика, однако ненасильственные средства все же не ограничиваются исключительно этикетом.

Конечно, указанные принципы выражены в общем виде и для того, чтобы их можно было бы реализовать в процессе общения, они, естественно, требуют конкретизации. Далее мы рассмотрим синтоны, которые по существу являются более конкретным, нормативным выражением этих принципов; фактически каждый синтон связан с принципом ненасилия, а каждый конфликтоген представляет собой один из видов (физического, психологического или морального) прямого, открытого или скрытого, непосредственного или опосредованного насилия над человеческим достоинством.

Возникновение конфликта в общении - чрезвычайно сложный процесс. Только при внимательном анализе всех деталей процесса реального общения, можно делать предположения о возможностях зарождения конфликтной ситуации. Конфликт, как правило, формируется постепенно на основе самых разнообразных поступков, слов, высказываний, даже малейших намеков, жестов, взглядов и т.д. Каждый конфликт неповторим, каждый зарождается по-своему, но все-таки существуют определенные закономерности их формирования, знание которых может помочь разработке стратегии и тактики их предупреждения и разрешения.

Для того чтобы более конкретно рассмотреть вопрос о тех факторах общения, которые ущемляют достоинство участников общения и являются основой возникновения конфликтов, нужно обратиться к анализу психологического материала, так как именно в нем абстрактные этические принципы приобретают «живое звучание». Достоинство человека как гуманистическая ценность общения связана с его интересами и потребностями: ущемление потребностей партнера по общению без его согласия ущемляет также и его достоинство. Естественно, потребности в данном случае не следует ограничивать только физиологическими и психологическими потребностями. Весьма целесообразно в данном случае обратиться к рассмотрению общеизвестной иерархии соподчиненных групп потребностей, представленной Маслоу А. А. Маслоу:

  • 1 - физиологические потребности,

  • 2 - потребность в безопасности и защите,

  • 3 - потребность в общении,

  • 4 - потребность в уважении, признании, успехе, авторитете,

  • 5 - потребность в познании,

  • 6 - потребности в красоте, гармонии, симметрии,

  • 7 - потребность в самоактуализации, в счастье.

Ущемление в общении какой - либо потребности из этих групп потребностей как бы автоматически может вести к подавлению у партнера чувства собственного достоинства. Проявляться это может в самых разнообразных формах: в поступках, в деятельности, в речевом общении - в словах, фразах, оценках, высказываниях, суждениях, жестах, мимике и т.д.

Все те элементы общения, которые могут ущемлять достоинство партнеров и, по крайней мере, потенциально ведут к созданию конфликтной ситуации в психологии принято называть конфликтогенами. И, наоборот, все те элементы общения, которые созвучны потребностям человека и ведут к созданию здоровой морально-психологической атмосферы общения, к возвышению человеческого достоинства в психологии носят название Синтоны синтон (впервые, в 20-е г.г. ХХ в. эту терминологию предложил Бейлер Э. Э. Блейлер ). Синтоны иногда в психологии называют психологическими «поглаживаниями», они создают так называемую синтонию - созвучие эмоциональных состояний партнеров по общению.

Конфликтогенами в общении являются все возможные субъективные (осознанные и неосознанные) препятствия, барьеры, стоящие на пути к установлению гуманистических норм и ценностей общения и, в первую очередь, к уважению суверенитета человеческого достоинства. Как бы обобщая огромный эмпирический материал в сфере конфликтного общения, психолог А.П. Егидес предлагает считать конфликтогенами такие элементы как: неприятие партнера, неуважение, отрицательные оценки, положительные оценки «сверху», «знаки превосходства», авторитарность, категоричность, невыполнение долга и неверность своему обещанию, договору, отсутствие благодарности (при ее ожидании), обвинение, юмор на партнера, авторитарность, дезинформация (или сокрытие информации), категоричность, фамильярность, перебивание в процессе беседы, поучения и назидания (морализаторство), навязывание своих советов, обвинения, недоверие, брань.

К этому списку можно было бы добавить и такие конфликтогены как: высокомерие, незнание имени партнера, неприветливость, обидные и несправедливые сравнения, критиканство, злоупотребление личным местоимением «Я», циничные высказывания, навязчивые «вопросы-ловушки», попытки «лезть в душу», знаки недоверия, навязчивые расспросы о возрасте, семейных отношениях, разговоры о смерти, саркастические выпады, черствость, сплетни, намеки на недостатки, необоснованные обобщения, элементы чванства, вызывающее любопытство, отсутствие пунктуальности, «знаки неуважения», неумение слушать, осуждение самобытности партнера по общению, пресыщение общением, знаки недовольства, раздражительности, назойливые запреты, придирки, упреки, попытки перевоспитывать, обвинять, самоуправство, скрытность, повышение тона, оскорбляющая мимика, знаки пренебрежения, раздражающие партнера темы, употребление вульгарных выражений и непонятного сленга, игнорирование заслуг, несоблюдение элементарных норм этикета, нескромность и, разумеется, клевета, наговор, ложь, оскорбления.

Среди синтонов А. П. Егидес выделяет такие как: приятие партнера, положительные оценки, знаки уважения, активное выражение благодарности, признательности (даже когда ее не ждут), общение по типу «пристройка снизу», дать себя перебить в разговоре, самообвинение, активная антикатегоричность, демократический стиль влияния, просьба совета, активное слушание, активная гласность (правдивость, прямая откровенность), юмор на себя и юмор без адреса или юмор на нейтральные объекты, выполнение взятых обещаний и договоров.

Можно продолжать и это перечисление синтонов. Синтонами можно считать знаки проявления искреннего интереса по отношению к партнеру, знание и правильное называние его по имени (и отчеству, если нужно), предупредительность, уступчивость, деликатность, знаки заботы, одобрения, сопереживания, сочувствия, искреннее восхищение, похвала, повышенное внимание, элементы доброжелательности, приветливости, благопожелания, открытая улыбка, высокие оценки, комплименты, искренность, безоговорочное признание своих ошибок, готовность к компромиссу, интеллигентность, вежливость.

Однако, как показывает практика общения, различия между синтонами и конфликтогенами могут носить относительный характер, зависеть от ситуации. Любой элемент процесса общения (действие, фраза, мимика, жест) несет ту, или иную морально-психологическую нагрузку и при определенных условиях может выполнять роль синтона или конфликтогена. Так, например, улыбка, может быть, без сомнения, названа важнейшим синтоном человеческого общения: улыбка является наиболее распространенным и приятным знаком выражения признания, приятия, уважения, любви. Улыбка имеет чудодейственное значение и в этом нет сомнения, но не всякая улыбка и не в любое время может выступать синтоном: улыбка по поводу неудачи, трудности партнера по общению может означать прямо противоположное, и даже может трансформироваться в конфликтоген. Неискренняя улыбка также не может быть определена как синтон, хотя в условиях анонимного общения и актерская «американская улыбка» может выполнять роль синтона. Это говорит о том, что роль ситуации в восприятии и оценки «стандартных» синтонов и конфликтогенов достаточно велика.

Недооценка морального и психологического значения использования в общении имени человека может иметь серьезные последствия. Синтонность факта знания и использования в разговоре имени собеседника при неправильном, при нетактичном его исполнении может привести к тому, что звучание «самого приятного слова в человеческой речи» может перестать быть для человека синтоном. Так, к примеру, ошибка при произнесении имени - это не мелочь, а возможный конфликтоген, так как каждый человек очень болезненно относится к неправильному произношению, написанию своего имени (и особенно когда это делается другими не случайно, а умышленно). Подобное пренебрежение именем человека может стать основой ущемления его достоинства и, как правило, не остается без последствий.

Является ли Юмор юмор в общении синтоном или конфликтогеном? Ответ на этот вопрос совершенно не однозначен. Действительно, юмор в общении занимает важное место и без него многие не представляют себе общения. Чувство юмора чрезвычайно сложное, тонкое чувство и в общении значение его трудно переоценить. Как и в каких формах юмор не может ущемлять достоинство участников общения - вопрос весьма и весьма деликатный. Однако, юмор, направленный на партнера, является, как правило, конфликтогеном. Направлять юмор, шутки на все то, что дорого партнеру по общению, также, на наш взгляд, недопустимо (хотя партнер об этом сам может и не сказать), так как сохранить нормальную атмосферу общения после осмеивания того, что дорого человеку весьма и весьма сложно. Даже лучшие друзья, супруги, прожившие вместе всю жизнь, в глубине души порой не могут простить шуток в свой адрес по поводу ценностей, идеалов, кумиров, также, как и по поводу маленького роста, возраста, скрытых физических недостатков, национальности, фамилии, внешнего вида, лысины, местожительства, цвета волос, образования, прошлых неудач и т.д. и т.п. Очень редкие люди могут посмеяться сами над собой, но искренне позволить смеяться над собой другим, наверное, не согласиться никто (хотя, видимо, и здесь могут быть исключения). Демокрит Демокрит, этот «смеющийся» философ, утверждавший, что «все человеческие дела достойны смеха» возможно, отчасти, был прав. Однако, в реальном общении шутки по отношению к партнеру (тем более, если у него плохо с чувством юмора) и особенно, если партнер женщина, совершенно недопустимы (разумеется, лишь в том случае, если нет желания создать конфликтную ситуацию и атмосферу недоверия).

Юмор действительно, становится синтоном, когда он направляется не на партнера, а на себя, на свои поступки, проблемы, внешний вид, на нейтральные объекты: на героя фильма, на сборник анекдотов, на участников концерта и т.п. Гегель Гегель утверждал, что юмор есть «светящееся противоречие», увидеть которое дано не всем, но посмеяться над которым хочет, наверное, каждый. Искусство общения заключается, в частности, в том, чтобы уметь направлять свой юмор, свои шутки и шутки партнера в нейтральное русло. Особенно это оправдано в том случае, если общаешься с незнакомым человеком, «личностный рисунок» которого вам в основном совершенно неизвестен.

Некоторые авторы считают, что критика в общении является конфликтогеном. На самом деле такая позиция носит относительный характер. Не следует забывать о том, что критика не обязательно должна быть опасной и «прокурорской». Критика может и должна носить деликатный, созидающий, конструктивный, творческий характер. Подобная критика ни в коем случае не может быть конфликтогенной и, наоборот, если она приносит человеку ощутимую пользу, если она приносит много нужной информации, которую человек может использовать для удовлетворения своих потребностей и интересов, то она становится синтонной.

Можно приводить много примеров, иллюстрирующих взаимопереход синтонов и конфликтогенов. Этот взаимопереход находится в прямой зависимости от объективных и субъективных факторов, от сложившейся ситуации. Приветливость может превратится в бесцеремонность, доброжелательность в назойливость. Так в условиях так называемого информационного голода в «замкнутых группах», все «мелочи общения» начинают приобретать все возрастающее, гипертрофированное значение и могут становится конфликтогенами. Синтонное общение чрезвычайно важно как с незнакомыми, так и с самыми ближними, так как именно в общении с близкими человек нередко забывает, или просто не придает особого значения вниманию, заботе, тактичности, необходимости моральных и психологических «поглаживаний», без которых любой человек чувствует себя дискомфортно.

•
Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении

Этические принципы предупреждения конфликтов в общении в сочетании с конкретными синтонами являются основой для моделирования специальных приемов, превентивных способов, позволяющих в зародыше распознать возможный конфликт и предпринять все необходимое, чтобы «загасить» его как можно раньше. При этом важнейшим требованием, которое выступает и критерием отбора этих способов, является этический императив взаимного сохранения достоинства партнеров Рис. 10.

Основным способом, позволяющим достичь максимально бесконфликтного общения, является способ избегания оценок или способ максимальной безоценочности (или минимальной оценочности) общения. Так как общаться совсем без оценок даже теоретически и даже при самом большом желании невозможно, то и предлагается способ максимальной безоценочности (а не просто безоценочности!). Оценки в общении проявляются не только на вербальном, но и на невербальном уровнях: в поступках, мимике, жестах. Так, к примеру, если человек всегда вежливо умеет обращаться, но фактически не замечает присутствия окружающих, всегда первым проходит в дверь, берет без приглашения со стола «лучший кусок», может позволить себе не вернуть взятую книгу вовремя, может позвонить тогда, когда вы уже спите и т.д., то здесь имеет место проявление косвенной самооценки и оценки окружающих Рис. 27.

Оценки проявляются в процессе выбора и выражения синтонов или конфликтогенов и отражают, в конечном счете, меру признания или непризнания ценности партнера по общению. Конечно же, желательно, чтобы оценки эти носили максимально положительный и искренний, а не лицемерный характер. К сожалению, как показывает практика, давать положительные оценки партнеру по общению в виде комплиментов, в частности, умеют далеко не все и не всегда и, более того, далеко не все и не всегда могут правильно истолковать и принять такие оценки. Сказанное вовсе не означает, что положительные оценки делать нельзя, наоборот, комплименты делать можно и нужно, но умело, к месту и искренне. Поэтому принцип максимальной безоценочности не означает полный отказ от оценок, он означает отказ от таких отрицательных и даже положительных оценок, которые могут стать конфликтогенными.

Оценки связаны с особенностями потребностей и интересов субъектов общения. Особенное внимание следует обратить на общение с женщинами как с «более эмоциональными и ранимыми созданиями». Достаточно ироничное высказывание Круассе - «Когда женщина не права, первым делом нужно попросить у нее прощения» - по существу содержит рекомендацию особенно тактично вести себя в конфликтных ситуациях по отношению к женщинам.

Положительная оценка может стать конфликтогеном и тогда, когда она не совпадает с самооценкой человека. Человек есть огромный клубок сложнейших противоречий и понять его самооценку и тем более изменить ее по существу невозможно. Впрочем, в каждом человеке можно найти не только отрицательные, но и положительные качества, черты характера, свойства. Отрицательные оценки открыто желательно вообще не высказывать (даже знакомым и даже наедине), особенно опасно для сохранения бесконфликтного общения делать это на людях. Положительные оценки, комплименты высказывать, естественно, можно и нужно, но в меру и деликатно. Но при этом должна быть определенная уверенность в том, что эти комплиментарные оценки не станут конфликтогенами: даже положительная оценка при «пристройке сверху» может стать конфликтогеном. Положительная оценка - «какой ты молодец», высказанная снисходительно, «сверху», становится конфликтогеном. Поэтому, как известно, комплименты также нужно уметь делать, иначе они могут превратиться в свою противоположность.

Важно учитывать все антропологические особенности партнера по общению, уровень его культуры, уровень его самооценки, то есть множество самых разнообразных факторов. Многие из тех комплиментов, которые можно было бы сделать в данной ситуации по отношению к незнакомому человеку, могут не стать синтонами. Так, однажды на художественной выставке одному из художников был сделан комплимент: «Это профессиональная работа!». Однако, художник, которому был предназначен этот комплимент, по всем внешним признакам остался недоволен, так как, как потом удалось узнать, он был профессиональным художником, а не любителем и если бы комплимент прозвучал несколько иначе (например, «Это высоко профессиональная работа!», то он, наверное, остался бы доволен). Поэтому прежде чем судить кого-то или давать оценку, нужно вначале постараться лучше узнать человека, узнать его вкусы и взгляды, потребности и интересы, а только уже потом принимать решение о форме оценки и комплимента. Важно учитывать также реакцию окружающих на высокую оценку и если она несправедлива, то она может стать конфликтогеном в отношениях с другими партнерами по общению: если сделать комплимент недостойному его, то уже окружающие могут обидеться на такую несправедливость.

Как отмечают психологи, совсем не страшно, если положительная оценка «опережает» действительные достоинства человека: он будет за ней тянуться, будет стараться ее оправдать. Однако такое утверждение справедливо, наверное, не для всех, так как, в зависимости от психотипа личности, реакция может быть и иная: человек может просто зазнаться и незаслуженно «починать на лаврах». Станет ли положительная оценка синтоном в общении зависит также от уровня самооценки, от чувства собственного достоинства того человека, которому она предназначена. Однако, как показывает опыт, дать адекватную оценку себе и окружающим могут далеко не все. Стремление избегать оценочных суждений в процессе общения связано не только с отсутствием должной культуры общения, но и с желанием не спешить и дать более правильную и приемлемую для партнера оценку уже после того, как лучше удалось узнать его.

Способ избегания оценочных суждений в процессе общения как потенциальной основы, питательной почвы для возникновения конфликтных ситуаций не означает, что из общения нужно изъять те оценки, которые, без всякого сомнения, являются синтонными. Восхищение, естественно, должно быть искренним, «от всей души» и относится как к отдельным качествам человека, ценность которых не может вызывать сомнение, так и к ценности человека самой по себе, независимо от каких-либо качеств: такое восхищение основывается, как правило, на любви.

Принцип максимальной безоценочности означает, что оценочные суждения в процессе общения должны носить по возможности нейтральный характер. Многие конфликтогены, возникающие в процессе общения, базируются на несоответствии самооценки личности и оценок со стороны окружающих. По мнению психологов, в целом самооценки всегда выше, чем оценки окружающих, но бывают и патологически заниженные самооценки, выраженные в «комплексе неполноценности» и чрезмерно завышенные, связанные с «манией величия». Как бы то ни было, во всех ситуациях общения важно максимально тактично выражать свои суждения и не нарушать суверенного права человека на собственное достоинство.

Относительно отрицательных оценок в общении говорить особо нет смысла, так как они являются зоной повышенной конфликтогенности. Несомненно, закрыть глаза на явные, порой вопиющие недостатки человека просто нет никакой возможности, однако это не может означать, что наличие у человека каких-либо неприятных для кого-то качеств дает ему право экстраполировать свои частные оценки на выражение самоценности человека, на его достоинство. Каждый человек имеет свою «чудинку», свои «секретные недостатки».

Искусство бесконфликтного общения связано именно с тем, чтобы поставить достоинство человека выше этих преходящих слабостей и недостатков. Сам же человек не должен все-таки только эмоционально относится к высказанным в его адрес отрицательным оценкам, проявлять при этом панику и считать, что причина для конфликта уже есть. Возможно, что отрицательные оценки несут в себе и элементы объективности. В качестве иллюстрации достаточно привести высказывание философа Лейбница Лейбниц : «Я прошел бы двадцать миль, чтобы выслушать моего худшего врага». В реальной жизни такая позиция встречается чрезвычайно редко, поддержки она, как правило, не находит, ибо, не секрет, люди плохо переносят отрицательные оценки своего поведения и своих качеств даже со стороны родных и близких. В общении человек чаще ищет не беспристрастной оценки, а сочувствие, сострадание, защищенность. Этика общения учит становиться выше слабостей и недостатков партнера по общению, стараться «не замечать» их или «обходить стороной», акцентируя внимание на действительных его достоинствах.

Человеческое сознание любит положительные оценки также как слово «да» и не любит отрицания «нет» и «не»(они сопровождаются в головном мозге, как правило, негативными состояниями) ; недаром японцы в речи вообще избегают эти отрицания. Более того, в восточных культурах прямое «нет» рассматривается как оскорбление и поэтому значение «нет» выражается с помощью условных фраз, каких-то намеков и т.д.

Отрицательные оценки усугубляются расширением их «поля распространения» в будущее или прошлое (например, «всегда ты говоришь глупости» и т.п.). Тем более безнравственно знать и использовать в процессе разговора «слабые места» человека, его тайны, секреты и т.д. Если неприятный разговор неизбежен, то к нему нужно подготовить и себя и своего партнера и лишь только затем начинать «разговор о неприятном».

Чрезвычайно нежелательны в общении различного рода сравнительные оценочные суждения, даже позитивного характера, так как даже сам факт того, что человека с кем-то сравнивают, может быть ему неприятен (это может быть оценено как посягательство на индивидуальность). Многие семейные конфликты возникают именно на основе сравнительных оценок, сказанных, как правило, без всякой злобы и умысла («А вот муж Светы уже в прошлом году столько получал!» или «Как это жене Коли удается всегда так хорошо выглядеть?»). Подобные сравнения способствуют возникновению той «ржавчины», которая незаметно начинает разрушать хорошие доверительные отношения между супругами, способствует возникновению необоснованной ревности, которая становится катализатором самых различных конфликтных ситуаций. В семейной жизни приемлемы лишь щедрые искренние комплименты по поводу действительных заслуг мужа или жены. Весьма важно высказывать свои высокие оценки не только жены, но и всего того, что ей дорого; важно проявлять внимание не только к ней, но и к ее родственникам, друзьям. И эти высокие оценки должны сочетаться («соловья баснями не кормят») с конкретными делами - подарками, походами, например, в театр, на концерты, поездками на море, на дачу; иначе все равно сохраняется почва для конфликтогенов. В этой связи хотелось бы привести поучение Карнеги Д. Д. Карнеги: «...хвалить или не хвалить женщину до женитьбы - это дело вашего желания. Но хвалить ее после женитьбы - это уже необходимость и даже, если хотите, вопрос личного благополучия. Супружеский кров - не место для прямолинейности, это поле для дипломатии».

Любой разговор лучше всего начинать с вопросов о погоде, о самочувствии, с констатации фактов, а не с оценок, ибо это может сразу же создать неблагоприятную атмосферу общения. Особая ситуация создается тогда, когда возникает спор, когда партнеры начинают критиковать друг друга. Критика Неумелая критика, как правило, связана с отрицательными оценками, с конфликтогенами и потому она бесполезна. Отчасти с этим утверждением можно согласится. Когда речь идет об обвиняющей критике, ущемляющей человеческое достоинство, о критиканстве, то, конечно, здесь двух мнений быть не может. Но критика бывает доброжелательной и заинтересованной, тактичной и справедливой, конструктивной и полезной. Причины заключаются в общей культуре и этике общения: без высокой культуры общения нет и культуры критики, культуры дискуссии, культуры спора. Есть утверждение древних о том, что искусство быть мудрым состоит в знании того, на что не следует обращать внимание. Так же обстоит дело и с отрицательными оценками в процессе критики: нужно уметь не замечать тех оценок, которые не несут позитивной для человека информации и могут лишь вызвать нежелательную ответную реакцию.

Чтобы поддержать собственную самооценку, укрепить личное самоуважение, нужно на практике научится быть выше слабостей и недостатков как своих, так и своего партнера. Искусство безоценочного общения предполагает поэтому умение владеть собой и создание благоприятной морально-психологической атмосферы общения. Суть установления здоровой, бесконфликтной атмосферы общения, если быть предельно кратким, заключается в том, чтобы включать в общение максимально возможное количество синтонов и исключить максимально возможное количество конфликтогенов. Реализовать же эту установку на практике весьма нелегко, так как здесь важно иметь и развитое нравственное чувство и чувство меры и высокую культуру «техники общения».

Морально-психологическая атмосфера общения характеризуется взаимной Доверительность доверительностью (это, на наш взгляд, важнейший атрибут «подлинного» общения), доброжелательностью, «эмоциональным комфортом», толерантностью и предполагает, прежде всего, установления доброжелательного контакта. Этот контакт связан как с вербальными - вопросом, просьбой, стремлением разговорить партнера, вывести его из состояния «напряженного молчания», (так как молчание, как говорят французы, «отдаляет больше, чем расстояние»), так и с невербальными элементами общения - установка контакта глаз, поиск улыбки партнера и подарок своей, выражение себя в жесте, стремление почувствовать другого сердцем и т.п. Атмосфера взаимного доверия формируется как на вербальном, так и на невербальном уровнях, как на чувственном, так и на эмоциональном и интуитивном уровнях: если человек в спешке не подал руки, как обычно, бросил пренебрежительный жест невнимания, то конфликтоген, можно сказать, уже подан.

Диссонанс в различных элементах общения, нарушение принципа соответствия - вот основные факторы, разрушающие доброжелательную атмосферу общения. Если слова, тон речи, мимика и жесты не соответствуют друг другу, то это значит, что или слова ложны, или жесты неправильны. Понимание сказанного зависит, как известно, не только от слов, но и от того, как они сказаны (каким тоном, силой голоса, его высотой, размеренностью и четкостью и т.д.), от сопутствующей мимики, поз, жестов, даже вздохов, умолчаний, ошибок, оговорок и т.д., ведь можно скрыть в общении свои мысли, идеи, но чувства скрыть чрезвычайно сложно. Общение зависит от «музыки человеческих чувств», поэтому в общении нужно стараться как можно меньше демонстрировать свои отрицательные эмоции и как можно чаще свои положительные. Эмоции обычно заразительны: человеку, которому улыбнулись, также хочется в ответ улыбнуться.

Очень помогает созданию хорошей моральной атмосферы общения соблюдения этикетных норм, так как своевременное соблюдение этикета является само по себе синтоном, психологическим и моральным «поглаживанием» в силу того, что сам факт следования этикету свидетельствует о том, что данный человек хотя бы формально признал значимость своего партнера. Этикет имеет большую нравственно-психологичекую ценность, так как по существу все его нормы, при правильном их применении, могут иметь синтонное звучание. Приветливость является одним из синтонных элементов общения, который помогает предотвратить зарождение отчужденности в межличностных отношениях.

Залогом создания хорошей морально-психологической атмосферы общения и предупреждения конфликтных ситуаций является установление взаимопонимания. Поэтому в процессе общения важно, опираясь на собственный морально-психологический опыт, не только понять другого, но и помочь ему понять себя. Проблемы взаимопонимания связаны с самыми сложными глубинными психологическими процессами в человеческом сознании и даже подсознании. Прежде всего, установление взаимопонимание начинается с формирования установки на одобрение и эмпатию; последняя определяется как «постижение эмоциональных состояний другого, проникновение-вчуствование в переживания другого человека».

Процесс установления взаимопонимания связан со снятием внутренней напряженности и с установлением определенности общения (ценностной, антропологической, нормативной, ролевой, целевой и т.д.). Улыбнуться, расправить плечи, как учат психологи, и...появляется радушие и приветливость. В общении, не секрет, велика роль чувственного восприятия и интуиции. Огромную роль в этом процессе играет эмпатия; синтонность в общении почти невозможна без способности к эмпатии, связанной с талантом сопереживания. Эмпатия как некое эмоциональное созвучие тесно связана с общей культурой чувств человека, с культурой, с тонкостью его восприятия и выражения понимания этих чувств, с чуткостью. Чтобы отличить искренние проявления чувств от масок, что чрезвычайно важно в общении, необходимо обращать внимание не только на слова, но и на «скрытые» проявления чувств. Эмпатия помогает установить контакт, понять и предугадать дальнейшее развитие процесса общения. Если обстановка общения «накаляется», то именно чувства могут подсказать, что пора уже «разрядить» обстановку (улыбнуться, рассказать анекдот, или предложить перенести разговор на сложную тему на следующую встречу, а, может быть, просто рассмотреть частности этой темы, не касаясь главного и т.д.).

Искренность и обаяние чувств чрезвычайно важны для морально-психологической атмосферы общения; в психологии есть даже такой термин как «фасцинация» (в переводе с английского этот термин означает «завораживание»). Известно, что завораживает прямой, открытый взгляд, богатый тембровыми модуляциями голос, музыкальность речи, живость чувств, здравый искрометный рассудок и глубокий философский ум. Наряду с этими качествами поистине огромное значение имеет такое качество как умение слушать Рис. 31.

Рассматривая основные способы предупреждения конфликтов важно отметить, что определяющим критерием их выбора должен быть принцип ненасильственного сохранения «статус кво» достоинства партнеров. Достоинство человека - это по сути самоуважение человека и если кто-то «вмешивается» в эту достаточно интимную сферу человеческого бытия, то последствия могут быть только негативными. Конфликт в общении нельзя предотвратить, ущемляя, пусть даже неосознанно, или, наоборот, «с оружием в руках» достоинство партнера.

Для того чтобы не допускать возникновения конфликта, необходимо своевременно увидеть противоречия в общении и разрешить, преодолеть, или нейтрализовать, наконец, просто обойти их (не все противоречия нужно и можно разрешить), разумеется, без ущемления достоинства участников, а, следовательно, ненасильственно. В настоящем разделе межличностные переговоры (или беседа) рассматриваются как важнейшее ненасильственное средство превентивного характера. Среди способов разрешения противоречий общения, прежде всего, следует отметить основной - «беседа» (или «переговоры»). Проблемы проведения межличностной беседы (переговоров) имеют логический, психологический и нравственный аспекты: эти аспекты, как правило, изучаются изолировано и бессистемно.

Практика общения свидетельствует о том, что именно Беседа беседа (или переговоры) является самым распространенным и самым действенным способом разрешения противоречий и профилактики конфликтов. Беседа выступает как стихийный способ преодоления «вредных» противоречий, переговоры же - это, как правило, уже официальная, целенаправленная, регламентированная беседа для решения определенной задачи и, в данном случае, для разрешения возникающих проблем и предупреждения возможного конфликта. Степень формализации беседы может меняться в зависимости от ситуации: это и свободная нерегламентированная беседа без всяких стереотипов, это и беседа, носящая в определенной степени регламентированный характер (заранее обговаривается тема, время беседы: «Давай завтра поговорим по этому поводу»).

Процесс общения вообще и проведения межличностной беседы, в частности, самым тесным образом связан с культурой речи, с умением говорить и слушать, с искусством излагать свои мысли, договариваться, не ущемляя при этом потребностей своего партнера. Залогом успешного общения является, как отмечают психологи, умение слушать. Карнеги Д. Д. Карнеги справедливо утверждал, что, «если вы стремитесь стать хорошим собеседником, станьте прежде всего хорошим слушателем». Вопросы, задаваемые собеседнику, отдельные фразы его речи несут определенную оценочную и императивную нагрузку; поэтому даже вопросом можно обидеть человека или, наоборот, поддержать, то есть вопрос может быть или синтоном или конфликтогеном в зависимости от его постановки. Можно, к примеру, просто спросить «Читали ли Вы этот роман?»: этот вопрос содержит оценку данной книги как романа (а не повести). Вопрос «Как Вам понравился этот роман?» уже содержит потенциальную оценку романа как возможно положительную: он может понравиться. В такой модификации вопроса как «Получили ли Вы удовольствие от этого романа?» степень положительной значимости романа еще возрастает. А вопрос «Не правда ли, что роман восхитительный?» содержит уже более убежденную положительную оценку данного романа. Вот поэтому буквально каждая фраза, каждое слово в процессе беседы несет определенную морально-психологическую нагрузку.

Для ведения беседы и, тем более, переговоров важно использовать как регламентированные нормы речевого этикета, выражающиеся в формах общепринятых выражений приветствий, представлений, обращений, комплиментов, предложений, прощаний, просьб, поздравлений, благодарности, так и психологические и логические закономерности и особенности беседы или переговоров. В этой связи важно опять обратиться к интересной работе американского психолога И. Атватера «Я вас слушаю», где автор не только декларирует огромную важность в речевом общении умения слушать, но и рассматривает конкретные шаги к практическому воплощению этого умения: выделяется, в частности, активное (рефлексивное) и пассивное (нерефлексивное) слушание. Пассивное слушание или внимательное молчание, отмечает Атватер, имеет место в тех случаях, когда собеседник проявляет свои чувства, хочет высказать свою точку зрения и замечания, но не имеет возможность этого сделать (например, когда специалист представляет основы новой технологии или профессор разъясняет студентам сложную проблему на лекции или дает задание). Пассивное слушание характеризуется невмешательством в разговор, «минимизацией ответов» (оно может ограничиваться лишь словами «да!», «понимаю вас», «это интересно», «можно подробнее» и т.п.). Однако, такое пассивное слушание адекватно не для всех ситуаций общения. Если собеседник расстроен или у него нет сил говорить, если он ищет поддержку своим суждениям, желаниям, поступкам то молчание не всегда подходит, так как, например, молчание можно принять как знак согласия со своими высказываниями. Активная позиция в речевом общении - это во многом необходимость; она помогает контролировать процесс общения и может способствовать, в частности, установлению общения «на равных». К активному слушанию Атватер относит такие приемы как «уточнение» или «выяснение» (к примеру, такие фразы как «Вы хотите сказать, что...», «Что Вы имеете в виду под...», «Объясните мне, пожалуйста, это...», «Не понятно, почему...» и др.), «перефразирование» («Как я понял Вас...», «Вы говорите...», «По Вашему мнению...», «Если я не ошибаюсь...», «Другими словами...», «Иначе...» и т.д.), «отражение чувств» («Ох...», «Да...», «Ой...», «Мне кажется, что я Вас стесняю...», «Вероятно, Вы чувствуете...» и др.), «резюмирование» («Итак...», «Ваша основная идея следующая...», «Если подвести итог...» и др.) Использование этих приемов может способствовать установлению «понимающего общения», разрешению межличностных проблем и противоречий при максимальном сохранении достоинства собеседника.

Владение «техническими» приемами ведения беседы и, тем более, переговоров может иметь большие психологические и моральные последствия: скольких конфликтов удалось бы избежать, если бы человек мог сказать сам и узнать то, что и как хочет его партнер. Активная позиция в беседе может помочь своевременному выражению своей точки зрения, своей позиции в любой ситуации общения и, в том числе, в таких, когда собеседник чрезмерно разговорчив и не дает, как говорится, и слова сказать. Если, например, в ходе беседы собеседник ведет себя нетактично и даже бесцеремонно, если, несмотря на очевидные жесты, мимику и прямое выражение желания партнера высказаться, он не реагирует доброжелательным образом, то применяется техника активного слушания: просить уточнять, резюмировать, задавать вопросы, пытаться выразить свое отношение к теме беседы. Если собеседник и после этого будет продолжать свой монолог, то целесообразно тактично и вежливо спросить: «Разрешите мне сказать...». В том случае, когда и после этого собеседник «не опомнится» и не умерит свой пыл, можно констатировать, что «пакет» конфликтогенов с его стороны, к несчастью, «выдан» и настает время действительного разрешения, но уже не простого противоречия, а конфликтной ситуации. Тем не менее, для того, чтобы конфликт все-таки не наступил, необходимо постараться реализовать все потенциальные возможности принципа ненасилия и по возможности все-таки поговорить и договорится по поводу всех разногласий.

Процесс «заключения» межличностного договора самым тесным образом связан с достижением взаимопонимания партнеров. Общение без взаимопонимания похоже на сеанс связи двух роботов. Настоящее понимание самым тесным образом связано с познанием потребностей, интересов, чувств, вкусов, привязанностей, привычек, мотивов деятельности, с чувственным и даже интуитивным восприятием своего партнера. Конечно, такое глубокое понимание достигается далеко не сразу, оно достигается в процессе активного общения, в процессе демонстрации стремления помочь понять потребности, интересы, мотивы деятельности партнера. Без такой взаимности процесс общения бывает существенным образом затруднен и возможности возникновения конфликтных ситуаций возрастают.

В процессе установления взаимопонимания важное место занимает понимание конкретного состояния, чувств «другого». Нужно следить за взглядом, за жестами, за позой, за мимикой, движениями, за тоном и тембром голоса, за паузами, за скоростью речи, за ошибками, за выбором средств речевой выразительности и.... даже за цветом лица и прической. И на основании этих данных уже можно выявлять те важнейшие признаки, которые более определенно характеризуют морально-психологическое состояние человека. Особое внимание обращается на вербальные элементы общения (если такие имели место): известно, что даже при чтении алфавита можно выразить свои чувства, свое настроение. Если не удается точно (причем, больше всего следует обращать внимание и проверять именно очевидные идеи) понять причины особо возбужденного или просто «странного» поведения партнера, то нужно использовать другие способы и, в частности, просто тактично поинтересоваться причинами такого его состояния («прошу прощения, но мне кажется, что Вы чем-то взволнованы?», «мне кажется, что Вы мне что-то хотите сказать?»). Иногда для того, чтобы предотвратить конфликт достаточно просто тактично «разговорить» своего партнера, вывести его из состояния напряженного молчания и внутренних переживаний.

Неверное понимание потребностей и мотивов поступков, основанное на скоропалительных выводах, ведет к ложным предвзятым оценкам, к «навешиванию ярлыков», которые служат основой антипатии и, в конечном счете, могут стать питательной почвой конфликта. Поэтому самое главное в любой ситуации общения, особенно в критической, это не спешить с выводами относительно намерений партнера и, как говорят артисты, «держать паузу». Тем более, не следует спешить высказывать ваши сомнения во всеуслышание, или просто обвинять партнера только на основе своих догадок.

Основным залогом правильного понимания является не только внимание, но и тактичность, деликатность, предупредительность, искренние и ненавязчивые. Ни в коем случае «не лезть в душу», но спросить (к примеру, «извините, не совсем понял, что Вы от меня хотите слышать»), если что-то вызывает непонимание, несомненно, можно и нужно, иначе последствия могут быть значительно более «неудобные» и возможно трагичные. Говорят, понять - значить простить. На самом деле, понять - не всегда значит простить, но чтобы по-настоящему, осознанно простить, действительно, нужно вначале понять действия и поступки другого. Ценность «слепого» прощения будет значительно ниже, чем прощения осознанного, убежденного, когда человек говорит «Я все тебе прощаю» - не формально, а искренне, «от всей души». Можно сказать, что этика общения связана и с глубоким пониманием антропологических особенностей «другого», с сохранением его личного достоинства: именно такое понимание может быть основой для предупреждения конфликтных ситуаций в общении.

В анонимном общении проблема понимания стоит, наверное, еще более остро, так как времени на анализ и оценку «другого» по существу нет и поэтому порой можно апеллировать только к собственной интуиции. Но доверять только интуиции можно не всегда: иногда она может подвести, ибо внешний вид человека может быть слишком обманчив. Поэтому надежнее тактично проявить имеющуюся культуру речевого этикета и просто деликатно поинтересоваться, расспросить об интересующей информации. Это, несомненно, может помочь установить должный доброжелательный контакт, устранить все недоразумения и ошибки, связанные с вопросами взаимопонимания и с возможным заключением межличностного договора.

В том случае, когда в процессе общения возникают какие-либо сложности, трения, проблемы, ведущие к конфликтной ситуации, то позиция «отмалчивания», как показывает опыт, бывает весьма опасна: в таком случае создается основа для скрытого конфликта. Когда нарушается «принцип гармонического соответствия» процесса общения, то есть когда человек замечает, чувствует, что «что-то неладно», что в поведении партнера появились какие-то «несуразности», «непонятности», то тогда необходимо максимальное напряжение внимания и, если и после этого не появляется понимание ситуации, то требуется разговор или, хотя бы, вопрос к партнеру относительно волнующей проблемы.

Дальнейшие шаги, естественно, зависят от обстоятельств. В том случае, если какое-либо противоречие начинает ущемлять достоинство одного из партнеров, или просто мешать общению, то требуется уже обстоятельный разговор, «серьезная беседа». Результатом его может быть разрешающий противоречия и предотвращающий конфликт «межличностный договор». Если для предотвращения и разрешения национальных, военных, политических конфликтов организуются, как правило, масштабные переговоры, то в общении переговоры, как правило, протекают в форме межличностной беседы с двумя иногда с тремя (третий может выступать посредником) участниками и результатом может быть не подписание, например, «акта капитуляции», а просто устное соглашение, соответствующая договоренность, «межличностный договор», снимающий волнующие всех проблемы.

Суть межличностного договора в общении заключается в том, чтобы определить ту сферу, в которой возникли разногласия, наметить взаимоприемлемые пути ликвидации противоречия (конфликтогена) и зафиксировать, например, такие взаимные обязательства как: не ущемлять достоинство друг друга, уважать ценности и потребности, привычки поведения, выполнить определенные задания, вести себя соответствующим образом за столом и т.д. Вкусы, привычки, образ жизни даже очень близких людей порой существенным образом не совпадают: один предпочитает оперетту, другой серьезный театр, кто-то любит приглашать гостей, а кто-то предпочитает лучше съездить на дачу, кто-то любит читать книги, а кто-то - смотреть телевизор, один любит слушать классическую музыку, другой - джаз и т.д. . Переделывать, перевоспитывать взрослых людей совершенно бесполезное и даже опасное занятие и поэтому единственный приемлемый здесь вариант - это на основе уважения достоинства, на основе любви (это, наверное, к сожалению, не во всех случаях, так как любить своих врагов могут не все) найти взаимоприемлемый компромисс, который был бы основой для предупреждения возможных конфликтов. Так, к примеру, в вышеприведенных ситуациях можно было бы предложить следующие компромиссы: договорится пригласить гостей на дачу, договориться слушать музыку только через наушники, договориться ходить одну неделю в театр, другую - в оперетту, смотреть телевизор с наушниками или поставить его на кухню и т.д. В том случае, если чрезвычайно критичная жена постоянно при посторонних продолжает критиковать всех своих ближних, то, наверное, также следует заключить с ней межличностный договор, согласно которому в присутствии посторонних она обещает не делать обидных критических замечаний в адрес родственников.

Культура межличностного договора еще специально не разрабатывалась, поэтому пока в общении этот договор существует в стихийной форме, в форме межличностностного пакта, гарантированного, прежде всего, уровнем нравственной надежности его участников. Этот договор основывается исключительно на порядочности и его нарушение напрямую, непосредственно (к примеру, развод как результат нарушения этого договора может последовать не сразу) не влечет каких либо правовых санкций. Но необходимость данной формы моральной регуляции общения трудно переоценить, ибо опыт общения показывает, что огромное количество конфликтов могло бы совсем не возникнуть, если бы их участники своевременно договаривались относительно тех противоречий, которые возникли между ними и которые можно было бы предотвратить путем разумного компромиссного решения.

Даже в кратковременном, формальном (официальном), деловом общении можно использовать устный межличностный договор. Так, например, посетитель настойчиво просит его принять, но через 10 минут шефу нужно уезжать на совещание. Как правильнее, культурнее поступить? В таком случае можно найти компромисс: принять посетителя, но с условием, что через 10 минут прием должен быть закончен. Если посетитель согласится на это условие и постарается решить вопрос за это время или согласится придти в следующий раз, то можно считать, что конфликтная ситуация предупреждена. Но если руководитель просто принимает посетителя и через несколько минут, посматривая на часы, поторапливая или подгоняя его, сообщает, что очень спешит и немедленно должен уезжать, то причина для напряженности или даже для конфликтной ситуации, можно сказать, налицо.

«Техника» заключения подобных договоров чрезвычайно многообразна и зависит от особенностей целей участников общения, от конкретной ситуации и от культуры общения в целом. Однако, на наш взгляд, можно выделить в ней ряд принципов: 1 - достижение взаимопонимания (путем постановки вопросов, наблюдения за состоянием партнера, показа своего состояния и т.д.), 2 - констатация противоположностей, мешающих общению, 3 - выяснение позиции и намерений сторон, 4 - предложение компромиссного варианта, устраивающего всех и позволяющему каждому сохранить свое достоинство и иметь возможность выполнять свои цели и потребности, 5 - в случае обоюдного согласия закрепление достигнутой договоренности при помощи моральных обязательств («ты мне обещаешь......», «я тебе обещаю......», «могу я на Вас положиться в......», «ты мне даешь слово, что....» и т.д.) Рис. 29.

Если партнер не идет на подобный договор и наращивает противостояние, то такое поведение уже может рассматриваться как повод к возникновению на основе конфликтной ситуации собственно конфликта. Способы разрешения конфликтов имеют свои особенности: о них речь пойдет в следующей теме.

•
Тема 14. Выбор способов и средств разрешения конфликтов в общении.

В том случае, если конфликтную ситуацию в общении не удалось своевременно предотвратить на уровне противоречия, возникает необходимость предпринимать определенные меры по разрешению конфликта. Конфликтная ситуация перерастает в конфликт тогда, когда, во-первых, хотя бы один из его участников сознательно и целенаправленно дал конфликтоген в адрес другого, во-вторых, конфликтоген существенным образом затрагивает достоинство и интересы хотя бы одного партнера и, в-третьих, ни один из участников общения не желает смириться с создавшимся конфликтным положением и, как правило, переходит к наступательному конфликтному поведению, не предпринимая каких-либо шагов по примирению для предотвращения такой ситуации (здесь речь заходит уже о необходимости разрешения конфликта).

Ненасильственная ориентация в разрешении конфликтов наиболее выразительно выражена в Новом Завете: «Будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте....Никому не воздавайте злом на зло, но пекитесь о добром пред всеми человеками. Если возможно с вашей стороны, будьте в мире со всеми людьми... Не будь побежден злом, но побеждай зло добром. (Ап. Павел. Послание к римлянам, 12). Отношение к принципу ненасилия в истории философии часто было положительным. Лао-Цзы Лао-Цзы писал: «Самое уступчивое покоряет самое твердое», Эпиктет Эпиктет отмечал: «Чем отомстить своему врагу? Стараться делать ему как можно больше добра», Аврелий М. Марк Аврелий утверждал, что «Отвечай добром на зло - и ты уничтожишь в злом человеке все удовольствие, которое он получил от зла», а «Лучший способ отомстить своему обидчику - это не поступать по его примеру». Однако, ненасильственные методы разрешения конфликтов не всегда бывают эффективны, порой они могут иметь ореол или эффект донкихотства: благородство в определенных ситуациях бывает не только смешно, но и пагубно для их носителей и окружающих. Рис. 8

Насильственная ориентация выражена наиболее многообразно: от открытого преклонения перед силой до попыток ограничить использование силы в «интересах добра». В обыденном сознании чрезвычайно сильно укоренился стереотип насильственного решения конфликтов. Традиции такого подхода коренятся в огромном опыте периода зарождения человечества: физическая сила определяла действительно очень многое. По мере развития цивилизации такая позиция претерпевает определенную модификацию, однако апелляция к силовому решению конфликтов в общении (не говоря уже о всех остальных) ослабевает чрезвычайно медленно, трансформируясь порой просто в более изощренные формы. Достаточно вспомнить запретную традицию решения личных конфликтов в светском обществе путем вызова на дуэль! Рис. 9

Силовые методы берутся на вооружение, как правило, при решении социальных конфликтов, а при решении межличностных конфликтов использование насильственных методов, как показывает опыт, еще менее эффективно (даже с прагматистских позиций) и не приводит к желаемому результату: поэтому грубые насильственные методы все чаще вытесняются из сферы общения. Насильственные методы решения конфликтов предполагают физическое, психологическое, моральное давление; причем последнее, на наш взгляд, является определяющим. Насильственное решение конфликта связано, как правило, с ущемлением человеческого достоинства хотя бы одного участника конфликта.

Использование насильственных методов определяется целым комплексом биосоциальных, индивидуальных, культурных, социокультурных, психогенетических факторов. Некоторые люди, видимо, в силу своей психической конституции и агрессивности патологически не могут использовать ненасильственные формы общения и решения конфликтов. Важное место в ориентации на насильственные методы занимают и стереотипы, нормы, модели и привычки поведения, принятые в рамках определенной микро и макросреды (семья, школа, армия, институт, работа, но и улица, телевидение, пресса, кино - общество в целом).

Насилие и конфликт связаны самым тесным образом: конфликт, как правило, является следствием насильственных элементов в общении. Насилие как средство становится даже целью, приобретает самоценностное значение. Но насилием нельзя победить насилия, а насильственными методами нельзя разрешить конфликт. Насилие может разрушить все принципы справедливости, благородства, порядочности в общении. С насилием успешно можно бороться только ненасильственными методами, основанными на терпении, благородстве, любви. Ненасилие в сфере общения, в каждой ее клеточке, просто необходимо иначе общение может превратится в перманентную конфликтную ситуацию. Насильственная борьба с конфликтами оборачивается порой не борьбой с самими конфликтами, а борьбой с участниками этих конфликтов, которые, как правило, сами оказываются заложниками этих конфликтов.

Словосочетание «ненасильственное разрешение конфликтов в общении» может иметь такие значения как: учение о философских, этических, психологических принципах и методах разрешения конфликтов, «идеальное разрешение конфликтов», практические нормы и правила претворения учения о ненасилие в жизнь. Ненасильственное разрешение межличностных конфликтов, как показывает опыт общения, основывается, во-первых, на отказе уйти или обойти конфликт, во-вторых, на принципиальной непримиримости с насилием и, в-третьих, на выработке специальной стратегии ненасильственного разрешения конфликтов. Насильственные методы связаны с разрушением, с различными манипуляциями, в конечном счете, со злом, а ненасильственные методы - с творческим созиданием образцов, норм, правил, способов поведения в ситуации конфликта, которые были бы не пассивны и созерцательны, а действенны и имели бы большую степень влияния и были бы основаны на любви к ближнему. Представить себе существование только насильственных методов разрешения конфликтов по существу невозможно, так как тогда, в конечном счете, совершенно не останется места ненасильственному общению и «насилие (зло) начнет уничтожать само себя» ( Гусейнов А.А. А.А. Гусейнов).

Рассмотрев основные аргументы в пользу насильственного и ненасильственного путей борьбы со злом, разрешения конфликтов, можно констатировать, что, несмотря на огромное многообразие точек зрения, неоднозначность позиций по этому вопросу, императив выбора ненасильственных путей разрешения конфликтов в гуманистическом общении имеет особую значимость: подлинное, гуманистическое разрешение конфликта может быть только ненасильственным.

Проблемам разрешения конфликтов посвящено большое количество самых разнообразных по уровню, стилю, подходам публикаций. В этих работах почти единодушно утверждается мысль о том, что выбрать верные способы разрешения конфликта - это значить уже наполовину разрешить его. Действительно, для того, чтобы правильно понимать выбор способов поведения в конфликтной ситуации и способов разрешения конфликтов нужно, прежде всего, определить, от чего зависит этот выбор. А он зависит от целого комплекса детерминирующих этот конфликт факторов: этот выбор определяется ценностными ориентациями участников конфликтной ситуации, особенностями их морально-психологической конституции, знанием и владением «техникой общения» и, наконец, конкретной ситуацией. Выбор способов разрешения конфликтов во многом зависит и от вызывающих этот конфликт причин, от условий его протекания, от степени развития.

Так, например, если причина конфликта связана, прежде всего, с противоречиями в сфере ценностей (эта модель может быть названа - ценностный конфликт), то наиболее эффективное и «самое верное» средство разрешить этот конфликт заключается в том, чтобы найти общие ценности, которые принимали бы оба партнера, и на этой основе искать пути, ведущие к достойному разрешению конфликта, а те ценности, в которых имеются разногласия, временно «не трогать» и заключить, если позволяет ситуация, «межличностный договор» Рис. 2.

Если конфликт возник на базе антропологических оснований (отсутствие взаимопонимания, несовместимость характеров, нравственных мотивов поведения, человеческих качеств, уровня нравственного и психологического развития), то здесь также нужно искать общие потребности, интересы, качества характера, основываясь на которых строить стратегию и тактику разрешения конфликтов. В технике разрешения такой антропологической модели конфликта важно учитывать все антропологические характеристики их участников и, в частности, особенности мужской и женской психологии Рис. 2.

Если конфликт возникает на основе неприятия «техники общения» «другого» (условно можно назвать модель такого конфликта нормативной), то выбор способов разрешения подобных конфликтов также нужно начинать с установления соответствия взаимоприемлемых норм и правил общения. Конечно же, в реальном общении все эти группы причин причудливо переплетаются между собой, поэтому и выбор способов разрешения конфликтов также все усложняется. Именно поэтому давать «рецепты» относительно того, какие выбирать способы для решения нормативных конфликтов, - задача чрезвычайно сложная Рис. 2.

Выбор способов разрешения конфликтов зависит и от самого конфликта: для острых и для «застарелых» конфликтов, как известно, найти способы решения особенно непросто, для «хронических» конфликтов порой еще сложней, ибо не всегда хватает знаний их первопричин (порой может помочь только психоанализ), интуиции и фантазии: неформальные процедуры разрешения конфликтов в таких случаях бывают намного эффективнее. Все конфликты уникальны, неповторимы и поэтому выбор средств их разрешения носит во многом творческий характер.

Выбор способов разрешения конфликтов зависит от видов самих этих конфликтов. Существует огромное многообразие классификаций способов и средств разрешения конфликтов. Способы и средства разрешения конфликтов можно подразделить на три вида: вербальные, невербальные и смешанные. Вербальные средства многообразны, но «в чистом виде» встречаются достаточно редко, требуют особого словесного искусства, предполагают высокую культуру речи, культуру речевого этикета. Вербальные средства разрешения конфликтов требуют внимательного к себе отношения, так как любой случайно высказанный в напряженной ситуации конфликтоген может вызвать еще большую эскалацию конфликта, а не его разрешение. К невербальным способам разрешения можно отнести те практические действия участников конфликта или «третьих лиц», которые могут способствовать задачам скорейшего урегулирования конфликта: сюда можно отнести способ пространственной изоляции (подождать пока «не остынут»), временной изоляции (исключить на время все контакты между конфликтующими).

Выбор способов разрешения конфликтов без участия «третьей стороны» говорит о том, что или острота конфликта позволяет надеяться на самостоятельное его решение, или нет возможности найти посредника. В тех же случаях, когда причина конфликта носит комплексный характер, когда, как говориться, «даже не за что зацепиться», когда острые противоречия и в ценностной сфере и в антропологической и в нормативной, то участие в разрешении конфликта посредника (желательно компетентного) особенно желательно.

Способ разрешения конфликтов с помощью вмешательства уважаемых людей практиковался еще, как говорится, с незапамятных времен; «Видимо, экстремальностью ситуации объясняется до сих пор существующий обычай у народов Кавказа: если женщина без покрывала и с распущенными волосами бросалась в гущу сражающихся, то схватка прекращалась, и тем скорее, чем старше или знатнее была эта женщина.» ( ссылка на источники литературы С. 89).

Действительно, конкретные действия порой намного эффективнее, чем самые красивые, умные слова позволяют достойно и эффективно разрешить конфликт. Известен случай, когда супруги много лет после развода никак не контактировали, их отношения окончательно зашли в тупик; они не могли найти общий язык, но однажды, в день рождения бывшей жены бывший муж заказал для нее букет ее любимых цветов с доставкой на дом. И, похоже на сказку, но она поблагодарила его за подарок по телефону, а на следующий день они встретились и сошлись вновь!

Неадекватный выбор способов разрешения конфликтов может привести к тупиковым ситуациям, которые являются «спутниками» нерешенных конфликтов и которые порой отождествляют с самими конфликтами. Однако между способами разрешения конфликта и способами разрешения конфликтной ситуации есть определенные различия. Попав в тупиковую ситуацию, человек пытается, как правило, любыми способами компенсировать это ущербное для себя положение: способы эти можно условно подразделить на духовные и «материальные», внутренние и внешние. Необходимым этапом процесса духовной компенсации безвыходной ситуации является ее осознание, своего рода самопсихоанализ (без которого иногда просто не решить тупиковую ситуацию). Важным способом этой духовной компенсации является переоценка ценностей и системы оценок: происходит нивелировка недостижимых ценностей, смягчение отрицательных и завышение положительных оценок и общая ценностная переориентация (полный отказ от системы ценностей происходит редко). К сожалению, выбор средств компенсации тупиковой ситуации совершается обычно спонтанно, иррационально, порой бессознательно, в «порыве страсти». Однако, возможен и нередко имеет место рациональный и даже творческий выбор компенсаторных средств в ситуации тупика. Этот выбор предполагает, конечно, психическое самообладание, выдержку, апелляцию даже к интуитивным способностям, высокий индивидуальный уровень толерантности в поведении и оценках. Катализатором компенсации этой тупиковой ситуации может выступать смена деятельности (человек может заняться ремонтом квартиры, постройкой дачи и т.п.). Важным средством выхода из тупика является общение, ибо изоляция и самоизоляция человека в тупиковой ситуации может иметь трагические последствия. Расширение сферы общения, иногда его углубление (имеется, прежде всего, в виду «феномен исповеди») может стать тем духовным бальзамом, который поможет снять, разрешить тупиковую ситуацию. Конечно, имеется в виду такое общение, которое характеризовалось бы высоким уровнем внешней и внутренней культуры, дружелюбием, доверительностью: иначе ситуация, наоборот, может лишь усугубиться. Рассмотрение тупиковых ситуаций в процессе разрешения конфликтов будет представлено в соответствующей теме.

Детерминация выбора способов разрешения конфликтов определяется моральными, психологическими и прагматическими факторами. Человек вынужден выбирать: решать ли ему этот конфликт, или уклониться, выбирать как, какими способами его решать. В конфликтной ситуации стремление уклониться от выбора по сути невозможно (так как отказ от выбора, как известно, тоже выбор) и, кроме того, иногда даже аморально. Возможность выбора не всегда адекватно связана со способностью к выбору: к сожалению, не каждый человек может должным образом реализовать эту постоянную возможность выбора. Ситуации конфликтные неповторимы, а последствия конфликтов непредсказуемы, поэтому риск при выборе чрезвычайно высок.

Выбор способ разрешения конфликтов зависит и от модели общения, в рамках которой он возник. «Общение на равных» является наиболее благоприятной основой для выбора способов решения конфликтной ситуации. «Пристройка снизу» предполагает, что этот выбор диктует одна сторона. Однако и в такой «слабой позиции» сохраняется возможность воздействия на процесс разрешения конфликта.

Выбор между насильственными и ненасильственными способами разрешения конфликтов на практике весьма затруднен, не является таким ясным и рафинированным: этот выбор осуществляется, в конечном счете, между более ненасильственными и менее ненасильственными или между менее насильственными и более насильственными методами. В реальном общении, наверное, не бывает только ненасильственных или только насильственных методов разрешения конфликтов, наверное, невозможно последовательно провести принципы ненасилия через все элементы и ситуации общения. Выбор между насильственными и ненасильственными методами более прост и определенен, чем между более насильственными и менее насильственными. Еще сложней ситуация возникает в том случае, когда один и тот же метод обладает как насильственными, так и ненасильственными элементами.

Если опыт насильственных способов поведения в ситуации конфликта не вызывает особых проблем с пониманием, то в ненасильственных все обстоит намного сложней. Основой, сущностью всех способов разрешения конфликтов должно быть требование выявления и устранения причин конфликта. На этом положении строится предложенная выше методика выбора способов разрешения конфликтов: она основана на поиске участниками конфликта общих ценностей, потребностей, норм. Совершенствуя данную методику, в настоящей работе автор предлагает более «продвинутый» подход, представляющий новые возможности.

Суть этого подхода заключается в том, что выбор способов разрешения межличностных конфликтов определяется иным принципом; если основная причина конфликта лежит, например, в сфере ценностей, то выбор способов разрешения конфликтов, на наш взгляд, должен быть ориентирован не только на поиск общих ценностей, а на поиск общих потребностей, норм, то есть на другие сферы. Этот принцип может быть назван своеобразным «принципом компенсации» в выборе способов разрешения конфликтов. Этот принцип позволяет «быть подальше» от эпицентра конфликта и способствует выбору максимально ненасильственных путей разрешения конфликтов.

Конфликты с доминированием на ценностной сфере получают свое разрешение или в рамках поиска общих интересов, потребностей и достижения на этой (антропологической) базе компромисса, или за счет совершенствования «техники общения» (можно, например, договориться о последовательности пользования теми материальными ценностями, которые нельзя поделить и т.д.). Несовместимость характеров как причину конфликта можно решать в сфере (или плоскости) ценностей, а также в сфере норм, правил, стереотипов общения. Как утверждают психологи, если у супругов общие ценности, то притирка характеров происходит, как правило, безболезненно и недостатки «техники» общения мало принимаются во внимание.

Стремление к разрешению конфликта - это, как правило, уже первый шаг к согласию его участников на примирение, прощение и отказ на продолжение конфликтных действий по отношению к «другому». При выборе способов разрешения конфликта чрезвычайно важно учесть сиюминутное состояние партнера, его основные биосоциальные характеристики, его «слабые места», его «изюминку» и даже, по возможности, биографические данные, факты перенесения фрустрации от насилия (известно, что жертвы насилия в детстве во взрослом состоянии с большой вероятностью могут сами совершать насильственные преступления).

В массовом сознании целого ряда субкультур (армейская, спортивная, криминальная) мужественный человек ассоциируется порой с сильным, смелым, решительным, способным осуществить возмездие, кару, отомстить обидчику любыми, пусть даже насильственными способами, которые признаются там в качестве особой доблести. Насильственные формы решения любых противоречий с этих субкультурах, как правило, считаются самыми эффективными, решительными и действенными. Конечно, сказанное не означает, что элементы ненасильственных методов разрешения конфликтов здесь не используются; более того, специалистами замечено что, чем «круче» та или иная криминальная группировка, тем чаще она старается решить свои проблемы путем разговоров, переговоров, предупреждений, демонстрации своих намерений и возможностей и как можно реже старается применять меры прямого физического воздействия. Это, конечно, не означает, что они, следуя идеалам гуманизма, выбирают поиск ненасильственных средств, это означает, что происходит процесс осознания эффективности и безопасности элементов ненасилия в выборе способов поведения в конфликте.

Чрезвычайно важный момент в процессе разрешения межличностных конфликтов заключается в вопросе о том, используются ли насильственные средства разрешения конфликта в одностороннем порядке, или обоюдно. Взаимное использование насильственных методов разрешения конфликтов является неизбежным путем в тупик: такой конфликт вряд ли может быть разрешен без трагических последствий, без нарастающей спирали вражды и ненависти, оскорблений и угроз.

Выбор способов разрешения конфликтов должен быть адекватен степени опасности данного конфликта, иначе могут возникнуть излишние осложнения, обиды, трагедии. «Превышение пределов необходимой обороны» в праве наказуемо, превышение меры адекватности при выборе средств разрешения конфликта может также иметь негативные последствия. Так, например, для разрешения незначительного межличностного конфликта между студентами декан может в качестве наказания, вопреки их желаниям и просьбам «развести» их по разным группам. Есть средства, которые не решают конфликт, а лишь «смягчают», загоняя его порой в разряд «застарелых» и «скрытых». Самые простые формы разрешения межличностных конфликтов - это формальные, связанные, прежде всего, с совершенствованием стратегии, тактики и прагматики общения. Выбор этих средств нашел отражение в принципах «миросозидания» и «миротворчества.» Сложные сочетания противоречий в рамках основных параметров общения предполагают необходимость глубокого анализа и творческого подхода в деятельности по мирному разрешению этих противоречий.

Конфликты, причиной которых являются противоречия антропологического характера, требуют особой коррекции способов их разрешения. Это связано, в первую очередь, со знанием специфики индивидуальности другого участника конфликтной ситуации, знания особенностей его потребностей и мотивов, уровня нравственной культуры. В процессе разрешения таких конфликтов важно особенно бережно относится к антропологическим качествам партнера и не давать никаких оценок по их поводу, пусть даже, как кажется на первый взгляд, вполне уместных и справедливых. Сам характер реакции человека на конфликтоген является важнейшим показателем структуры потребностей, характера и состояния человека. При этом важно проявить максимальное внимание, для того, чтобы по возможности незаметно выявить действительные потребности и интересы другого участника конфликтной ситуации, проявить соответствующую предупредительность, тактичность, благородство и сделать так, чтобы потребности эти удовлетворить, или, в крайнем случае, вежливо объяснить, что исполнение этих пожеланий в настоящее время невозможно.

Исходя из сказанного, можно сделать вывод о том, что обусловленность выбора способов разрешения конфликтов связана с ценностными, человеческими, и ситуативными факторами. Причинная основа конфликта характеризуется определенным доминированием какого-либо одного фактора: именно он, в конечном счете, определяет особенности выбора способов, стратегии и тактики преодоления конфликта на основе вышеизложенного «принципа компенсации».

•
Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»

Любой конфликт, как и все в этом мире, уникален, но тем не менее, есть нечто общее, что присуще процессам возникновения, предупреждения и разрешения конфликтов. И, в частности, есть этические принципы, следование которым определяет степень гуманности, эффективности и безболезненности процесса разрешения конфликтов. Эти принципы выполняют определенные функции, среди которых можно особо отметить обобщающую, оценивающую, регулирующую; в этих принципах обобщается морально-этический опыт разрешения конфликтов, в них выражается ценностно-оценочная структура конфликта и на их основе регулируется поведение людей в конфликтных ситуациях.

Среди моральных критериев гуманистического и ненасильственного разрешения конфликтов хотелось бы, прежде всего, остановится на основополагающих. Во-первых, разрешение конфликта должно быть направлено на определение и справедливое наказание виновного Рис. 25, во-вторых, разрешение конфликта не должно рождать другой конфликт, не должно сопровождаться ущемлением чести и достоинства ни одного из его участников, в-третьих, разрешение конфликта не должно приносить какой-либо ущерб окружающим, а должно представлять собой торжество гуманистических ценностей. Попытки насильственного и стихийного реагирования на конфликт, стремление решить его угрозами и даже силой не отвечает ни одному из отмеченных этических принципов.

Важнейшим нравственно-психологическим принципом разрешения конфликтов является и принцип неприкосновенности человеческого достоинства. В любой конфликтной ситуации особенно остро воспринимаются любые «мелочи общения», знаки игнорирования, скептического отношения к человеческому достоинству. Особенно болезненно, конечно, оцениваются конкретные поступки Рис. 10.

Уровень нравственного развития участников конфликта влияет на реализацию процесса разрешения конфликта. Конфликтные ситуации требуют особого «напряжения» моральных качеств, особенно чувства ответственности. Слова не поступки, но от них, на самом деле, также зависит сохранение достоинства, особенно в конфликтной ситуации: важно контролировать свою речь и, прежде всего, свои оценки поведения «другого».

Наиболее наглядно этическая позиция и этические принципы участников конфликта проявляются в особенностях их поведения в конфликтной ситуации. Мужественная позиция предполагает активное отношение к конфликту и открытое стремление его решить. Трусливая позиция характеризуется уклонением от решения конфликта. Это уклонение, конечно, может носить и достойный характер в том случае, если результат конфликта не имеет существенного значения для окружающих и его можно действительно безболезненно закрыть. Но стремление сделать вид, что ничего не произошло, может задеть собственное достоинство, поэтому в решении конфликта важно также обращать особое внимание на чувство собственного достоинства. Стремление, к примеру, принять «удар на себя», уговорами, обещаниями, просьбами прекратить конфликт может, конечно, несколько «сгладить» ситуацию, но не может способствовать действительному решению конфликта, и, кроме того, такая реакция не может не ущемить достоинства инициатора такого способа разрешения конфликта. Иногда некоторые стараются решить конфликт, что называется, «горлом», оскорблениями, «психологическим натиском»: такая позиция не имеет отношения к гуманистическим средствам разрешения конфликтов. Можно «завершить» конфликт, по существу не решив его совсем: ни согласия между его участниками не достигнуто, ни основное противоречие не разрешено. Нередко при таком «решении» конфликта создается лишь иллюзия сохранения достоинства партнеров, а конфликт остается в «скрытом виде».

Очень хорошо выразил так называемый «моральный идеал поведения в конфликте» А. Гжегорчик, когда он написал о том, что противник «достоин уважения и любви также в том случае, когда он выступает против меня». Важнейшим принципом гуманистического разрешения конфликтов является принцип толерантности и любви Рис. 28. Толерантность как запрет на все виды духовного, психологического насилия, как терпимость к иным интересам, вкусам, мнениям необходима особенно в ситуации конфликта; именно она может помочь угасить конфликт, или хотя бы устранить его дальнейшее разгорание. Карнеги Д. Д. Карнеги утверждал: «Лично мне пришлось добрую треть века брести на ощупь в этом дремучем мире, прежде чем передо мной стала проясняться та истина, что в 99-ти случаях из ста человек ни в чем не осуждает себя, независимо от того, насколько он прав или не прав». Быть терпимым к плохим поступкам человека, но несмотря на это продолжать любить в нем человека - вот основное нравственно-психологическое условие разрешения конфликтов. В «Круге чтения» Толстой Л.Н. Л.Н. Толстой писал: «Любовь есть сила жизни, Любовь есть правило для исполнения всех правил» и, выражая общечеловеческий опыт общения, призывал: «С грехом ссорься, с грешником мирись. Ненавидя дурное в человеке, люби человека».

Среди морально-психологических принципов разрешения конфликтов важно остановится на принципе достижения максимального взаимопонимания и сочувствия Рис. 30. Можно сказать, что взаимопонимание является важнейшим принципом предупреждения и разрешения конфликтов. Умение поставить себя на место «другого», понимание вербальных и невербальных знаков, способность почувствовать эмоциональное состояние «другого», истинные мотивы его поведения и, наоборот, помочь «другому» правильно понять свои потребности, интересы, мотивы поступков. Как показывает опыт многих межличностных конфликтов, проблемы с их предупреждением и разрешением связаны с простым недопониманием участниками намерений друг друга. Нередко недостаток информированности является основой этого недопонимания; доброжелательные мотивы поэтому могут трактоваться как высокомерные амбиции, интеллигентность как снобизм, предупредительность как подхалимство. Нередко человек склонен переоценивать свои способности понимания партнера, забывая, что нет ничего более обманчивого, чем мнимая очевидность. Многие же слова, поступки расцениваются в условиях конфликта как дополнительные конфликтогены, усугубляющие успешное решение конфликта. Поэтому первое психологическое требование в конфликтной ситуации заключается в том, чтобы «провести ориентировку» в ситуации, тактично и благородно выяснить все неясные моменты ситуации, включая состояние участников конфликта, их конкретные желания, намерения, планы, цели. В любой конфликтной ситуации, прежде чем принимать «решительные меры», нужно постараться сдержать свои негативные эмоции, если нужно разрядить обстановку, сохранить хладнокровие и понять, хотя бы интуитивно, ситуацию. А начинать ориентировку можно и с вежливых вопросов («Мне хотелось бы узнать.....», «Прошу прощения, но я не могу понять, почему Вы на меня обиделись?», «Мне кажется, что я не могу Вас понять» и т.д.).

Для того чтобы показать значимость взаимопонимания в процессе разрешения конфликта достаточно проанализировать один действительный случай. Это произошло в метро, у входа на эскалатор. Было много народа, собралась большая очередь. Тут подскочил молодой человек с сумкой в руках, лицо его было неспокойно, он нервничал. Вдруг он стал пробиваться сквозь толпу, что вызвало законное недовольство окружающих. Возникла конфликтная ситуация. Молодой человек стал оправдываться, утверждая, что опаздывает на поезд, но это уже не успокаивало окружающих. Очевидно, эта ситуация возникла из-за недопонимания: никто не обратил внимание на особое состояние молодого человека, а сам он также не дал сигнал о своем бедственном состоянии, возможно решив, что все должны знать о его желании побыстрее доехать на вокзал. Возможно, он просто растерялся, потерял самообладание, забыл о вежливости. И, в результате, потерял время на объяснения. Но если бы он вежливо и культурно объяснил окружающим свое положение, то, возможно, ему могли бы пойти навстречу и как-то посодействовать.

Эмоции в конфликтной ситуации могут выступать в противоречивых ролях: конфликтные ситуации рождают, как правило, отрицательные эмоции страха, гнева, ненависти, с другой стороны - эти эмоции помогают человеку искать пути решения конфликтной ситуации. В случаях пассивной реакции одной из сторон конфликта, когда человек прячет свою обиду или озлобленность и молчит (может молчать годами!), конфликт приобретает скрытый характер и отчуждение все нарастает. Разрешению подобных конфликтов может способствовать следование принципу открытости. Данный принцип предполагает в конфликтной ситуации вести себя максимально открыто, стараться всеми возможными способами демонстрировать свою позицию, стремление решить ситуацию мирно, без ущемления достоинства участников конфликта. Прежде, чем решать конфликт по существу, нужно постараться выяснить все «подводные камни», мешающие успешному решению конфликта.

Неповторимость конфликтных ситуаций не позволяет давать рецепты на все случаи, но следование нравственно-психологичекому принципу ситуативности для успешного разрешения конфликтных ситуаций может служить определенным ориентиром в конфликтных ситуациях. Понимание и взаимопонимание участников конфликта, выбор средств его разрешения осуществляется только лишь в контексте ситуации. Разрешение любого конфликта связано с наукой и искусством творчески проанализировать сложившуюся ситуацию, расшифровать и понять участников конфликта, их основные антропологические характеристики, почувствовать динамику речи и движений, вербальные и невербальные знаки в конфликтном поведении «другого». В общении «любое телодвижение» многозначно: «....улыбка, сопровождаемая приподнятыми бровями, выражает, как правило, готовность подчиниться, в то время как улыбка с опущенными бровями выражает превосходство». ( ссылка на источники литературы С. 68).

Примером реализации этих принципов в конкретной конфликтной ситуации может служить самый банальный случай с открытием форточки в рабочем помещении: коллега без спроса снова (допустим, подобная ситуация уже была раньше) открыл форточку, так как ему стало жарко. Реакция в данном случае бывает или гневная, конфликтогенная («Снова Вы думаете только о себе») или сдержанно-нейтральная («Холодно что-то стало»). В первом случае, справедливая по существу, но не тактичная по форме (так как в такой ситуации было бы вежливо спросить коллегу о согласии) реакция может ущемить достоинство коллеги, что может привести к разрушению даже хорошей нравственно-психологической атмосферы общения и т.д. Вторая позиция характеризуется максимально гуманными способами и возможными действенными результатами в плане сохранения гармонии отношений, культуры и гуманистичности общения даже в ситуации конфликта.

Рассмотрев основные, на наш взгляд, морально психологические принципы разрешения конфликтов, можно непосредственно перейти уже к анализу этических проблем «техники» разрешения конфликтов.

Цель процедуры разрешения конфликтов в общении заключается, на наш взгляд, в достижении гармонии, взаимного согласия в рамках основных противоречий и несоответствий, ставших причиной конфликта. Это означает, что, в конечном счете, под разрешением конфликта понимается восстановление соответствия, соразмерности, равновесия, порядка в ценностных, антропологических и прагматических сферах и элементах общения. Определяющее место отводится в этом процессе нравственным факторам, выбору «ненасильственной технологии».

Нравственность проникает во все сферы человеческого бытия, в частности, посредством оценок, которые человек дает себе, собственным поступкам, окружающим и их поступкам, качествам, целям, мотивам, нормам, линии поведения в целом. Оценки эти имеют самую различную модификацию и спектр выражения: «хороший-плохой», «добрый-злой», «правильный-неправильный», «полезный-вредный», «нормальный-ненормальный» и т.д. Строго говоря, все эти оценки несут большее или меньшее моральное содержание, связаны с моральными ценностями. Техника разрешения конфликтов может приобретать как положительное, так и отрицательное звучание в зависимости от их нравственного содержания и нравственной направленности. Данное утверждение находит конкретное подтверждение и в такой казалось бы далекой от этики сфере как конфликтология, в сфере проблем разрешения конфликтов. В решении межличностных конфликтов, как свидетельствует опыт, важно не злоупотреблять авторитетом положения и волевыми указаниями, а обращаться чаще к нравственным оценкам, аргументам, к любви, к личному достоинству, обаянию, доброжелательности.

Для того чтобы осуществить выбор конкретной «техники» разрешения конфликта с этических позиций нужно, прежде всего, понять конфликт, выяснив для этого действительные причины (отделив их от поводов), определив «критические зоны» конфликта, выяснив намерения, мотивы, цели включения его участников в конфликт. Решить эту задачу можно посредством анализа поступков, алгоритмов поведения в конфликтной ситуации, состояния его участников. Разрешения конфликта чрезвычайно сложное, можно сказать, уникальное событие. Рационально учесть все факторы, определяющие процесс разрешения конфликта по существу невозможно, поэтому представляется порой особо актуальным и плодотворным неформальный, творческий подход. В этой связи можно говорить и об исключениях из правил, о нестереотипных, порой парадоксальных способах решения конфликтов в общении. Могут быть успешными и такие способы как «выход в новую систему ценностей», принятие новых способов оценки ситуации, уход от сути конфликта и др. Разумеется, это лишь общие положения, касающиеся техники разрешения конфликтов: о конкретных шагах по их реализации речь пойдет ниже.

В настоящее время накоплен большой опыт по технике разрешения самых разнообразных конфликтов от внутриличностных до глобальных. К сожалению, материал этот носит часто стихийный, несистематизированный, а порой даже алогичный характер. Но в этом многообразии, конечно, можно найти и весьма интересные наработки по разработке техники разрешения конфликтов в общении. Мы остановимся на наиболее интересных и распространенных из них.

Наиболее интересна, на наш взгляд, система оптимальных форм реагирования на конфликтоген, представленная Егидес А.П. А.П. Егидесом; в ней рассматривается мягкая конфронтация, жесткая конфронтация, управляемый конфликт. Каждая из этих форм также включает ряд этапов. Мягкая конфронтация, например, включает в себя такие этапы как: описание своего состояния, просьба снять конфликтен, частичное оправдание партнера, мирные инициативы, конструктивные предложения, изъятие конфликтогенов, подача синтонных посылов, интонации, взор, поза, жесты. Жесткая конфронтация - формулирование обвинения, требование снять конфликтоген, мирные инициативы, конструктивные предложения, формулирование угрозы, подача допустимых конфликтогенов, изъятие синтонов, интонации, взор, поза, жесты. Управляемый конфликт связан, как правило, с обращением в инстанцию (при ее наличии) или к «третьему лицу» включает в себя такие этапы как: знакомство, надо усесться!, репортаж об инциденте, вопрос. Данная методика, на первый взгляд, весьма проста, но достаточно эффективна: она основывается на большом опыте работы практического психолога. Тем не менее, полностью ненасильственной назвать ее нельзя, так как жесткая конфронтация и управляемый конфликт содержат элементы манипуляции и психологического насилия, призванных, однако, защищать гуманные и справедливые интересы.

На основе анализа существующих технологий и техник разрешения конфликтов можно сделать вывод, что основной акцент в разрешении конфликтов делается на вербальных (словестных) методах и методиках. Действительно, основным общепризнанным, наименее насильственным, притом достаточно эффективным средством разрешения конфликтов является переговорный процесс. В случае межличностного конфликта можно, на наш взгляд, употреблять просто термин беседа, разговор (возможные и желательные при участии «третьего лица» - посредника).

Для вступления в беседу необходимо создать соответствующую нравственно-психологическую атмосферу, основа которой заключается в том, чтобы не допустить между участниками конфликта эскалации оскорблений личного достоинства. Переговоры возможны и тогда, когда эмоциональное напряжение еще не снято, когда другие методы и средства оказались неэффективны. Согласие на переговоры - это уже важный шаг на пути осознания и решения конфликта (хотя переговоры могут не только не решить конфликта, но и, при неграмотном их проведении, еще и обострить его).

Выбор формы проведения деконфликтизационной беседы зависит от культурного уровня участников конфликта, от их антропологических качеств, от сложившейся ситуации. Нормы ведения переговоров связаны и определяются моральными, психологическими и даже правовыми принципами (если конфликт зашел слишком далеко); признание неприкосновенности права человека на достоинство, уважения этого достоинства, табу на конфликтогены в адрес собеседника, достижение максимального взаимопонимания, логической определенности и др.

Развивая идеи работы «Путь к согласию, или переговоры без поражения» десять лет спустя Юри У. У. Юри выпустил книгу «Преодолевая «нет», или Переговоры с трудными людьми», которая имеет уже более ярко выраженную конфликтологическую направленность и может быть использована не только для предконфликтных переговоров, но и для переговоров в состоянии острого конфликта, когда оппонент не желает идти на переговоры, когда нужно преодолеть такие препятствия как: «его негативные эмоции, его навыки общения, его скептицизм относительно преимущества соглашения, его представления о собственной силе и ваши реакции». Для преодоления этих препятствий У. Юри предлагает новую методику построения переговорного процесса в условиях конфликта, состоящую их 5 шагов: «Шаг Первый - Не реагируйте: Поднимитесь на балкон... Шаг Второй - Обезоружьте их: Перейдите на их сторону.... Шаг Третий - Смените игру: Не отвергайте.... Меняйте рамку..... Шаг Четвертый - Пусть с вами будет легко согласится: Постройте для них золотой мост.... Шаг пятый - Пусть ему будет трудно сказать «нет»: Наставьте на путь. А не поставьте на колени.... ». Несомненно, работа аккумулирует огромный психологический, моральный и организационный опыт в сфере проведения антиконфликтных переговоров. Данная методика направлена на то, чтобы «превратить противника в партнера», чтобы не стремится «поставить его на колени», а урегулировать конфликт без ущемления его достоинства. Поэтому данную методику следует выделить особо: в ней признается и учитывается в выборе конкретной тактики ведения переговоров моральный фактор и признается огромная значимость ненасильственных способов разрешения конфликтных ситуаций. В этом заключается, на наш взгляд, существенный шаг вперед по сравнению с первой работой У. Юри в соавторстве с Фишер Р. Р. Фишером. Тем не менее, на наш взгляд, этот огромный нормативный материал требует дальнейшей методической систематизации: последовательность, содержание, формы реализации данных шагов должны иметь возможность трансформироваться в зависимости от ситуации и от антропологических особенностей участников переговоров.

Барьерами в разрешении конфликтов в ходе переговоров могут быть недоверие, закрытость информации (отсутствие гласности), необоснованная агрессивность, высокомерие, «разыгрывание победителя», неправильная установка приоритетов, перенос отрицательных оценок с конфликта на личности его участников. В ходе ведения переговоров актуализируются ценности, потребности, качества, способности участников: от них также зависит успех переговоров.

Позиция авторов различных методик разрешения конфликтов и под грузом чисто процессуальных моментов характеризуется определенной системой нравственных оценок и нравственных требований, без соблюдения которых переговоры могут быть обречены на провал. Отрицательная нравственная оценка дается, обычно, эгоизму, высокомерию, недоверию, закрытости, радости по поводу неудачи партнера и т.д. Это свидетельствует о том, что все элементы «техники» переговорного процесса должны быть ориентированы на ценность человеческого достоинства, на взаимное удовлетворение потребностей участников этих переговоров.

В переговорном процессе психологически оправданы и нравственно допустимы такие тактические приемы моделирования и развития ситуации, которые не противоречат основным гуманистическим принципам разрешения конфликтов. Так, к примеру, еще Сократ давал совет по поводу того, как убедить человека в своей точке зрения (имеется в виду так называемый метод «сократического диалога»); вначале можно сделать вид, что готов принять точку зрения оппонента, но с условием, что хотелось бы лучше в ней разобраться; это дает возможность лучше выявить все ее «слабые» стороны, противоречия и уже на этой базе дать ее аргументированную критику и предложить свою позицию, которая снимает все «несовершенства» позиции оппонента, и, в конечном счете, может убедить его принять ее.

Опираясь на те идеи и положения, которые сложились в ходе работы над темой, предлагается авторская концепция разрешения конфликтов в общении. Подробное изложение данной концепции может быть темой специального исследования и не входит в задачи данного пособия. Суть этой концепции основывается на категорическом различении понятий «противоречие» и «конфликт», на признании непреложности презумпции ненасильственных способов разрешения конфликтов, на признании принципов гуманистического общения и, в первую очередь, принципа неприкосновенности морального достоинства участников конфликта, на «принципе гармонического соответствия» всех сфер общения. Любая методика разрешения конфликтов строится на определенном этико - психологическом фундаменте; разделить в ней этические и психологические моменты не всегда представляется возможным (поэтому рафинированную этическую методику реально создать невозможно).

Структура методики характеризуется вариативностью, то есть каждый этап (или блок) разрешения конфликта представляет собой «пакет вариантов», выбор которых зависит от целого комплекса аксиологических, антропологических и процессуальных параметров конфликтной ситуации. Именно такой подход может позволить исправить многие ограниченности и ошибки уже существующих традиционных методик разрешения конфликтов.

Процесс разрешения конфликтов дифференцируется на определенные стадии: 1 - стадия предконфликта, разрешения противоречия, конфликтной ситуации, 2 - стадия разрешения собственно конфликта, 3 - постконфликтная стадия. В рамках первой стадии выделяются такие этапы (или шаги) как: «психологическая разрядка», «Я - состояние», «вопросы», «поглаживания», «анализ фактов», «призывы». В том случае, если конфликтную ситуацию не удалось разрешить на первой стадии, если конфликтоген не удается преодолеть, если один из партнеров не сдает своих конфликтных позиций, то появляется, к сожалению, необходимость разрешения конфликта уже на второй стадии.

Вторая стадия связана с такими шагами как: «определение инцидента», «констатация фактов», «следование этикету», «обращение к посреднику», «приглашение свидетелей», «изменение условий».

Третья стадия включает в себя так называемые постконфликтные этапы: «подведение итогов», «восстановление отношений», «установление сотрудничества», «межличностный договор».

Каждый этап имеет определенный суверенитет, имеет целый спектр возможных вариантов, выбор которых определяется антропологической спецификой субъектов конфликта, особенностями ситуации, целей и ценностей. Реализация каждого этапа имеет свои нравственно - психологические алгоритмы, свои вербальные и невербальные знаки, выражения и фразы. Последовательность реализации этих шагов зависит от специфики субъектов конфликта и от конкретной ситуации.

Данная методика характеризуется гибкостью и ситуативностью, обладает большими возможностями в плане реализации основных принципов гуманистического ненасильственного общения, морально-психологических принципов разрешения конфликтов и постоянного ее совершенствования. Несомненно, для полного, практического овладения ею, для ее реализации необходимо определенное морально-психологическое научение с элементами психотехники на практических занятиях.


Этика общения:

•
Список литературы

  1. Андреева Г.М. Социальная психология. - М.: Изд-во Моск. ун-та, 1980. - 416 с.

  2. Апресян Р.Г. Идея морали и базовые нормативно-этические программы. - М.: РАН. Институт философии, 1995. - 353 с.

  3. Аристотель. Сочинения: В 4-х т. Т. 4. - М.: Мысль, 1983. - 830 с.

  4. Атватер И. Я вас слушаю. - М.: Экономика, 1988. - 111 с.

  5. Байбурин А.К., Топорков А.Л. У истоков этикета. Л.: Наука. Ленинградское отд., 1990. - 166 с.

  6. Бахтин М.М. Эстетика словесного творчества. - М.: Искусство, 1979. - 423 с.

  7. Бердяев Н.А. Судьба России. - М.: ФО СССР, 1990. - 240 с.

  8. Битянова М.Р. Социальная психология. - М.: Межд. пед. академия, 1994. - 106 с.

  9. Буева Л.П. Человек: деятельность и общение. - М.: Мысль, 1978. - 216 с.

  10. Гоббс Т. Сочинения в 2-х т. Т. 2. - М.: Мысль, 1991. - 731 с.

  11. Грановская Р.М. Элементы практической психологии. - Л.: Изд-во ЛГУ, 1984. - 392 с.

  12. Гумилев Л.Н. Этногенез и биосфера земли. - Л.: ЛГУ, 1989. - 495 с.

  13. Гусейнов А.А. Великие моралисты. - М.: Республика, 1996. - 351 с.

  14. Дерябо С. Д., Ясвин В. А. Гроссмейстер общения: иллюстрированный самоучитель психологического мастерства. - М.: Смысл; Academia, 1996. - 192 с.

  15. Дмитриев А.В., Кудрявцев В.Н., Кудрявцев С.В. Введение в общую теорию конфликтов (Юридическая конфликтология, ч. 1). - М., 1993. - 212 с.

  16. Егидес А.П. Психологическая коррекция конфликтного общения. // Психологический журнал, 1984, № 5, с. 52 - 62.

  17. Егидес А.П., Сугробова Н.Ш. Как научиться разбраться в людях. - Алма-Ата: Казахстан: АО «Караван», 1991. - 72 с.

  18. Егидес А. П. Как располагать к себе людей. Учебное пособие по курсу «Психокоррекционная работа» - М. : Изд-во МГОПУ, 1996. - 228 с.

  19. Ильин И.А. О сопротивлении злу силою. // Ильин И.А. Путь к очевидности. - М.: Республика, 1993. С.с. 6 - 133.

  20. Ильяева И.А. Культура общения: Опыт философско-методологического анализа. - Воронеж: Изд-во Воронежского ун-та, 1989. - 169 с.

  21. Каган М.С. Мир общения: Проблема межсубъектных отношений. - М.: Политиздат, 1988. - 319 с.

  22. Камычек Я. Вежливость на каждый день. М., 1980. - 120 с.

  23. Кант И. Сочинения в шести томах. - М.: Мысль, 1963 - 1966.

  24. Карнеги Д. Как приобретать друзей и оказывать влияние на людей. - Вильнюс, 1976. - 268 с.

  25. Корнелиус Х., Фэйр Ш. Выиграть может каждый: как разрешать конфликты. - М.: Стрингер, 1992. - 213 с.

  26. Крегер О. , Тьюссон Дж. М. Типы людей и бизнес: Как 16 типов личности определяют ваши успехи на работе: Пер. с англ. - М. : Персей, Вече, АСТ, 1995. - 560 с.

  27. Крижанская Ю.С., Третьяков В.П. Грамматика общения. Л.: Изд-во ЛГУ, 1990. - 208 с.

  28. Леонтьев А.А. Педагогическое общение. - М.: Знание, 1979. - 48 с.

  29. Локк Дж. Сочинения: В 3 т. Т. 3. - М.: Мысль, 1988. - 668 с.

  30. Матвеев В.М., Панов А.Н. В мире вежливости. - М.: Молодая гвардия, 1983. - 190 с.

  31. Маркс К., Энгельс Ф. Сочинения. 2-е изд.

  32. Монтень М. Опыты: В трех книгах. - М.: Наука, 1981

  33. Парыгин Б.Д. Основы социально-психологичекой теории. - М.: Мысль, 1971. -348 с.

  34. Проблемы нравственной культуры общения.- Вильнюс, 1986. - 386 с.

  35. Проблема общения в психологии. - М.: Наука, 1981. - 280 с.

  36. Психология. Словарь. - М.: Политиздат, 1990. - 494 с.

  37. Рубинштейн С.Л. Проблемы общей психологии. - М.: Педагогика, 1973. - 423 с.

  38. Сафьянов В.И. Этика общения. - М.: Знание, 1991. - 64 с.

  39. Сафьянов В.И. Культура общения: Конспект лекций по спецкурсу. - М.: Изд-во МПИ «Мир книги», 1992. - 108 с.

  40. Ситниченко Л.А. Человеческое общение в интерпретациях современной западной философии. - Киев: Наукова думка, 1990. - 112 с.

  41. Словарь по этике. Под ред. А.А. Гусейнова и И.С. Кона. - 6-е изд. - М.: Политиздат, 1989. - 447 с.

  42. Смолка К. Правила хорошего тона: Пер. с нем. - М., 1980. - 272 с.

  43. Спиноза Б. Избранные произведения: В 2-х томах. М.: Политиздат, 1957.

  44. Сумерки богов. - М.: Политиздат, 1990. - 398 с.

  45. Титаренко А.И. Нравственные основы общения. - М.: Знание, 1979. - 64 с.

  46. Трубецкой С. Н. Сочинения. - М.: Мысль, 1994. - 816 с.

  47. Фейербах Л. Избранные философские произведения: В 2-х т. - М.: Политиздат, 1955.

  48. Философский энциклопедический словарь. - М.: Советская энциклопедия, 1989. - 816 с.

  49. Фишер Р., Юри У. Путь к согласию, или переговоры без поражения: Пер. с англ. - М.: Наука, 1990. - 158 с.

  50. Фромм Э. Психоанализ и этика. - М.: Республика, 1993. - 415 с.

  51. Хорват Ф., Орлик Ю. Вежливость на каждый день. - М.: Молодая гвардия, 1981.

  52. Этическая мысль: Научн.-публицист. чтения. - М.: Политиздат, 1988. - 384 с.

  53. Этическая мысль: Научно-публицистические чтения. - М.: Политиздат, 1990. - 480 с.

  54. Юм Д. Сочинения. В 2-х т.: Пер. с англ. - М.: Мысль, 1965. Т. 1 - 847 с., т. 2 - 927 с.

  55. Юри У. Преодолевая «нет», или переговоры с трудными людьми: Пер. с англ. - М.: Наука, 1993. - 127 с.


Этика общения: Предметный указатель

Предметный указатель
Анонимное общение Тема 4. Классификации видов общения
Антропология общения Тема 7. «Человеческие» измерения общения
Беседа Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении
Бессловесное, или «немое» общение Тема 8. Этическое содержание «техники общения».
Виды конфликтов Тема 10. О понятии «конфликт в общении». Тема 11. Причины и виды межличностных конфликтов
Гуманистическая этика общения Тема 6. Ценности общения
«Деятельность» Тема 2. О понятии «общение».
Диалоговость Тема 2. О понятии «общение».
Доверительность Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении
Духовная культура Тема 5. Этика общения и культура общения
Золотое правило нравственности Тема 8. Этическое содержание «техники общения».
Игровая форма общения Тема 4. Классификации видов общения
Идеал Тема 9. Целостное единство общения
Квазиобщение Тема 4. Классификации видов общения
Конфликт в общении Тема 10. О понятии «конфликт в общении».
Конфликт конструктивный Тема 10. О понятии «конфликт в общении».
Конфликт Тема 10. О понятии «конфликт в общении». Тема 10. О понятии «конфликт в общении». Тема 10. О понятии «конфликт в общении».
«Конфликт» и «противоречие» Тема 10. О понятии «конфликт в общении».
Конфликтная ситуация Тема 10. О понятии «конфликт в общении».
Критика Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении
Культура общения Тема 5. Этика общения и культура общения Тема 5. Этика общения и культура общения
Культура Тема 9. Целостное единство общения
Межличностное противоречие Тема 10. О понятии «конфликт в общении».
Модели процесса общения Тема 6. Ценности общения
Национальные особенности общения Тема 7. «Человеческие» измерения общения
Ненасильственное общение Тема 4. Классификации видов общения
Общение, термин с объяснением Тема 2. О понятии «общение».
«Общение» Тема 2. О понятии «общение».
Потребность в общении Тема 7. «Человеческие» измерения общения
Принцип презумпции сохранения достоинства партнера Тема 6. Ценности общения
Принцип толерантности Тема 6. Ценности общения
Процедура приветствия Тема 8. Этическое содержание «техники общения».
Ролевое (этикетное, или ритуальное) общение Тема 4. Классификации видов общения
«Свободен тот, кто может не лгать» Тема 6. Ценности общения
Синтоны Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
Социокультурная маска профессии Тема 7. «Человеческие» измерения общения
Стиль общения Тема 9. Целостное единство общения
Субстанционально нравственный характер общения Тема 2. О понятии «общение».
Термин «ненасилие» Тема 4. Классификации видов общения
Тупиковая ситуация личности Тема 10. О понятии «конфликт в общении».
Умение слушать Тема 8. Этическое содержание «техники общения».
Фатическое общение Тема 4. Классификации видов общения
Физиологические типологии классификации Тема 7. «Человеческие» измерения общения
Функции общения Тема 3. Структура и функции общения
Ценности общения Тема 6. Ценности общения
Ценность равенства в общении Тема 6. Ценности общения
Этика общения Тема 5. Этика общения и культура общения
Этикет Тема 8. Этическое содержание «техники общения». Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
Этимология термина «общение» Тема 2. О понятии «общение».
Юмор Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.


Этика общения: Указатели

Указатели
132 именной указатель
55 предметный указатель
58 указатель иллюстраций


Этика общения: Титул

Московский государственный университет печати

Сафьянов В. И.

Этика общения

Учебное пособие

Центр дистанционного образования МГУП


Этика общения: Оглавление

Сафьянов В. И. Этика общения
Начало
Об электронном издании
Оглавление
• | Введение
• | Раздел 1. Общение и этика общения.
• | Тема 1. Проблемы общения в истории этики и философии.
• | Тема 2. О понятии «общение».
• | Тема 3. Структура и функции общения
• | Тема 4. Классификации видов общения
• | Тема 5. Этика общения и культура общения
• | Тема 6. Ценности общения
• | Тема 7. «Человеческие» измерения общения
• | Тема 8. Этическое содержание «техники общения».
• | Тема 9. Целостное единство общения
• | Раздел 2. Конфликты в общении
• | Тема 10. О понятии «конфликт в общении».
• | Тема 11. Причины и виды межличностных конфликтов
• | Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
• | Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении
• | Тема 14. Выбор способов и средств разрешения конфликтов в общении.
• | Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
• | Список литературы
Указатели
132 именной указатель
55 предметный указатель
58 указатель иллюстраций


Этика общения: Оглавление

Оглавление

• Введение
• Раздел 1. Общение и этика общения.
• Тема 1. Проблемы общения в истории этики и философии.
• Тема 2. О понятии «общение».
• Тема 3. Структура и функции общения
• Тема 4. Классификации видов общения
• Тема 5. Этика общения и культура общения
• Тема 6. Ценности общения
• Тема 7. «Человеческие» измерения общения
• Тема 8. Этическое содержание «техники общения».
• Тема 9. Целостное единство общения
• Раздел 2. Конфликты в общении
• Тема 10. О понятии «конфликт в общении».
• Тема 11. Причины и виды межличностных конфликтов
• Тема 12. Этические и психологические принципы предупреждения конфликтов в общении.
• Тема 13. Морально-психологический аспект «техники» предупреждения конфликтов в общении
• Тема 14. Выбор способов и средств разрешения конфликтов в общении.
• Тема 15. Нравственно-психологические основы «техники разрешения конфликтов»
• Список литературы