В общественном транспорте.

Не спешите войти в автобус, трамвай или троллейбус до тех пор, пока он не остановился. Затем, пожалуйста, подождите, пока не выйдут желающие это сделать пассажиры.

Входя в общественный транспорт, не расталкивайте локтями других пассажиров, не стремитесь войти первым. Помните, что воспитанный человек и тут должен отдать предпочтение пожилым людям, больным, женщинам и детям.

Не бросайтесь вперед, расшвыривая по сторонам прочих пассажиров, дабы занять свободное место. Более того, если вы сидите, а в вагон входит пожилой человек, беременная женщина, инвалид или ребенок, будьте добры - уступите им ваше место.

С другой стороны, если кто-то уступил вам место в общественном транспорте, примите это предложение с очевидной благодарностью и не поскупитесь сказать человеку, совершившему этот поступок, доброе слово. Даже если вы отказались сесть на предложенное место (например, вы выходите на ближней остановке), не поскупитесь на улыбку и благодарность.

За билет, как правило, платит каждый сам - мужчина и женщина. Мужчине следует помнить, что платить за проезд он может только хорошей знакомой.

Билет всегда храните так, чтобы в любой момент вы его могли найти.

Не занимайте сидячие места сумками или другими предметами.

Если вы читаете книгу или газету в транспорте, держите ее так, чтобы не мешать пассажирам. Заглядывать в газету, которую читает другой пассажир, некорректно.

Если вы едете с детьми, не позволяйте им беспокоить других пассажиров.

В транспорте не следует причесываться, подкрашивать губы, прихорашиваться.

Тем более невежливо входить в автобус, в трамвай и т.д. в грязной, пачкающей одежде. А также провозить какие-либо красящие, колющие, режущие и прочие предметы, которыми можно поранить кого-либо из пассажиров.

Вернуться к перечню разделов


Ваш дом.

Интерьер вашей квартиры, естественно, зависит от ваших привычек и вкуса. Главное, на что следует тут ориентироваться, чтобы вам и остальным членам вашей семьи было в этом пространстве уютно и удобно.

И все-таки просим вас обратить внимание на некоторые наши советы. Они могут пригодиться.

1. Не перегружайте свою квартиру вещами. Не делайте ее похожей на подобие комиссионного магазина.

2. При оформлении и убранстве квартиры особое внимание обратите на окна. По вашему желанию они могут расширить пространство комнаты или, напротив, сузить, замкнуть его. Окно можно превратить в живую картину. Или живописно спрятать его за драпировками... В любом случае постарайтесь, чтобы окна связывали вас со всем миром и впускали в ваш дом как можно больше свежего воздуха.

3. Если у вас есть дети (тем более маленькие), постарайтесь, чтобы мебель и общее убранство в помещении, в котором находятся дети, не мешали маленькому человеку нормально двигаться и естественно развиваться... Обратите внимание: если вы делаете слишком много замечаний своим детям (не трогай! не залезай! не бегай! и т.д.), виноват не ребенок, а бездарно расставленная мебель (или ваша педагогическая бесталанность).

Главное в любой квартире все-таки не вещь (какой бы ценной она ни была), а человек. В том числе вы сами, ваши близкие, ваши старики, ваши дети. Пожалуйста, не забывайте об этом.

4. Не стремитесь потрясти убранством и богатством вашей квартиры ваших знакомых. Наличие шикарных новомодных вещей не всегда делает комнату уютной. Порою даже наоборот.

5. С другой стороны, не захламляйте вашу квартиру слишком старыми вещами. Тем более если вы давным-давно ими не пользуетесь. Хотя бы раз в год освобождайте ваш дом от ненужного устаревшего хлама.

6. В особой чистоте содержите кухню, ванную и уборную.

7. Чрезвычайно украшают любую квартиру цветы. В том числе свежесрезанные, красиво подобранные композиции из сухих трав и цветов, разнообразные комнатные. Тут бесконечные возможности для вашей фантазии. Однако цветы, более чем всякая другая вещь в вашем доме, требуют внимания, чистоты и постоянного ухода.

Будьте осторожны с искусственными цветами. Лишь те из них, которые являются настоящим произведением фантазии и искусства, могут стать украшением комнаты. Но не переборщите.

8. Домашние животные - собаки, кошки, аквариумные рыбки, птицы и т.д. - не только своеобразят ваш дом, делают его живым и теплым, но по-своему и украшают его (как и цветы). Но очень неприятно, когда в доме, где обитают животные, витают неприятные запахи. Когда животные и их хозяева находятся в постоянной грязи и хаосе.


Во время путешествия.

Находясь в вагоне поезда, в салоне самолета, в автобусе дальнего следования или на океанском лайнере, мы обязаны вести себя так же тактично, доброжелательно и терпеливо с окружающими, как и в любом другом месте.

Войдя в купе или в каюту судна, где уже расположились ваши будущие попутчики, следует поздороваться с ними.

Если вам необходимо поставить ваши вещи в ящик под уже занятую полку, попросите разрешения у хозяина этой полки. И не забудьте потом вежливо поблагодарить его за полученное разрешение.

Если вы голодны и, к счастью, у вас есть чем перекусить, не стесняйтесь есть в поезде. Но делайте это аккуратно. Закончив трапезу, тщательно приведите стол в порядок: не оставляйте на нем после себя крошек, оберток и т.д.

Естественно, что находиться в течение нескольких (иногда долгих) часов бок о бок с незнакомыми людьми не так-то просто, порою привычки у пассажиров, едущих в одном купе, до чрезвычайности разные, почти несовместимые. Однако в любом случае, даже если вам чем-то не нравится ваш сосед по купе, не показывайте ему этого. Будьте сдержанны, терпеливы и доброжелательны. Не принимайтесь стелить свою постель, когда ваш сосед ест. Чтобы переодеться, вежливо попросите своих соседей выйти.

Не спешите начать слишком откровенный разговор и тем более громкий спор. Не вытряхивайте свою душу перед незнакомыми людьми. Не стремитесь задавать вашим попутчикам излишних вопросов, тем более интимных. Не ворчите, если что-либо не нравится в их поведении. Не поучайте чужих детей, не делайте им замечаний в присутствии родителей. Не пейте в поездах, самолетах и т.д. спиртного. Подвыпивший сосед по купе - это омерзительно. И уж тем более вовсе пьяный.

Не курите в неположенных местах. Табачный дым может вызвать у некоторых пассажиров тяжелую аллергию и даже приступ астмы.

Не стремитесь превратить любой разговор в спор, не шумите.

Не употребляйте в разговоре вульгарных и грубых слов. Человек, речь которого пересыпана подобными выражениями, вызывает у других людей брезгливость.

Помните, что, находясь в дороге, вы все время остаетесь на людях. И какими бы разными ни были эти люди, если вы действительно воспитанный человек, вы постараетесь вести себя по отношению к ним с очевидным уважением.


Женщинам о женщинах.

Элегантная женщина всегда одета и ведет себя в соответствии с конкретной ситуацией, собственным положением и возрастом. Добиться элегантности во внешнем убранстве - значит следовать моде по-умному.

Модно одетая женщина не та, которая обращает на себя внимание чрезвычайной яркостью и дороговизной своего наряда... Ибо роскошь наряда заключается не в богатстве его (во всяком случае вовсе не только в богатстве), но в изяществе и вкусе. Смешно увешивать себя драгоценностями, становясь похожей на витрину ювелирного магазина.

Костюм женщины, ее умение подать себя, естественно, зависит от ее внутренней культуры, от развитости ее художественного вкуса. От ее таланта воспринимать моду не как военное предписание, закон для слепого подражания, а лишь как толчок для игры ее фантазии. Умная женщина не побоится чуть-чуть отстать от моды или забежать слегка впереди ее, расширяя таким образом возможности своего выбора. В конце концов из всех возможных вариантов она остановится на том, который наиболее выигрышно проявит ее женские достоинства и наиболее изящно спрячет ее очевидные недостатки.

Для того чтобы воспитать в себе такое умение, чтоб воспитать в себе умение быть во всех отношениях женщиной, недостаточно систематически просматривать модные журналы. Необходимо бывать на художественных выставках, в театрах, внимательно присматриваться к пестрой уличной толпе, слушать музыку, чаще бывать на людях. И более того... Для этого необходимо развить свою внутреннюю, духовную женственность. А для этого советуем вам читать хорошие высокохудожественные книги, улыбаться детям, смягчать ваше сердце перед старостью, какой бы категоричной и агрессивной она перед вами ни представала... И еще... Черпайте вашу женственность из постоянного общения с живой природой: научитесь видеть красоту ее красок, линий и ритмов.

И конечно же, для того, чтобы быть красивой, женщина должна быть всегда чуточку влюбленной. Еще лучше не чуточку. Несмотря на все вечные сложности жизни и перипетии ее сценариев. Без любви (пусть даже безответной) женская красота увядает. А мы помним, что классик утверждает: "Красота спасет мир".

Для того чтобы спасти мир, дорогие наши читательницы, будьте, пожалуйста, всегда красивыми. Этого может при желании достигнуть любая женщина, если она неустанно будет к тому стремиться.

Если она каждодневно будет воспитывать свой характер.

Если она не позволит себе и душе своей лениться.

Если она будет требовательна в первую очередь к самой себе.

Если она научится уважать, любить и жалеть людей.

Если она разовьет свой вкус, отточит свой ум.

Если она никогда не позволит впадать в истерику, тиранить своих близких, ныть и бесконечно жалеть саму себя.

Именно с этого начинается женственность. И помните: никаким, даже самым расшикарным нарядом вам не удастся прикрыть ее отсутствие. Агрессивность, злость, хамство, грубость, зависть, страсть к тирании и прочие грехи человеческие (и, к сожалению, женские) не спрячешь под ворохом блестящих и дорогих тряпок.

Несколько практических советов

Выбирайте себе одежду по собственному вкусу, а не по вкусу своих подруг.

Цвет вашего наряда должен быть не только модным, но быть тем, что называется "вам к лицу".

Предпочитая в любой одежде темные цвета, помните, что количество грязи одинаково на светлой и на темной юбке. Разница лишь в том, что на светлой она быстрей бросается в глаза.

Старайтесь подбирать ансамбль в одежде.

Не стремитесь идеально подбирать единый цвет дополнений: сумок, обуви, пояса и т.д.

Не подбирайте дополнения лишь к одному предмету одежды - это расточительно.

Не забудьте про мелочи, которые могут своеобразить ваш наряд: шарф, бижутерия и т.д.

В женской одежде, во все времена менее строгой и форменной, чем мужская, ярче можно проявить свой вкус, умение подчеркнуть свои достоинства и умело скрыть недостатки. В то же время именно к женщинам предъявляются более строгие правила гигиены и косметики.

Один из секретов элегантности - это удобство вашего костюма, возможность ощущать себя в нем естественно, уверенно и свободно.

При выборе своего наряда постарайтесь принимать в расчет одежду сопровождающего вас мужчины.

Если дама жаждет скрыть свои морщины, ей не надо садиться прямо под люстрой, так как свет, идущий сверху, всегда подчеркивает дефекты лица. Не очень выигрышно выглядим мы и при свете лапа дневного света. Гораздо свежей смотрится любая женщина в чуть желтоватом и розовом освещении.

Помните: в том, что касается вашего внешнего облика, мелочей не бывает.

Несколько слов о бижутерии

К сожалению, не все умеют воспользоваться такой доступной возможностью украсить свой костюм. Одни слишком обильно применяют украшения, другие излишне скупо. Между тем никакая женщина не должна пренебрегать ими, но и доводить до крайности - очень дурной вкус, как любое "слишком".

Бусы можно носить по-разному: варьируйте их длину, обматывайте длинные бусы несколько раз вокруг шеи; скручивайте и сплетайте в косичку, придавая длинной нитке бус совсем другую форму. Очень красивыми могут быть бусы из совершенно разных, не похожих бусин, отличающихся по цвету, форме и материалу, из которого они сделаны. Бусы с замком можно иногда носить как браслет. Не выбрасывайте, пожалуйста, надоевшие и устаревшие на ваш взгляд бусы - через некоторое время они могут снова показаться вам красивыми; для этого надо спрятать их в дальний ящик.

Браслеты из недорогих материалов и простых форм хорошо глядятся с летней одеждой. А блестящие браслеты с искусственными и тем более с натуральными камнями больше пригодны для торжественных случаев.

Броши можно носить (как значки) на груди, закалывая воротнички, скрепляя косынку. Иногда брошь носят на голове, прикрепив ее к берету, шапочке, как-либо по-особенному перекрученному платку и т.д.

Серьги и клипсы постарайтесь по возможности выбирать так, чтобы излишне блестящая игрушка своей формой и величиной не уродовала формы вашего уха. Пластмассовые клипсы и серьги носят только летом.

Духи придают женщине какой-то особый шарм, окружают ее облик какой-то древней тайной вечной женственности. Однако... Тут, как и везде, не перебарщивайте. Не пользуйтесь духами, где это не нужно: в турпоходе, отправляясь в очередь (наши женщины проводят в этом месте много времени), в городском транспорте (зная, что вам долго придется ехать в тесноте). Некоторые запахи вызывают у людей, особенно у детей, аллергию. Помните, пожалуйста, об этом.


Искусство вести беседу.

Умение общаться - это прежде всего умение вести беседу. Тут тоже существуют общепринятые правила.

Научитесь слушать вашего собеседника, не перебивая его. Ибо умение внимательно и терпеливо выслушать человека, с которым вы беседуете, показав при том благожелательность, симпатию, сочувствие к нему, - это истинный талант. К счастью, этот талант не врожденный: каждый может воспитать его в самом себе и в своих детях.

Слушая собеседника, старайтесь смотреть ему в глаза или на предмет, на который он сам обращает ваше внимание. Подтверждайте свой живейший интерес к чьим-либо высказываниям легкими кивками головы или какими-нибудь словами-замечаниями. Ни в коем случае не спешите возражать и спорить, не выслушав говорящего до конца. Никогда не следует обрывать или перебивать говорящего, отворачиваться от него, смотреть на часы, зевать, рыться в карманах или в сумке, вступать параллельно в разговор с другим человеком. Если собеседник злоупотребляет вашим вниманием, можно вежливо извиниться и сказать, что вы сейчас, к сожалению, заняты и разумнее перенести разговор на другое время.

Случается, что в беседе участвуют несколько человек. В этом случае тема должна быть интересной и понятной для каждого из собеседников. Не следует затрагивать в подобных ситуациях специальные вопросы. Не считается вежливым рассказывать в обществе сенсационные, но не достоверные новости. Некрасиво говорить намеками, понятными лишь отдельным собеседникам. Не стоит предаваться длительным воспоминаниям о прошлом, увлекаться бесконечными монологами.

Плох собеседник, ведущий разговор лишь для того, чтобы выговориться самому. В конечном счете он-таки останется без слушателей.

Избегайте замечаний, которые могут больно ранить чувства собеседника, не злоупотребляйте колкостями.

Очень важно следить за тем, как собеседник реагирует на ваши слова. Ведь обидеть можно не только текстом, но и подтекстом.

В спорах тщательно выбирайте формулировки. Старайтесь соблюдать элементарное уважение к собеседнику в любой ситуации.

Помогайте включиться в общую беседу тем, кто только присоединился к разговору и еще не сориентировался в обстановке.

Беседы во время еды не должны портить аппетита окружающим.

Говорите всегда по существу вопросов, наблюдайте, слушает ли вас собеседник. Неплохо иногда похвалить его рассуждения. Некрасиво перебивать собеседника, особенно если он преклонного возраста. Не следует подсказывать или поправлять рассказчика.

Отрицательное впечатление производит вычурность, неестественность, излишняя театральность, насыщение речи вульгарными и "сорными" словами (типа "так", "вот", "так сказать"), мычание при подборе нужного слова.

Обязательной нормой общения является умеренная громкость высказывания. Ничто не может оправдать шумливость и крикливость речи. Нет смысла повышать голос даже в споре, так как крик не добавляет убедительности аргументам.

Не стройте из себя всезнайку. Если возможно, постарайтесь заранее подготовиться к намеченной беседе, поинтересуйтесь увлечениями вашего собеседника.

При вынужденном общении (например, вы едете в одном купе поезда или в одной каюте парохода) разговор должен быть легким, неназойливым. Если ваш спутник - воспитанный человек, но в данный момент он не склонен беседовать, он вам вежливо даст понять, коротко отвечая на ваши вопросы.

Очень опасны крайности в области общения.

Если мрачное молчание угнетающе действует на вашего соседа, то чрезмерная откровенность и посвящение его во все ваши дела тоже совершенно неуместны. Такие случаи часто бывают среди женщин. Таких женщин неудержимо тянет во время путешествий немедленно изложить соседям все состояние дел: откуда и куда они едут, зачем, каково их семейное положение, судьба их родственников и т.д.

Конечно, человек имеет право на откровенность, однако следует контролировать свой разговорный зуд.

Не следует в целях поддержания разговора забрасывать собеседника вопросами анкетного характера. Такие вопросы, напоминающие разговор со следователем, настораживают собеседника.

Испытанным средством снятия напряжения в споре или простой беседе является юмор. Однако помните, что излишний юмор, остроты и анекдоты не всегда уместны.


Искусство делать подарки.

Мы привыкли делиться своей радостью с близкими и, следуя прекрасной традиции, дарим друг другу подарки. Поводом для них могут быть: день рождения, 8 Марта, Новый год, новоселье, свадьба (не только у близких родственников, но и у знакомых). Своим подарком мы подчеркиваем нашу любовь и внимание к дорогим нам людям.

К выбору подарка надо отнестись внимательно. Тут понадобятся ваша выдумка и фантазия, изобретательность и остроумие - словом, есть возможность показать, на что вы способны!

Не советуем вам кидаться на поиски подарка в самую последнюю минуту. Второпях можно приобрести нечто несуразное. Разумней к праздничному событию подготовиться заранее: изучить вкусы, интересы человека, которому вы собираетесь преподнести подарок.

Подарки для официальных случаев: цветы (в корзине или срезанные), подарочное книжное издание, хрустальная посуда, настенные часы, радиоприемник, дорогие конфеты.

Гастрономические подарки: торт, хорошие сорта чая, кофе, шоколад, домашнее варенье.

Косметика: хороший одеколон, лосьон, духи, пудра, косметичка, набор теней, редкий шампунь. С этими подарками надо быть достаточно осторожным. Знать, что человек, которому вы намерены их преподнести, не страдает аллергией и готов употреблять косметику.

Одежда и аксессуары: шарф, перчатки, мужская рубашка, сумка, тапочки, носки, головной платок, запонки, бижутерия, маникюрный набор, портмоне.

Живые подарки: котенок, щенок, птицы, рыбки. По согласованию с будущим хозяином!

Практичные подарки: утюг, термос, чайник со свистком, сервиз, скатерть с салфетками.

При возвращении из командировки или путешествия родственникам, близким друзьям привозят небольшие сувениры или открытки.

Подарок выбирают в зависимости от того, кому он предназначается - родственнику или знакомому, другу или чужому человеку, которому вы хотите выразить свою благодарность или оказать внимание.

Старайтесь не делать подарков с назидательной целью.

Не делайте анонимных подарков - они заставляют получателя долго теряться в догадках.

Стоимость подарка, как правило, никакого значения не имеет и зависит только от ваших возможностей. Если здесь и есть ограничения, то они касаются лишь дорогих подарков: их не следует дарить людям, которые, как вам заведомо известно, не смогут ответить тем же и от этого будут чувствовать стесненно. Но, с другой стороны, преподнося слишком пустяковый подарок, вы обращаете внимание на вашу чрезмерную бережливость.

Очень распространены дорогие коллективные подарки, которые чаще всего преподносят людям на новоселье, свадьбу, юбилей.

Детям очень легко доставить удовольствие - они рады любой книжке, конфетам, игрушке. Своим подарком вы сможете повлиять на формирование интересов ребенка: глобус вызовет увлечение географией, набор марок положит начало коллекции, теннисная ракетка или коньки могут привлечь ребенка к спорту. Не рекомендуется дарить детям деньги. Только когда вы уверены, что они будут потрачены на нужную вещь, может быть сделано исключение.

Супруги не должны забывать хорошую традицию делать друг другу подарки по разным поводам. Они в основном обмениваются практическими предметами, тем более выбрать им подарки легко, так как они знают, что нужнее всего и что доставит удовольствие. И никак нельзя обойтись без букета цветов.

Один из самых универсальных подарков - книга. Ее можно преподнести любому человеку и по любому поводу. Постарайтесь выбрать подарочное, красиво оформленное издание, любое новое, недавно вышедшее издание.

Не советуем женщине дарить мужчинам галстуки (редко удается угодить). Точно так же мужчина никогда не угадает цвет губной помады. Поэтому при выборе подарков косметические товары старайтесь выбирать, согласуя с дамой.

Очень редко дарят мужчинам сладости - конфеты, торты и т.п. Этот обычай существует, видимо, потому, что лакомство как-то не вяжется с представлением о мужественности, хотя далеко не все мужчины так уж равнодушны к сладкому.

При выборе подарка подумайте и о возрасте людей, кому вы ищете подарок. Это не значит, что есть вещи, специально предназначенные для молодых и пожилых, но надо проявить известный такт, чтобы не поставить старого человека в неловкое положение слишком ярким галстуком или не обидеть женщину, подарив ей ткань на платье со "старушечьим" рисунком.

Нельзя дарить животных, не обговорив заранее эту затею с именинником.

Откровенная практичность сквозит в том случае, если вы дарите деньги. Несомненно, такой подарок всегда полезен, но лишен привлекательности. Старайтесь этот прием практиковать редко и только по отношению к молодежи (например, как подарок молодоженам на свадьбу).

Белье (постельное) дарят только близким членам семьи или на свадьбу.

Соблюдайте осторожность и чувство такта с подарками юмористического характера.

Помните, что некоторые виды подарков связываются с народными приметами: носовые платки располагают к ссоре или слезам, не принято дарить на свадьбу острые и режущие предметы.

Важно красиво и со вкусом оформить подарок: завернуть в яркую красочную бумагу, перевязать цветной ленточкой. Не забудьте по возможности удалить из подарка ценник или чек. Чек может быть сохранен лишь в том случае, если в качестве подарка выступает предмет, проданный с гарантийным сроком службы.

Совсем непростой вопрос, как дарить подарок. От того, как вы преподнесете свой подарок, зависит и то, какой он произведет эффект. Играет роль, как вы передадите подарок - лично или через кого-то. Постарайтесь, чтобы ваш подарок не пришел с опозданием.

При вручении подарка не стоит украдкой класть его куда-нибудь в уголок, а надо вручить, здороваясь с хозяином (именинником) или сразу после того, как вы разденетесь. Не забудьте при этом сказать несколько теплых слов.

Важно уметь не только дарить, но и принимать подарки.

Вежливый человек, получив подарок, тут же, в присутствии дарившего, развернет его, похвалит и поблагодарит. Очень невежливо отложить подарок, даже не развернув его. Если даже подарок пришелся вам не по вкусу, постарайтесь даже намеком не обнаружить недовольство.

Старайтесь любой подарок принимать с улыбкой.

Если женщине преподнесли цветы, то она должна тотчас поставить их в вазу - просто положить их было бы невниманием с ее стороны.

Выражайте благодарность и восхищение дарившему так, чтобы не сконфузить гостей, явившихся с более скромными подарками или вообще без них.

Если вам преподнесли конфеты или торт, не забудьте угостить присутствующих.

Если вы почему-либо не считаете возможным принять подарок, то откажитесь от него решительно, но тактично, сохраняя полное спокойствие. Неверно было бы сначала колебаться, а потом все-таки принять подарок. Если вы бесповоротно решили не принимать подарка (не хотите чувствовать себя обязанным), то должны найти достаточный аргумент, объяснить отказ твердо, но вежливо.


Мужчинам о мужчинах.

Основная одежда мужчины - костюм. Но вовсе не всегда и не на всех он выглядит элегантно. Необходимо следить, чтобы костюм соответствовал пропорциям фигуры, не стеснял движения, не мешал в ходьбе, был достаточно сдержанного цвета. Отнеситесь также внимательнее к подбору рубашки, галстука и носков. Все это, включая и обувь, должно соответствовать вашему возрасту, обстановке и прочим конкретным обстоятельствам.

Элегантными мужчины не рождаются. Это прежде всего воспитание и самовоспитание. Это наблюдательность и - как это ни покажется странным - ум.

Элегантный мужчина всегда предельно аккуратен во всем. Он внимательный и предусмотрительный в деталях.

Некоторые конкретные советы.

Рекомендуем мужчинам всегда иметь при себе два носовых платка: один - в кармане брюк или пиджака, он используется при надобности по назначению (но не комкайте его после употребления), второй - абсолютно чистый - во внутреннем кармане пиджака для выполнения особых задач (протереть очки, вытащить из глаза женщины или ребенка соринку и т.д.). Этот второй платок можно носить и в верхнем наружном кармане пиджака, чуть вынув его.

Недостаточно иметь и носить модную и дорогую одежду - необходимо плюс к тому постоянно следить за своей осанкой и походкой.

Плечи всегда держите развернутыми, не втягивая в них шею и голову. Спина и шея должны быть прямыми. Подбородок чуть опустите.

Последите за своей походкой. Не шаркайте ногами, не расставляйте их широко, когда сидите. Не размахивайте руками, становясь похожим на ветряную мельницу. Постарайтесь быть сдержанным в жестах (так же как и в словах). Разговаривая с кем-либо, смотрите ему в лицо, в глаза.

Спортивный, подтянутый вид, естественность поз и движений красят каждого человека и совершенно обязательны для мужчины, желающего выглядеть элегантно. Поэтому лучший способ достичь своего желания - постоянное занятие спортом. Не ленитесь делать по утрам зарядку. Больше двигайтесь: бегайте, плавайте, ходите в дальние походы, играйте в спортивные игры. В этом случае вы без специального напряжения будете двигаться правильно, естественно и красиво. В вас появится то качество, которое женщины называют "мужественностью". Во всяком случае внешнее проявление ее.

Но и при идеально спортивной фигуре не рекомендуется при разговоре закидывать ногу за ногу, раскачивать ногой, держать знакомого за пуговицу, держать руки в карманах. Сидя, как уже было сказано, не раздвигайте слишком широко ноги. Старайтесь не разваливаться и не раскачиваться на стуле.


Некоторые денежные отношения.

Во все времена и у всех народов в этих вопросах уважалась точность, честность, щепетильность. Если у вас имеются перед кем-либо денежные обязательства, они должны быть выполнены в срок. В случае же когда по какой-либо весьма-весьма уважительной причине вы не можете этого сделать, обязательно сообщите о том тому, кому надобно сообщить. И уточните с его разрешения возможность или невозможность перенести этот срок. В последнем случае вы обязаны сдержать свое слово. Противное считалось и считается бесчестным и безнравственным.


Нормы поведения на улице.

Большую часть времени мы проводим в обществе незнакомых нам людей на улице, в транспорте, в общественных местах. И от того, как мы ведем себя в обществе, зависит не только наше настроение, но и настроение окружающих нас людей.

Выходя из дому, проверьте, взяли ли вы с собой все необходимые вещи: документы, носовой платок, кошелек с деньгами, расческу и другие необходимые мелочи. Осмотрите свой костюм, проверьте, все ли у вас в порядке - от прически до обуви.

Главное правило поведения на улице - не доставлять неудобств и неприятностей окружающим.

У нас в стране правостороннее движение, поэтому, находясь на улице, держитесь правой стороны.

Старайтесь при ходьбе не задевать окружающих.

Не ходите по тротуару против движения.

Несите свои вещи так, чтобы не мешать шагающим навстречу, т.е. держите их (вещи) в правой руке и идите в этом случае справа (даже если вы идете с дамой).

Не следует часто оборачиваться и оглядываться вслед проходящим женщинам, тем более если вы гуляете с дамой.

Не останавливайте приятеля, который идет не один.

Старайтесь не курить на улице.

Не ходите большой компанией.

Если вы торопитесь и вам необходимо обогнать идущего впереди, то обходят его слева (при этом не забудьте произнести: "Позвольте пройти", "Будьте добры").

Если вам необходимо остановиться на улице (встретили приятеля, нужно достать какую-то вещь из сумочки и т.п.), отойдите в сторону.

Если вы намерены разглядывать витрины магазинов, то делайте это так, чтобы не мешать остальным прохожим.

Недопустимо протискиваться сквозь толпу, работая локтями.

Если вы случайно заденете кого-либо или наступите кому-то на ногу, не затруднитесь вежливо извиниться.

Будьте внимательны на улице, чтобы не попасть в неловкое положение, не заметив знакомых, не ответив на их приветствие.

Бестактно останавливать приятеля, видя, что он спешит или в данный момент не расположен с вами беседовать.

Не ведите долгих разговоров на оживленной улице. Отойдите в сторону, где никто не будет вас беспокоить и вы никому не будете мешать.

Если вам понадобилась на улице справка или указание, обращайтесь с вопросами к милиционеру, почтальону, водителю. А при отсутствии их поблизости можно вежливо спросить у прохожего, извинившись за затруднение. И получив справку, поблагодарить его.

Если вас на улице о чем-то спросят, отвечайте вежливо, коротко и ясно. Не путайтесь в длинных объяснениях.

Есть на улице неприлично. Если вы проголодались, зайдите в ближайший ресторан, закусочную. В крайнем случае можно съесть бутерброд, булочку, мороженое, стоя у киоска или ларька. Ни в коем случае не входите с мороженым в автобус, троллейбус, трамвай, метро. Это верх неприличия!

Назначив кому-нибудь встречу (будь то мужчина или женщина любого возраста), никогда не опаздывайте. Возьмите это себе за привычку. Уважайте чужое время!

Место назначенной встречи должно быть достаточно укромным, чтобы не мешать прохожим и не вызывать излишнее к вам внимание.

Не следует читать на ходу - иногда это может привести к неожиданным и неприятным последствиям.

Старайтесь не чихать в общественных местах - в крайнем случае воспользуйтесь носовым платком (чихнув, извинения не просят).

Будьте аккуратны на улице: не разбрасывайте где попало обертки от конфет, окурки и прочий мусор.

Не привлекайте внимания окружающих слишком громким разговором.

Невежливо делать замечания в адрес прохожих по поводу их внешнего вида.

Как можно интеллигентней старайтесь вести себя в присутствии детей (не только если это ваши собственные дети) - любой из взрослых людей, желает он того или нет, влияет на поведение находящегося рядом с ним ребенка.


Общение.

Сегодня, как и сто лет назад, поспешная фамильярность так же неприятна многим людям, как и излишняя назойливость. Поэтому не торопитесь переходить на "ты" с вашими новыми знакомыми.

Обращением "ты" можно без сомнения пользоваться, если вы беседуете с близким, хорошо знакомым вам человеком, в неофициальной обстановке.

Твердых правил, как можно перейти на "ты", не существует. Это зависит от многих причин. Инициатива и право перехода на "ты" принадлежит женщине и старшим по возрасту.

К незнакомому человеку можно обратиться со словами: "гражданин", "господин", "девушка", "молодой человек"... Честно говоря, в сегодняшней России нет устоявшейся формы такого обращения. И надо признать, что некоторые из названных слов в конкретных случаях не совсем удачны. Потому мы часто обращаемся к незнакомому человеку просто с фразой: "извините..." или "позвольте..." или "будьте так добры...".

Не спешите превратить только что состоявшееся знакомство в дружбу. Это может выглядеть назойливо.

Избежать недоразумений в обращении с только что познакомившимся человеком позволяют визитные карточки. В зарубежных странах визитные карточки очень распространены. Их размер и шрифт не регламентируются строгими правилами.

Вручая кому-либо свою визитную карточку, вы показываете стремление поддерживать деловые и личные контакты и в будущем.


Правила знакомства и представления.

Младших по возрасту представляют или, при необходимости, они сами представляются старшим.

То же при очевидной разнице в общественных положениях: младший представляется старшему.

Женщина, вне зависимости от возраста и положения, никогда не представляется мужчине первой.

Из последнего правила могут быть исключения, например если эта женщина - студентка, а мужчина - почетный профессор.

Когда вы кого-либо знакомите или знакомят вас, постарайтесь смотреть собеседнику в лицо. И улыбнитесь. Знакомство, начатое с доброжелательной улыбки, наверняка будет иметь для вас положительное продолжение.

Первым подает руку человек, которому представили другого. Женщина протягивает руку мужчине, старший - младшему (не забудьте, если вы уже знакомы, то это делается наоборот). Лицо, которое только что представили, приветливо и спокойно ждет, когда можно будет наконец ответить взаимным пожатием руки.

Когда представляют мужчину, он должен встать. Дама встает лишь в случае знакомства с гораздо более старшей женщиной или с весьма почтенным во всех отношениях мужчиной.

В обществе (в гостях, в театре) знакомит людей друг с другом хозяйка (хозяин) дома или организатор мероприятия.

Трудности знакомства возникают, если один из приглашенных приходит с опозданием. Ни в коем случае не здоровайтесь в первую очередь со своими друзьями, старыми знакомыми, оставляя без внимания всех остальных. Хозяин дома представит вас всем сразу и усадит на свободное место. Опоздавший может потом сам познакомиться с ближайшими соседями по столу. Если вы пришли с женой, то, как правило, вас должна представить жена, а не вы ее. Она также первой здоровается с хозяйкой и хозяином.

Если возникла необходимость быть представленным, а вокруг нет никого, кто мог бы вам в этом помочь, то следует просто подать руку и четко назвать себя.

Своих жену, мужа, дочь, сына представляем словами: "моя жена", "мой сын". Знакомство с матерью и отцом - исключение из этого правила: родителям представляют знакомых, но не наоборот.

Представляя человека, следует четко произносить его имя и фамилию.

Среди ровесников вполне допустимо при знакомстве называть только имя.

Не говорите, представляя вашего спутника или спутницу: "Это мой друг". Такое подчеркивание личных отношений может обидеть остальных. Просто назовите имя.


Правила обращения.

Большую роль играет способ обращения к собеседнику. Он может быть:

  • официальным (товарищ, гражданин, по фамилии, имени, отчеству);

  • интимным (дорогой Сергей, милая Оля);

  • доверительным (уважаемые коллеги, друзья);

  • шуточным (детское прозвище данного лица).

Тут все зависит от конкретных обстоятельств. И в первую очередь от того, в каких отношениях вы находитесь с данным человеком.

Обращение "вы" прежде всего свидетельствует о вашей собственной культуре. И конечно же, оно подчеркивает ваше уважение к лицу, с которым вы беседуете. Это вежливое местоимение чаще всего употребляется при общении с незнакомыми и малознакомыми людьми и в официальной обстановке. Если вы действительно хорошо воспитаны и корректны, вы воспользуетесь этой формой обращения независимо от того, с кем вы в данный момент беседуете: будь то ваш непосредственный начальник или подчиненный, человек значительно старше вас или моложе, мужчина или женщина. Обращение "вы" ни в коем случае не унизит вас, даже если вы употребляете его в разговоре с человеком неприятным вам, с вашим соперником или даже врагом.


Правила поведения за столом.

Основные правила поведения за столом таковы, что их можно не всегда строго соблюдать в узком кругу, но никогда нельзя нарушать, когда за столом много гостей.

Приходить в гости надо строго к назначенному времени. Еще того лучше - минут на 5-10 раньше. Вообще опаздывать куда бы то ни было - наихудший тон. Человек, постоянно всюду опаздывающий, теряет уважение окружающих.

Хозяева ждут опаздывающих не более 15 минут.

Когда приходят гости, дверь обычно открывает хозяин дома. Хозяйке не обязательно выходить на каждый звонок в прихожую (за исключением случаев, когда приходят особенно почетный гость или пожилые родители). Хозяин должен помочь пришедшим раздеться. Затем приглашает их в комнату.

Если вы пришли в гости с опозданием и все приглашенные уже сидят за столом, не совершайте второй ошибки - не обходите всех присутствующих, здороваясь с ними. Поздоровайтесь лишь с хозяйкой и извинитесь за опоздание. Хозяйка при этом не встает с места и не выясняет причину задержки!

Рассаживая гостей, помогите им сесть поудобней. Мужчины должны отодвинуть стулья для дам.

За стол можно садиться тогда, когда хозяйка (хозяин) пригласит вас, и после того, как сядут дамы.

Существуют несколько правил, как рассаживать гостей. Почетные места для гостей - это там, где их будут меньше всего беспокоить и где им удобней. Почетными также могут быть места справа и слева от хозяйки и хозяина.

Хозяйки сейчас занимают место за столом так, чтобы было удобно время от времени выходить на кухню. Если хозяин считает нужным оставить на ее долю хлопоты, он может сесть на противоположную сторону стола.

Роль хозяев и организатора встречи состоит в том, чтобы создать атмосферу дружелюбия и хорошего настроения.

Сев за стол, обратите внимание на собственную осанку. Сидите прямо, не напряженно, слегка опираясь на спинку стула, но не развалясь на нем. Локти - если вы их положили на стол - будут мешать вашим соседям. Не склоняйтесь низко над тарелкой.

Полотняную салфетку положите себе на колени. Руки и рот вытирайте бумажными салфетками. Детям можно заправить салфетку за воротники. Закончив еду, полотняную салфетку положите на стол.

Подавать кушанья начинают с дамы, сидящей по правую руку хозяйки или хозяина.

Не отказывайтесь от какого-либо блюда, ссылаясь на то, что оно вам не нравится или вредно. Откажитесь вежливо и без объяснений.

Если вы уронили нож или вилку, не старайтесь поднять их. Попросите другой прибор.

Во время еды нож держат в правой руке, вилку - в левой. При этом не отставляйте в сторону мизинец.

Если вы решили передать кому-нибудь прибор, держите его за середину. Берут прибор за ручку.

Не дуйте на слишком горячую пищу и напитки. Не чавкайте. Не причмокивайте. Не прихлебывайте. Невежливо выбирать лучшие куски из общего блюда. Берите тот кусок, который лежит ближе к вам.

Не следует наполнять рот большим количеством пищи или откусывать большие куски. Старайтесь есть беззвучно, не торопясь.

Не тянитесь за нужным вам предметом через весь стол. Попросите, чтобы вам его передали.

Если вы обожглись каким-либо горячим кушаньем, выпейте воды. Какое-либо другое действие недопустимо.

Как бы вы ни были разочарованы каким-либо блюдом, тот кусок, который находится у вас во рту, должен быть съеден. Изо рта можно вынимать лишь рыбьи кости и фруктовые косточки.

Если в солонке нет ложечки, набирайте соль кончиком своего ножа. Нож при этом должен быть сухим и чистым.

Если еда временно прерывается, приборы кладут на бортик тарелки так, как их держали. Приборы, положенные на тарелку ручками вправо параллельно друг другу, означают, что можно приступить к уборке использованной посуды.

Если вы - хозяева дома, никогда не заканчивайте свое блюдо первым. Подождите, пока закончат гости. Особенно если это последнее блюдо.

За столом не принято курить. Если мужчина хочет выйти из-за стола, он спрашивает разрешения.

Принято сажать за праздничный стол детей старшего возраста. При этом они должны соблюдать следующие правила: не брать кушанья первыми (подождать, пока возьмет кто-либо из взрослых), предлагать кушанья своим соседям и лишь затем накладывать себе. Кроме того, дети, сидящие вместе со взрослыми за столом, обязаны соблюдать общие правила поведения, которых придерживается всякий культурный человек.

С приходом гостей хозяева должны выключить телевизор. Лишь в исключительных случаях можно предложить посмотреть интересную передачу, пока соберутся все гости. Если же гости отнесутся к вашему предложению без охоты, откажитесь от своей затеи.

Хозяйка не должна все время находиться на кухне. Позаботьтесь заранее об угощении, накройте стол. И посидите с гостями за столом. Мытье посуды отложите на потом. В случаях, когда хозяйке необходима помощь, ее может оказать близкая подруга, родственница или муж.

Если к вам пришли гости, не ведите разговоров по телефону.

Хозяева за столом должны быть не только организаторами, но и дипломатами. Они обязаны сглаживать всяческие конфликты, впечатления от чьей-либо бестактности, следить, чтобы рассказанный анекдот не шокировал собравшихся. Они обязаны уделить внимание каждому из гостей.

Нельзя критиковать блюдо, приготовленное хозяйкой. Зато хвалить - обязательно.

За столом не принято говорить о болезнях и неприятностях.

Не заводите разговор с человеком, сидящим слишком далеко от вас, дождитесь, когда можно будет пересесть к нему поближе.

Не затрагивайте темы неинтересные и непонятные другим.

Перед уходом не забудьте поблагодарить хозяев за вкусное угощение и приятно проведенное время.

Если вам надо уйти раньше других, сделайте это незаметно. Попрощайтесь с хозяевами и извинитесь перед ними.

Не засиживайтесь в гостях до глубокой ночи. Особенно если в доме, в котором вы застольничаете, есть дети.

После ухода гостей проветрите помещение и по возможности приберите его.


Правила приветствия.

Международный этикет приветствий, как правило, одинаков: в разной форме разными способами желать друг другу доброго дня, утра или вечера, здоровья, трудовых успехов, добра и благополучия.

Формулу приветствия выбирайте ту, что наиболее подходит к данной ситуации.

В приветствии постарайтесь выразить свою доброжелательность и симпатию. Слова произносите четко, не спешите. Не поленитесь улыбнуться человеку или людям, к которым вы обращаетесь.

Первым здоровается мужчина с женщиной, более молодой - со старшим, проходящий - со стоящим на месте. Первой здоровается женщина, идущая в обществе мужчин, с женщиной, идущей в одиночестве или с другой женщиной.

Приветствие (как и прощание) обычно сопровождается жестами: рукопожатием, поднятием руки, кивком головы, поклоном.

Рукопожатие - традиционный, символический жест. Смысл древнего обычая подавать правую руку для приветствия - показать, что в ней нет оружия. В наше время без рукопожатия можно обойтись (особенно если часто приходится вступать в контакт). Но если эта форма приветствия вам нравится, помните: рукопожатие не должно быть ни излишне крепким (особенно с женщиной), ни безжизненным. Подавайте руку свободным и уверенным жестом. Рукопожатие должно быть коротким.

Если, войдя в комнату, где находится несколько человек, вы хотите обменяться рукопожатием с одним человеком, этикетом предполагается обязательно протянуть руку и всем остальным. При встрече на улице женщина, здороваясь, может не снимать перчатку (варежку снимают все), мужчина обязательно должен это сделать.

Когда мужчину представляют женщине, она первой предлагает ему руку. Более пожилые тоже в этом имеют приоритет.

Приветствовать знакомых, сидя за столиком в ресторане или кафе, можно только кивком головы. Старшим по возрасту и женщинам кланяются, слегка наклоняясь и привстав с кресла. Если вы находитесь в обществе дамы, то привставать не надо.

Нарушением этикета считаются шумные приветствия. Не привлекайте внимания всех присутствующих к вашему появлению и приветствию.

Приветствие является приличным и вполне допустимым способом вступить в разговор или завязать знакомство.


Правила этикета.

Правила знакомства и представления
Правила обращения
Общение
Правила приветствия
Искусство вести беседу
Телефонные разговоры
Нормы поведения на улице
В общественном транспорте
Во время путешествия
Женщинам о женщинах
Мужчинам о мужчинах
Некоторые денежные отношения
Ваш дом
Искусство делать подарки
Правила поведения за столом


Телефонные разговоры.

Необходимо помнить о некоторых правилах, связанных с телефонными разговорами.

На телефонный звонок (особенно на работе) отвечайте сразу.

Не забывайте здороваться по телефону и лишь затем обращайтесь с просьбой. Звонивший обязан назвать себя, если, не застав нужного ему человека, просит передать какое-нибудь сообщение.

Не набирайте номер по памяти, если не уверены в его правильности.

Не звоните по телефону утром до 9 часов или вечером после 22 часов (кроме случаев срочного сообщения или если вы точно знаете, что вашего звонка ждут и не легли спать).

Если во время разговора телефон случайно отключился, перезванивает тот, кто звонил.

Никогда в начале разговора не спрашивать: "Кто говорит?"

Частные разговоры неудобно вести в присутствии других лиц. Поэтому, позвонив по личному делу, вначале поинтересуйтесь, есть ли возможность говорить.

Не звоните без крайней необходимости на работу по личному делу.

Говорите на работе по телефону коротко.

Если звонивший ошибся номером, отвечайте вежливо. Ведь чаще бывает виноват не человек, а автоматика. В очередной раз попав не по назначению, следует извиниться и уточнить номер телефона.

Если вам в гостях необходимо позвонить, не забудьте спросить разрешения. При этом хозяину дома совсем не обязательно покидать вас (если такая потребность не становится очевидной).

Если на 5-6-й сигнал вам не отвечают, вешайте трубку.

Учитывая возможность неверных соединений телефонных номеров по техническим причинам или по вашей собственной ошибке, нелишне, прежде чем давать указания и распоряжения, осведомиться, туда ли вы попали.

Три чудодейственных слова, которых часто не хватает в нашей речи - "извините", "пожалуйста" и "спасибо", - особенно полезны при телефонных разговорах.

Человеку, которому не хочется попасть в глупое положение, следует помнить еще одно обстоятельство: даже хорошо вам знакомые люди бывают в различном настроении в зависимости от обстоятельств и самочувствия. Поэтому если вы при разговоре хотите пошутить, постарайтесь по интонации определить их настроение, а потом уже вести разговор в уместном тоне.

Не обременяйте своих друзей или родственников по телефону своими неприятностями, жалобами на болезнь, рассказами об огорчениях, которые доставили вам муж или дети, не обсуждайте в течение часа очередную покупку и т.д. Разговор по телефону должен по возможности быть кратким, спокойным и вежливым.

Тем более если вы звоните по телефону-автомату. Помните: другие ждут своей очереди. Но ожидающие не должны мешать разговору: не ворчать, терпеливо дожидаться своей очереди. Некоторые телефоны-автоматы, имеющие ограничители, сами дисциплинируют нас.

И последнее. Даже если вы чем-то обижены и очень разгневаны, воздержитесь, пожалуйста, от криков и угроз по телефону. Постарайтесь вести себя корректно.